Hakîkat Ltd

HakikatKitabevi

Kitap-Download

Hakîkat Ltd. Şti. Yayını

TAM İLMİHÂL
SE’ÂDET-İ EBEDİYYE

SEKSENİNCİ BASKI

Versiyon: 1.02

Hâzırlayan

M. Sıddık Gümüş

HAKÎKAT KİTÂBEVİ
Darüşşefeka Cad. 57 P.K.: 35 34262
Tel: 0212 523 45 56 Fax: 0212 525 59 79
http://www.hakikatkitabevi.com
e-mail: bilgi@hakikatkitabevi.com

Fâtih-İSTANBUL

2000

Hazırlayan:

http://www.bizimsahife.com

bizimsahife@bizimsahife.com


SE

SE’ÂDET-İ EBEDİYYE-FİHRİST

KISM İÇİNDEKİLER KİTÂBINDA BULUNAN BİLGİLER

(Se’âdet-i Ebediyye) kitâbında ikiyüzkırkbir [241] madde vardır. Kitâb üç kısma ayrılmışdır. Birinci kısmda bulunan doksansekiz maddenin kırkbir adedi, ikinci kısmdaki yetmişüç maddeden otuzdört adedi ve üçüncü kısmda bulunan yetmiş maddeden otuzüç adedi, imâm-ı Rabbânînin ve birkaçı da, Muhammed Ma’sûm-i Serhendînin “rahmetullahi aleyh” fârisî olan (Mektûbât) kitâblarından terceme edilmişdir. Diğer maddeler, başka kıymetli kitâblardan alınmışdır. İmâm-ı Rabbânînin “rahmetullahi aleyh” (Mektûbât) kitâbı üç cilddir. Birinci cildi, (1025) senesinde, ikinci cildi, (1028) de, üçüncü cildi ise, (1040) senesinde toplanmışdır. Hepsi beşyüzotuzaltı [536] mektûbdan meydâna gelmişdir. Son olarak, 1392 [m. 1972] senesinde Pâkistânda, hepsi iki cild hâlinde basdırılmış ve 1397 [m. 1977] de, İstanbulda ofset baskısı yapılmışdır. Muhammed Ma’sûm-i Serhendî “rahmetullahi aleyh” (Mektûbât)ı da üç cilddir. Hepsi 652 mektûbdur. Son olarak, 1396 [m. 1976] senesinde Pâkistânda basdırılmışdır. Terceme edilen mektûbların, bu altı cildden hangisinde bulundukları ve mektûb numaraları, aşağıdadır. Mütercim tarafından ilâve edilen bilgiler, bir köşeli mu’teriza [ ] içine yazılmışdır.

BİRİNCİ KISM İÇİNDEKİLER

Madde Mektûb Sahîfe
No. No. M a d d e n i n Ö z ü No:

Ön Kapak......................................................................1

Takriz.......................................................................... 2

Önsöz.......................................................................... 3

1..1-114 .Muhammed aleyhisselâma uymak, se’âdete kavuşdurur... 17

2..1-152 .Allahü teâlâya itâ’at için, Resûlüne itâ’at lâzımdır............. 21

3.. Müslimân olmak için, ne yapmalı? Kelime-i şehâdet........ 21

4..1-193 .Ehl-i sünnet âlimleri...................................................... 22

5..2- 55. .Ehl-i sünnetin reîsi, imâm-ı a’zam Ebû Hanîfedir.............. 22

6......... .İmâm-ı a’zamın büyüklüğü. (Dürr-ül-muhtâr)ın

önsözündenve (Hayrât-ül-hisân)dan alınmışdır............... 22

7...........İslâm âlimlerinin kitâbları................................................ 22

8..1—234.Uydurma tefsîr yazan kâfir olur..................................... 23

9..1—193.Kur’ân tercemelerinden hangisine güvenileceği.............. 23

10.1—213.Din hırsızları............................................................... 23

11.1—163.Îmânın gitmesine sebeb olan şeyler........................ ..... 23

12.1—191.Kalbde îmân bulunmasına alâmet, ahkâm-ı

islâmiyyeye uymakdır................................................. 30

13.1—164.Allahü teâlânın ni’metleri, dünyâda herkesedir............... 30

14............Âhıretde kâfire merhamet yokdur.................................. 32

15.1—165.Muhabbetin alâmetleri................................................. 32

16.1—41.. Muhammed “aleyhisselâm”, Allahü teâlânın sevgilisidir... 33

17............Peygamberimizin mu’cizeleri. Kur’ân-ı kerîmin üstünlüğü. 33

18.1—165.Resûle tâbi’ olmak nasıl olur? Evlâd terbiyesi................. 34

19............Hubb-i fillah, buğd-i fillah. Kazâya rızâ nasıl olur?............ 38

20............Kâfirler iki kısmdır........................................................ 39

21.1—184.Cennete girmek için Muhammed aleyhisselâma

uymak lâzımdır.......................................................... 40

22............Kâfirlerin iyiliği dünyâda kalır......................................... 40

23.1—214.Dünyâ, âhıretin tarlasıdır............................................... 40

24............Âhıret bilgileri, aklın dışındadır. Bunlara akl ermez........... 41

25............Kur’ân-ı kerîm nedir? Kur’ân tercemeleri......................... 43

26.2—55. İctihâd hatâları. İmâm-ı a’zamın büyüklüğü..............,....... 48

27............İctihâd ne demekdir? Müctehid kime denir?.................... 50

28.1—231.Sünnet-i müekkede, sünnet-i zevâid............................... 51

29............Kâfirlerin kullandığı şeyler iki dürlüdür............................. 52

30.2—54..Resûlullaha uymak yedi derecedir.................................. 53

31.2—67. Ehl-i sünnet i’tikâdı, harâmlar. Tevbe. Mehdî “aleyhirrahme”

Fükahâ-i seb’a............................................................. 54

32.3—38..Bu ümmet yetmişüç fırkaya ayrılacakdır......................... 67

33.3—101.Kur’ân-ı kerîmi felsefecilere göre tefsîr câiz değildir......... 68

34.2—19. Sünnete yapışmak, bid’atlerden sakınmak lâzımdır......... 68

35.3—22. Müşriklerin bedenleri pis değildir. İ’tikâdları pisdir............ 70

36...........Bir üniversiteliye cevâb. Fen bilgileri, bir yaratıcının var

olduğunubildirmekdedir................................................ 73

37.2—31.Dünyâya, burada kalacak kadar, âhırete de orada kalacak

kadar çalışmalıdır......................................................... 77

38.2—89.Dünyâda âhırete yarar iş görmek lâzımdır....................... 79

39.2—58.Tenâsuh ve iki rûhluluk yokdur. Âlem-i misâl,

Fen adamlarının sözleri................................................ 79

40.3—31.Âlem-i ervâh ve âlem-i misâl ve âlem-i ecsâd. Kabr azâbı. 88

41.4—29.Emr-i bil-ma’rûf, nehy-i anil-münker ve cihâd sevâbı çokdur90

42.2—81. Vera’ ve takvâ. Hâlis ibâdetin alâmeti nedir?.................... 96

43.2—66.Tevbe, vera’ ve takvâ..................................................... 98

44.2—82.Farz, sünnet ve nâfilelerin ehemmiyyetleri ve farkları...... 100

45.3—1. Allahü teâlânın yakın olması ne demekdir?.................... 101

46.3—17.Îmân, ibâdetler ve lüzûmlu nasîhatler............................ 102

47.3—34.Îmân, ibâdetler, harâmlar............................................. 115

48.3—35.Gençlikde yapılan ibâdetlerin kıymeti........................... 116

49.3—57.Âlemler, herşey yokdan var edildi. Yunan felesofları....... 116

50.4—14. Tesavvuf yolunda çalışmak istiyenin yapması lâzım

olan şeyler.............................................................. 118

51...........Beş vakt nemâz, otuzüç farz...................................... 121

52...........Abdest almak. Abdesti bozan şeyler.......................... 122

53...........Mest üzerine mesh, özr sâhibi olmak......................... 128

54...........Gusl abdesti nasıl alınır? Ne zemân alınır?.................. 132

55...........Teyemmüm. Su bulamamak nasıl olur?...................... 149

56...........Necâsetden tahâret. İstincâ. İstibrâ............................ 153

57...........Sular, temiz su, pis su, artıklar.................................. 160

58...........Setr-i avret. Kadınların örtünmesi................................ 163

59...........İstikbâl-i kıble. Kıble ta’yîni........................................ 170

60...........Nemâz vaktleri. Takvîmler. Ezân................................ 175

61...........Ezân ve ikâmet. Hoparlörle nemâz............................. 204

62.1—303.Ezân kelimelerinin ma’nâları..................................... 209

63...........Nemâzın ehemmiyyeti. Nemâz kılmıyanlar................. 210

64...........Nemâz nasıl kılınır? Nemâzın beş rüknü, niyyet.......... 214

65...........Yolculukda, otobüsde, gemide, tayyârede nemâz....... 221

66...........Nemâzın vâcibleri, secde-i sehv, secde-i tilâvet ve

vitr nemâzı.............................................................. 227

67...........Nemâzı bozan şeyler. Kâfirlere teşebbüh.................... 231

68...........Nemâzın mekrûhları, nemâzı bozmak için özr............. 236

69...........Câmi’de yapılması câiz olmıyan şeyler. Terâvih nemâzı.243

70...........Cemâ’at ile nemâz kılmak. Hoparlörle, radyo ile nemâz.248

71...........Cum’a nemâzı. İbâdet ne demekdir?........................... 257

72...........Bayram nemâzı. Kurban bayramı tekbîrleri.................. 266

73.1—312.Nemâzda otururken parmak kaldırmak....................... 267

74...........Kazâ nemâzları. Nemâz kılmıyanın cezâsı.................. 272

75.2—20.Nemâz ibâdetlerin en üstünüdür.................................. 287

76.2—87.Nemâzın ta’dîl-i erkânı. Kul hakkı................................ 288

77.2—69. Nemâzı doğru kılmalı. Halâl lokma. Şehîd kime denir?.. 289

78...........Zekât vermek. Para, mal, hayvan ve toprak

mahsûllerinin zekâtı................................................. 292

79...........Ramezân-ı şerîfin kıymeti. Oruc nasıl tutulur?............. 313

80...........Sadaka-i fıtrı kimler verir? Kimlere vermelidir?.............. 322

81...........Kurban kesmek lâzımdır. Kimler keser? Nasıl kesilir?...324

82...........Adak ne demekdir? Günâh olan adaklar...................... 330

83...........Yemîn nasıl edilir? Yemînin çeşidleri. Yemîn keffâreti... 334

84...........Hacca gitmek. Hac nasıl yapılır?................................ 339

85...........Mübârek geceler. Kandiller. Peygamberimizin

mi’râcı nasıl oldu?.................................................... 352

86...........Şemsî seneleri kamerî seneye çevirmek..................... 358

87...........Kamerî seneyi mîlâdî seneye çevirmek....................... 358

88...........Hicrî sene başının, hangi gün olduğunu bulmak........... 359

89...........Arabî ayların birinci gününü bulmak............................ 359

90...........Selâmlaşmak nasıl olur? Müsâfeha nasıl yapılır?......... 363

91...........Kur’ân-ı kerîm, Allah kelâmıdır................................... 367

92...........Îsâ “aleyhisselâm” insan idi, Ona tapılmaz.................. 369

93...........Îsâ “aleyhisselâm” Peygamber idi, Ona tapılmaz......... 370

94.2—9. Allahü teâlâ akl ile, hayâl ile anlaşılamaz.

Gayba îmân etmek lâzımdır ......................................372

95...........Hilye-i se’âdet. Siyer kitâbları. Resûlullahın zevceleri... 374

96...........Muhammed aleyhisselâmın güzel ahlâkı.................... 383

97...........Resûlullahın ana, baba ve bütün dedeleri hep

mü’min, sâlih idi...................................................... 386

98...........Sübhâne rabbike âyet-i kerîmesi nasıl okunur?........... 392

İKİNCİ KISM İÇİNDEKİLER

Madde Mektûb Sahîfe
No. No. M a d d e n i n Ö z ü No:

1.3—105.Unutulmuş sünnetleri meydâna çıkarmağı ve bid’atden

sakınmağı teşvîk etmekdedir...............................397

2.3—47..Düâ etmekdeki gizli bilgileri açıklamakdadır........... 400

3.3—13. Resûlullaha uymağa ve dînini öğrendiği kimseyi sevmeğe

............. teşvik etmekdedir............................................... 401

4....Îmân, akl, zekâ, halâl, harâm, adâlet, zulm, kazâ, kader.402

5............Tefsîr, hadîs ne demekdir? Din âlimi kime denir?... 413

6........... Hadîs-i şerîflerin çeşidleri ve hadîs âlimleri..............422

7.3—54. Dünyâ işlerini yaparken islâmiyyete dikkat etmelidir.425

8.3—59...Derd ve belânın Allahü teâlâdan geldiğini düşünmelidir425

9.3—7.... İnsanlardan gelen sıkıntılara sabretmek lâzımdır......426

10.2—29..Üzüntü ve sıkıntıları ni’met bilmelidir...................... 426

11.2—32. Zâhir işlerin bozuk olması, kalbin dağılmasına yol açar427

12.2—75. Derd ve belâlar, günâhlara keffâretdir...................... 427

13.3—27 Kendi dileklerimizi bırakıp sâhibimizin arzûsuna uymalıyız428

14.2—53. Kibr ve ucb, kalbin tehlükeli hastalığıdır.................. 429

15............Allahü teâlânın ismleri. Yaratmak ne demekdir?...... 431

16............Fıkh ilmi. Mezheb nedir? İmâm-ı a’zam Ebû Hanîfe.. 437

17............Vehhâbîler ve çeşidleri. Kıymetli din kitâblarını okumalı.

Bozuk kitâblara aldanmamalı................................. 447

18............Kabr ziyâreti lâzımdır. Olgun rûhlardan istifâde edilir. 475

19.2—60.. Lüzûmsuz, fâidesiz işlerden vazgeçmelidir............... 480

20.3—36.. Kabr azâbına inanmıyanlara cevâb vermekdedir......... 481

21...Şâmânîler,Behâîler,Ahmediyye,Dürzîler, Yezîdîler, Selefîler.483

22...........Hurûfîlik........................................................... 499

23.2—96.. Resûlullahın vefât ederken kâğıd istemesi,

Eshâb-ı kirâmın üstünlüğü................................ 505

24.5—36 Eshâb-ı kirâm birbirini çok severdi. Şî’îlerin iftirâları...... 512

25.2—99 Eshâb-ı kirâmın büyüklüğü. Dostlara çok derd gelmesi..515

26....Sosyal adâlet. Sosyalizm. Kapitalizm. Komünizm....... 523

27...İslâmiyyet, din ve dünyâ se’âdetlerinin kaynağıdır........ 528

28.....Nefs ve akl............................................................... 529

29.....Müslimânlar niçin geri kaldılar?................................... 532

30.....İslâmiyyet fenni emr etmekdedir. Fen yobazları............ 537

31.....Madde, atom üzerinde yeni bilgiler. Radyo-aktivite. Radar546

32.....Atom kuvveti ve sulh zemânında kullanılması................ 554

33......Atom bombası yapılması, te’sîri, korunma çâreleri......... 560

34......İslâmiyyetde nikâh. Evlenmesi câiz olmıyan kadınlar..... 564

35......Kâfirlerin evlenmesi. Çocuğa îmânı, islâmı öğretmelidir....577

36.....İslâmiyyetdeki talâk. Hul’. Zihâr. Li’ân. İddet. Hıdâne...... 580

37............Süt kardeşlik. Süt ile akrabâ olanlar...................... 586

38... .Nafaka nedir? Kimler verir? Kimlere verilir? Lakît,

Komşu hakkı .......................................................588

39.....İslâmiyyetde kadının kıymeti ve hakları çok büyükdür..... 598

40............Halâl, harâm ve şübheli şeyler. Vera’ ve takvâ......... 607

41...........Yimesi ve kullanması harâm olan şeyler.................. 618

42............İçmesi harâm olan içkiler....................................... 624

43...........Tütün, sigara içmek günâh mıdır?............................. 629

44...........İsrâf nedir? Tütün isrâf mıdır? Fâiz harâmdır.............. 640

45..........Yimek, içmek âdâbı................................................. 648

46...........Hasta yemekleri. Ba’zı hastalıkların tedâvîsi.............. 652

47...........Tevekkül. Evlilerin tevekkülü. Bekârların tevekkülü....... 677

48......Levh-il-mahfûz ve Ümm-ül-kitâb. İnsan ömrünün değişmesi 698

49...........İrâde-i cüz’iyye. Bir ihtiyâr müslimânın kızına nasîhatı ve

münâcâtı ................................................................ 701

50...........Ebüssü’ûd efendinin (Kazâ-kader) risâlesi................. 714

51.2—33. Sevgilinin her işi sevilir. Hamd, şükrden üstündür.......... 716

52...........Tegannî, müzik. Radyoda, teybde Kur’ân-ı kerîm okumak

ve dinlemek. Hoparlörle nemâz kılmak......................... 718

53...........Cin hakkında geniş bilgi. Evliyânın rûhları...................... 735

54...........Rûhların hâzır olması. Allahü teâlânın sıfatları................. 743

55.2—38. Allah adamlarının gönlünde zerre kadar dünyâ

düşüncesi yokdur........................................................ 745

56.2—28. Rûhlar insan şeklinde görünür. Tenâsüh yokdur.............. 745

57.2—62. İnsan medenî olmak için yaratılmışdır. Medenî olmak için

ve yaşamak için,başka insanlara muhtâcdır. İnsanın

üstünlüğü bu ihtiyâcındandır.......................................... 746

58.2—25. Resûlullaha uygun her iş zikrdir..................................... 747

59............Mu’cize. Kerâmet. Firâset. İstidrâc. Sihr........................ 747

60.3—86. Hârikaların, kerâmetlerin çok veyâ az olmasının sebebi.... 748

61.2—92. Velî olmak için hârikalar ve kerâmetler lâzım değildir........ 749

62.2—8.. Seçilmişlerin ve câhillerin ve bu ikisi arasında olan

tesavvufcuların gaybdan îmânları..................................... 753

63.2—13..Zâhir âlimlerinin ve tesavvufcuların ve râsih ilmli

seçilmişlerin hâlleri........................................................754

64.3—62. İnsanın aslı ademdir. Ademde hiç iyilik yokdur................ 754

65.3—98. Güzel sûretlerin tatlı olmalarının sebebi nedir?................ 755

66.2—34.. Allahü teâlâ hiçbirşeye benzemez ve akl ile anlaşılamaz.. 755

67.3—44..Cennetde Allahü teâlânın görüleceğine inanmıyanlara

cevâbdır...................................................................... 756

68.3—39.Tesavvufcuların ve felsefecilerin (İlm-ül yakîn) bilgileri..... 763

69.3—50.Ulemâ-i râsihîn ve diğer din âlimlerinin istidlâlleri.............. 763

70.2—59.Akla, hayâle gelen ve keşf ile, şühûd ile anlaşılan

herşey mahlûkdur......................................................... 764

71..........Abdüllah-ı Dehlevî hazretlerinin (Mekâtib-i şerîfe) kitâbından

61. ci mektûbun tercemesidir.......................................... 765

72..........Abdüllah-i Dehlevî hazretlerinin (Mekâtib-i şerîfe) kitâbından

85. ci mektûbun tercemesidir ....................................... 766

73..........Abdüllah-i Dehlevî hazretlerinin (Mekâtib-i şerîfe) kitâbından

88. ci mektubun son kısmının tercemesidir..................... 771

ÜÇÜNCÜ KISM İÇİNDEKİLER

Madde Mektûb Sahîfe
No. No. M a d d e n i n Ö z ü No:

1.2—23.İşin başı, sünnet-i seniyyeye yapışmak ve bid’atden

sakınmakdır........ ..........................................................775

2.3—41. Resûlullahın kadınlarla yapdığı sözleşme: Şirk, insan için

hayvan kesmek, hırsızlık, zinâ, çocuk öldürmek, iftirâ,

mıska kullanmak........................................................... 778

3......... İslâmiyyetde kesb ve ticâret. Halâl kazanmak.................. 786

4..........Bey’ ve şirâ. Halâl ve harâm satışları............................... 792

5..........Alış-verişde muhayyerlik................................................ 806

6......... Bâtıl, fâsid, mekrûh satışlar. Sarraflık.............................. 808

7..........Ölüm hastasının satış ve hediyye yapması...................... 816

8..........Komşu, şüf’a ve diğer haklar üzerinde çeşidli bilgiler........ 817

9..........Şart ile söylenen şeyler................................................. 819

10........Selem ile satış.............................................................. 821

11........İstisnâ’, ısmarlama yapdırmak........................................ 822

12........Karz-ı hasen, ödünç vermek. Kim ödünç isteyebilir?......... 824

13........Kefâlet, havâle, bono, sened kırdırmak. Poliçe................. 830

14........Vekâlet. Alış-verişde, zekât vermekde vekîl tutmak........... 834

15........Ticâretde adâlet. İhtikâr nedir?........................................ 840

16........Ticâretde ihsân etmek. Borc ödemek. Din kitâbları........... 845

17........Ticâretde dînini kayırmak. Harâmdan sakınmak................ 847

18.3—116 Allahü teâlânın kullarına hizmet etmemiz lâzımdır........ 850

19.........İslâmiyyetde fâiz, bankalar, bono kırdırmak ve vakf.......... 851

20.........İslâmiyyetde şirket kurmak. Şirketler............................. 865

21.........Kirâ, ücret, işçilik. Sigortacılık. Emânetciye verilen para.. 869

22.........Ukûbât: Zinâ, içki, kazf, sirkat ve yol kesmek cezâları..... 879

23.........Ta’zîr cezâları, tefsîr kitâblarını değil, fıkh kitâblarını okumak

lâzımdır..................................................................... 884

24.........Cinâyetler, katlin çeşidleri ve cezâları. Kısâs.................. 892

25.........Diyet cezâları. Katl keffâreti.......................................... 896

26.........İkrâh, zorla yapdırmak. Hicr, birşeyi yasaklamak............ 897

27.2—46.Ahkâm-ı islâmiyyetsiz evliyâlık olmaz. Kelime-i tevhîd... 902

28.3—3. Kelime-i tevhîdin ma’nâsını bildirmekdedir..................... 906

29.2—37.Kelime-i tevhîdin üstünlüklerini bildirmekdedir............... 910

30.2-94.Fenâ ve bekâyı bildirmekdedir. Mahlûkların aslı, hakîkatleri911

31.2—39.Eshâb-ı yemîn, eshâb-ı şimâl ve sâbikûn...................... 913

32.3-45.Mü’minin kalbi kıymetlidir. Hiç kimsenin kalbini kırmamalıdır914

33.2—76. Arş ve Kürsî. Kalbin üstünlükleri................................... 915

34.3—11.Âlem-i emrdeki beş cevheri açıklamakdadır.................... 917

35.......... Fenâ-fillâh.................................................................. 918

36.3—123.Allahü teâlâya kavuşduran tesavvuf yolu ikidir.......... .....919

37............Bir tesavvuf mütehassısının mektûbu......................... ...921

38.3—52. Tesavvuf yolu. Sülûk dereceleri. Fenâ, bekâ.................. 924

39.3—63..Allahü teâlânın ihâta, kurb ve ma’iyyet sıfatları............... 925

40.3—68. Âlem vehm mertebesinde yaratılmışdır.......................... 926

41.3—90. Âlimlerin kalbleri ile Allahü teâlâyı görmesi. Âlem-i misâl 927

42.3—92. Büyüklerin Allahü teâlâ ile konuşmaları......................... 929

43.2—98. Allahü teâlânın mahlûklara yakın olması. Adem. İblîs..... 930

44.2—42. Nihâyet, âfâk ve enfüsün dışındadır. Evliyâ kimlere denir?933

45.2—35. Fenâ fillâh, vasl-ı uryânî. Ayn-ül-yakîn........................... 940

46.3—77. Kâ’be-i mu’azzamanın ve nemâzın kemâlâtı................. .941

47.2—44. Vahdet-i vücûd bilgisi. Vücûd-i vehmî............................ 943

48.2—24. Madde, Allahü teâlâya ayna olamaz............................. 947

49.3—67. Dünyâ görünüşdür. Âhıret, dünyânın aslıdır................... 947

50.2—50. Tesavvuf yolunun başında da, sonunda da islâmiyyete

uymak lâzımdır...........................................................948

51.3—121.Üçüncü cildin seksenyedinci mektûbundaki bilgileri

açıklamakdadır. .......................................................953

52.4—230. Zât-ı ilâhînin bu âlem ile ilişiği yokdur. Nemâzda olanın,

Allahü teâlâya yakınlığı. Nemâzın hakîkati.................. 959

53.2—45.. Âlemin, maddenin, zât-i ilâhîden nasîbi yokdur............. 966

54........Madde üzerinde yeni bilgiler. Hüceyre, hayât, mikrop, zehr 971

55.............Ölüm, ölüme hâzırlanmak. Şifâ âyetleri....................... 988

56.............Meyyite yapılacak dînî vazîfe, kefen............................ 994

57.............Cenâze nemâzı. Nemâzlarını kılmak câiz olmıyanlar.... 999

58.............Cenâze taşımak ve defn........................................... 1003

59.............Kabr ziyâreti, ibâdet sevâbı hediyye edilir................... 1008

60.............Kabr ziyâretinin fâideleri........................................... 1013

61.............Resûlullahın yazdığı baş sağlığı mektûbu................... 1017

62.1—104. Baş sağlığı mektûbu. Meyyite yapılacak hediyyeler.... 1018

63.............Meyyit için iskat ve devr yapmak. Defn izni nasıl alınır ?1019

64.............Ferâiz bilgisi. Mîrâs alacak kimlerdir? Vasî ta’yîni....... 1025

65.............Ferâiz hesâbları. Mîrâsı bölmek................................. 1030

66 2—16.. Kabr hayâtı ve tâ’ûndan ölmenin kıymeti..................... 1034

67 2—17.. Dünyâ sıkıntılarının fâidesi. Tâ’ûnun sevâbı.................. 1035

68.2—88... Kazâya râzı olmalıdır, hattâ lezzet duymalıdır.............. 1035

69 3—15. Sevgiliden gelen sıkıntılar, iyiliklerinden dahâ tatlıdır...... 1036

70.............(Se’âdet-i Ebediyye)nin son sözü............................ 1041

Se’âdet-i Ebediyye)de adı geçenlerin hâl tercemeleri. 1059

- A - B - C - D - E - F - G - H - Iİ - K - L - M - N -

- OÖ - P - R - S - Ş - T - UÜ - VW - Y - Z -

(Se’âdet-i Ebediyye)de adı geçenlerin isimleri............1199

(Se’âdet-i Ebediyye) içindeki kitâblar...................... 1208

(Se’âdet-i Ebediyye)nin umûmî fihristi..................... 1221

Temkin,Tadil-i zeman, meyl-i şems_cetvelleri..............1244

Hakikat Kitabevi Yayınları..........................................1248


TAKRİZ

TAKRİZ

Derin âlim, fazîletli merhûm seyyid Ahmed Mekkî efendi hazretlerinin, (Se'âdet-i Ebediyye) kitâbının beşinci baskısı başına yazdığı arabî takrîz tercemesi.

Bismillâhirrahmânirrahîm ve bihi sikatî

Beyândan bilmediklerimizle bizleri ni’metlendiren Allahü teâlâya hamd olsun! Doğru söyleyenlerin en iyisi ve kendilerine Fasl-ı hitâb ve hikmet verilenlerin en üstünü olan sâhibimiz ve efendimiz Muhammed aleyhisselâma ve Onun temiz Âline ve insanlar arasından Onun için seçilmiş olan Eshâbına, salât ve selâm olsun!

Asrımızın fâdıllarından, zemânımızın bir dânesinin yazmış olduğu (Se’âdet-i Ebediyye) kitâbına göz gezdirdim. Bu kitâbda, kelâm, fıkh ve tesavvuf bilgilerini buldum. Bunların hepsinin, bilgilerini nübüvvet kaynağından almış olanların kitâblarından toplanmış olduğunu gördüm. Bu kitâbda, Ehl-i sünnet velcemâ’at i’tikâdına uygun olmıyan hiçbir bilgi, hiçbir söz yokdur. Allahü teâlâ, Ehl-i sünnet âlimlerinin çalışmalarına ve bu kitâbın yazarının çalışmasına iyi karşılıklar ihsân buyursun! Âmîn.

Ey Temiz gençler! Dînî ve millî bilgilerinizi, bu latîf, benzeri bulunmıyan, belki de, ileride bir benzeri yazılamıyacak olan, bu kitâbdan alınız!

Yâ Rabbî! Bu kıymetli kitâbın yazarını mes’ûd ve mubârek et, yümünlü eyle! Âmîn. Allahım! Onun anasından, babasından ve kerîm olan merhûm hocalarından râzı ol! Peygamberlerin en üstünü hurmetine “sallallahü aleyhi ve sellem” bu düâyı kabûl buyur! Âmîn.

Cum'a
7 Temmuz 1967 29 Rebî’ul-evvel 1387

Kulların en aşağısı, islâm âlimlerinin hizmetcisi,

İstanbulda Kadıköy müftîsi,

Arvâsî zâde

Esseyyid Ahmed Mekkî Üçışık

Baskı: İhlâs Matbaacılık Gazetecilik Yayıncılık
Sanayı’ Ticâret A.Ş. İSTANBUL Tel: 454 30 00


TAM İLMİHÂL

TAM İLMİHÂL

SE’ÂDET-İ EBEDİYYE

ÖNSÖZÜ

İşte budur, miftâh-ı genc-i kadîm;
Bismillâhirrahmânirrahîm.

(Se’âdet-i Ebediyye) kitâbını yazmağa E’ûzü ve Besmele okuyarak başlıyorum. E’ûzü okumak, (E’ûzü billâhi mineşşeytânirracîm) demekdir. Besmele okumak, (Bismillâhirrahmânirrahîm) demekdir. Abdüllah ibni Abbâs diyor ki, Resûlullah “sallallahü aleyhi ve sellem” buyurdu ki, (Kur’ân-ı kerîme saygı göstermek, E’ûzü okuyarak başlamakla olur ve Kur’ân-ı kerîmin anahtarı, Besmeledir). Bunun için, bu kitâba bu ikisini okuyarak başlanmasını, okuyucularımdan istirhâm ederim. Böylece kitâbı, bu iki zînet ile süslemiş ve bu iki hazînede, dostlar için toplanmış olan fâidelere kavuşmuş olursunuz! Allahü teâlâya yaklaşmak isteyenler, E’ûzü’ye yapışmakda, Ondan korkanlar da, E’ûzü’ye sarılmakdadır. Günâhı çok olanlar E’ûzü’ye sığınmışdır. Allahü teâlâ, Nahl sûresinin doksanyedinci âyetinde meâlen, Peygamberine “sallallahü aleyhi ve sellem” (Kur’ân-ı kerîm okuyacağın zemân E’ûzü... söyle) buyurmuşdur. Bu emr, (Allahın rahmetinden uzak olan ve gazabına uğrayarak dünyâda ve âhiretde helâk olan şeytândan, Allahü teâlâya sığınırım, korunurum, yardım beklerim. Ona haykırır, feryâd ederim de!) demekdir.

Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki: (Hoca çocuğa, Besmele okur, çocuk da söyleyince, Allahü teâlâ, çocuğun ve anasının ve babasının ve hocasının Cehenneme girmemesi için sened yazdırır). Abdüllah ibni Mes’ûd “radıyallahü anh” diyor ki, (Cehennemde azâb yapan ondokuz melekden kurtulmak istiyen, Besmele okusun! Besmele, ondokuz harfdir). Levh-i mahfûzda, ilk yazılan, Besmeledir. Âdeme “aleyhisselâm” ilk gelen, Besmeledir. Mü’minler, Besmele yardımı ile, Sırâtdan geçer. Cennet da’vetiyyesinin imzâsı Besmeledir.

Besmelenin ma’nâsı: (Her var olana, onu yaratmakla iyilik etmiş ve varlıkda durdurmakla, yok olmakdan korumakla iyilik etmiş olan Allahü teâlânın yardımı ile, bu kitâbı yazabiliyorum. Ârifler, Onu ilah olarak tanıdı. Âlemler, Onun merhameti ile rızk buldu. Günâh işliyenler, Onun rahmeti ile Cehennemden kurtuldu) demekdir. Allahü teâlâ, Kur’ân-ı kerîme bu üç ismi ile başladı. Çünki, insanın üç hâli vardır. Dünyâ, kabr ve âhiret hâlleri. İnsan, Allahü teâlâya ibâdet ederse, dünyâda işlerini kolaylaşdırır. Kabrde ona acır, âhiretde günâhlarını afv eder.

Elhamdülillah! Herhangi bir kimse, herhangi bir zemânda, herhangi bir yerde, herhangi bir kimseye, herhangi bir şeyden dolayı, herhangi bir sûretle hamd ederse, bu hamd ve senâların, medhlerin hepsi, Allahü teâlânın hakkıdır. Hamd, bütün ni’metleri Allahü teâlânın yaratdığına ve gönderdiğine inanmak ve söylemek demekdir. Şükr, bütün ni’metleri islâmiyyete uygun olarak kullanmak demekdir. Ni’met, fâideli şey demekdir. Ni’metler, Ehl-i sünnet âlimlerinin kitâblarında yazılıdır. Ehl-i sünnet âlimleri, meşhûr olan dört mezhebin âlimleridir. Herşeyi yaratan, terbiye eden, yetişdiren, her iyiliği yapdıran, gönderen hep Odur. Kuvvet ve kudret sâhibi yalnız Odur. O hâtırlatmazsa, kimse, iyilik ve kötülük yapmağı irâde, arzû edemez. Kulun irâdesinden sonra, O da istemedikce, kuvvet ve fırsat vermedikce, hiçbir kimse, hiçbir kimseye, zerre kadar, iyilik ve kötülük yapamaz. Kulun istediği herşeyi, O da irâde ederse, dilerse yaratır. Yalnız Onun dilediği olur. İyilik ve kötülük yapmağı, çeşidli sebeblerle hâtırlatmakdadır. Merhamet etdiği kulları kötülük yapmak irâde edince, O irâde etmez ve yaratmaz. İyilik yapmak irâde etdikleri zemân, O da irâde eder ve yaratır. Böyle kullardan hep iyilik meydâna gelir. Gazab etdiği düşmanlarının kötü irâdelerinin yaratılmasını, O da irâde eder ve yaratır. Bu kötü kullar, iyilik yapmak irâde etmedikleri için, bunlardan hep fenâlık hâsıl olur. Demek oluyor ki, insanlar, bir âlet, bir vâsıtadır. Kâtibin elindeki kalem gibidir. Şu kadar var ki, kendilerine ihsân edilmiş olan (İrâde-i cüz’iyye)lerini kullanarak, iyilik yaratılmasını istiyen, sevâb, kötülük yaratılmasını istiyen, günâh kazanır. Allahü teâlâ, insanların istekli işlerini onların irâdeleri ile yaratmasını ezelde dilemişdir. İşlerin insan irâdesi ile yaratılması, ezeldeki ilâhî irâde ile yaratılması demekdir.

Bütün düâlar, iyilikler, Onun Peygamberi ve en sevdiği kulu, insanların her bakımdan en güzeli, en üstünü olan Muhammed Mustafâya “sallallahü aleyhi ve sellem” ve Ehl-i beytine ve Eshâbına “rıdvânullahi teâlâ aleyhim ecma’în” ve bunları sevenlere ve izlerinde gidenlere olsun!

Orta mektebde okurken, mekteblerden Kur’ân-ı kerîm ve din dersleri kaldırıldı. Allahü teâlânın, sevgili Peygamberimizin ve islâm âlimlerinin ismleri söylenmez oldu. Hiçbir hocamız din bilgisi vermiyordu. Onları yüksek, olgun tanıyor, çok saygılı olmak istiyordum. Fekat, mukaddesâtıma saldıranları görünce, hayâl kırıklığına uğradım. Îmân ile küfr arasında bocaladım. Küçük aklımla düşünerek, müslimânlık olarak öğrendiğim bütün bilgilerimi inceliyordum. Hepsinin fâideli, iyi, kıymetli olduğunu görüyor, bunları fedâ edemiyordum. Birkaç sene önce, berâber oruc tutduğumuz, nemâz kıldığımız arkadaşlarım, öğretmenlerin ve gazetelerin iftirâlarına aldanarak, ibâdetden vazgeçdiler. Yalnız kalmak, beni dahâ da üzdü. (Yâ Rabbî! Sana inanıyorum. Seni ve Peygamberlerini seviyorum. İslâm bilgilerini öğrenmek istiyorum. Beni, din düşmanlarına aldanmakdan koru!) diye yalvardım. Allahü teâlâ, bu ma’sûm ve hâlis düâmı kabûl buyurdu. Kerâmetler, hârikalar hazînesi, ilm deryâsı Abdülhakîm efendi, önce rü’yâda, sonra câmi’de karşıma çıkdı. Beni, cezb etdi. Talebe iken, Bâyezîd câmi’i şerîfinde va’zlarına gitdim. İslâmiyyetin dünyâ ve âhıret se’âdeti için, biricik kaynak olduğunu anladım. Önceleri, büyük sandığım kimseleri, islâm âlimlerinin büyüklükleri yanında, çocuk gibi gördüm. Onların ilm diye söyledikleri ba’zı şeylerin, ilmden, fenden çok uzak, alçakça düzülmüş plânlar, iftirâlar olduğunu anladım.

Hanefî mezhebine göre hâzırlanmış olan bu küçük kitâbın, gazete ve mecmû’alarda reklâmı yapılmamış, dıvârlara i’lânları asılmamış, köşedeki bir dükkânın raflarına emânet edilivermişdi. Müslimân ecdâdının nûrlu ve uğurlu yolundan ayrılmayan, mukaddes dînini öğrenmek aşkı ile dâimâ kalbi yanan, asîl ve îmânlı gençler, bu küçük kitâbı aradı, buldu. Az zemânda kapışdı.

Vatanına saldıran düşmana karşı, kükremiş arslanlar gibi döğüşerek, istiklâl savaşını kazanan şehîdlerin ve gâzîlerin temiz çocukları, bugün de, aynı aşk ve îmânla, babalarının yolunda yürüyerek, istiklâlleri gibi, îmânlarını da, her çeşid tecâvüzden korumağa çalışıyor. Hakka, hakîkate, doğruya koşuyor. Kur’ân-ı kerîme sarılıyor.

Târîh gösteriyor ki, yalnız kendi râhatlarını, keyflerini düşünen krallar, diktatörler, islâm dîninin, kendi zulmlerini, kötülüklerini meydâna çıkardığını görerek, cinâyetlerini, hıyânetlerini gizliyebilmek ve yalanlarına herkesi inandırabilmek için, islâmiyyete saldırmışlardır. Zâlim düşman kumandanları, müte’assıb haçlı orduları, her zemân, karşılarında müslimân türk kahramanlarını bulmuşlar, ecdâdımızın îmân dolu göğüslerini aşamamış, silâhlarını, ölülerini bırakarak hep kaçmışlardır.

Târîh yine gösteriyor ki, islâmiyyet, her zemân dahâ üstün, dahâ yeni ve dahâ fennî harb vâsıtalarının ve medenî cihâzların yapılmasına ve dahâ akllı, dahâ kahraman milletlerin yetişmesine sebeb olmuş; dinsizler, ilmde, fende, silâhda ve şecâ’atde dâimâ geri kalmışlardır. Hattâ, bir islâm ordusu, her cihetden adâlete bağlılığı nisbetinde gâlib geldiği hâlde, aynı orduda adâletden uzaklaşıldıkca, başarının azaldığı görülmüşdür. İslâm devletlerinin, kurulması, yükselmesi, durması ve çökmeleri de hep, adâlete bağlılıkları nisbetinde olmuşdur.

Dinsiz diktatörler, ellerini kana boyayıp, memleketlere hâkim olmuş, zulm, fesâd ile insanları inleterek ve hayvan gibi çalışdırarak, ağır harb sanâyı’i, büyük fabrikalar, üstün silâhlar yapmış, dünyâyı korkutmuş iseler de, çabuk yıkılmışlar ve târîh boyunca, la’netle anılmışlardır. Örümcek yuvası gibi çabuk kurulan tuzakları, sabâh rüzgârı gibi ferâhlatıcı, hafîf bir kuvvetle uçmuş, insanlığa yarar birşey bırakmamışlardır. Şimdi de, dinsiz bir temele dayanan devletler, ne kadar büyük ve kuvvetli görünseler de, elbette yıkılacak, zulm pâyidâr olamayacakdır. Böyle kâfirler, bir ânda parlıyan kibrite benzer ki, etrâfındaki saman, talaş gibi hafîf şeyleri tutuşdurur, eli yakar, evleri harâb edebilir. Kendi ise, hemen söner, biter. Adâlete dayanan milletler ise, kaloriferlerin radyatörü gibidir. Radyatör, birşeyi yakmaz, odaları ısıtarak, insanlara râhatlık verir. Sıcaklığı aşırı, zararlı değildir. Fekat harâret, enerji kaynağına mâlikdir. İslâmiyyet de, böyle fâideli bir enerji kaynağı olup, kendisine bağlanan ferdleri, âileleri ve cem’iyyetleri besler, kuvvetlendirir.

Allahü teâlânın merhameti, ihsânı, ni’metleri, o kadar çokdur ki, sonsuzdur. Kullarına çok acıdığı için, onların dünyâda râhat, huzûr içinde, kardeşce yaşamaları, âhiretde de, sonsuz se’âdete, bitmez, tükenmez ni’metlere kavuşmaları için, yapılması lâzım olan iyilikleri ve sakınılması lâzım olan kötülükleri, Peygamberlerine, melek vâsıtası ile bildirmiş, bunları bildiren bir çok kitâb da göndermişdir. Bu kitâblardan, yalnız Kur’ân-ı kerîm bozulmamış, diğerlerinin hepsi, kötü kimseler tarafından değişdirilmişdir. Dinli olsun, dinsiz olsun, inansın inanmasın, herhangi bir kimse, bilerek veyâ bilmeyerek, Kur’ân-ı kerîmdeki ahkâma, ya’nî emr ve yasaklara uyduğu kadar, dünyâda râhat ve huzûr içinde yaşar. Bu, fâideli bir ilâcı kullanan herkesin, derdden, sıkıntıdan kurtulması gibidir. Şimdi, dinsiz, îmânsız çok kimsenin ve müslimân olmıyan, hattâ islâm düşmanı olan ba’zı milletlerin birçok işlerinde, muvaffak olmaları, râhat, huzûr içinde yaşamaları, inanmadıkları, bilmedikleri hâlde, Kur’ân-ı kerîmin ahkâmına uygun olarak çalışdıkları içindir. Müslimân olduklarını söyliyen, âdet olarak ibâdetleri yapan, çok kimselerin ise, sefâlet, sıkıntılar içinde yaşamalarının sebebi de, Kur’ân-ı kerîmin gösterdiği ahkâma ve güzel ahlâka uymadıkları içindir. Kur’ân-ı kerîme uyarak âhıretde sonsuz se’âdete kavuşabilmek için ise, önce buna îmân etmek, inanmak ve bilerek, niyyet ederek uymak lâzımdır.

İslâm dînini bilmedikleri için, ona karşı olanlar, asrlar boyunca yapdıkları kanlı ve acı tecribelerle anladılar ki, îmânını yıkmadıkça, müslimân milleti yıkmağa, imkân yokdur. Hakîkatde her ilerlemenin ve yükselmenin hâmîsi ve teşvîkcisi olan islâmiyyeti, ilmin, fennin ve yeğitliğin düşmanı gibi göstermeğe yeltendiler. Genç nesllerin, bilgisiz, dinsiz kalmasını, onları ma’nevî cebheden vurmağı hedef edindiler. Bu yolda milyonlar dökdüler. İlm ve îmân silâhları çürümüş, hırs ve şehvetlerine kapılmış olan ba’zı câhiller, kâfirlerin bu hücûmları ile hemen bozuldu. Bunlardan bir kısmı, ismlerini siper edinip, müslimân görünerek, fen adamı, kalem sâhibi ve din âlimi, hattâ müslimânların hâmîsi şekline girip, temiz gençlerin îmânlarını çalmağa koyuldular. Kötülükleri hüner şeklinde, îmânsızlığı moda şeklinde gösterdiler. Dîni, îmânı olanlara softa, gerici denildi. Din bilgilerine, islâmın kıymetli kitâblarına, irticâ’, gericilik ve te’assub diyenler oldu. Kendilerinde bulunan ahlâksızlık ve şerefsizlikleri, müslimânlara, islâm büyüklerine atf ve isnâd ederek, o temiz insanları kötülemeğe, evlâdları babalarından soğutmağa uğraşdılar. Târîhimize de dil uzatıp, parlak ve şerefli sahîfelerini karartmağa, temiz yazılarını lekelemeğe, vak’a ve vesîkaları değişdirmeğe kalkışdılar. Böylece, gençleri dinden, îmândan ayırmağa, islâmiyyeti ve müslimânları yok etmeğe çalışdılar. İlmi, fenni, güzel ahlâkı, fazîleti ve yeğitliği ile dünyâya şân ve şeref saçan, ecdâdımızın sevgisini genç kalblere yerleşdiren mukaddes bağları çözmek, gençliği dedelerinin kemâlâtından, ululuğundan mahrûm ve habersiz bırakmak için, kalblere, rûhlara ve vicdânlara hücûm etdiler. Hâlbuki, anlıyamıyorlardı ki, islâmiyyetden uzaklaşdıkca, Resûlullahın “sallallahü aleyhi ve sellem” yolundan ayrıldıkca, ahlâk bozulduğu gibi, her vâsıtayı yapmakda ve her asrın îcâb etdirdiği yeni bilgilerde, üstünlüğü gayb ediyor, ecdâdımızın askerlikdeki, fen ve san’atdaki başarılarını gösteremiyor, hattâ geri kalmağa başlıyorduk. Bu maskeli dinsizler, böylece, bir tarafdan ilmde, fende geri kalmamıza çalışıyor, diğer tarafdan da, islâmiyyet geriliğe sebeb oluyor. Garb sanâyı’ine yetişebilmemiz için, bu kara perdeyi kaldırmamız, şark dîninden, çöl kanûnlarından kurtulmamız lâzımdır, diyorlardı. Bu sûretle maddî ve ma’nevî kıymetlerimizi yıkarak, vatanımıza, milletimize, dışardaki düşmanların, asrlarca yapmak istedikleri, fekat yapamadıkları kötülüğü yapdılar.

Cenâb-ı Hak, bütün insanlara, sayılamıyacak kadar çok ni’met, iyilik vermişdir. Bunların en büyüğü ve en kıymetlisi olarak da, Resûller ve Nebîler “aleyhimüssalevâtü vetteslîmât” göndererek, islâmiyyeti, se’âdet-i ebediyye yolunu göstermişdir ve İbrâhîm sûresinin yedinci âyetinde meâlen, (Ni’metlerimin kıymetini bilir, şükr ederseniz, ya’nî emr etdiğim gibi kullanırsanız, onları artdırırım. Kıymetlerini bilmez, bunları beğenmezseniz, elinizden alır, şiddetli azâb ederim) buyurmuşdur. Bir asrdan beri islâmiyyetin garîb olması ve son zemânlarda büsbütün uzaklaşarak, dünyânın küfr ve irtidâd karanlığı ile kaplanması, hep islâm ni’metlerinin kıymetlerini bilmeyip, onlara şükr etmemenin arka çevirmenin netîcesidir.

Allahü teâlâ, sevdiklerini hayrlı işlere vâsıta kıldığı gibi, kendisine inanmıyanları, düşmanlık edenleri de, fenâ yerlerde çalışdırmakdadır.

İslâm ni’metlerinin elden çıkmasına sebeb olanlar iki kısmdır:

Birincileri, küfrlerini, düşmanlıklarını açıklayan kâfirler olup, bunlar bütün silâhlı kuvvetleri ile, bütün propaganda vâsıtaları ve siyâsî oyunları ile, islâmiyyeti yıkmağa uğraşıyorlar. Müslimânlar, bunları biliyor ve onlardan üstün olmağa çalışıyor.

İkinci kısm kâfirler, kendilerine müslimân ismini ve süsünü verip, din adamı tanıtdırıp, müslimânlığı, kendi aklları ile, keyflerine ve şehvetlerine uygun bir şekle çevirmeğe uğraşıyor, müslimânlık ismi altında, yeni, uydurma bir din kurmak istiyorlar. Hîle ve yalanları ile, sözlerini isbât etmeğe, yaldızlı, yaltakcı yazılar ile, müslimânları aldatmağa çalışıyorlar. Müslimânların çoğu bu düşmanları, ba’zı sözlerinden ve islâmiyyeti yıkıcı davranışlarından seziyor ise de, çok kurnaz idâre edildikleri için, birçok sözleri revâc bulup, müslimânlar arasında yerleşiyor. Müslimânlık dîni, yavaş yavaş bozularak, bu kâfirlerin istedikleri, plânladıkları şekle dönüyor.

Ba’zıları da: (Bu asrda yaşıyabilmemiz için, milletce, topluca garblılaşmalıyız) diyor. Bu sözün iki ma’nâsı vardır: Birincisi, garblıların fende, tecribede, san’atda, i’mâr ve terfîh vâsıtalarında bulduklarını öğrenmek, yapmak, bunlardan istifâdeye çalışmakdır ki, bunu islâmiyyet de, zâten emr etmekdedir. Fen bilgilerini öğrenmenin farz-ı kifâye olduğu, kitâbımın çeşidli yerlerinde, vesîkaları ile bildirilmişdir. Resûl-i ekrem “sallallahü aleyhi ve sellem”, bir hadîs-i şerîfde: (Hikmet [ya’nî fen ve san’at], mü’minin gayb etdiği malıdır. Nerede bulursa alsın!) buyurdu. Fekat bu, garba uymak değil, ilmi, fenni onlarda bile arayıp almak ve onların üstünde olmağa çalışmakdır. İkinci ma’nâda garblılaşmak ise, ecdâdımızın doğru ve mukaddes yolunu bırakıp, garbın bütün an’anesini, âdetlerini, ahlâksızlıklarını, pisliklerini ve hepsinden dahâ acı, dahâ şaşkın olarak, dinsizliklerini ve putlarını alıp, câmi’leri kilise ve eski san’at eseri şekline sokmak, müslimânlığa şark dîni, gerilik dîni, Kur’ân-ı kerîme çöl kanûnu, puta tapmağa, ibâdete müzik karışdırmağa garb dîni, modern ve medenî din demek ve islâmiyyeti bırakıp, hıristiyanlığa, mûsikî âletleri ile ibâdete dönmeğe, (Dinde reform) ismini vermekdir.

Herkes şunu iyi bilsin ki, bu milletin damarlarında dolaşan asîl kan, ne bugün, ne de, onların ümmîd ile bekledikleri günlerde, bu ma’nâda aslâ garblılaşmayacak ve dinsiz olmayacakdır. Ecdâdının mukaddesâtını ayaklar altında çiğnetmiyecekdir!

İslâmiyyeti yıkmağa çalışan diğer bir kuvvet de, din bilgisi vermek için, din düşmanlarını (gûyâ) susdurmak için yazılan mecmû’alar ve kitâblardır. Îmândan ve islâmdan haberi olmıyan, tesavvufun hakîkatine, rûhuna, inceliklerine ermemiş olan din câhilleri, dünyâ işlerinde söz sâhibi olunca, kendilerini din âlimi görüyor ve müslimânlık sandıkları bozuk düşüncelerini yaymak için veyâ yalnız para kazanmak için, din kitâbları yazıyorlar. Bu kitâblarında, din büyüklerinin sözlerini anlamadıkları, birçok bilgileri yanlış ve ters yazdıkları, acı acı görülüyor. Ba’zı memleketlerde türeyen mezhebsizleri, dinde reformcuları, islâm âlimi olarak tanıtıyorlar. Bunların câhil kafaları ile, sapık düşünceleri ile yazdıkları yıkıcı ve bölücü kitâblarını terceme ederek, din bilgisi diye gençliğin önüne sürüyorlar. Bunların zararlarını, bozuk olduklarını ortaya koyan, yüzkaralarını meydâna çıkaran, böylece kazançlarına, milleti sömürmelerine mâni’ olan kitâblarımın basılmasına, yayılmasına mâni’ olmak için bu fakîre câhilce, ahmakca iftirâ ediyorlar. Dünyâ çıkarları için dinlerini satan münâfıklardan bir kısmının, dahâ da aşırı giderek, tarîkatçılık yapıyor gibi yalanları yaydıklarını, böylece beni kanûna karşı suçlu duruma düşürerek, kitâblarımın yasaklatılmasına uğraşdıklarını işitdim. Hâlbuki, hiçbir kitâbımda böyle birşey yazılı değildir. Kitâbımda tarîkatler üzerinde bilgiler varsa da, bunlar, eski asrlarda yaşamış olan, tesavvuf âlimlerinin yazmış oldukları kitâblardan terceme edilmişdir. Ben de, bunları okuyup anlamağa çalışmakdayım. Bir tarîkat ile ve bir şeyh ile hiçbir ilgim olmamışdır ve yokdur.

Evet, islâm âlimi gördüm. Müslimânlığın ne olduğunu ve islâmiyyetin yüksek bilgilerini ondan öğrenmekle şereflendim. Onun islâm ilmlerinde ve fen ve târîh bilgilerinde engin bir denize benzediğini ve islâm dîninden kaynaklanan güzel ahlâkını görerek hayrân oldum. Bu büyük zâtdan, şeyhlikle, mürîdlikle ilgisi olduğunu gösteren bir söz işitmedim. Tekkelerin kapatılmasından önce ve sonra ismleri duyulan ba’zı tarîkatcıların, islâmiyyete ve tesavvuf bilgilerine uymadıklarını, zararlı olduklarını söylerdi. Dünyânın her yerinde, her dilde tesavvuf kitâbları yazılmakdadır. Kanûnlar, tesavvuf kitâbı yazmağı ve tesavvuf ilmini övmeği değil, tesavvuf perdesi altında, şahsî menfe’at sağlamağı ve tesavvufda bulunmıyan kötülükleri yapmağı suç saymakdadır. Tesavvuf âlimleri de, böyle tarîkatcıları red etmişler, bunların din hırsızları olduklarını, islâmiyyeti içerden yıkdıklarını bildirmişlerdir. Kitâblarımda ve konuşmalarımda hep, (Müslimânın kanûnlara uyması lâzımdır. Fitne çıkarmak harâmdır) diyorum. Böyle söyliyen kimse, kanûna uymıyan iş yapar mı? Hasedcilerimin, beni kendileri gibi münâfık zan etdikleri anlaşılıyor. Çok yanılıyorlar! Münâfık kelimesini, burada kâfir ma’nâsına kullanmıyorum. Dışı içine uymıyan, iki yüzlü demek istiyorum. Söz ile olan bu nifâkın küfr olmadığı, harâm olduğu, (Hadîka)da, dil âfetlerinde yazılıdır. Bu zevallılar, bilerek veyâ bilmiyerek, islâm düşmanlarının ekmeklerine yağ sürüyor ve islâmiyyete, onlardan dahâ çok zararlı oluyorlar. Çünki, bunların kitâblarını ve dergilerini okuyan sâf müslimânlar ve hele asîl ve kahramân ecdâdının mukaddes dînini öğrenmeğe susamış olan temiz gençler, bunların yaldızlı kelimelerle övdükleri sapıkları, din âlimi sanıp, bozuk ve yanlış yazılarına din ve îmân diye sarılıyor. Böyle, para kazanmak, mevkı’, etiket ele geçirmek için, kısacası dünyâlığa kavuşmak için, mukaddes dînimizi âlet eden câhillere (Ulemâ-i sû’), ya’nî (Yobaz) denir. Bu din yobazları ve fen adamı olarak ortaya çıkıp, fen bilgilerini değişdirerek ve kendi hâin düşüncelerini fen bilgisi imiş gibi söyliyerek, islâmiyyeti yıkmağa çalışan (Fen yobazları) ya’nî (Zındık)lar, bu millete çok zarar verdiler. Kardeşi kardeşe düşman yapdılar. İç harblere sebeb oldular. Hâlbuki, islâm dîni, birleşmeği, sevişmeği, yardımlaşmağı, hükûmete, kanûnlara karşı gelmemeği, fitne, ya’nî anarşi çıkarmamağı, kâfirlerin haklarını da gözetmeği, kimseyi incitmemeği emr etmekdedir. İslâm âlimleri, bütün istirâhatlerini, menfe’atlerini fedâ ederek, dînimizin bu güzel emrlerini bildirmek ve torunlarının dinlerini, îmânlarını korumak için, çok sayıda ve çok kıymetli kitâb yazmış ve bizlere yâdigâr bırakmışdır. Sonra gelen âlimler, bu kitâblara açıklamalar yapmış, bunlara (hocamızın tarîkati) denilerek çeşidli tarîkatlar meydâna gelmişdir. Ehl-i sünnet düşmanları, bid’at sâhiblerinin kitâblarına da bu mübârek ismleri koymuşlardır. Güzel ahlâkı, adâleti, çalışkanlığı, fende, san’atda birinciliği ve yeğitliği dünyâ târîhlerinde, parlak kelimelerle yazılı olan, şanlı ve şerefli ecdâdımızın, düşman elinin dokunmaması için, mubârek kanını dökdüğü ve bütün temizliği, doğruluğu ile bizlere mîrâs bırakdığı mukaddes dînimizi, yine onların mubârek elleri ile yazdıkları, hâlis ve afîf kitâblarından okuyup öğrenmeliyiz. İngiliz câsûslarının tuzaklarına düşmüş olan, satılmış hâinlerin kalemlerinden çıkan, süslü kelimelerle örtülmüş, aynı ismi taşıyan kitâbları okuyarak, azîz ve sevgili îmânımızı kapdırmamağa, aldanmamağa çok dikkat etmeliyiz!

Şunu da bildireyim ki, hadîs-i şerîfler ve islâm âlimlerinin açıklamaları, din adamlarının siyâsete karışmalarını şiddetle men’ etmekdedir. Ehl-i sünnet âlimleri “rahmetullahi teâlâ aleyhim ecma’în”, bu yasağa titizlikle uymuşlardır. Müslimânlar, dîni siyâsete âlet etmez. Bunun için ben, hiçbir zemân siyâsete karışmadım. Hiçbir yazımda, şu veyâ bu devlet şeklinin savunuculuğunu yapmadım. Ba’zı kimselerin, böyle davranışımı beğenmediklerini, bu yüzden de kitâblarıma bozukdur diyerek, vatandaşların okuyup öğrenmelerine mâni’ olduklarını, (neresi bozukdur?) diyenlere karşı, bir cevâb veremiyerek, şaşırıp kaldıklarını işitiyorum. Hased edenler, satılmış olanlar, her zemân Ehl-i sünnet kitâblarına saldırdı. Sonunda rezîl oldular. Bana iftirâ edenlerin gafletden uyanmaları, hidâyete kavuşmaları için (Yüz karası) kitâbını hâzırladım. 1970 de basıldı.

Otuz madde ve altmış sahîfe olan (Se’âdet-i Ebediyye) kitâbımı okuyanların teşvîki ile, ikinci kısmını da, üç yüz sahîfe olarak hâzırladım. Bu da, (m. 1957) de basdırıldı. Bu iki kitâb, temiz gençlikde, islâmiyyete karşı, öyle bir alâka ve câzibe uyandırdı ki, süâl yağmuru altında kaldım. Bu çeşidli soruları cevâblandırmak için, mu’teber kitâblardan terceme ederek yapdığım açıklamalar ve ilâvelerle, birinci kısmın otuz maddesine yetmiş madde dahâ ekliyerek ikinci baskısı meydâna geldi ve dörtyüz sahîfe oldu. Nihâyet Allahü teâlâ, ihsân ederek, yıpratıcı çalışmakla, üçüncü kısmın hâzırlanması da müyesser oldu ve 1379 [m. 1960] da basıldı.

Salâhiyyetim olmadığını bildiğim hâlde, yalnız İslâm âlimlerinin, aklları durduran üstünlüklerine hayrânlığımın ve onlara karşı taşıdığım sevgi ve saygının mükâfâtı olarak ve bu temiz milletin, asîl gençlerin, din simsarlarının tuzaklarından kurtulmaları, dünyâ ve âhıret se’âdetine kavuşmaları için, kalbim sızlayarak etdiğim düâların karşılığı olarak, Allahü teâlânın tevfîkı ile meydâna gelen bu üç kitâbı, (m. 1963) de bir araya getirip, (Tâm ilmihâl) adını verdim. Devâmlı süâller sebebi ile, kitâbımın her baskısına yeni ilâveler yapılmakdadır. Hepsi ingilizceye de terceme edilerek (Endless Bliss) ismi verildi ve Hakîkat Kitâbevi tarafından beş cild olarak basdırılmışdır. Bu kitâbda, bu fakîre âid hiçbir bilgi ve fikr yokdur. Terceme ve toplamakdan başka nasîbim olmamışdır. Büyük, mubârek zâtların yazıları olduğu için, okuyanların fâidelendiklerini, zevk aldıklarını ve bölücülere, kitâblarıma saldıran, iftirâ eden mezhebsizlere aldanmadıklarını görmekle, cenâb-ı Hakka şükr ediyorum. Böylece, temiz rûhlu, sâf kanlı, mubârek gençlerin, müstecâb düâlarına kavuşacağımı düşünerek seviniyor, bu kitâbı ve düâları kıyâmet günü için, biricik sermâyem biliyorum.

(Se’âdet-i Ebediyye) ya’nî (Tâm ilmihâl) kitâbımdaki fıkh bilgileri, hanefî mezhebine göre yazılmışdır. Bu bilgilerin çoğu, Muhammed Emîn ibni Âbidînin (Redd-ül-muhtâr) kitâbının 1272 [m. 1856] senesinde Mısrda Bulak matba’asında beş cild olarak yapılan baskısından terceme edilmiş, sahîfe numaraları bu baskıya göre bildirilmişdir. Hanefî mezhebindeki fıkh kitâblarının en kıymetlisi olan (Redd-ül-muhtâr)ın çoğunu muhterem Ahmed Davudoğlu türkçeye terceme etmiş, Şâmil kitâbevi tarafından 1982-1986 arasında onyedi cild olarak basdırılmışdır. Kitâblarımızda âyet-i kerîmelerin tercemeleri değil, tefsîrleri ve meâlleri yazılmışdır. Resûlullahın “sallallahü aleyhi ve sellem” bildirdiği ma’nâlara (Tefsîr) denir. Bir kelimenin, Allahü teâlâ ve Resûlullah tarafından, açık bildirilmemiş ma’nâlarından, ahkâm-ı islâmiyyeye uygun olanı seçmeğe (Te’vîl) ve bu ma’nâya meâl denir. Âyet-i kerîmeyi başka lisâna nakl edince, tercemesi denir. Âyet-i kerîmeler kısa ve tam terceme edilemez. İslâm âlimleri, âyet-i kerîmelerin tercemelerini değil, uzun tefsîr ve te’vîllerini bildirmişlerdir. Kitâbıma, ençok (Tefsîr-i Mazherî ) ve (Tefsîr-i Hüseynî)deki açıklamalardan aldım. Âyet-i kerîmelerin sıra numaralarını hâfız Osmânın “rahmetullahi aleyh” yazdığı Kur’ân-ı kerîme göre koydum.

Bu (Tam ilmihâl)i okuyanlar, dedelerinin dînini şu’ûrlu olarak öğrenip, bölücülerin iftirâlarına aldanmıyacak, câhillerin, münâfıkların ve tarîkatcı ismi altında gençliği zehrliyenlerin, maddî ve ma’nevî soygunculuğundan kurtulacaklardır. Hak yolda birleşecekler, sevgili kardeşler olacaklardır.

Müslimân, iyi insan, aklı başında kimse demekdir. Hakîkî müslimân, Allahü teâlânın emrlerine itâat eder. Allahü teâlânın emrlerine uymamak günâh olur. Kul haklarını, devlete olan borçlarını öder. Devletin kanûnlarına karşı gelmez. Kanûna karşı gelmek suç olur. Müslimân günâh yapmaz ve suç işlemez. Vatanını, milletini ve bayrağını sever. Herkese iyilik eder. Kötülük yapanlara nasîhat verir. Böyle olan müslimânı Allah da sever, kullar da sever. Râhat ve huzûr içinde yaşar.

(Se’âdet-i Ebediyye) kitâbının her üç kısmının şimdi sekseninci baskısı yapıldı. Birinci kısmda doksansekiz madde, ikinci kısmda yetmişüç madde, üçüncü kısmda yetmiş madde vardır. Bu ikiyüzkırkbir [241] maddeden yüzsekiz [108] maddesi, büyük islâm âlimi, tesavvuf bilgilerinin, zevklerinin kaynağı, Muhammed aleyhisselâmın hakîkî vârisi, imâm-ı Rabbânî, müceddid-i elf-i sânî, Ahmed-i Fârûkînin (Mektûbât) kitâbının ikinci ve üçüncü cildlerinden, yüzotuzüç [133] maddesi de, salâhiyyetli islâm âlimlerinin kitâblarından toplanmışdır. Mektûbâtın birinci cildinin hepsi Müstekîmzâde Süleymân Sa’deddîn efendi tarafından türkçeye terceme edilmişdir. Hakîkat Kitâbevinin bu tercemeyi (Müjdeci Mektûblar) ismi ile basdırdığını görerek Rabbime şükr eyledim. İslâm bilgilerinin deryâsı ve tesavvuf ma’rifetlerinin mütehassısı seyyid Abdülhakîm efendi, (Kur’ân-ı kerîmden ve hadîs kitâblarından sonra, islâm kitâblarının en üstünü imâm-ı Rabbânînin Mektûbâtıdır) ve (İslâm âleminde, imâm-ı Rabbânînin Mektûbâtı kadar kıymetli bir kitâb dahâ yazılmamışdır) buyururdu. Evet, vilâyetin kemâlâtını bildirmekde, (Mesnevî) gibi bir kitâb yazılmamışdır. Hem nübüvvetin, hem de vilâyetin kemâlâtını açıklamakda, imâm-ı Rabbânînin (Mektûbât)ı kadar kıymetli bir kitâb dahâ yazılmamışdır. Nübüvvetin kemâlâtı yanında, vilâyetin kemâlâtı hiç gibidir. Kitâbımda yazılı ismlerden bin [1000] adedinin hâl tercemeleri de sonuna eklenmişdir.

Bu kitâb bir ilm kitâbıdır. Her ilmde olduğu gibi, din bilgisinin de kendine mahsûs kelimeleri vardır. Bu kelimelerin ma’nâları, sırası geldikçe bildirildi. Bunlar, kitâbı temâmen okuyunca, öğrenilir. Bunları öğrenmiyen, kafasını yormıyan bir câhil, kitâbdaki ilmleri anlıyamaz. (Bu kitâb anlaşılmıyor) diyerek, kendi kusûrunu kitâba yükler. (Câhil kimse, anlıyamadığı şeyi beğenmez) sözü meşhûrdur. Gülün kıymetini bülbül bilir. Altının hâlisini sarrâf seçer. Bir kayada ne cevher bulunduğunu kimyâger anlar. Bunun için, bu kitâbı, gazete okur gibi, bir göz gezdirip elinden bırakmamalı. Her kelimesini iyi düşünmelidir. Her cümlesinin ma’nâsını iyi anlamağa çalışmalı, her maddeyi bitirince tekrârlamalı, bir hülâsa hâlinde hâfızaya yerleşdirmelidir. Evlâda, ahbâba da öğretmelidir. Çalışmalı, bu yolda ilerlemelidir. Peygamberimiz “sallallahü aleyhi ve sellem” (İki gün aynı hâlde bulunan, [ya’nî hergün ilerlemiyen, yeni bir şey öğrenmiyen], aldandı, ziyân etdi) buyurdu. Görülüyor ki, islâm dîni, gerilemeği değil, duraklamağı bile red ediyor. Dâimâ ilerlemeği ve yükselmeği emr ediyor. Bu kitâbı hâzırlamakdan ve neşr etmekden hâsıl olan sevâbları ve okuyup istifâde eden müslimânların düâlarının hepsini, kitâbdaki ilmlerin kaynağı olan seyyid Abdülhakîm Arvâsînin mubârek rûhuna hediyye ediyorum. Kıyâmet günü, Onun kölesi olarak yanında bulunmağı, kendime se’âdet biliyorum. Hakîkat Kitâbevinin neşr etdiği kitâblar, (İnternet) ve bilgisayar vâsıtası ile her memlekete gönderilmekdedir. (Kıymetsiz Yazılar) kitâbımızın sonuna bakınız!

TENBÎH: Bugün müslimân ismi altında üç büyük islâm fırkası vardır. Şî’îliği yehûdîler kurdu. Vehhâbîliği ingilizler kurdu. İslâmiyyeti türkler korudu. Misyonerler, hıristiyanlığı yaymağa, yehûdîler, Talmûtu yaymağa, İstanbuldaki Hakîkat Kitâbevi, islâmiyyeti yaymağa, masonlar ise, dinleri yok etmeğe çalışıyorlar. Aklı, ilmi ve insâfı olan, bunlardan doğrusunu iz’ân, idrâk eder, anlar. Bunun yayılmasına yardım ederek, bütün insanların dünyâda ve âhıretde se’âdete kavuşmalarına sebeb olur. İnsanlara bundan dahâ kıymetli ve dahâ fâideli bir hizmet olamaz. Bugün hıristiyanların ve yehûdîlerin ellerindeki Tevrât ve İncîl denilen din kitâblarının, insanlar tarafından yazılmış olduklarını kendi adamları da söyliyor. Kur’ân-ı kerîm ise, Allahü teâlâ tarafından gönderildiği gibi tertemizdir. Bütün papazların ve hahamların, Hakîkat Kitâbevinin neşr etdiği kitâbları dikkat ile ve insâf ile okuyup anlamağa çalışmaları lâzımdır.

Mîlâdî Hicrî şemsî Hicrî kamerî
2000 1378 1420


TAM İLMİHÂL SE

TAM İLMİHÂL
SE’ÂDET-İ EBEDİYYE

Besmeleyle başlıyalım kitâba!
Allah adı, en iyi bir sığnakdır.
Ni’metleri sığmaz ölçü hisâba
Çok acıyan, afvı seven bir Rabdır!

(Se’âdet-i Ebediyye) kitâbını yazmağa, Besmele ile başlıyorum. Dünyâda bütün insanlara acıyarak, fâideli şeyleri yaratıp göndermekdedir. Âhıretde, Cehenneme gitmesi gereken mü’minlerden dilediklerini, ihsân ederek, afv edecek, Cennete kavuşduracakdır. Her canlıyı yaratan, her vârı, her ân varlıkda durduran, hepsini korku ve dehşetden koruyan yalnız Odur. Böyle bir Allahın şerefli ismine sığınarak, bu kitâbı yazmağa başlıyorum.

BİRİNCİ KISM

1-114 Muhammed aleyhisselâma uymak, se’âdete kavuşdurur

1 — Cenâb-ı Hak, hepimizi dünyâ ve âhıretin efendisi ve bütün insanların her bakımdan en yükseği ve en iyisi olan, Muhammed Mustafâya “sallallahü aleyhi ve sellem” tâbi’ olmak se’âdetiyle şereflendirsin. Çünki cenâb-ı Hak, Ona tâbi’ olmağı, Ona uymağı çok sever. Ona uymanın ufak bir zerresi, bütün dünyâ lezzetlerinden ve bütün âhıret ni’metlerinden dahâ üstündür. Hakîkî üstünlük, Onun sünnet-i seniyyesine tâbi’ olmakdır ve insanlık şerefi ve meziyyeti, Onun dînine uymakdır. [Sünnet kelimesi, üç ayrı ma’nâya gelir. Burada, (Ahkâm-ı islâmiyye) demekdir.]

[Ona tâbi’ olmak, ya’nî Ona uymak, Onun gitdiği yolda yürümekdir. Onun yolu, Kur’ân-ı kerîmin gösterdiği yoldur. Bu yola (Dîn-i islâm) denir. Ona uymak için, önce îmân etmek, sonra müslimânlığı iyice öğrenmek, sonra farzları edâ edip harâmlardan kaçınmak, dahâ sonra, sünnetleri yapıp mekrûhlardan kaçınmak lâzımdır. Bunlardan sonra, mubâhlarda da Ona uymağa çalışmalıdır.

Îmân etmek, bütün insanlara lâzımdır. Herkes için îmân zarûrîdir. Îmân edenlerin, farzları yapıp harâmlardan kaçınması lâzımdır. Her mü’min, farzları yapmağa ve harâmlardan kaçınmağa, ya’nî müslimân olmağa me’mûrdur. Her mü’min, Peygamberimizi “sallallahü aleyhi ve sellem”, malından ve cânından dahâ çok sever. Bu sevgisinin bir alâmeti, sünnetleri yapıp mekrûhlardan kaçınmakdır. Bir mü’min, bütün bunlara tâbi’ oldukdan sonra, mubâhlarda da, ne kadar Ona uyarsa, o derece kâmil ve olgun bir müslimân olur. Allahü teâlâya, o derece yakın, ya’nî sevgili olur.

Resûlullahın “sallallahü aleyhi ve sellem” söylediklerinin hepsini beğenip kalbin kabûl etmesine, ya’nî inanmasına (Îmân) denir. Böylece inanan insanlara, (Mü’min) denir. Onun sözlerinden birine bile inanmamağa veyâ iyi ve doğru olduğunda şübhe etmeğe (Küfr) denir. Böyle inanmıyan kimselere (Kâfir) denir. Allahü teâlânın, Kur’ân-ı kerîmde, yapılmasını açıkca emr etdiği şeylere, ya’nî bu emrlere (Farz) denir. Yapmayınız diye açıkça men’ ve yasak etdiği şeylere (Harâm) denir. Allahü teâlânın, açıkca bildirmeyip, yalnız Peygamberimizin “sallallahü aleyhi ve sellem” yapılmasını övdüğü, yâhud devâm üzere yapdığı, yâhud yapılırken görüp de mâni’ olmadığı şeylere (Sünnet) denir. Sünneti beğenmemek küfrdür. Beğenip de yapmamak suç değildir. Onun beğenmediği şeylere ve ibâdetin sevâbını gideren şeylere (Mekrûh) denir. Yapılması emr olunmayan ve yasak da edilmeyen şeylere (Mubâh) denir. Bu emr ve yasakların hepsine (Ahkâm-ı ilâhiyye) veyâ (Ef’âl-i mükellefîn) ve (Ahkâm-ı islâmiyye) denir.

(Ef’âl-i mükellefîn) sekizdir. Farz, vâcib, sünnet, müstehab, mubâh, harâm, mekrûh, müfsid. Yasak edilmiş olmıyan, yâhud yasak edilmiş ise de, islâmiyyetin özr, mâni’ ve mecbûriyyet tanıdığı sebeblerden birisi ile yasaklığı kaldırılmış olan şeylere (Halâl) denir. Bütün mubâhlar halâldir. Meselâ, iki müslimânı barışdırmak için yalan söylemek halâl olur. Her halâl mubâh olmıyabilir. Meselâ ezân okunurken, alış veriş, mubâh değil, mekrûhdur. Hâlbuki halâldir.

Îmânı ve farzları ve harâmları öğrenmek, bilmek de farzdır. Otuzüç farz meşhûrdur. Bunlardan dördü esâs olup, nemâz kılmak, oruc tutmak, zekât vermek ve hac etmekdir. Îmân ile berâber bu dört farz, islâmın şartıdır. Îmân edip de ibâdet edene, ya’nî bu dört farzı yapana (Müslim) veyâ (Müslimân) denir. Dördünü birden yapıp da, harâmlardan kaçınan, tam müslimândır. Bunlardan biri bozuk olur veyâ hiç olmazsa, müslimânlık bozuk olur. Dördünü de yapmıyan, mü’min olsa da müslimânlığı tam değildir. Böyle îmân, insanı yalnız dünyâda korursa da, âhırete îmânla gitmek güç olur. Îmân, muma benzer, (Ahkâm-ı islâmiyye) mum etrâfındaki fener gibidir. Mum ile birlikde fener de, (İslâmiyyet)dir ve (Dîn-i islâm)dır. Fenersiz mum çabuk söner. Îmânsız, islâm olamaz. İslâm olmayınca, îmân da yokdur.

(Din), insanları se’âdet-i ebediyyeye götürmek için Allahü teâlâ tarafından gösterilen yol demekdir. Din ismi altında insanların uydurduğu iğri yollara din denmez, dinsizlik ve kâfirlik denir. Allahü teâlâ, Âdem aleyhisselâmdan beri, her bin senede, bir Peygamber vâsıtası ile, insanlara bir din göndermişdir. Bu Peygamberlere “salevâtullahi teâlâ aleyhim ecma’în” (Resûl) denir. Her asrda, en temiz bir insanı Peygamber yaparak, bunlar ile dinleri kuvvetlendirmişdir. Resûllere tâbi’ olan bu Peygamberlere de, (Nebî) denir. Bütün Peygamberler, hep aynı îmânı söylemiş, hepsi ümmetlerinden aynı şeylere îmân etmeği istemişlerdir. Fekat, dinleri, ya’nî kalb ile, beden ile yapılması ve sakınılması lâzım olan şeyleri başka başka olduğundan, islâmlıkları, müslimânlıkları da ayrıdır.

Îmân edip de kendini ahkâm-ı islâmiyyeye uyduran müslimândır. Ahkâm-ı islâmiyyeyi kendi arzûlarına, keyflerine uydurmak istiyen kâfirdir. Bunlar bilmezler ki, Allahü teâlâ, dinleri, nefsin arzûlarını, keyflerini kırmak ve taşkınlıklarını önlemek için göndermişdir.

Her din, kendisinden önce gelen dîni nesh etmiş, değişdirmişdir. En son gelen ve her dîni değişdirmiş, dahâ doğrusu dinlerin hepsini kendinde toplamış olup, kıyâmete kadar hiç değişmiyecek olan din, Muhammed aleyhisselâmın dînidir. Bugün, Allahü teâlânın sevdiği, beğendiği din de, bu ahkâm ile kurulmuş olan İslâm dînidir. Bu dînin bildirdiği farzları yapanlara ve harâmlardan kaçınanlara Allahü teâlâ, âhıretde ni’metler, iyilikler verecekdir. Ya’nî bunlar, sevâb kazanır. Farzları yapmıyanlara ve harâmlardan kaçınmıyanlara, âhıretde cezâlar, acılar vardır. Ya’nî böyle kimseler, günâha girer. Îmânı olmıyanların farzları kabûl olmaz. Ya’nî bunlara sevâb verilmez. Farzları yapmıyan mü’minlerin, sünnetleri kabûl olmaz. Ya’nî bunlara sevâb verilmez. Bunlar Peygamberimize “sallallahü aleyhi ve sellem” tâbi’ olmuş olmaz. Bir kimse, bütün farzları yapıp da, bir farzı özrsüz terk ederse, bu borcunu ödemedikçe, bu cinsden olan hiç bir nâfile ibâdetine ve sünnetine sevâb verilmez. (Miftâh-un-necât)daki (Yâ Alî, insanlar fedâil ile meşgûl oldukları zemân, sen farzları temâmlamağa çalış!) ve imâm-ı Gazâlînin (Dürret-ül fâhıre) kitâbının üçüncü faslı sonundaki (Allahü teâlâ, kazâya kalmış nemâz borcu bulunan ve harâm elbise giyen kimsenin [Nâfile] nemâzını kabûl etmez) hadîs-i şerîfleri, bunu açık olarak bildirmekdedir. (Miftâh-un-necât), Hakîkat kitâbevi tarafından basdırılmışdır. Mubâhlar iyi niyyet ile güzel düşünceler ile yapılınca, insan sevâb kazanır. Kötü niyyetlerle yapılırsa veyâ bunları yapmak, bir farzı vaktinde edâ etmeğe mâni’ olursa, günâh olurlar. Farzlar yapılırken, kötü niyyetler karışırsa, borc ödenmiş, cezâdan kurtulmuş olunur ise de, sevâb kazanılmaz. Belki günâh da olur. Harâm işliyenlerin farzları ve sünnetleri sahîh olur. Ya’nî borclarını ödemiş olurlar ise de, sevâb kazanmazlar. (Hadîka)da, (Bid’at sâhiblerinin ibâdetleri kabûl olmaz) hadîs-i şerîfini anlatırken buyuruyor ki, (Günâhlardan sakınmayan müslimânların ibâdetleri sahîh olsa da kabûl olmaz). Harâmlar iyi niyyet ile yapılsa da, mubâh olamaz. Ya’nî harâmlara hiçbir zemân sevâb verilemiyeceği gibi, özrsüz harâm işleyen herhâlde günâha girer. Harâmdan iyi niyyet ile, ya’nî Allahü teâlâdan korkarak sakınan, vazgeçen sevâb kazanır. Başka bir sebeb ile harâm işlemezse, sevâb kazanmaz. Yalnız, günâhından kurtulur. Harâm işleyenlerin, (Sen kalbime bak, kalbim temizdir. Allahü teâlâ kalbe bakar) demeleri boşdur. Fâidesizdir. Müslimânları aldatmakdır. Kalbin doğru ve temiz olmasına alâmet, ahkâm-ı islâmiyyeye yapışmak, ya’nî emrlere ve yasaklara uymak olduğu (Mektûbât)ın birinci cildinin otuzdokuzuncu mektûbunda uzun yazılıdır. (Şir’at-ül-islâm)ın 246. cı sahîfesinde ve (Hadîka)da, takvâyı anlatırken diyor ki, (Harâmların iyi niyyet ile yapılması, bunları harâmlıkdan çıkarmaz. İyi niyyet, harâmlara ve mekrûhlara te’sîr etmez. Bunları tâ’at hâline çevirmez).

(Mir’ât-ül-mekâsıd) kitâbı, yetmişüçüncü sahîfede ve İbni Âbidîn “rahmetullahi aleyh” abdestin niyyetinde ve (Milel-Nihal) tercemesi, ellidördüncü sahîfesinde diyor ki, amel, ya’nî iş üçe ayrılır: (Ma’sıyyet) ya’nî günâh olan işler. Bunlar, Allahü teâlânın beğenmediği şeylerdir. Allahü teâlânın emr etdiği şeyi yapmamak veyâ yasak etdiğini yapmak ma’sıyyetdir. (Tâ’at) ya’nî Allahü teâlânın beğendiği şeylerdir. Bunlara (Hasene) de denir. Tâ’at yapan müslimâna (Ecr) ya’nî (Sevâb), ni’met, iyilik vereceğini va’d buyurdu. Üçüncüsü (Mubâh) ya’nî günâh veyâ tâ’at olduğu bildirilmemiş olan işlerdir. Yapanın niyyetine göre, tâ’at veyâ günâh olurlar.

Günâhlar, niyyetsiz veyâ iyi niyyet ederek işlenirse, günâh olmakdan çıkmaz. (Ameller, niyyete göre iyi veyâ kötü olur) hadîs-i şerîfi, tâ’atlara ve mubâhlara niyyete göre sevâb verileceğini bildirmekdedir. Bir kimse, birinin gönlünü almak için başkasını incitse veyâ başkasının malı ile sadaka verse, yâhud harâm para ile mekteb, câmi’ yapdırsa, bunlara sevâb verilmez. Bunlara sevâb beklemek, câhillik olur. Zulm, günâh, iyi niyyet ile işlenirse, yine günâh olur. Böyle işleri yapmamak sevâbdır. Bilerek yaparsa, büyük günâh olur. Günâh olduğunu bilmiyerek yaparsa, müslimânların çoğunun bildiği şeyleri onun bilmemesi, öğrenmemesi de günâh olur. Dâr-ül-harbde dahî olsa, islâm bilgilerinin şâyı’, ya’nî yaygın olduğu yerde, cehl özr olmaz, günâh olur.

Tâ’atlar, niyyetsiz veyâ Allah için niyyet ederek yapılınca, sevâb hâsıl olur.

Tâ’at yaparken, Allahü teâlâ için yapdığını bilse de, bilmese de kabûl olur. Ya’nî sevâb hâsıl olur. Bir kimse Allahü teâlâ için yapdığını bilerek tâ’at yaparsa, buna (Kurbet) denir. Kurbet olan işi de yaparken sevâb hâsıl olması için niyyet etmek şart değildir. Sevâb hâsıl olması için, Allah rızâsı için niyyet etmek lâzım olan tâ’ate (İbâdet etmek) denir. Niyyetsiz alınan abdest ibâdet olmaz, kurbet olur. Bununla, hadesden tahâret hâsıl olup nemâz kılınır. Görülüyor ki, her ibâdet kurbetdir ve tâ’atdır. Kur’ân-ı kerîm okumak, vakf, köle âzâd etmek ve sadaka ve hanefî mezhebinde abdest almak ve benzerleri yapılırken sevâb hâsıl olmak için, niyyet lâzım olmadığından, kurbetdirler ve tâ’atdırlar. Fekat, ibâdet değildirler. Tâ’at veyâ kurbet olan bir iş yapılırken, Allah için niyyet edilirse, ibâdet yapılmış olur. Fekat bunlar, ibâdet olarak emr olunmadı. Allahü teâlâyı tanımağa yarayan fizik, kimyâ, bioloji, astronomi gibi bilgileri öğrenmek tâ’atdır, kurbet değildir. Çünki kâfir, Allahü teâlânın varlığını, bunları öğrenirken değil, öğrendikden sonra anlar. Tâ’at, kötü niyyet ile yapılırsa, günâh olur. Güzel niyyetlerle tâ’atın sevâbı artdırılır. Meselâ, câmi’de oturmak, tâ’atdır. Mescidin, Allahü teâlânın evi olduğunu düşünerek, Allahü teâlânın evini ziyâreti de niyyet ederse, sevâbı dahâ çok olur. Nemâz kılmağı beklemek için de niyyet ederse ve dışarda gözü, kulağı günâh işlemesin diye de ve mescidde i’tikâf ederek âhıreti düşünmeği de, mescidde, Allahü teâlânın adını zikr etmeği de, orada emr-i ma’rûf ve nehy-i münker etmeği, ya’nî va’z etmeği de, va’z dinlemeği de, yâhud Allahü teâlâdan hayâ ederek edebli olmağı da niyyet ederse, her niyyeti için ayrı sevâblara kavuşur. Her tâ’atda böyle çeşidli niyyetler ve sevâblar da vardır. İbni Âbidîn “rahmetullahi aleyh”, hacca vekîl göndermeği anlatırken de, bunları ta’rîf etmekdedir.

Her mubâh, iyi niyyet ile yapılınca tâ’at olur. Kötü niyyet ile yapılınca, günâh olur. Koku sürünen, iyi giyinen kimse, dünyâ lezzeti için veyâ gösteriş yapmak, öğünmek için veyâ kendini kıymetlendirmek için, yâhud yabancı kadınları, kızları avlamak için şık giyinirse, günâh işlemiş olur. Dünyâ lezzetini tatmak için olan niyyetine azâb verilmez ise de, âhıret ni’metlerinin azalmasına sebeb olur. Başka niyyetleri için azâb görür. Bu kimse, sünnet olduğu için koku sürünür, şık giyinirse, câmi’e saygı için, câmi’de yanına oturan müslimânları incitmemek için, temiz olmak için, sıhhatli olmak için, islâmın vakârını, şerefini korumak için niyyet edince, her niyyeti için ayrı sevâblar kazanır. Ba’zı âlimler buyuruyor ki, her mubâh işde, hattâ yimede, içmede, uyumada ve halâya girmekde bile iyi niyyet etmeği unutmamalıdır. İnsan, mubâh bir işe başlarken, niyyetine dikkat etmelidir. Niyyeti iyi ise, o işi yapmalıdır. Niyyeti, yalnız Allahü teâlâ için olmazsa, yapmamalıdır. Hadîs-i şerîfde, (Allahü teâlâ, sizin sûretlerinize, mallarınıza, bakmaz. Kalblerinize ve amellerinize bakar) buyuruldu. Ya’nî, Allahü teâlâ, insanın yeni, temiz elbisesine, hayrât ve hasenâtına, malına, rütbesine bakarak sevâb ve ikrâm vermez. Bunları ne düşünce ile, ne niyyet ile yapdığına bakarak, sevâb veyâ azâb verir.

O hâlde, her mü’mine önce lâzım, birinci farz olan şey, îmânı, farzları, harâmları öğrenmekdir. Bunlar öğrenilmedikce, müslimânlık olamaz. Îmân elde tutulamaz. Hak borcları ve kul borcları ödenilemez. Niyyet, ahlâk düzeltilemez ve temizlenemez. Düzgün niyyet edinilmedikce, hiçbir farz kabûl olmaz. (Dürr-ül-muhtâr)daki hadîs-i şerîfde, (Bir sâat ilm öğrenmek veyâ öğretmek, sabâha kadar ibâdet etmekden dahâ sevâbdır) buyuruldu. (Hadarât-ül-kuds) müellifi, doksandokuzuncu sahîfede diyor ki, (İmâm-ı Rabbânîden (Buhârî), (Mişkât), (Hidâye), (Şerh-i Mevâkıf) kitâblarını okudum. Gençleri ilm öğrenmeğe teşvîk ederdi. Önce ilm, sonra tarîkat buyururdu. Benim, ilmden kaçındığımı, tarîkatden zevk aldığımı görünce, hâlime merhamet ederek, kitâb oku! İlm öğren! Câhil sofu, şeytânın maskarası olur, [Rütbetül-ilmi a’ler rüteb] ya’nî, rütbelerin en üstünü, ilm rütbesidir buyurdu).

İhlâs ile, ya’nî Allahü teâlânın rızâsına, sevgisine kavuşmak ve sevâb kazanmak niyyeti ile, farzları, sünnetleri yapmağa ve harâmlardan ve mekrûhlardan kaçınmağa, ya’nî ahkâm-ı islâmiyyeyi yerine getirmeğe (İbâdet etmek) denir. Niyyetsiz, ibâdet olamaz. Resûlullaha “sallallahü aleyhi ve sellem” tâbi’ olmak için, önce îmân etmek, sonra ahkâm-ı islâmiyyeyi öğrenmek ve yapmak lâzımdır.

Îmân etmek, Ona tâbi’ olmağa başlamak ve se’âdet kapısından içeri girmek demekdir. Allahü teâlâ Onu, dünyâdaki bütün insanları se’âdete da’vet için gönderdi ve Sebe’ sûresi, yirmisekizinci âyetinde meâlen, (Ey sevgili Peygamberim “sallallahü aleyhi ve sellem”! Seni, dünyâdaki bütün insanlara ebedî se’âdeti müjdelemek ve bu se’âdet yolunu göstermek için, beşeriyyete gönderiyorum) buyurdu.]

Meselâ, Ona uyan bir kimsenin, gün ortasında bir parça uyuması, Ona uymaksızın, birçok geceleri ibâdetle geçirmekden, katkat dahâ kıymetlidir. Çünki, (Kaylûle) etmek, ya’nî öğleden önce biraz yatmak âdet-i şerîfesi idi. Meselâ, Onun dîni emr etdiği için, bayram günü oruc tutmamak ve yiyip içmek, Onun dîninde bulunmayıp senelerce tutulan oruclardan dahâ kıymetlidir. Onun dîninin emri ile fakîre verilen az bir şey ki, buna zekât denir, kendi arzûsu ile, dağ kadar altın sadaka vermekden dahâ efdaldir. Emîr-ül-mü’minîn Ömer “radıyallahü anh”, bir sabâh nemâzını cemâ’at ile kıldıkdan sonra, cemâ’ate bakıp, bir kimseyi göremeyince sordu: Eshâbı dediler ki, geceleri sabâha kadar ibâdet ediyor. Belki şimdi uyku basdırmışdır. Emîr-ül-mü’minîn buyurdu ki, (Keşki bütün gece uyuyup da, sabâh nemâzını cemâ’at ile kılsaydı, dahâ iyi olurdu). İslâmiyyetden sapıtmış olanlar, sıkıntı çekip ve mücâhede edip, nefslerini körletiyor ise de, bu dîne uygun yapmadıklarından kıymetsizdir ve hakîrdir. Eğer bu çalışmalarına ücret hâsıl olursa, dünyâda birkaç menfe’atden ibâret kalır. Hâlbuki, dünyânın hepsinin kıymeti ve ehemmiyyeti nedir ki, bunun bir kaçının i’tibârı olsun. Bunlar, meselâ çöpçüye benzer ki, çöpçüler herkesden dahâ çok çalışır ve yorulur. Ücretleri de herkesden aşağıdır. Ahkâm-ı islâmiyyeye tâbi’ olanlar ise, latîf cevâhir ve kıymetli elmaslar ile meşgûl olan mücevherciler gibidir. Bunların işi az, kazancları pek çokdur. Ba’zan bir sâatlik çalışmaları, yüzbinlerce senenin kazancını hâsıl eder. Bunun sebebi şudur ki, ahkâm-ı islâmiyyeye uygun olan amel, Hak teâlânın makbûlüdür, mardîsidir, çok beğenir.

[Böyle olduğunu kitâbının çok yerinde bildirmişdir. Âl-i İmrân sûresi, otuzbirinci âyetinde meâlen, (Ey sevgili Peygamberim “sallallahü aleyhi ve sellem”! Onlara de ki, eğer Allahü teâlâyı seviyorsanız ve Allahü teâlânın da, sizi sevmesini istiyorsanız, bana tâbi’ olunuz! Allahü teâlâ bana tâbi’ olanları sever) buyuruldu.]

İslâmiyyete uymıyan şeylerin hiç birisini Hak teâlâ sevmez, beğenmez. Sevilmeyen, beğenilmeyen şeye sevâb verilir mi? Belki cezâya sebeb olur.


2

1—152 Allahü teâlâya itâ’at için, Resûlüne itâ’at lâzımdır

2 — Cenâb-ı Hak, Kur’ân-ı kerîmde, Nisâ sûresi, sekseninci âyetinde, Muhammed aleyhisselâma itâ’at etmenin, kendisine itâ’at etmek olduğunu bildiriyor. O hâlde, Onun Resûlüne “sallallahü aleyhi ve sellem” itâ’at edilmedikce, Ona itâ’at edilmiş olmaz. Bunun pek kat’î ve kuvvetli olduğunu bildirmek için, âyet-i kerîmede (Elbette muhakkak böyledir) buyurdu ve ba’zı doğru düşünmiyenlerin, bu iki itâ’ati birbirinden ayrı görmelerine meydân bırakmadı. Allahü teâlâ, yine Nisâ sûresinin yüzellinci ve yüzellibirinci âyet-i kerîmelerinde meâlen, (Kâfirler, Allahü teâlânın emrleri ile Peygamberlerinin emrlerini birbirinden ayırmak istiyorlar. Bir kısmına inanırız; bir kısmına inanmayız diyorlar. Îmân ile küfr arasında bir yol açmak istiyorlar. Onların hepsi kâfirdir. Kâfirlerin hepsine Cehennem azâbını, çok acı azâbları hâzırladık) buyurarak, bunlardan şikâyet etmekdedir.


Müslimân olmak için

Müslimân olmak için, ne yapmalı? Kelime-i şehâdet

3 — Se’âdet-i ebediyyeye kavuşmak için, müslimân olmak lâzımdır. Müslimân olmak için, hiçbir formaliteye, müftîye, imâma gitmeğe lüzûm yokdur. (Makâmât-i mazheriyye) onikinci faslında diyor ki, (Allahü teâlâya ve Resûlüne ve Onun Allahü teâlâdan getirdiklerinin hepsine inandım. Allahü teâlânın ve Resûlünün dostlarını severim ve düşmanlarını sevmem demek kâfîdir. Her bilgiyi delîl ile isbât etmek, ya’nî Kur’ân-ı kerîmdeki veyâ hadîs-i şerîflerdeki yerlerini göstermek, âlimlerin vazîfesidir. Her müslimâna lâzım değildir). İbni Âbidîn de, (Kâfirin nikâhı) bahsi sonunda, böyle buyurmakdadır. [Îmâna gelen yaşlı adamın sünnet olması şart değildir. Hiç olmasa da olur denildi. Çünki sünnet, avret yerinin görünmesi için özr olmaz diyenler de vardır. (Hadîka)da ve (Berîka)da diyor ki, (Müslimân olan yaşlı adam ve hastalar, sünnetin acısına dayanamazlarsa, sünnet edilmezler.) Doktor Necmüddîn Ârif beğ, 1343 [m. 1925] de İstanbulda basılan (Amelî Cerrâhî) kitâbında diyor ki, (Yehûdîler çocuk yedi günlük iken, müslimânlar, herhangi bir zemânda sünnet yapar. Sıhhî fâidesinden dolayı Avrupa ve Amerikada birçok hıristiyanlar da, kendilerini ve çocuklarını sünnet etdirmekdedir.) Sünnetin nasıl yapılacağı, bu kitâbda ve Sinop meb’ûsu doktor Rızâ Nur beğin (Fenn-i hitân) kitâbında uzun yazılıdır.]


1

1—193 Ehl-i sünnet âlimleri

4 — Bütün insanlara önce lâzım olan şey, (Ehl-i sünnet) âlimlerinin kitâblarında bildirdikleri gibi, bir îmân ve i’tikâd edinmekdir. Peygamberimiz Muhammed aleyhisselâmın yolunu bildiren, Kur’ân-ı kerîmden murâd-ı ilâhîyi anlayan, hadîs-i şerîflerden murâd-ı peygamberîyi çıkaran bu büyük âlimlerdir. Kıyâmetde kurtuluş yolu, bunların gösterdiği yoldur. Allahü teâlânın Peygamberinin ve Onun Eshâbının “radıyallahü teâlâ anhüm ecma’în” yolunu kitâblara geçiren, değişdirilmekden ve bozulmakdan koruyan, (Ehl-i sünnet) âlimleridir.


2

2—55....... Ehl-i sünnetin reîsi, imâm-ı a’zam Ebû Hanîfedir

5 — Dört mezhebde ictihâd derecesine yükselmiş olan âlimlere ve bunların yetişdirmiş oldukları büyük âlimlere (Ehl-i sünnet) âlimleri denir. Ehl-i sünnetin reîsi ve kurucusu, (İmâm-ı a’zam Ebû Hanîfe Nu’mân bin Sâbit) ve iki imâm, Ebû Mensûr Mâ-türîdî ve Ebûl-Hasen-i Eş’arîdir.


İmâm

İmâm-ı a’zamın büyüklüğü

6 — Hakîkate varmış Evliyânın büyüklerinden olan Sehl bin Abdüllah Tüsterî “rahmetullahi aleyh” diyor ki, (Eğer Mûsâ ve Îsâ aleyhimesselâmın ümmetlerinde, imâm-ı a’zam Ebû Hanîfe “rahmetullahi teâlâ aleyh” gibi bir zât bulunsaydı, bunlar yehûdîliğe ve hıristiyanlığa dönmezdi).


İslâm âlimlerinin kitâbları

İslâm âlimlerinin kitâbları

7 — Bu büyük imâmın ve yüzlerce talebesinin ve bunların da yetişdirdiği binlerce büyük insanın yazdığı milyonlarca kitâb, Peygamberimizin yolunu, bütün dünyâya doğru olarak yaymış, tanıtdırmışdır. Bugün islâm dînini, duyamıyacak, hür dünyâda bir şehr, bir köy ve bir kimse kalmamışdır. İslâmiyyeti işitince, doğru olarak öğrenmek istiyene, Allahü teâlâ, bunu nasîb edeceğini va’d buyurmuşdur. Bugün, dünyâ kütübhânelerini doldurmuş olan bu kitâbların ismlerini bildiren fihristler mevcûddur. Meselâ, Kâtib Çelebinin (Keşf-üz-zunûn) kitâbında, onbeşbine yakın kitâb ve onbin kadar müellif ismi vardır. Bu kitâb, iki cild olup, arabîdir. Bağdâdlı İsmâ’îl pâşa, bu kitâba, iki cild zeyl, ya’nî ilâve yazmışdır. Bu zeyllerde, onbine yakın kitâb ve müellif ismi vardır. Keşf-üz-zunûn, 1250 [m. 1835] de, üstde arabî, altda latince tercemesi olarak, Leipzigde basılmışdır. Dahâ önce 1112 [m. 1700] de fransızcaya terceme edilmişdi. Hemen yine o târîhde Mısrda da basılmışdı. Son olarak, iki zeyli ile berâber 1360-1366 [m. 1941-1947] arasında İstanbulda arabî basılmışdır. Kitâblar, elifbâ sırası iledir. Dördü de me’ârif kütübhânelerinde satılmakda idi. İsmâ’îl pâşanın (Esmâ’-ül-müellifîn) ismindeki arabî, iki cild kitâbı, 1370 ve 1374 [m. 1951 ve 1955] de İstanbulda basılmışdır. Bu iki kitâbda, Keşf-üz-zunûn ve zeyllerindeki kitâbların müellifleri, elifbâ sırası ile yazılmış ve her ismin yanında, yazdığı eserleri bildirilmişdir. Bugün, bütün dünyâda mevcûd, yalnız arabî islâm kitâblarını ve yazarlarını ve her memleketde hangi kütübhânelerde ve numarasını gösteren, çok istifâdeli ve kıymetli bir kitâb da, 1362 [m. 1943] de Leiden şehrinde basılmış olan, Carl Brockelmannın (Geschichte der Arabischen Litteratur) ismindeki almanca kitâbıdır. Osmânlı devletinde yetişmiş âlimlerin hâl tercemesini bildiren (Şakâ’ik-ı Nu’mâniyye) kitâbının sâhibi, Taşköprü zâde Ahmed efendinin “rahmetullahi teâlâ aleyh” (Miftâh-us-se’âde) kitâbı, beşyüze yakın çeşidli ilmi ta’rîf ve îzâh edip, her ilmde yazılmış kitâb ve bunları yazanlar hakkında bilgi vermekdedir. İslâm âlimlerini ve eserlerini tanıtan bu kıymetli kitâbı, oğlu, Kemâleddîn Muhammed, arabcadan türkçeye çevirmiş ve (Mevdû’ât-ül-ulûm) ismini vermişdir. (Mevdû’ât-ül-ulûm), [1313] senesinde, İkdâm gazetesi matba’asında basılmışdır. Piyasada mevcûddur. Bu kitâbı okuyan, anlayışlı ve insâflı bir kimse, islâmiyyetin yirmi ana ilmini ve bunların kolları olan, seksen ilmi ve bu ilmlerin âlimlerini ve herbirinin yazdığı kitâbları görerek, durmadan, yılmadan yazan, islâm âlimlerinin çokluğu ve herbirinin, ilm deryâsına dalmakdaki mehâretleri karşısında, hayrân kalmakdan kendini men’ edemez.

[Bu kitâblarında tabî’iyyecilerin ve maddîcilerin sözlerini ve müslimân olmıyanların islâmiyyete sokmak istedikleri uydurmaları delîller ve tartışmalar ile red ederek hepsini susdurmuşlar, din düşmanlarının hâzırladıkları fitne ve fesâd ateşlerini söndürmüşlerdir. Ayrıca, kötü maksadlarla Kur’ân-ı kerîme yanlış ma’nâlar vermeğe, bozuk tercemeler yapmağa kalkışanların yüz karalarını meydâna çıkarıp, bir tarafdan îmân edilmesi lâzım gelen şeyleri birer birer ve açıkça yazmışlar, bir tarafdan da, bütün dünyâda olmuş ve kıyâmete kadar olacak her vak’a ve hareketin ahkâm-ı islâmiyyesini, pek doğru olarak, insanlığın önüne koymuşlardır.

İmâm-ı a’zam Ebû Hanîfenin “rahmetullahi teâlâ aleyh” dersinde hâzır bulunan talebesinden sekizyüzden fazlasının ismleri ve hâl tercemeleri kitâblarda yazılıdır. Bunlardan beşyüzaltmışı fıkh ilminde derin âlim olarak şöhret bulmuş, içlerinden otuzaltısı ictihâd makâmına yükselmişdir.]


1

1—234 Uydurma tefsîr yazan kâfir olur

8 — Her bid’at sâhibi, Kur’ân-ı kerîmde ve hadîs-i şerîflerde ma’nâları açık olmayan i’tikâd bilgilerinde, yanlış te’vîl yaparak, yanlış ma’nâ çıkardığı için, hak yoldan ayrılmışdır. Hâlbuki, Peygamberimiz “aleyhisselâm” buyurdu ki, (Kur’ân-ı kerîmden kendi aklı ile, kendi düşüncesi ve bilgisi ile ma’nâ çıkaran kâfirdir). (Berîka) ve (Hadîka)da, dil âfetlerinin ellincisini okuyunuz! Nemâzdan, îmândan haberi olmıyanların, para kazanmak için, piyasaya sürdükleri, uydurma tefsîrlerinin, yaldızlı reklâmlarına aldanmamalı, bunları almamalı, okumamalıdır.


1

1—193 Kur’ân tercemelerinden hangisine güvenileceği

9 — Kur’ân-ı kerîmden ve hadîs-i şerîflerden çıkarılan ilmler içinde, kıymetli ve doğru olan, yalnız (Ehl-i sünnet) âlimlerinin anladıkları ve bildirdikleridir. Ehl-i sünnet âlimleri, bu ilmleri, Eshâb-ı kirâmdan öğrendi. Bunlar da, Resûlullahdan öğrendiler. Her mülhid, her bid’at sâhibi ve her câhil, tutduğu yolun, Kur’ân-ı kerîme ve hadîs-i şerîflere uygun olduğunu sanır ve iddi’â eder. Bu hâlde, Kur’ân-ı kerîmden ve hadîs-i şerîflerden çıkarılan her ma’nâ, makbûl ve mu’teber değildir.


1

1-213 Din hırsızları

10 — Ehl-i sünnet âlimlerinin, o büyük ve dindâr insanların bildirdikleri i’tikâddan, îmândan kıl kadar ayrılanların, kıyâmetde azâbdan kurtulmaları imkânsızdır. Böyle olduğu akl ile, Kur’ân-ı kerîm ile ve hadîs-i şerîfler ile ve din büyüklerinin (Basîretleri) ile ya’nî kalb gözleri ile görmeleri ile anlaşılmakdadır. Yanlışlık ihtimâli yokdur. Bu büyüklerin kitâblarında bildirdikleri doğru yoldan kıl kadar ayrılanların sözleri ve kitâbları, zehrdir. Hele dünyâlık toplamak için, dîni âlet edenlerin ve kendilerine din adamı ismini verip, her akllarına geleni yazanların hepsi, din hırsızıdır. Bu kitâbları ve mecmû’aları okuyanların îmânlarını çalarlar. Bunlara aldananlar, kendilerini müslimân sanıp nemâz kılar. Hâlbuki, îmânları çalınmış, gitmiş olduğundan nemâzları ve hiçbir ibâdetleri ve iyilikleri kabûl olmaz ve âhıretde işe yaramaz.

Dinlerini dünyâya satanlar hakkında, Bekara sûresinde meâli, (Câhiller, ahmaklar, dünyâdaki zevk ve lezzetlere kavuşmak için, dinlerini, îmânlarını verdi. Âhıretlerini satıp, dünyâyı, şehvetlerinin istediklerini aldılar. Kurtuluş yolunu bırakıp, helâke koşdular. Bu alış verişlerinde birşey kazanmadılar. Bunlar, ticâret ve kazanç yolunu bilmedi. Çok ziyân etdi) olan onaltıncı âyet-i kerîmesi gönderildi.


1

1—163 Îmânın gitmesine sebeb olan şeyler

11 — İki cihân se’âdetine kavuşmak, ancak ve yalnız, dünyâ ve âhıretin efendisi olan, Muhammed aleyhisselâma tâbi’ olmağa bağlıdır. Ona tâbi’ olmak için, îmân etmek ve ahkâm-ı islâmiyyeyi öğrenmek ve yapmak lâzımdır. Kalbde doğru îmânın bulunmasına alâmet, kâfirleri düşman bilip, onlara mahsûs olan ve kâfirlik alâmeti olan şeyleri yapmamakdır. Çünki islâm ile küfr, birbirinin aksidir, zıddıdır. Birinin bulunduğu yerde, diğeri bulunamaz, gider. Bu iki zıd şey, bir arada bulunamaz. Bunlardan birisine kıymet vermek, diğerini hakâret ve kötülemek olur. Allahü teâlâ, sevgilisi olan Muhammed aleyhisselâma, huluk-ı azîm sâhibi olan, çok merhametli olan Peygamberine “sallallahü aleyhi ve sellem”, islâm düşmanları ile cihâd ve muhârebe etmeği ve onlara sertlik göstermeği emr ediyor. Demek ki, islâm düşmanlarına sert davranmak huluk-ı azîmdendir. İslâmiyyetin izzeti ve şerefi, küfrün ve kâfirlerin hakîr ve zelîl olmasındadır. Kâfirlere izzet veren, hurmet eden, müslimânları tahkîr etmiş, alçaltmış olur. [Hak teâlâ, İmrân sûresinde kâfirlere kıymet verenlerin ve küfre tâbi’ olanların aldandıklarını ve pişmân olacaklarını beyân buyurarak meâli, (Ey benim sevgili Peygamberime “sallallahü aleyhi ve sellem” inananlar! Eğer, kâfirlerin sözlerine aldanıp da, Resûlümün “sallallahü aleyhi ve sellem” yolundan ayrılırsanız, kendilerine müslimân süsü veren din düşmanlarının uydurma ve yaldızlı sözlerine kapılarak, îmânınızı çaldırırsanız, dünyâda ve âhıretde ziyân edersiniz) olan yüzkırkdokuzuncu âyet-i kerîmeyi gönderdi.]

Allahü teâlâ, kâfirlerin, kendi düşmanı ve Peygamberinin “sallallahü aleyhi ve sellem” düşmanı olduklarını bildiriyor. Allahü teâlânın düşmanlarını sevmek ve onlarla kaynaşmak, insanı Allahü teâlâya ve Onun Peygamberine “sallallahü aleyhi ve sellem” düşman olmağa sürükler. Bir kimse, kendini müslimân zan eder. Kelime-i tevhîdi söyleyip, inanıyorum der. Nemâz kılar ve her ibâdeti yapar. Hâlbuki, bilmez ki, böyle çirkin hareketleri, onun îmânını ve islâmını temelinden götürür.

[Kâfirler, ya’nî Resûlullahın “sallallahü aleyhi ve sellem” bildirdiği islâm dînini beğenmiyenler, zemâna, asra ve fenne uymuyor diyenler ve mürtedler, müslimânlarla ve müslimânlıkla, açıkça ve alçakça alay ediyor, müslimânları aşağı görüyorlar. Müslimânlığın dışında kalmak, keyflerine, şehvetlerine ve içlerindeki kötü isteklerine uygun geldiğinden, müslimânlığa gericilik, îmânsızlığa, dinsizliğe asrîlik, münevverlik ve ışıklı yol diyorlar. (Mürted) demek, müslimân evlâdı oldukları hâlde, müslimânlıkdan haberleri olmadığından ve hiç bir din âliminin kitâbını okumadıklarından ve anlamadıklarından, yalnız bir lutfe, bir teveccühe ve dünyâlığa kavuşmak için ve akıntıya kapılmış olmak için, müslimânlığı beğenmiyenler, terakkîye mâni’dir diyenlerdir.

Bunlardan ba’zısı, temiz yavruları aldatmak için (İslâmiyyetde herşey “miş” ile bitiyor. Şöyle imiş, böyle imiş diye, hep mışa dayanıyor. Bir sened ve vesîkaya dayanmıyor. Diğer ilmler ise, isbât edilip, bir vesîkaya dayanmakdadır) diyorlar. Bu sözleri ile, ne kadar câhil olduklarını gösteriyorlar. Hiç de, bir islâm kitâbı okumamışlar. İslâmiyyet ismi altında, hayâllerinde, birşeyler tasarlayıp, din bu düşüncelerden ibâretdir sanıyorlar. Bilmiyorlar ki, hayâllere tapınan, hıristiyanlardır. Birkaç yehûdînin ortaya çıkardığı, heykellere, taşlara tapınıyorlar. Hâlbuki müslimânlar, peygamberlerin en üstünü Muhammed aleyhisselâma tâbi’ olmakda, haber verdiği, mi’râc gecesinde görüp konuşduğu ve hergün Cebrâîl ismindeki melek vâsıtası ile haberleşdiği bir Allaha ibâdet etmekdedir. Bunların, islâmiyyetden ayrı ve uzak gördükleri ilmler, fenler, vesîkalar, senedler, hep islâm dîninin birer şu’besi, dallarıdır. Meselâ bugün liselerde okunan bütün fen bilgileri, kimyâ, bioloji kitâbları, ilk sahîfelerinde, (Dersimizin esâsı, müşâhede [gözetleme], tedkîk [inceleme] ve tecribedir) diyor. Ya’nî fen derslerinin esâsı, bu üç şeydir. Hâlbuki, bu üçü de, islâmiyyetin emr etdiği şeylerdir. Ya’nî, dînimiz, fen bilgilerini emr etmekdedir. Kur’ân-ı kerîmin çok yerinde, tabî’atı, ya’nî mahlûkâtı, canlı ve cansız varlıkları görmek, incelemek emr edilmekdedir. Eshâb-ı kirâm “aleyhimürrıdvân”, birgün Peygamberimize “sallallahü aleyhi ve sellem” sordu ve: (Yemene gidenlerimiz, orada hurma ağaçlarını, başka dürlü aşıladıklarını ve dahâ iyi hurma aldıklarını gördük. Biz Medînedeki ağaçlarımızı babalarımızdan gördüğümüz gibi mi aşılayalım, yoksa, Yemende gördüğümüz gibi aşılayıp da, dahâ iyi ve dahâ bol mu elde edelim?) dediler. Resûlullah “sallallahü aleyhi ve sellem”, bunlara şöyle diyebilirdi: Biraz bekleyin! Cebrâîl “aleyhisselâm” gelince, ona sorar, anlar, size bildiririm. Veyâ, biraz düşüneyim. Allahü teâlâ, kalbime doğrusunu bildirir. Ben de, size söylerim, demedi ve (Tecribe edin! Bir kısm ağaçları, babalarınızın üsûlü ile, başka ağaçları da, Yemende öğrendiğiniz üsûl ile aşılayın! Hangisi dahâ iyi hurma verirse, her zemân o üsûl ile yapın!) buyurdu. Ya’nî tecribeyi, fennin esâsı olan tecribeye güvenmeği emr buyurdu. Kendisi melekden anlar veyâ mubârek kalbine elbette doğar idi. Fekat, dünyânın her tarafında, kıyâmete kadar gelecek müslimânların, tecribeye, fenne güvenmelerini işâret buyurdu. Hurma ağaçlarını aşılama kıssası (Kimyâ-i se’âdet)de ve (Ma’rifetnâme)nin yüzonsekizinci sahîfesinde yazılıdır. İslâmiyyet, bütün fen kollarında, ilm ve ahlâk üzerinde, her çeşid çalışmağı ehemmiyyetle emr etmekdedir. Bunlara çalışmak, farz-ı kifâye olduğu, kitâblarda yazılıdır. Hattâ, bir islâm şehrinde, fennin yeni bulduğu bir âlet, bir vâsıta yapılmayıp, bu yüzden bir müslimân zarar görürse, o şehrin idârecilerini, âmirlerini, islâmiyyet mes’ûl tutmakdadır. Hadîs-i şerîfde, (Oğullarınıza yüzmek ve ok atmak öğretiniz! Kadınların, evinde iplik iğirmesi ne güzel eğlencedir) buyuruldu. Bu hadîs-i şerîf, harb için lâzım olan her çeşid bilgi ve âleti edinmeği, hiç boş durmamağı ve fâideli eğlenceleri emr etmekdedir. Bunun içindir ki, bugün, bir islâm milletinin, atom bombası, sun’î peyk yaparak müslimânlığı dünyâya tanıtması farzdır. Yapmağa çalışılmazsa, büyük günâh olur.

Müslimânların bilmesi, öğrenmesi lâzım olan bilgilere (Ulûm-i islâmiyye) müslimânlık bilgileri denir. Bu bilgilerin kimisini öğrenmek farzdır. Kimisini öğrenmek sünnet, bir kısmını öğrenmek de mubâhdır. İslâm bilgileri, başlıca iki büyük kısma ayrılır: Birincisi (Ulûm-i nakliyye)dir. Bunlara (Din bilgileri) de denir. Ehl-i sünnet âlimleri, bu bilgileri, (Edille-i şer’ıyye) denilen dört kaynakdan meydâna çıkarmışdır. Din bilgileri de ikiye ayrılır: Zâhirî ilmler ve bâtınî ilmler. Birincilere (Fıkh bilgileri) veyâ (Ahkâm-ı islâmiyye), ikincilere (Tesavvuf bilgileri) veyâ (Ma’rifet) denir. Ahkâm-ı islâmiyye, mürşidlerden ve fıkh kitâblarından öğrenilir. Ma’rifet, kalblere, mürşidlerin kalblerinden akar, gelir.

İslâm bilgilerinin ikinci kısmı (Ulûm-i akliyye)dir. Canlıları öğretene (Ulûm-i tıbbiyye), cansızları öğretene (Ulûm-i hikemiyye) denir. Semâları, yıldızları öğretene (Ulûm-i felekiyye), Erd bilgilerine (Ulûm-i tabî’ıyye) demişlerdir. Ulûm-i akliyye, matematik, mantık ve tecribî bilgilerdir. Bunlar, his organları ile duyularak, akl ile incelenerek, tecribe ve hesâb edilerek elde edilir. Bu bilgiler, din bilgilerinin anlaşılmasına ve onların tatbîk edilmesine yardımcıdırlar. Bu bakımdan lüzûmludurlar. Bunlar, zemânla artar, değişir, ilerler. Bunun içindir ki, (Tekmîl-i sınâ’ât, telâhuk-ı efkâr iledir) buyurulmuşdur. Bunun ma’nâsı (San’atın, fennin, tekniğin ilerlemesi, fikrlerin, deneylerin birbirlerine eklenmesi ile olur) demekdir.

Nakl yolu ile edinilen bilgiler, ya’nî din bilgileri çok yüksekdir. Aklın, insan dimâgı gücünün dışında ve üstündedir. Bunlar, hiçbir zemânda, kimse tarafından değişdirilemez. Dinde reform olmaz sözünün ma’nâsı da budur. Akl ile elde edilen bilgileri, islâmiyyet yasaklamamış, sınırlamamış, ancak, bunların nakl bilgileri ile birlikde öğrenilmesini ve sonuçlarının ahkâm-ı islâmiyyeye uygun, insanlara fâideli olarak kullanılmasını, zulm, işkence, felâket vâsıtası yapılmamasını emr etmişdir. Müslimânlar, birçok fen vâsıtası yapmışlar ve kullanmışlardır. Pusula 687 [m. 1288] de keşf edildi. İğneli tüfek 1282 [m. 1866] da ve top 762 [m. 1361] de keşf edildi ve Fâtih tarafından kullanıldı. İslâmiyyet, islâma karşı olanların, islâm ahlâkını bilmiyenlerin, ilm şekline sokdukları, ders, vazîfe adını verdikleri ahlâksızlıkların, uydurma târîhlerin, islâmiyyete yapılan iftirâların okutulmasını, öğrenilmesini yasaklamakda, zararlı, kötü propagandalardan kaçınılmasını, fâideli, iyi bilgilerin öğrenilmesini istemekdedir.

İslâmiyyet, fâideli olan her ilmi, her fenni ve her tecribeyi emr eden bir dindir. Müslimânlar, fenni sever, fen adamının tecribelerine inanır. Fekat, fen adamıyım diyen fen taklîdcilerinin iftirâlarına, yalanlarına aldanmaz.]

Kâfirler ellerinden gelirse, müslimânları ezer, imhâ eder. Veyâhud, müslimânları, kendi uydurdukları yola sokarlar.

[Nitekim masonların [m. 1900] senesi ictimâ’ına âid zabtların yüzikinci sahîfesinde (Dindârlara ve ma’bedlere galebe çalmak kâfî değildir. Asl maksadımız, dinleri yok etmekdir) yazılıdır.

Bunlar, kitâblarında ve konuşmalarında, düşmanlıklarını açıkca ve hayâsızca bildiriyorlar. İlmden, fenden haberleri olmadığı için, çocukca şeyler söylüyorlar. Meselâ, eski insanlar câhil imiş, tabî’at kuvvetleri karşısında âciz, zevallı kalarak, hayâlî şeylere inanmışlar. Uydurdukları şeylere tapınarak, yalvararak, küçüklüklerini göstermişler. Hâlbuki, bugün atom asrındayız. Tabî’ate hâkim olup istediğimizi yapıyoruz. Tabî’at kuvvetleri hâricinde birşey yokdur. Cennet, Cehennem, cin, melek, eski insanların uydurduğu şeylerdir. Gidip gören var mı? Görülmiyen, tecribe edilmiyen şeylere inanılır mı, diyorlar. Dinsizlerin bu sözleri, târîhden de haberleri olmadığını gösteriyor. Târîh boyunca, her asrda gelen câhiller, kendilerini akllı, bilgili, eski insanları câhil sanmış. Âdem aleyhisselâmdan beri, her asrda gönderilen dinleri, eski câhillerin sözleri diyerek bozmuşlar, inkâr etmişlerdir. Kur’ân-ı kerîmin birçok yerinde, kâfirlerin böyle sözleri bildirilmekde ve cevâb verilmekdedir. Meselâ Mü’minûn sûresinin otuzuncu âyet-i kerîmesinden sonra, (Nûh aleyhisselâma inanmadılar. Onları suda boğduk. Ondan sonra yaratdığımız insanlara, içlerinden Peygamber gönderdik ve Allahü teâlâya ibâdet ediniz. İbâdet edilecek, Ondan başkası yokdur. Onun azâbından korkunuz! dedik. Dinlemiyenlerden, öldükden sonra tekrâr dirilmeğe inanmıyanlardan, dünyâ ni’metlerini bol bol vermiş olduğumuz birçoğu, bu Peygamber, sizin gibi yiyip içiyor. Kendiniz gibi bir çok şeye muhtâc olan birine inanırsanız, aldanmış, ziyân etmiş olursunuz. Peygamber, size ölüp, kemikleriniz çürüyüp, toz toprak oldukdan sonra, tekrâr dirilerek kabrden kalkacaksınız diyor. Hiç böyle şey olur mu? Ne varsa, ancak bu dünyâdadır. Cennet, Cehennem, hep buradadır. Bu dünyâ böyle gelmiş böyle gider. Öldükden sonra, bir dahâ dirilmek yokdur, dediler) meâlindeki âyet-i kerîmeleri gönderdi. Komünist memleketlerde, milletin dînini, ahlâkını yıkmak için, mekteblerde öğretmenler ve askerlikde de subaylar, çocuklara, kızlara, askerlere, Allah var olsaydı görürdük. İstediğimizi işitir, verirdi. Benden şeker isteyiniz, hemen işitir, veririm. Ondan isteyin, bakın vermiyor. O hâlde yokdur. Ananız, babanız câhildir. Eski, örümcek kafalıdır. Onlar gericidir. Siz ise, aydın kafalı, ilerici gençlersiniz. Sakın öyle hurâfelere inanmayın! Cennet, Cehennem, melek, cin uydurma şeylerdir diyorlar. Böyle yalanlarla, gençlerin dînini, îmânını, baba ocağından almış oldukları edeb ve hayâlarını yok etmeğe çalışıyorlar. Zevallı yavruları aldatıp, kendi alçak istekleri, zevkleri, kötü kazancları uğruna, gençleri fedâ ediyorlar. Cenneti, Cehennemi kim görmüş, görülmiyen şeye inanılmaz, diyerek his uzvlarına tâbi’ olduklarını bildiriyorlar. Hâlbuki, hayvanlar, his uzvlarına tâbi’ olur. İmâm-ı Gazâlî buyuruyor ki, (İnsanlar, akla tâbi’ olur. İnsanların his uzvları, hayvanlardan geridedir. İnsan, kedi, köpek kadar koku alamaz. Karanlıkda, onların gördüğü gibi göremez. Sonra, herşeyde, göze nasıl inanılır ki, çok yerde akl, gözün yanlışını çıkarmakdadır. Meselâ göz, güneşi pencere içinden görüp, pencereden küçük sanıyor. Akl ise, dünyâdan da büyük olduğunu söylüyor). Bu kâfirler acabâ, biz gördüğümüze inanırız, güneş dünyâdan dahâ büyük olur mu diyerek, akla inanmıyorlar mı? Hayır, burada onlar da, müslimânlar gibi akla inanıyor. Görülüyor ki, insanlar, dünyâ işlerinde, hislerine değil, akllarına uyarak, hayvanlardan ayrılmakdadır. Bunlar, âhıretdeki şeylere inanmayız diyerek, his organlarına bağlı kalıyorlar da, niçin akla uymuyor, burada da, insanlık derecesine yükselmek istemiyorlar? İslâmiyyet, insanların tekrâr yaratılıp, sonsuz yaşıyacaklarını, hayvanların ise, kıyâmetde hesâblaşdıkdan sonra, yok olacaklarını bildiriyor. İnsanlara ebedî hayât va’d ederek, hayvanlardan ayırıyor. Bu kâfirler ise, hayvanlar gibi, ebedî hayâtdan mahrûm kalmağı beğeniyorlar. Bugün, fabrikalarda binlerce ilâc, ev eşyâsı, sanâyı’ ve ticâret maddeleri, elektronik âletler, harb vâsıtaları yapılıyor. Bunların çoğu, ince hesâblardan, yüzlerce tecribeden sonra elde ediliyor. Bunlardan birine dahî, kendi kendine var oldu diyorlar mı? Bunların bilerek ve istiyerek yapıldıklarını söylüyorlar ve hepsinin bir yapıcısının bulunması lâzımdır diyorlar da, canlılarda, cansızlarda görülen ve her asrda, dahâ yenileri, dahâ inceleri keşf edilen ve çoğunun yapısı henüz anlaşılamayan milyonlarca maddenin ve hâdisenin kendi kendilerine tesâdüfen var olduklarını söylüyorlar. Bu iki yüzlülük, koyu bir inâddan veyâ açık bir ahmaklıkdan başka ne olabilir?

Rusyada bir komünist mu’allim, ders arasında, (Ben sizi görüyorum. Siz de beni görüyorsunuz. O hâlde, biz varız. Karşıdaki dağlar da var. Çünki, bu dağları da görüyoruz. Yok olan şey görünmez. Görülmiyen şeye var denilmez. Bu sözüm, bir fen bilgisidir. İlerici, aydın olan kimse, fen bilgisine inanır. Gericiler, bu varlıkların bir yaratıcısı olduğunu söylüyorlar. Bu yaratıcının var olduğuna inanmak yanlışdır. Fenne uygun değildir. Görülmiyen şeye var demek, gericilikdir) der. Bir türkmen çocuğu söz istiyerek: (Bunları akl ile mi söylüyorsun? Sende akl olduğuna inanmak, bunları akl ile söylediğini kabûl etmek fenne uygun değildir. Çünki, aklın olsaydı, görürdük) der. Mu’allim, bu haklı söze cevâb veremeyip, mağlûbiyyetinden hâsıl olan öfke ile, çocukcağızı, tekme tokat dershâneden dışarı atar. Çocuk bir dahâ hiçbir yerde görülememişdir.

Bugün, dünyâdaki kâfirler, iki dürlüdür: Birincisi (Kitâblı kâfirler), ya’nî hıristiyân ve yehûdîlerin az bir kısmı olup, bir peygambere ve bunun Allahü teâlâdan getirdiği kitâba ve öldükden sonra dirilmeğe, âhıretdeki sonsuz hayâta inanıyorlar. Ellerindeki bozuk kitâba Allah kelâmı diyorlar.

İkincisi, (Kitâbsız kâfirler) ya’nî (Müşrik)ler olup, herşeyi yapan bir Allah bulunduğuna inanmıyorlar. Taş, ağaç, güneş, yıldız ve insan, inek gibi ba’zı mahlûklarda (ülûhiyyet sıfatı) bulunduğuna inanıyorlar. Bu inkârcılardan bir kısmı, kanûn ile, devlet baskısı ile, zulm, işkence ederek, ibâdet etmeği, dîni öğretmeği yasak ediyor. Bir kısmı da, insanlık, iyilik duygularını okşayıcı sözlerle, herkesi, zevk, safâya daldırıyor. Ma’neviyyâtdan, din bilgilerinden mahrûm bırakıyorlar. Düzme hikâyeler, yalan örnekler göstererek, milyonlarca insanı aldatıyor, din câhili yetişdiriyorlar. Bir tarafdan, medeniyyetden, fenden, insan haklarından bahs edip, bir tarafdan da, insanları hayvanlaşdırıyorlar. İngiliz casûsları, böyle yapıyor.

Avrupa ve Amerika milletlerinin çoğu hıristiyandır. Hıristiyanların ve yehûdîlerin bir kısmı, kitâblıdır. Yeni astronominin kurucusu Kopernik, Fraynburg şehrinde papas idi. İngilterenin büyük fizik âlimi Bacon, Fransisken tarîkatinde, papas idi. Meşhûr Fransız fizikçisi Paskal, papas olup, fizik ve geometri kanûnları keşf ederken, din kitâbları yazmışdı. Fransanın en büyük başvekîli olup, memleketine Avrupa birinciliğini kazandıran, meşhûr Rişliyö, papas olup, ruhbân sınıfında ileri derece sâhibi idi. Meşhûr Alman doktor ve şâ’iri Şiller de, papas idi. Bugün, bütün dünyâca büyük felesof tanınan, Fransız fikr adamı Bergson, kitâblarında, maddîcilerin hücûmlarına karşı, rûhânîleri müdâfe’a etmişdir. (Madde ve hâfıza) ve (Din ve ahlâkın iki kaynağı) ve (Şu’ûrun vergileri) kitâblarını okuyanlar dîne, kıyâmete seve seve inanır.

Amerikanın büyük felesofu William Ceyms, Pragmatisme mezhebini kurmuş, (Dînî tecribeler) ve diğer kitâblarında, îmânlı olmağı övmüşdür. Bulaşıcı hastalıklar, mikroblar ve aşılar üzerinde buluşları olan, Fransız doktoru Pasteur, cenâzesinin dînî merâsim ile kaldırılmasını vasıyyet etmişdi. Nihâyet, ikinci cihân harbinde dünyâyı idâre eden, Amerika Cumhûrreîsi F.D.Ruzvilt ile İngiliz başvekîli Çörçil, dindâr idi. İsmini hâtırlayamadığımız dahâ nice fen ve siyâset adamları hep, yaratana, kıyâmete, meleklere inanan kimselerdi. İnanmıyanların, bütün bunlardan dahâ akllı olduğunu kim iddi’â edebilir? Bunlar, islâm kitâblarını görüp okumuş olsalardı, iyi müslimân olurlardı. Fekat papasları islâm kitâblarını okumağı, hattâ el sürmeği yasak etmişler, büyük suç saymışlardı. İnsanların dünyâ ve âhıret se’âdetine kavuşmalarına mâni’ olmuşlardı. İkinci kısmda yirmialtıncı maddeye bakınız!

İmâm-ı Alî “radıyallahü anh” buyurdu ki, (Müslimânlar, âhırete inanıyor. Kitâbsız kâfirler, inkâr ediyor. Tekrâr dirilmek olmasaydı, inanmıyanlar birşey kazanmaz, müslimânlar da, zarar etmezdi. Fekat, kâfirlerin dediği olmayınca, sonsuz azâb çekeceklerdir). İslâm âlimleri, sözlerini isbât etmekde, inanmıyanların hücûmlarına akl, ilm ve fen ile cevâb vermekdedir. Müslimânlar, sözlerini isbât etmeseydi dahî, kıyâmet inkâr olunabilir mi idi? Sonsuz azâbda kalmak, bir ihtimâl bile olsa, bunu hangi akl kabûl eder? Hâlbuki, âhıret azâbları, bir ihtimâl değil, meydânda olan hakîkatdir. O hâlde, inanmamak, aklsızlık oluyor.

İslâm dînini bilmiyenlerin ba’zısı ise, milletin sağlam îmânını, ilme ve akla dayanarak bozamıyacaklarını, islâma hücûm etdikçe, kendi yüz karalarının meydâna çıkdığını görerek, hîle, yalan yoluna sapıyor. Müslimân görünüp ve müslimânlığı beğenici ve medh edici yaldızlı yazılar yazıp, fekat, bu yazıları ve sözleri arasında müslimânlığın esâs ve temel mes’elelerini, sanki müslimânlık değilmiş gibi ele alıp kötülüyorlar. Okuyucuları ve dinleyicileri bunlardan soğutmağa ve ayırmağa çalışıyorlar. Allahü teâlânın emr etdiği ibâdetlerin vaktlerini, mikdârlarını ve şekllerini uygunsuz görerek, böyle olacağına, şöyle olsaydı, dahâ iyi olurdu diyorlar. İbâdetlerin rûhlarından, içlerinde saklı bulunan inceliklerden, fâidelerden ve kıymetlerden haberleri olmadığı için, bunları basît ve ibtidâî fâidelere âlet sanarak, sanki düzeltmeğe yelteniyorlar. Birşeyi bilmemek, insanlar için kusûr ise de, anlamadığına karışmak, ayrıca pek gülünç ve acınacak bir hâl oluyor. Böyle câhilleri, akllı sanarak, sözlerini dinleyen ve inanan müslimânlar ise, bunlardan dahâ zevallı ve dahâ ahmakdır. Böyle sinsi kâfirlerden, câhillerden bir kısmı da (Evet islâmiyyet iyi ahlâkı, sıhhatli olmağı, çalışmağı emr etmekde, kötülükleri yasaklamakda, insanları olgunlaşdırmakdadır. Bunlar her millete lâzımdır. Fekat, islâmiyyetde sosyal hükmler, âile ve cem’ıyyet hakları da vardır. Bunlar ise, o zemânın şartlarına göre konmuşdur. Bugün milletler büyümüş, şartlar değişmiş, ihtiyâclar artmışdır. Bugünkü, teknik ve sosyal ilerlemeleri karşılayabilecek yeni hükmler, kanûnlar lâzımdır. Kur’ânın hükmleri bu ihtiyâcları karşılayamaz) diyorlar. Böyle sözler, islâm hukûkunu bilmiyen, islâm bilgilerinden haberi olmayan câhillerin boş ve yersiz düşünüşleridir. İslâmiyyet, adâleti, zulmü, insanların birbirlerine karşı, âile ve komşuların birbirlerine, milletin hükûmete ve birbirlerine karşı haklarını, vazîfelerini, suçları açıkca bildirmiş, bu değişmez kavramlar üzerinde, temel hükmler kurmuşdur. Bu değişmez hükmlerin, hâdiselere, vak’alara tatbîkını sınırlamamış, örf ve âdetlere göre kullanılmasını emr etmişdir. (Mecelle)nin 36. cı ve sonraki maddelerinin (Dürer-ül-hükkâm) şerhinde diyor ki, (Zemânın değişmesi ile, örf ve âdete dayanan ahkâm değişebilir. Nassa, delîle dayanan ahkâm, zemânla değişmez. Hükm-i küllî değişmeyip, bu hükmün hâdiselere tatbîkı, zemânla değişebilir. İbâdetlerde, Nass ile bildirilmiş olmıyan bir hükmü anlamak ve bildirmek için, umûmî âdetler delîl olur. Âdetin umûmî olması için Eshâb-ı kirâm zemânından kalma ve müctehidlerin kullanmış olmaları ve devâmlı olmaları lâzımdır. Mu’âmelâtdaki hükmler için, bir beldenin, Nassa muhâlif olmıyan âdetleri de delîl olur. Bunları, fıkh âlimleri anlıyabilir). Allahü teâlâ islâm dînini, her memleketde, her yeniliği ve buluşu karşılayacak şeklde kurmuşdur. İslâm dîni, yalnız sosyal hayâtda değil, ibâdetlerde bile tolerans, müsâmaha göstermiş, insanlara serbestlik vermiş, başka şartlar ve zarûretler karşısında, ictihâd hakkı tanımışdır. Hazret-i Ömer ve Emevîler zemânında ve koca Osmânlı imperatorluğunda, kıt’alara yayılan çeşidli milletler toplulukları, bu ilâhî hükmlerle idâre edilerek, başarıları, şânları, târîhlere ün salmışdır. Gelecek zemânlarda, büyük, küçük her millet de, islâmiyyetin bildirdiği, değişmez olan güzel ahlâka sarılacağı, bunları uygulayacağı kadar, râhata, huzûra, se’âdete kavuşacakdır. İslâmiyyetin bildirdiği sosyal ve ekonomik ahlâkdan, ahkâmdan ayrılan insanlar, milletler, sıkıntıdan, ızdırâbdan, felâketden kurtulamamışlardır. Geçmiş milletlerde böyle olduğunu târîh yazmakdadır. Gelecekde de, elbette böyle olacakdır. Târîh, tekerrürden ibâretdir. Müslimânlar, millî birlik ve berâberliğe çok ehemmiyyet vermeli, memleketlerinin kalkınması için maddî, mânevî çalışmalı, din bilgilerini iyi öğrenmeli, harâmlardan sakınmalı, Allaha ve devlete ve kullara karşı olan vazîfelerini, borçlarını yerine getirmelidir. İslâmın güzel ahlâkı ile bezenmeli, kimseye zarar vermemelidir. Fitne, ya’nî anarşi çıkarmamalı, vergilerini ödemelidir. Dînimiz, böyle olmamızı emr ediyor. Müslimânın birinci vazîfesi, nefsine, şeytâna uymayıp ve kötü arkadaşlara, azgın, âsî kimselere, anarşistlere aldanmayıp, kanûna karşı suçlu olmakdan, Allahü teâlâya karşı da günâh işlemekden sakınmakdır. Allahü teâlâ kullarına üç vazîfe verdi: Birincisi, şahsî vazîfesidir. Her müslimân, kendini iyi yetişdirecek, sıhhatli, edebli, iyi huylu olacak, ibâdetlerini yapacak, ilm ve güzel ahlâk öğrenecek, halâl lokma kazanmak için çalışacakdır. İkinci vazîfesi, âile içindeki vazîfesidir. Zevcesine, ana-babasına, çocuklarına, kardeşlerine olan haklarını yapacakdır. Üçüncü vazîfesi, cem’ıyyet içindeki vazîfeleridir. Komşularına, hocalarına, talebesine, âilesine, emrinde olanlara, hükûmete ve devlete, bütün vatandaşlara, dîni ve milleti başka olanlara karşı vazîfeleridir. Herkese iyilik etmesi, eli ile, dili ile kimseyi incitmemesi, kimseye zarar vermemesi, hiyânet etmemesi, herkese fâideli olması, devlete, hükûmete, kanûnlara karşı, hiç ısyân etmemesi, herkesin hakkını, vergilerini hemen ödemesi lâzımdır. Allahü teâlâ, hükûmet, devlet işlerine karışmayı emr etmedi. Hükûmete yardım etmeği, fitne çıkarmamağı emr etdi.]

O hâlde müslimânların Allahü teâlâdan hayâ etmeleri, sıkılmaları lâzımdır. Hayâ îmândandır. Müslimânlık hayâsı zarûrî lâzımdır. Kâfirleri ve kâfirliği ve islâmiyyete uymıyan hangi inanış, hangi nazariyye, hangi teori olursa olsun, hepsini yanlış bilmek ve zararlı olduğuna inanmak lâzımdır. Cenâb-ı Hak, kâfirlerden cizye almağı, ya’nî vergi vermelerini emr buyurmuşdur. Bundan maksad, onları tahkîrdir. Bu hakâret, o derece te’sîrlidir ki, cizye vermek korkusundan, kıymetli elbise giyemezler, süslenemezler. Hakîr ve sefîl yaşarlar. Cizyenin gâyesi, kâfirlerin hakâret ve rüsvâlığıdır. Müslimânlığın izzet ve şerefini göstermekdir. Zimmî, müslimân olursa, cizye vermesi sâkıt olur. Bir kalbde îmân bulunduğuna alâmet, kâfirleri sevmemekdir. [Sevmemek kalble olur. Onlarla ve herkesle iyi geçinmeli, kimseyi incitmemelidir.

Ancak, zarûret ve ihtiyâc îcâbı, geçici işbirlikleri yapılabilir ise de, bu, kalb ile sevişmek olmamalı ve zarûret bitince, sona ermelidir.

Süâl: Kimseye sû’i zan etmemeli, kötü gözle bakmamalı, kâfir olduğunu gösteren işine, sözüne değil, îmânı olduğunu gösteren işine ve sözüne bakmalıdır. Îmân kalbde bulunur. Kalbde îmân olduğunu Allah bilir. Başka kimse bilemez. Kalbinde îmân bulunan kimseye kâfir diyenin kendisi kâfir olur. Müslimânlığı açıkca kötülemiyen herkese müslimân gözü ile bakmak, onu sevmek lâzımdır, deniliyor. Bu söz doğru mudur?

Cevâb: Kimseye sû’i zan etmemeli sözü yanlışdır. Bunun doğrusu (Müslimâna sû’i zan etmemeli)dir. Ya’nî, müslimân olduğunu söyliyen ve küfre sebeb olan bir sözde ve işde bulunmıyan kimsenin bir sözünden veyâ işinden hem îmânı olduğu, hem de îmânsız olduğu anlaşılırsa, îmânı olduğunu anlamalı, dinden çıkdı dememelidir. Fekat bir kimse, dîni yıkmağa, gençleri kâfir yapmağa uğraşır veyâ harâmlardan birinin iyi olduğunu söyleyerek bunun yayılması, herkesin yapması için uğraşırsa, yâhud Allahü teâlânın emrlerinden birinin gericilik, zararlı olduğunu söylerse, buna kâfir denir. Müslimân olduğunu söyler, nemâz kılar, hacca giderse, (Zındık) denir. Müslimânları aldatan böyle iki yüzlüleri müslimân sanmak, ahmaklık olur.]

Hak teâlâ, Kur’ân-ı kerîmde Tevbe sûresinin yirmisekizinci âyetinde kâfirlere Neces ve doksanbeşinci âyetinde Rics ya’nî pis buyurdu. O hâlde, müslimânların yanında, kâfirlik pis ve aşağı olmalıdır. Ra’d sûresinin ondördüncü ve Mü’min sûresinin ellinci âyetlerinde meâlen, (Bu düşmanların düâları netîcesizdir. Kabûl olmak ihtimâli yokdur) buyuruldu. Müslimânlardan, Allahü teâlâ râzıdır ve Peygamberi “sallallahü aleyhi ve sellem” râzıdır. Allahü teâlânın rızâsına, sevgisine kavuşmakdan dahâ büyük ni’met olmaz.

Îmân ile küfr birbirlerine zıd olduğu gibi, âhıret de, dünyânın zıddıdır. Dünyâ ve âhıret bir araya getirilemez. Âhıreti kazanmak için, dünyâyı [ya’nî harâmları] terk etmek lâzımdır. Dünyâyı terk etmek, iki dürlüdür: Birisi, bütün harâm olan şeyler ile berâber, mubâhları da, ya’nî günâh olmayan lezzetlerin çoğunu da bırakıp, yaşamak için zarûrî olan mikdârını kullanmakdır. [Ya’nî tenbel ve işsiz olarak oturup da, dünyânın zevk, keyf ve eğlencelerine dalmak yolunu bırakarak, her dürlü zevk ve lezzetinden vazgeçip, bütün zemânını, ibâdet ile ve müslimânların râhatları ve islâm dînini bilmiyenlerin, doğru yola kavuşmaları için lâzım olan ilmî ve teknik üsûlleri ve vâsıtaları, en ileri ve en üstün şeklde yapmak ve kullanmakla geçirmek ve durmadan çalışmakdır ve dünyâ zevkını böyle çalışmakda aramak ve bulmakdır. Eshâb-ı kirâmın hepsi ve büyüklerimizin çoğu, böyle idi. Dünyâyı, bu söylediğimiz şeklde terk etmek, pekâlâ ve pek fâidelidir. Tekrâr edelim ki, bundan maksad, islâmiyyetin emr etdiği şeyleri yapmak için, bütün râhatı ve zevkleri fedâ etmekdir.]

İkincisi, dünyâda harâm ve şübheli şeylerden kaçıp mubâhları kullanmakdır. Bu kısm da, hele bu zemânda, çok kıymetlidir.

O halde, islâmiyyetin harâm etdiği şeylerden kaçınmak, her müslimân için lâzımdır. Yediyüzseksendokuzuncu [789] sahîfeye bakınız!

[Bunların harâm olmasına ehemmiyyet vermiyen ve kaçınmağa lüzûm görmeyen, ya’nî Allahü teâlânın yasak etmesine aldırış etmeyen veyâ bunları beğenen, ne güzel diyen (Kâfir) olur. Bunlar Cehennemde, sonsuz kalacakdır. Allahü teâlânın harâm etmesine ehemmiyyet verip, kabûl edip de, nefsine mağlûb olarak, aldanarak, bunları yapan ve sonra akllarını toparlayıp pişmân olanlar kâfir olmaz ve îmânlarını gayb etmezler. Böyle kimselere (Âsî) ve (Fâsık) denir ve (Günâhkâr) denir. Bunlar, günâhları sebebiyle, belki Cehenneme girip cezâlarını çekerse de, Cehennemde sonsuz kalmıyacaklar, çıkıp Cennete kavuşacaklardır.]

Allahü teâlânın mubâh etdiği, ya’nî müsâ’ade etdiği şeyler pek çokdur. Bunlarda bulunan lezzet, harâmda bulunanlardan, fazladır. Mubâh kullananları Allahü teâlâ sever. Harâm kullananları sevmez. Aklı olan, doğru düşünebilen bir kimse, geçici bir zevk için, sâhibinin, yaratanının sevgisini teper mi? Zâten, harâm olan şeylerin sayısı pek azdır. Bunlarda bulunan lezzet, mubâhlarda da vardır.

[Dünyâ, ednâ kelimesinin müennesidir. Ya’nî, ism-i tafdîldir. Masdarı, dünüv veyâ denâetdir. Birinci masdardan gelince, çok yakın demekdir. (Biz en yakın olan gökü, çırağlarla süsledik) âyet-i kerîmesindeki dünyâ kelimesi böyledir. Ba’zı yerde de, ikinci ma’nâ ile kullanılmışdır. Meselâ (Denî, alçak şeyler mel’ûndur) hadîs-i şerîfinde böyledir. Ya’nî (Dünyâ mel’ûndur) demekdir. Alçak şeyler, cenâb-ı Hakkın nehy-i iktizâî ve nehy-i gayr-i iktizâîsidir. Ya’nî, harâm ile mekrûhlardır. Şu hâlde, Kur’ân-ı kerîmde, zem edilen, kötü denilen dünyâ, harâmlar ve mekrûhlardır. Mal kötülenmemişdir. Çünki, cenâb-ı Hak mala hayr adını vermekdedir. Bu sözümüzü isbât eden vesîka, bütün mahlûkların ve insanlığın üstünlükde ikincisi olan İbrâhîm halîl-ür-rahmânın malıdır. Yalnız yarım milyonu sığır olmak üzere, davarları, ova ve vâdîleri dolduruyordu.]


1

1—191 Kalbde îmân bulunmasına alâmet, ahkâm-ı islâmiyyeye uymakdır

12 — Harâm işlememek ve bütün ahkâm-ı islâmiyyeyi yerine getirmek, çok kolaydır. Kalbi bozuk olana güç gelir. Evet, birçok işler vardır ki, sağlam insanlara kolaydır. Hastalara ise güçdür. Kalbin bozuk olması, islâmiyyete temâm inanmaması demekdir. Bu gibi insanlar, inandım dese de, hakîkî tasdîk değildir. Lâf ile tasdîkdir. Kalbde hakîkî tasdîkın, doğru îmânın bulunmasına bir alâmet, dîn-i islâm yolunda yürümekde kolaylık duymakdır.


1

1—164 Allahü teâlânın ni’metleri, dünyâda herkesedir

13 — Allahü teâlânın feyzleri, ni’metleri, ihsânları, ya’nî iyilikleri, her ân, insanların iyisine, kötüsüne, herkese gelmekdedir. Herkese mal, evlâd, rızk, hidâyet, irşâd ve selâmet ve dahâ her iyiliği fark gözetmeksizin göndermekdedir.

Fark, bunları kabûlde, alabilmekde ve ba’zılarını da almamak sûretiyle, insanlardadır. Nahl sûresinin otuzüçüncü âyetinde meâlen:

(Allahü teâlâ, kullarına zulm etmez, haksızlık etmez. Onlar, kendilerini azâba, acılara sürükleyen bozuk düşünceleri, çirkin işleri ile kendilerine zulm ve işkence ediyorlar) buyurulmuşdur.

Nitekim güneş, hem çamaşır yıkayan adama, hem de çamaşırlara, aynı şeklde, parlamakda iken, adamın yüzünü yakıp karartır, çamaşırlarını ise beyâzlatır.

[Bunun gibi, elmaya ve bibere aynı şeklde parladığı hâlde, elmayı kızartınca tatlılaşdırır. Biberi kızartınca acılaşdırır. Tatlılık ve acılık hep güneşin ışıkları ile ise de, aralarındaki fark, güneşden değil, kendilerindendir. Allahü teâlâ, bütün insanlara çok acıdığı için ve bir ananın yavrusuna olan merhametinden dahâ çok acıdığı için, dünyânın her tarafındaki, her insanın, her âilenin, her cem’ıyyetin ve milletin her zemânda ve her işlerinde nasıl hareket etmeleri lâzım geleceğini, dünyâda ve âhıretde râhat etmeleri ve se’âdet-i ebediyyeye kavuşmaları için, işlerini ne yolda yürütmeleri ve nelerden kaçınmaları lâzım geldiğini, Kur’ân-ı kerîmde bildirdi. Ehl-i sünnet âlimleri, bunların hepsini, keskin görüşleri ile bulup, milyonlarca kitâb yazarak, bütün dünyâya bildirdi. Demek ki, Allahü teâlâ, insanları işlerinde başı boş bırakmamış, islâmiyyetin girmediği bir yer kalmamışdır. Demek ki, islâmiyyeti dünyâ işlerinden ayırmak mümkin değildir. İslâmiyyeti dünyâ işlerinden ayırmağa kalkışmak, islâmiyyeti ve müslimânları yeryüzünden kaldırmağa çalışmak demek olmaz mı?]

İnsanların, âhıretdeki ni’metlere nâil olmamaları, Ondan yüz çevirdikleri içindir. Yüz çeviren, elbette birşey alamaz. Ağzı kapalı bir kap, Nisan yağmuruna elbette kavuşamaz. Evet, yüz çeviren birçok kimsenin, dünyâ ni’metleri içinde yaşadığı görülüp, mahrûm kalmadıkları zan olunuyor ise de, bunlara dünyâ için çalışmalarının karşılığını vermekdedir. Yalnız dünyâ için çalışanlara verdiği dünyâlıklar hakîkatde azâb ve felâket tohumlarıdır. Mekr-i ilâhî ile, istidrâc olarak, ya’nî Allahü teâlânın aldatarak, ni’met şeklinde gösterdiği musîbetlerdir. Nitekim, Mü’minûn sûresi, ellialtıncı âyetinde meâlen, (Kâfirler, mal ve çok evlâd gibi dünyâlıkları verdiğimiz için, kendilerine iyilik mi ediyoruz, yardım mı ediyoruz sanıyor. Peygamberime “sallallahü aleyhi ve sellem” inanmadıkları ve dîn-i islâmı beğenmedikleri için, onlara mükâfât mı ediyoruz, diyorlar? Hayır öyle değildir. Aldanıyorlar. Bunların ni’met olmayıp, musîbet olduğunu anlamıyorlar) buyurdu. Kalbleri [gönülleri] Hak teâlâdan yüz çevirenlere verilen dünyâlıklar, hep harâblıkdır, felâketdir. Şeker hastasına verilen tatlılar, helvalar gibidir.

[Kalb, yürek denilen et parçasında bulunan bir kuvvetdir. Elektriğin aküde, pilde bulunması gibidir. Rûh [can] ise, bedenin her yerinde bulunur. Kalb, nefse uyup, küfr veyâ günâh yapmak isteyince, Allahü teâlâ, bu kula acırsa, küfr ve günâh işlemesini istemez. O da, yapamaz. Acımazsa, işlemesini ister ve yaratır. Karşılığını da verir. O hâlde insanın azâblara, felâketlere sürüklenmesine sebeb, kendisidir. Kalbinin islâmiyyete uymayıp, nefsine uymasıdır.

Süâl: Allahü teâlâ, nefsi yaratmasaydı, insanlar onun aldatmasından kurtulurdu. Kimse kötülük yapmaz, herkes Cennete giderdi. İyi olmaz mı idi?

Cevâb: Bu dünyâda, her mahlûkda, herşeyde, Allahü teâlânın hem rahmet sıfatı, hem de kahr, gadab sıfatı tecellî, zuhûr etmekdedir. Su, insanların, hayvanların ve nebâtâtın yaşamaları için, temizlik için, yemek, ilâc yapmak için lâzım olduğu gibi, denizde binlerce insan boğulmakda, sel suları evleri yıkmakdadır. Soğuk su içen, hasta olmakdadır. Ateş, ekmek, yemek pişirmek için, kışın ısınmak için lâzım olduğu gibi, içine düşeni yakmakdadır. Elektrik, çok yerde işimize yaradığı hâlde, yangına sebeb olmakda, insana çarpınca, hemen öldürmekdedir. Her ilâc, bir derde devâ olduğu hâlde, fazlası zararlı olmakdadır. Herşey de böyledir. Nefs de bunlar gibidir. Hem fâideli, hem zararlı tarafları vardır. Nefsin yaratılması, insanların yaşaması, üremesi ve dünyâ için çalışmaları ve âhıret için cihâd sevâbı kazanmaları içindir. Allahü teâlâ, nefsi böyle nice fâideler için yaratdı. Fekat, nefs, tegaddî ve tenâsül lezzetlerine doymaz. Allahü teâlâ bütün insanlara merhamet ederek, acıyarak, nefse hâkim olup, zararlı arzûlarını önlemeleri için, akl da yaratdı. Akl, insan dimâgı vâsıtası ile, his uzvlarından, şeytândan ve nefsden kalbe gelen arzûları inceliyerek, iyilerini kötülerinden ayıran bir kuvvetdir. Ayırırken yanılmazsa (Akl-ı selîm) denir. Allahü teâlâ, ayrıca Peygamberler göndererek, hangi şeylerin fâideli, iyi ve hangi şeylerin zararlı, fenâ olduklarını ve nefsin bütün arzûlarının kötü olduğunu bildirdi. Akl, nefsin isteklerini, Peygamberlerin iyi dedikleri şeylerden ayırıp, kalbe bildirir, kalb de, aklın bildirdiğini ihtiyâr ederse, ya’nî tercîh ederse, nefsin arzûlarını yapmağı irâde etmez. Ya’nî dimâg [beyin] vâsıtası ile, hareket uzvlarına bunu yapdırmaz. Kalb, islâmiyyetin iyi dediklerini, ihtiyâr ve irâde eder ve yapdırırsa, insan se’âdete kavuşur. Kalbin, iyiden, kötüden birini ihtiyâr ve irâde etmesine (Kesb) denir. İnsanın hareket organları, dimâgına, dimâg da kalbine tâbi’dir. Kalbin emrine uygun hareket ederler. Kalb, dimâg vâsıtası ile his organlarından ve rûh vâsıtası ile taraf-ı ilâhîden ve akldan, melekden, hâfızadan, nefsden ve şeytândan gelen te’sîrlerin toplandığı bir merkezdir. Kalb, akla uyunca, nefsin yaratılmış olması, insanların sonsuz ni’metlere kavuşmalarına mâni’ olmaz. (Herkese Lâzım Olan Îmân) 64.cü sahîfeye bakınız! Kalbin nefse aldanmaması, ona uymaması, nefs ile (Cihâd-ı ekber) olur. Allahü teâlâ, cihâd edenlere, Cennetde yüksek dereceler vereceğini bildiriyor. Nefs, insanların cihâd sevâbına kavuşmalarına, meleklerden üstün olmalarına sebeb olmakdadır.]


Âhıretde kâfire merhamet yokdur

Âhıretde kâfire merhamet yokdur

14 — Allahü teâlânın rahmeti, şefkati dünyâda mü’minlere ve kâfirlere, herkese birlikde yetişdiği ve herkesin çalışmasına ve iyiliklerine dünyâda karşılığını verdiği hâlde, âhıretde kâfirlere merhametin zerresi bile yokdur. Nitekim Hûd sûresi, onbeşinci âyetinde meâlen, (Görüşleri kısa, aklları eksik olanlar, âhıreti düşünmeyip her iyiliği, şöhret, mevkı’ ve hurmet gibi dünyâ râhatlıklarını ve lezzetlerini kazanmak için yapıyor. Bu yapdıklarının karşılıklarını dünyâda kendilerine temâmen verir, umduklarından birini esirgemeyiz. Bunların âhıretdeki kazançları, yalnız Cehennem ateşidir. Çünki, iyiliklerinin karşılıklarını almışlardır. Alacakları yalnız, bozuk niyyetlerinin karşılığı olan, Cehennem ateşi kalmışdır. Hırs ve şehvetleri için, gösteriş için yapdıkları iyilikleri âhıretde kendilerine yaramıyacak, bunları Cehennemden kurtaramıyacakdır) buyuruldu.

İsrâ sûresinde, onsekizinci âyetinde meâlen, (Görüşleri ve aklları, bu dünyâ çerçevesine sıkışmış olanlar, âhıreti bırakarak dünyânın çabuk geçici zevklerinin arkasında koşuyor. Gece gündüz düşündükleri ve sıkıntılara katlanarak özledikleri bu ni’metlerden, dilediğimizi, istediklerimize kolaylıkla ve bol bol veririz. Fekat, bunlara böylece iyilik etmiyoruz. Cehennem azâbını hâzırlıyoruz. Bunlar âhıretde rahmetden uzaklaşdırılıp, kötü bir hâlde, Cehenneme sürükleneceklerdir. Herbiri çabuk biten ve arkasından sıkıntılar ve felâketler bırakan bu dünyâ lezzetlerine bağlanmayıp da, va’d etdiğim sonsuz ve hakîkî ve hiç değişmeyen âhıret ni’metlerini istiyerek, gösterdiğim ve beğendiğim iyilikleri yapanlara gelince, bunlar, Kur’ân-ı kerîmde bildirdiğim yolda yürüdükleri için, bütün iyiliklerini beğeniriz. Dünyâda, hem dünyânın âşıklarına, hem de sözlerime inanıp emrlerimi yapanlara istediklerini veririz. Kimseyi umduğundan mahrûm bırakmayız. Ni’metlerimizi hepsine serperiz. Senin Rabbinin ni’metlerinin yetişmediği kimse yokdur) buyuruldu.


1

1—165 Muhabbetin alâmetleri

15 — Muhammed aleyhissalâtü vesselâma tâm ve kusûrsuz tâbi’ olabilmek için, Onu tâm ve kusûrsuz sevmek lâzımdır. Bunun alâmeti de, Onun düşmanlarını düşman bilmek, Onu beğenmeyenleri sevmemekdir. Muhabbete müdâhene, ya’nî gevşeklik sığmaz. Âşıklar, sevgililerinin dîvânesi olup, onlara aykırı birşey yapamaz. Aykırı gidenlerle uyuşamaz. İki zıd şeyin muhabbeti bir kalbde, bir arada yerleşemez. İki zıddan birini sevmek, diğerine düşmanlığı îcâb eder.

Bu dünyâ ni’metleri geçicidir ve aldatıcıdır. Bugün senin ise, yarın başkasınındır. Âhıretde ele girecekler ise sonsuzdur ve dünyâda iken kazanılır. Bu birkaç günlük hayât, eğer dünyâ ve âhıretin en kıymetli insanı olan, Muhammed aleyhisselâma tâbi’ olarak geçirilirse, se’âdet-i ebediyye, sonsuz necât, kurtuluş umulur. Yoksa Ona tâbi’ olmadıkça, herşey, hiçdir. Ona uymadıkça, her yapılan hayr, iyilik, burada kalır, âhıretde ele birşey geçmez.


1

1—41 Muhammed “aleyhisselâm”, Allahü teâlânın sevgilisidir

16 — Muhammed Resûlullah “sallallahü aleyhi ve sellem”, mahbûb-i Rabbil’âlemîndir. Ya’nî Allahü teâlânın sevgilisidir. Her şeyin en iyisi, sevgiliye verilir.

[Seyyid Abdülhakîm efendi buyurdu ki: (Her Peygamber, kendi zemânında, kendi mekânında, kendi kavminin hepsinden, her bakımdan üstündür. Muhammed “aleyhisselâm” ise, her zemânda, her memleketde, ya’nî dünyâ yaratıldığı günden, kıyâmet kopuncaya kadar, gelmiş ve gelecek, bütün varlıkların, her bakımdan en üstünüdür. Hiç kimse, hiçbir bakımdan Onun üstünde değildir. Bu güç birşey değildir. Dilediğini yapan, her istediğini yaratan, Onu böyle yaratmışdır. Hiçbir insanın Onu medh edecek gücü yokdur. Hiçbir insanın, Onu tenkîd edecek iktidârı yokdur). Allahü teâlânın, (Sen olmasaydın, gökleri yaratmazdım!) buyurduğu, (Ma’rifetnâme) önsözünde ve (Mevâhib-i ledünniyye)nin 6. cı ve 13. cü ve (Envâr-ı Muhammediyye)nin 13. cü ve 15. ci sahîfelerinde yazılıdır. İmâm-ı Rabbânînin (Mektûbât)ının üçüncü cildindeki, 122. ci ve 124. cü mektûblarında da yazılıdır.]


Peygamberimizin mu

Peygamberimizin mu’cizeleri. Kur’ân-ı kerîmin üstünlüğü

17 — Allahü teâlâ, bir insanda bulunabilecek, görünür görünmez bütün iyilikleri, bütün üstünlükleri, bütün güzellikleri, sevgilisinde toplamışdır. Meselâ, insanların en güzel yüzlüsü ve gâyet nûrânî benizlisi idi. Mubârek yüzü, kırmızı ile karışık beyâz olup, ay gibi nûrlanırdı. Sözleri gâyet tatlı olup, gönülleri alır, rûhları cezb ederdi. Aklı o kadar çokdu ki, Arabistân yarım adasında, sert, inâdcı insanlar arasında gelip, çok güzel idâre ederek ve cefâlarına sabr ederek, onları yumuşaklığa ve itâ’ate getirdi. Çoğu dinlerini bırakıp müslimân oldu ve dîn-i islâm yolunda babalarına ve oğullarına karşı harb etdi. Onun uğrunda mallarını, yurtlarını fedâ edip, kanlarını akıtdı. Hâlbuki, böyle şeylere alışık değildiler. Güzel huyu, yumuşaklığı, afvı, sabrı, ihsânı, ikrâmı, o kadar çokdu ki, herkesi hayrân bırakırdı. Görenler ve işitenler seve seve müslimân olurdu. Hiçbir hareketinde, hiçbir işinde, hiçbir sözünde, hiçbir zemân, hiçbir çirkinlik, hiçbir kusûr görülmemişdir. Kendisi için kimseye gücenmediği hâlde, din düşmanlarına, dîne dil ve el uzatanlara karşı sert ve şiddetli idi. Herkese karşı yumuşak olmasaydı, Peygamberlik heybetinden, büyüklük hâllerinden, kimse yanında oturmağa ve sözünü dinlemeğe tâkat getiremezdi.

Kimseden birşey okumamış, öğrenmemiş, hiç yazı yazmamış iken ve seyâhat etmeyen ve geçmişlerden ve etrafdakilerden haberi olmayan insanlar arasında hâsıl olmuş iken, Tevrâtda ve İncîlde ve bütün başka kitâblarda yazılı şeyleri bildirdi. Geçmişlerin hâllerinden haber verdi. Her dinden, her meslekden ileri gelenlerin hepsini huccet ve burhânlar söyliyerek susdurdu. En büyük mu’cize olarak Kur’ân-ı kerîmi ortaya koydu ki, altıbinikiyüzotuzaltı âyetinden biri gibi söyliyemezsiniz diye meydân okuduğu hâlde, kimse, bindörtyüz bu kadar seneden beri, dünyânın her tarafında bütün islâm düşmanları elele vererek, mallar, servetler dökerek uğraşdıkları hâlde, söyliyemedi. Şimdi de, milyonlar dökerek ve yehûdî, papas, mason güçlerini kullanarak, çalışdıkları hâlde söyliyemiyorlar. Hele o zemân, arablarda, şi’r, edebiyyât, fesâhat ve belâgat, herşeyden ileri gidip en güvendikleri başarıları olduğu hâlde, Kur’ân-ı kerîm karşısında, birşey söyliyemediler. Kur’ân-ı kerîme böyle galebe çalamayınca, çokları insâfa gelip müslimân oldu. Îmân etmeyenleri de, islâmiyyetin yayılmasını önlemek için, döğüşmeğe mecbûr oldu.

Kur’ân-ı kerîmde kimsenin yapamıyacağı, söyliyemiyeceği şeyler sayılamıyacak kadar çokdur. Burada altısını bildirelim:

Birincisi: Îcâz ve belâgatdır. Ya’nî az söz ile ve pürüzsüz ve kusûrsuz olarak, çok şey anlatmakdır.

İkincisi: Harfleri ve kelimeleri, arab harflerine ve kelimelerine benzediği hâlde, âyetler, ya’nî sözler ve cümleler, onların sözlerine ve şi’rlerine ve hutbelerine hiç benzemiyor. Kur’ân-ı kerîm, insan sözü değildir. Allah kelâmıdır. Kur’ân-ı kerîmin yanında onların sözleri, cam parçalarının elmasa benzemesi gibidir. Dil mütehassısları bunu pek iyi görüyor ve teslîm ediyor.

Üçüncüsü: Bir insan, Kur’ân-ı kerîmi ne kadar çok okursa okusun bıkmıyor, usanmıyor. Arzûsu, hevesi, sevgisi ve zevkı artıyor. Hâlbuki, Kur’ân-ı kerîmin tercemelerinin ve başka şekllerde yazmalarının ve diğer bütün kitâbların okunmasında, böyle arzû ve lezzet artması olmuyor. Usanç hâsıl oluyor. Yorulmak başkadır, usanmak başkadır.

Dördüncüsü: Geçmiş insanların hâllerinden bilinen ve bilinmeyen birçok şey Kur’ân-ı kerîmde bildirilmekdedir.

Beşincisi: İlerde olacak şeyleri bildirmekdedir ki, bunlardan çoğu zemânla meydâna çıkmış ve çıkmakdadır.

Altıncısı: Kimsenin hiçbir zemânda, hiçbir sûretle bilemiyeceği ilmlerdir ki, Allahü teâlâ, ulûm-i evvelîni ve âhırîni Kur’ân-ı kerîmde bildirmişdir.

Kur’ân-ı kerîmin mu’cize olduğu (Hakîkat Kitâbevi)nin türkçe ve ingilizce neşr etdiği (Herkese lâzım olan îmân) kitâbında çok güzel îzâh edilmekdedir.

Demek oluyor ki, büyük bir şehrde, herkesin arasında doğup, yetişmiş, kırk sene birlikde yaşayıp, bir kitâb okumamış, seyâhat etmemiş, şi’r söylememiş ve nutk vermemiş iken, birdenbire, kimsenin söyliyemiyeceği ve altısını bildirdiğimiz incelikleri ile, her sözün ve her kitâbın üstünde bir kitâb getiren ve güzel huyları ve üstün hâlleri ile, bütün insanların ve Peygamberlerin “salevâtullahi teâlâ aleyhim ecma’în”, her bakımdan en iyisi olan bir kimsenin, Allahü teâlânın sevgili Peygamberi olduğu, akl ve vicdân sâhibleri için, pek açık bir hakîkatdir.


1

1—165 Resûle tâbi’ olmak nasıl olur? Evlâd terbiyesi

18 — Ona tâbi’ olmak (Ahkâm-ı islâmiyye)yi beğenip, seve seve yapmak ve Onun emrlerini ve islâmiyyetin kıymet verdiği, üstün tutduğu şeyleri ve âlimlerini, sâlihlerini büyük bilip, hurmet etmekdir ve Onun dînini yaymağa uğraşmak demekdir ve Allahü teâlânın emrlerine uymak istemeyenleri sevmemekdir.

[Peygamberimiz “sallallahü aleyhi ve sellem” buyuruyor ki, (Hepiniz bir sürünün çobanı gibisiniz. Çoban sürüsünü koruduğu gibi, siz de evlerinizde ve emrleriniz altında olanları Cehennemden korumalısınız! Onlara müslimânlığı öğretmelisiniz! Öğretmez iseniz mes’ûl olacaksınız). Bir kerre de buyurdu ki, (Çok müslimân evlâdı, babaları yüzünden Veyl ismindeki Cehenneme gideceklerdir. Çünki, bunların babaları, yalnız para kazanmak ve keyf sürmek hırsına düşüp ve yalnız dünyâ işleri arkasında koşup, evlâdlarına müslimânlığı ve Kur’ân-ı kerîmi öğretmediler. Ben böyle babalardan uzağım. Onlar da, benden uzakdır. Çocuklarına dinlerini öğretmiyenler, Cehenneme gideceklerdir). Yine buyurdu ki, (Çocuklarına Kur’ân-ı kerîm öğretenlere veyâ Kur’ân-ı kerîm hocasına gönderenlere, öğretilen Kur’ânın her harfi için, on kerre Kâ’be-i mu’azzama ziyâreti sevâbı verilir ve kıyâmet günü, başına devlet tâcı konur. Bütün insanlar görüp imrenir). Yine buyurdu ki, (Çocuklarınıza nemâz kılmasını öğretiniz. Yedi yaşına gelince, nemâzı emr ediniz. On yaşına gelince kılmazlar ise, döverek kıldırınız). Yine buyurdu ki, (Bir müslimânın evlâdı ibâdet edince, kazandığı sevâb kadar, babasına da verilir. Bir kimse, çocuğuna fısk, günâh öğretirse, bu çocuk ne kadar günâh işlerse, babasına da o kadar günâh yazılır). İbni Âbidîn nemâzın mekrûhları sonunda buyuruyor ki, (Kendinin yapması harâm olan şeyi çocuğa yapdıran kimse, harâm işlemiş olur. Oğluna ipek elbise giydiren, altın takan ve içki içiren, kıbleye karşı abdest bozduran, kıbleye ayak uzatmasına sebeb olan kimse, günâh işlemiş olur). (Mürşid-ün-nisâ)daki hadîs-i şerîfde, (Zevcesinin ve çocuklarının haklarını îfâ etmiyenin nemâzları, orucları kabûl olmaz) buyuruldu.

İmâm-ı Gazâlî “rahmetullahi aleyh”, (Kimyâ-i se’âdet) kitâbında buyuruyor ki, (Meselâ kızların, kadınların açık gezmeleri harâmdır. İnce, dar, süslü, renkli şeylerle örtünerek gezmeleri de harâmdır. Böyle gezenler, Allahü teâlâya âsî oldukları, günâha girdikleri gibi, bunların başında bulunan, baba, zevc, birâder ve amcadan hangisi, böyle gezmeğe rızâ verir ise, bu da, ısyân ve günâhda ortak olur).

Dîn-i islâmın temeli, îmânı, farzları ve harâmları öğrenmek ve öğretmekdir. Allahü teâlâ, Peygamberleri “aleyhimüssalevâtü vetteslîmât” bunun için göndermişdir. Gençlere bunlar öğretilmediği zemân, islâmiyyet yıkılır, yok olur. Allahü teâlâ, müslimânlara (Emr-i ma’rûf) yapmağı emr ediyor. Ya’nî, benim emrlerimi, bildiriniz, öğretiniz diyor ve (Nehy-i anilmünker) emr ediyor. Ya’nî, yasak etdiğim harâmları bildiriniz ve yapılmasına râzı olmayınız, diyor.

Peygamberimiz “sallallahü aleyhi ve sellem” buyuruyor ki, (Birbirinize müslimânlığı öğretiniz. Emr-i ma’rûfu bırakır iseniz, Allahü teâlâ, en kötünüzü başınıza musallat eder ve düâlarınızı kabûl etmez). Ve buyurdu ki, (Bütün ibâdetlere verilen sevâb, Allah yolunda gazâya verilen sevâba göre, deniz yanında bir damla su gibidir. Gazânın sevâbı da, emr-i ma’rûf ve nehy-i anilmünker sevâbı yanında, denize nazaran bir damla su gibidir). İbni Âbidîn, beşinci cild sonunda (Fıkh âliminin müslimânlara sağladığı fâidenin sevâbı, cihâd sevâbından çokdur) diyor.

Hülâsa evlâd, ana baba elinde bir emânetdir. Çocukların temiz kalbleri kıymetli bir cevher gibidir. Mum gibi, her şekli alabilir. Küçük iken, hiçbir şekle girmemişdir. Temiz bir toprak gibidir. Temiz toprağa hangi tohum ekilirse, onun meyvesi hâsıl olur. Çocuklara îmân, Kur’ân ve Allahü teâlânın emrleri öğretilir ve yapmağa alışdırılırsa, din ve dünyâ se’âdetine ererler. Bu se’âdetde anaları, babaları ve hocaları da ortak olur. Eğer bunlar öğretilmez ve alışdırılmaz ise, bedbaht olurlar. Yapacakları her fenâlığın günâhı, ana, baba ve hocalarına da verilir. Tahrîm sûresinde altıncı âyet-i kerîmenin meâl-i şerîfi, (Kendinizi ve evlerinizde ve emrlerinizde olanları ateşden koruyunuz!)dur. Bir babanın, evlâdını Cehennem ateşinden koruması, dünyâ ateşinden korumasından dahâ mühimdir. Cehennem ateşinden korumak da, îmânı ve farzları ve harâmları öğretmekle ve ibâdete alışdırmakla ve dinsiz, ahlâksız arkadaşlardan korumakla olur. Bütün fenâlıkların başı, fenâ arkadaşdır.

Peygamberimiz “sallallahü aleyhi ve sellem” (Bütün çocuklar müslimânlığa uygun ve elverişli olarak dünyâya gelir. Bunları, sonra anaları, babaları hıristiyan, yehûdî ve dinsiz yapar) sözü ile müslimânlığın yerleşdirilmesinde ve yok edilmesinde en mühim işin, gençlikde olduğunu bildiriyor. O hâlde, her müslimânın birinci vazîfesi, evlâdına islâmiyyeti ve Kur’ân-ı kerîmi öğretmekdir. Evlâd, büyük ni’metdir. Ni’metin kıymeti bilinmezse, elden gider. Bunun için (Pedagogie), ya’nî çocuk terbiyesi, islâm dîninde çok kıymetli bir ilmdir.

İslâm dînine karşı olanlar da, bu mühim noktayı anladıkları içindir ki, asrımızın en tehlükeli dinsizlik ocağı olan mason ve komünistler, (Gençliğin ele alınması birinci hedefimizdir. Çocukları dinsiz olarak yetişdirmeliyiz) diyorlar. Masonlar, İslâmiyyeti yok etmek ve Allahü teâlânın emrlerinin öğretilmesini ve yapdırılmasını engellemek için (Gençlerin kafalarını yormamalıdır. Din bilgilerini büyüyünce kendileri öğrenirler) ve (Hepimiz bütün kudretimiz ile, îmân hürriyyeti fikrini dünyâya yaymağa sarılmalıyız ve localarımızda verdiğimiz kararları her memlekete yerleşdirmeliyiz. Din kardeşliğini yok edip, bunun yerine mason kardeşliği getirmeliyiz. Dinleri yok etmekden ibâret olan mukaddes gâyemize, bu sûretle kavuşacağız) diyorlar.

O hâlde, müslimânlar din câhillerinin hîlelerine, yalanlarına aldanmamalı, onların okşayıcı, aldatıcı, yardımsever sözlerine inanmamalıdır. Müslimânlar, birbirlerine (Emr-i ma’rûf) eder ve (Nehy-i münker) eder.

Bugün, her memleketde gençlere, kemiklerinin, adalelerinin, ellerinin, ayaklarının, hâsılı her uzvunun kuvvetlenmesi, güzelleşmesi ve âhenkli olması için, beden hareketleri, kültür-fizik öğretiliyor ve yapdırılıyor. Beyin çalışmalarının ve rûhî fe’âliyyetlerinin inkişâf etmesi ve tâzelenmesi için hesâb, hendese, psikoloji kâideleri ve tatbîkâtı ve kanlarını harekete getirerek hücrelerini temizletecek ekzersiz fizikler ezberletiliyor ve yapdırılıyor. Bütün bunlar ve dünyâ işlerinde lâzım olacak bilgiler, bir ders ve vazîfe hâline konup çalışdırılırken, dünyâ ve âhıretin hakîkî se’âdetini ve insanların râhat, huzûr ve her dürlü inkişâf ve terakkîlerini ve Allahü teâlânın rızâsını ve sevgisini kazandıracak olan îmânın, islâmın, farzların, vâciblerin ve sünnetlerin ve halâlin öğretilmesi ve yapdırılması ve harâmların ve kâfirliğe sebeb olan şeylerin öğretilip, bunlardan sakınılması bir kabâhat ve vicdânlara tecâvüz şeklinde gösterilir ise, doğru mu olur? Bugün, bütün hıristiyan memleketlerinde, bir çocuk dünyâya gelir gelmez, buna kendi dinlerinin îcâblarını yapıyorlar. Her yaşdaki insanlara, yehûdîliği ve hıristiyanlığı titizlikle aşılıyorlar. Müslimânların îmânlarını, dinlerini çalmak ve yok etmek ve onları da, hıristiyan yapmak için, sandık doluları kitâb, broşür ve sinema filmlerini islâm memleketlerine gönderiyorlar. Meselâ, hıristiyanlar, Îsâ aleyhisselâmı, Allahü teâlânın [hâşâ] oğlu sanıyor ve Allahü teâlâya (Baba), (Allah baba) diyorlar. Yazdıkları romanlarda ve filmlerde, (Allah baba bizi kurtarır) gibi şeyler söylüyorlar. Hâlbuki, Allahü teâlâya (Baba), (Allah baba) diyen kimsenin îmânı gider, kâfir olur. Müslimânlar, böyle hîleli filmlere gitmemeli, romanları okumamalıdır. İşte bunun gibi, dahâ nice yollarla, gençliğin îmânını, sinsice çalıyorlar. Bu uğraşmalarına, insanlığa hizmet, demokrasi rejiminin bahş etdiği bir hak ve hürriyyet diyorlar da, bir müslimânın, bir din kardeşine, Allahü teâlânın emrlerini hâtırlatmasına, din propagandası, gericilik ve vicdân hürriyyetine tecâvüz denirse, haksızlık olmaz mı?

Müslimân olmıyanların, müslimânlığa karşı nazariyyeler, fikrler yürütmesi, gâyet tabî’î karşılanıp da, müslimânların, (Ehl-i sünnet) âlimlerinin bildirdikleri hakîkî, doğru müslimânlıkdan bahs etmesine ve Muhammed aleyhisselâmın ışıklı yolunu göstermesine irticâ’, te’assub, gericilik ve yobazlık gibi ismler takarak, cürm, bölücülük şeklini vermeğe, bu ma’sûmları, lekelemeğe kalkışmak, bir gericilik, bir yobazlık, bir te’assub değil midir? Bu temiz rûhlu, ileriyi görüşlü, ilme, ahlâka, fenne, fazîlete koşan fâideli insanlara ibtidâî, gayr-ı tabî’î adam demek ve müslimânlığı beğenmiyenlere asrî, aydın ve uyanık insan demek, bir kin ve bozgunculuk olmaz mı? Bir tarafdan, din serbestdir, Allah ile kul arasına girilmez, herkes vicdânının ilhâmına göre Allahını tanır ve tapar sözünü ileri sürerek, Emr-i ma’rûfu ve Nehy-i münkeri durdurup, ecdâdımızdan mîrâs kalan îmânımızı söndürmeğe çalışıp, diğer tarafdan, müslimânlığı bozmak, yok etmek için, (Yahova şâhidleri) denilen misyonerlerin, hîleler ve plânlar ile hâzırladıkları zehrli kitâb ve mecmû’alar, yaldızlı i’lânlarla, reklâmlarla gençliğin önüne sürülürse, müslimânlar incinmez mi?

Kâfirler, müslimânlığı dünyâdan kaldırmağa uğraşıyor, bu çalışmalarında öncülüğü ingilizler yapıyor. Bütün gayretlerine rağmen, gençlerin, müslimânlığı merâk edip araşdırmağa başlamasına bile, tehammül edemiyerek, Ehl-i sünnet âlimlerinin “rahmetullahi teâlâ aleyhim ecma’în” sözleri kulaklarına gelince, tepeden tırnağa kadar gayz, kin ve intikâm ateşi ile kızıyorlar. Mecmû’alarında, gazetelerinde, televizyonlarında sarık, tesbîh, sakal resmleri yaparak, hortlatılan kara kuvvet: İrticâ’, diyorlar. Îmânsızlıklarının cezâsı olarak, vücûdları ve rûhları, Cehennem ateşinde, sonsuz yanacağı gibi, habîs rûhları, dünyâda da, böyle kızıp yanmakdadır. Böyle gazete ve televizyon çok zararlıdır.

Müslimânlar, birbirine hurmet eder, yardıma koşar. Din yolunda ve dünyâ işlerinde sıkıntıda görünce kurtarırlar. Ramezân-ı şerîfe, oruc tutanlara, câmi’lere, ezâna, nemâz kılanlara, Allah yolunda yürüyenlere sevgi ve saygı gösterir. Kur’ân-ı kerîm okunurken, sessizce ve saygı ile dinlerler. Kur’ân-ı kerîmi her kitâbın üstünde bulundurup, üstüne birşey koymazlar. Çalgı ve içki âlemlerinde, oyun arasında, eğlence yerlerinde okumazlar. Uygunsuz okunurken, susduramazlar ise, dinlemeyip uzaklaşırlar. Kur’ân-ı kerîmi veyâ yapraklarını veyâ satırlarını veyâ kelimelerini ve bütün muhterem ve mubârek ismleri ve yazıları, hakîr ve aşağı yerlerde görünce, kalbleri sızlayıp hemen kaldırırlar. Kul ve hayvan haklarını gözetirler. Kâfirlerin, turistlerin de mallarına, canlarına ve ırzlarına saldırmazlar. Vergilerini zemânında öderler. Kanûnlara karşı gelmezler. İslâmın güzel ahlâkı ile yaşıyarak herkesin sevgi ve saygısını toplarlar. Kâfirler ise, Kur’ân-ı kerîmi ve mevlidi ve bütün mubârek ismleri ve yazıları, hurmetden, kıymetden düşürmeğe çalışır. Bunları, Allahü teâlânın yasak etdiği yerlerde ve şekllerde okurlar ve okuturlar. Müslimânlığın aşağı gördüğü, pis dediği şeyler arasına yazarlar. Paketlerde, eğlence masalarında, örtü olarak kullanılmaları ve horlanılmaları ve yerlerde sürüklenmeleri için, mecmû’alara, kâğıd parçalarına ve gazetelere basarlar. Temsillerde, mizâhlarda, komedilerde, karikatürlerde, filmlerde, plâklarda, televizyonlarda ve radyolarda, müslimânlarla ve din büyükleri ile ve Allahü teâlânın emrleri ile alay ederler. Bütün buralarda müslimân olarak pis, gülünç bir serseriyi gösterirler. Ya’nî, müslimânları ve müslimânlığı tahkîr ederek, onu sevimsiz ve nefrete şâyân olarak tanıtırlar. Müslimân büyüklerine ve müslimânlığın büyük tanıdığı şeylere çirkin ismler takarlar. Müslimânlar, bu gibi gösterileri ve sözleri ve yazıları ve gazeteleri görmeğe, dinlemeğe gitmemeli ve almamalı ve okumamalıdır. Îmânlarını çaldırmamak için, çok uyanık olmalıdır. Bir din âlimini beğenmiyen veyâ bir din kitâbını kusûrlu, hatâlı bulan bir kimse, eğer nemâz kılıyor, oruc tutuyor, harâmlardan sakınıyor ise, bu kimsenin sözü veyâ yazısı incelenmeğe, o âlim veyâ kitâb üzerinde durulmağa değer. Din kitâbına, din adamına, dil uzatan kimse, ibâdet yapmıyor ve harâmdan sakınmıyor ise, onun sözünün bir iftirâ, bir din düşmanlığı olduğunu anlamalı ve inanmamalıdır. Din adamlarını “rahmetullahi teâlâ aleyhim ecma’în”, din kitâblarını lekelemek, bugün din düşmanlarının âdeti ve silâhı olmuşdur. Âlimin kıymetini ancak âlim anlar. Gülün kıymetini bülbül, altının ayârını kuyumcu, incinin hâlisini de ancak kimyâger anlar.

Müslimânlar, Allahü teâlânın yasak etdiği, zararlı şeyleri almaz, kullanmaz, dinlemez, okumaz ve bakmaz. Kimseye kötülük yapmaz. Kendine zarar verene karşılık yapmaz. Sabr eder. Ona tatlı dil ile, güler yüz ile nasîhat verir. Müslimânlar, Allahü teâlânın emr etdiği iyi şeyleri öğrenmek, öğretmek ve yapmak için uğraşır. Fen bilgilerini kâfirlerde de araşdırır. Târîh boyunca, insanlığın üstün bir varlık olduğunu düşünemiyenler, islâm dînine düşmanlık etmiş, gençleri aldatmağa uğraşmış ve hiç ummadıkları bir zemânda yıkılıp, o, sımsıkı sarıldıkları dünyâ zevklerini bırakmış, Cehenneme gitmişlerdir. Çoğunun ismi unutulmuş, nâm ve nişanları kalmamış, fekat islâm güneşi nûrunu dünyâya yaymağa devâm etmişdir.

Kâfirler, dünyânın dışı tatlı, içi acı olan ve dışı yaldızlı, içi zehrli olan ve başlangıcı hoş, sonu boş olan râhatlığına ve güzelliğine sarılıyor. Müslimânlar, Kur’ân-ı kerîmin emrlerine, ya’nî Peygamberimizin “sallallahü aleyhi ve sellem” yoluna sarılmalı ve bu ışıklı yolda ilerlemeğe durmadan çalışmalıdır. Dinde sonradan meydâna çıkan, din düşmanları, (Dinde reformcular) tarafından ve câhil, ahmak kimseler tarafından uydurulan, bid’atlerden sakınmalıdır.]

Peygamberimiz “sallallahü aleyhi ve sellem”, (Bid’at sâhibi olanlara, [ya’nî Peygamberimizin “sallallahü aleyhi ve sellem” zemânında ve onun dört halîfesi zemânlarında bulunmayıp da, dinde sonradan meydâna çıkarılan, uydurulan sözleri, yazıları, usûlleri ve işleri, ibâdet olarak, inananlara, yapanlara ve yapdıranlara] hurmet eden, dirilerini ve ölülerini medh eden, bunları büyük bilen, dîn-i islâmı yıkmağa, dünyâdan kaldırmağa yardım etmiş olur) buyuruyor.

Her müslimân, hem îmânını korumağa, kapdırmamağa çalışmalı, hem de, Allahü teâlâya ve Onun Peygamberine inanmıyan kâfirleri sevmemelidir. [Fekat, sevmediklerine de, kötülük, zulm yapmamalı, kâfirlere ve bid’at sâhiblerine tatlı dil ve güler yüz ile nasîhat etmelidir. Onların felâketden kurtulmalarına, se’âdete kavuşmalarına çalışmalıdır.] Mazher-i Cân-ı Cânân buyuruyor ki, (Kâfirleri ve bid’at sâhiblerini ve açıkca günâh işlemeğe devâm eden fâsıkları sevmememiz emr olundu. Bunlarla konuşmamalı, evlerine, toplantılarına gitmemeli, selâm vermemeli, arkadaşlık yapmamalıdır. Zarûret ve ihtiyâc olduğu zemân, zarûret mikdârı kadar, bu yasaklara izn verilmişdir. Bu zemân, onlarla ihtilât câiz olur ise de, kalbin yine onları sevmemesi lâzımdır).

Cihâd, câhil ana, babaların ve dünyâ çıkarları için uğraşan papasların ve keyfleri, zevkleri için zulm, işkence yapan şeflerin aldatdığı, inletdiği insanları küfrden, felâket yolundan kurtarmak, onları güç kullanarak, islâm ile şereflendirmekdir. Cihâd, küfr, işkence ve kötülük içinde yetişdirilmiş, karanlığa atılmış zevallıları, islâm ışığı ile aydınlanmalarına mâni’ olan diktatörlerin, sömürücülerin zararlarını yok etmek için, cânını, malını fedâ etmekdir. İnsanları, sonsuz Cehennem azâbından kurtarmak, sonsuz Cennet ni’metlerine kavuşdurmak için, zor kullanmakdır. Cihâdı ferdler değil, hükûmet yapar. Ferdlerin başkalarına saldırmalarına cihâd değil, çapulculuk, barbarlık denir. Cihâda katılamıyanın, mücâhidlere düâ etmesi farzdır. Kâfirler, cihâd sâyesinde zâlimlerin işkencelerinden kurtularak îmân ile şereflenir. İslâmiyyeti duyup, anladıkdan sonra, îmân etmiyenlerden, islâm devletinin adâleti altında yaşamağı kabûl edenlerin dînine, cânına, mâlına dokunulmaz. Bunlar, islâmın adâleti, şefkati altında hür ve râhat yaşar. Cihâd sâyesinde, hiçbir kâfir, işitmedim, bilseydim inanırdım diyemiyecekdir. Müslimânların cihâd etmek için çalışması, kuvvetlenmesi farzdır. Çalışmaz, cihâd etmezse, bütün insanlığa büyük kötülük etmiş olur.


Hubb

Hubb-i fillah, buğd-i fillah. Kazâya rızâ nasıl olur?

19 — (Kimyâ-i se’âdet) kitâbı, beşinci aslında diyor ki: Resûlullah “sallallahü aleyhi ve sellem” buyurdu ki, (Îmânın temeli ve en kuvvetli alâmeti, müslimânları sevmek ve müslimânlara düşmanlık edenleri sevmemekdir). Cenâb-ı Hakkın Îsâ aleyhisselâma emr-i ilâhîsinin meâl-i şerîfi, (Eğer yerlerde ve göklerde bulunan bütün mahlûkların ibâdetlerini yapsan, dostlarımı sevmedikce ve düşmanlarıma düşmanlık etmedikce, hiç fâidesi olmaz)dır. Her mü’min, Allahü teâlâya düşman olanları sevmemeli, islâmiyyete yapışanları sevmelidir. Bunu sözlerinde ve mümkin ise, hareketlerinde belli etmelidir. Âsî ve fâsıklarla arkadaşlık etmemeli, fıskı çok olanlardan, çok kaçınmalıdır. Zâlimlerden, müslimânlara eziyyet edenlerden dahâ ziyâde kaçınmalıdır. Fekat, yalnız kendisine zulm edenleri afv ve zulmlerine sabr etmek lâzımdır ve çok iyidir. Büyüklerimizden ba’zıları, fâsıklara ve zâlimlere çok sert davranırdı. Ba’zıları da, hepsine şefkat ve merhamet gösterip, nasîhat ederdi. Ya’nî her şeyin kazâ ve kader ile olduğunu düşünerek, fâsıklara ve zâlimlere acırlardı. Bu hâl, büyük ve kıymetli ise de, câhiller, ahmaklar, burada aldanır. Îmânları za’îf ve islâmiyyete uymakda gevşek olanlar, kendilerini Allahü teâlânın kazâ ve kaderine râzı sanır. Hâlbuki, bu rızâ ve bağlılığın alâmeti vardır: Bir kimseyi döverler, malını alırlar, hakâret ederler de, hiç kızmaz, bunları afv eder, acırsa, kazâya rızâsı olduğu anlaşılır. Fekat, kendine yapılanlara kızıp da, Allahü teâlâya karşı gelenlere acıyarak, kaderleri böyle imiş derse, dinde gevşeklik, münâfıklık ve ahmaklık etmiş olur. İşte, kazâ ve kaderi bilmiyenlerin, fâsıklara ve kâfirlere acımaları ve bunlara muhabbet etmeleri, îmânlarının sağlam olmadığına alâmetdir. İslâmiyyete karşı duranları ve müslimânlara düşman olanları sevmemek, bunları düşman bilmek farzdır. Cizye vermeği kabûl edenleri de, sevmemek farzdır. Mücâdele sûresinin son âyetinde meâlen, (Allahü teâlâya ve kıyâmet gününe îmân edenler, Allahü teâlânın ve resûlünün düşmanlarını sevmezler. O kâfirler ve münâfıklar, mü’minlerin anaları, babaları, oğulları, kardeşleri ve başka yakınları olsa da, bunları sevmezler. Böyle olan mü’minleri Cennete koyacağım) buyuruldu.

Kâfirlere i’timâd ederek, bunları müslimânların başına ta’yîn etmek, müslimânlığı aşağılamak olup büyük günâhdır. Bid’at sâhiblerini, ya’nî müslimân görünüp, müslimânların îmânlarını bozmak istiyenleri sevmemek, selâmlarını bile almamak, bunların zararlarını müslimânlara duyurmak lâzımdır. Îmânı olup ve ibâdet edip ve günâhlardan kaçıp da, yalancı şâhidlik, haksız hâkimlik, yalan, dedikodu, iftirâ, alay gibi hareket ve söz ve yazıları ile müslimânları incitenlerle konuşmamak, sevişmemek lâzımdır. Îmânı olup da ibâdet etmiyenlere, fâiz almak ve vermek, alkollü içkileri içmek, kumar oynamak gibi harâm işliyen, fekat müslimânları incitmiyen fâsıklara karşı yumuşak davranıp, nasîhat etmeli, yola gelmezlerse, selâm vermemeli, görüşmemeli, fekat hasta olunca ziyâret etmeli ve selâmına cevâb vermelidir. [Söz ile, yazı ile ve kaba kuvvet ile müslimânlara saldırmayan kâfirlere tatlı söz, güler yüz göstermeli, kimseye kötülük yapmamalıdır.]


Kâfirler iki kısmdır

Kâfirler iki kısmdır

20 — İslâmiyyet karşısında, kâfirler dürlü yollar tutmuş, kollara ayrılmış ise de, iki kısmda toplanırlar: Birinci kısmdakiler, dünyâ işlerini ve ibâdetlerini yapıp müslimânlara saldırmaz. Bunlar, islâmın kuvveti ve büyüklüğü karşısında, küçüklüklerini anlamış, cizye vermeği kabûl ederek islâmın hâkimiyyetine ve adâletine sığınmışdır. Bu kâfirlere (Ehl-i zimmet) veyâ (Zimmî) denir. Böyle kâfirleri sevmemek, düşman bilmek lâzım ise de, bunlara eziyyet etmek, kalblerini incitmek harâmdır. (Fetâvâ-i Hayriyye)de, (Siyer) kısmında diyor ki, (Müslimânın yapması yasak olan şeyi, zimmînin de yapması yasakdır. Zinâ, açıkda oruc yimek, oyun, çalgı, fâiz, açık gezmek onlara da yasakdır. Yalnız içki ve domuz onlara yasak değildir. Hastalarına, ziyâfetlerine gitmek, onlarla yolculuk etmek câizdir). (Mültekâ) ve (Dürr-ül-muhtâr)da ve diğer fıkh kitâblarında, ta’zîr bahsinde diyor ki, (Kâfirlere, sen zinâ yapıcısın veyâ bu ma’nâda fenâ söyliyen, onları da gîbet eden, bunlara kâfir diyerek inciten müslimân ta’zîr olunur. Ya’nî sopa ile döğülür. Çünki, bunları incitmek de günâhdır. Bunların malına dokunmak da günâhdır). (Dürr-ül-muhtâr), beşinci cildde diyor ki, (Zimmîye, ya’nî gayr-i müslim vatandaşa zulm etmek, müslimâna zulm etmekden dahâ fenâdır. Hayvana zulm, işkence etmek, zimmîye etmekden dahâ fenâdır. Zimmîyi eziyyetlendirmemek için selâm vermek ve müsâfeha etmek câiz olur. Açıkça günâh işliyen fâsıka selâm vermek de böyledir).

(Berîka) kitâbı, el âfetlerini anlatırken diyor ki, (İnsana ve yemeklere zarar veren karıncaları, eziyyet etmeden ve suya atmadan öldürmek câizdir. İçinde karınca bulunan odunu, yere vurup silkeledikden sonra yakmak câizdir. Fâre, bit, pire, akreb ve çekirgeyi her zemân öldürmek câizdir. Biti diri olarak yere atmak ve her canlıyı yakmak mekrûhdur. Zarar veren kediyi, kuduz köpeği ve yırtıcı hayvanları keskin bıçakla kesmek ve vurmak, zehrlemek câizdir. Döğmek câiz değildir. Döğmek, terbiye için olur. Hayvanın aklı olmadığı için terbiye edilmez. Öldürülmesi vâcib olanı, başka çâre bulunmadığı zemân yakarak öldürmek câiz olur).

Gangren gibi hastalığı tedâvî için insanın bu uzvunu kesmek câiz olur. Taş almak için mesâneyi [böbreği, safra kesesini] yarmak câizdir. Hiçbir sebeble, hiçbir canlının yüzüne vurmak câiz değildir.

İkinci kısm kâfirlere gelince, bunlar, islâm güneşinin parlamasına dayanamaz. Bütün devlet kuvvetleri ile, propaganda vâsıtaları ile, yalan ve çirkin iftirâlar yaparak, islâm dînini yıkmağa çalışırlar. Bu zevallılar, anlıyamıyor ki, islâmiyyeti dünyâdan kaldırmak, insanları se’âdetden, râhatlıkdan ve kurtuluşdan mahrûm bırakmak demekdir ve kendilerini ve bütün beşeriyyeti, felâketlere, sıkıntılara sürüklemek, kısaca bindiği dalı kesmek demekdir. Enfâl sûresi, altmışıncı âyetinde meâlen, (Kâfirlerin hücûm ve işkencelerine uğramamak, onları da, se’âdet-i ebediyyeye kavuşdurmak için, insan gücünün yetdiği kadar durmadan çalışınız. En mükemmel harb vâsıtalarını yapınız!) buyurulmuşdur. Burada kâfirleri müslimân olmakla şereflendirmeği veyâ cizye kabûl ederek islâmiyyetin himâyesi altına girenlerin çalışmalarına, ibâdetlerine karışmayıp, canlarını, mallarını, nâmûslarını korumağı emr ediyor. Bu sûretle, bütün dünyânın islâm bayrağı altında birleşmesini, îmân etmesini, sevişmesini istiyor. İslâmiyyeti anladığı hâlde inâd edip, inanmıyanları da içine alan, umûmî bir adâlet ve se’âdet kurmağı, bütün insanlara, hayvanlara, dirilere, ölülere, ya’nî herşeye, bir râhatlık kazandırmağı emr ediyor.


1

1—184 Cennete girmek için Muhammed aleyhisselâma uymak lâzımdır

21 — Âhıretde Cehennemden kurtulmak, yalnız Muhammed aleyhisselâma tâbi’ olanlara mahsûsdur. Dünyâda yapılan hayrât ve hasenât, ya’nî bütün iyilikler, bütün keşfler, bütün hâller ve bütün ilmler Resûlullahın “sallallahü aleyhi ve sellem” yolunda bulunmak şartı ile, âhıretde işe yarar. Yoksa, Allahü teâlânın Peygamberine tâbi’ olmıyanların yapdığı her iyilik, dünyâda kalır ve âhıretin harâb olmasına sebeb olur. Ya’nî, iyilik şeklinde görünen, birer istidrâcdan başka birşey olamaz.


Kâfirlerin iyiliği dünyâda kalır

Kâfirlerin iyiliği dünyâda kalır

22 — Nitekim, dünyâdaki fâideli ve hayrlı işlerden cenâb-ı Hakkın, en çok beğendiği, câmi’ yapmakdır. Câmi’ yapmanın, çok sevâb olduğunu bildiren hadîs-i şerîfler vardır. Böyle olmakla beraber, Tevbe sûresi, onsekizinci âyetinde meâlen: (Kâfirlerin câmi’ yapmaları câiz değildir. Yerinde ve yarar bir iş değildir. Onların câmi’ yapmaları ve diğer bütün beğendikleri işleri, kıyâmetde kendilerine yaramıyacak ve Muhammed aleyhisselâma tâbi’ olmadıkları için, Cehenneme girip, çok acı azâblarda sonsuz olarak cezâlandırılacaklardır) buyuruldu.

Âl-i İmrân sûresi, seksenbeşinci âyetinde meâlen: (Muhammed aleyhisselâmın getirdiği İslâm dîninden başka din istiyenlerin, dinlerini Allahü teâlâ sevmez ve kabûl etmez. Dîn-i islâma arka çeviren, âhıretde ziyân edecek, Cehenneme girecekdir) buyuruldu.

Bir kimse, binlerce sene ibâdet etse ve ömrünü, nefsini temizlemekle geçirse ve güzel huyları ile yanındakilere ve keşf etdiği âletler ile, bütün insanlara fâideli olsa, Muhammed aleyhisselâma tâbi’ olmadıkça ebedî se’âdete kavuşamaz.

Nisâ sûresi, onüçüncü âyet-i kerîmesinde meâlen: (Allahü teâlânın ve Peygamberi Muhammed aleyhisselâmın emrlerine aldırış etmiyenler, beğenmiyenler, asra, fenne uygun değildir, modern ihtiyâclara kâfi değildir diyenler, kıyâmetde Cehennem ateşinden kurtulamıyacaklardır. Bunlara, Cehennemde, çok acı azâb vardır) buyuruldu.


1

1—214 Dünyâ, âhıretin tarlasıdır

23 — Bu dünyâ, âhıretin tarlasıdır. Burada tohumlarını ekmeyip yiyenler, böylece bir tohumdan katkat meyve kazanmakdan mahrûm kalanlar, ne kadar tâli’siz ve ahmakdır. Kardeşin kardeşden kaçacağı, ananın evlâdını tanımıyacağı o gün için, hâzırlanmıyorlar. Böyle kimseler, dünyâda da, âhıretde de zarardadırlar ve sonunda pişmân olacaklardır. Aklı başında olan, bu dünyâyı fırsat bilir. Bu kısa zemânda, yalnız dünyâ lezzetleri ile zevklenmek için değil, belki bu fırsatda, tohum ekmek ve bir hayrlı iş, ya’nî Allahü teâlânın beğendiği işi yaparak, âyet-i kerîmede bildirilen katkat fazla meyveleri toplamak istemelidir. Cenâb-ı Hak, bu kısa zemânda yapılacak, hayrlı işlere ve ibâdetlere sonsuz ni’metler ihsân edecekdir. Peygamberine tâbi’ olmıyan, islâmiyyeti beğenmiyenlere de, sonsuz azâb yapacakdır.

[Nitekim, Nisâ sûresi yüzyetmişikinci âyet-i kerîmesinde meâlen: (Muhammed aleyhisselâma inanıp, âhırete yarayan işleri yapanlara [ya’nî ahkâm-ı islâmiyyeye uyanlara], Allahü teâlâ, va’d etdiklerini verecek ve ayrıca çok ihsân yapacakdır. Allahü teâlâya ibâdet etmeği, ya’nî Muhammed aleyhisselâma itâ’at etmeği, aşağılık, gericilik sanıp, kendilerine asrî ve münevver diyerek, büyüklük taslıyanlara, çok azâb edecekdir. Kendilerini herkesin üstünde sanan bu kâfirleri, Cehennemden kurtaracak bir yardımcı, Allahü teâlâdan başka bir kuvvet sâhibi bulunmıyacakdır) buyuruldu.]

Niçin böyle sonsuz azâb yapacağını kendisi bilir. İnsanların kısa aklları, bunun sebebini kavrıyamaz. Meselâ, dünyâda yapılan cinâyetlere de, çeşidli cezâlar emr etmişdir. Bunların sebebini ve hikmetini hiçbir insan anlıyamaz. İşte, böyle geçici kısa bir zemândaki küfre, sonsuz azâb edecekdir.

Kur’ân-ı kerîmdeki emrlerini ve islâmiyyetin hükmlerinin hepsini akla uydurmağa, akla beğendirmeğe kalkışan, Peygamberlik makâmının derecesini anlamamış ve inanmamış olur. Böyle, islâmiyyeti akl ile, felsefe ile îzâha ve inandırmağa çalışan kitâbları okumamalıdır.


Âhıret bilgileri

Âhıret bilgileri, aklın dışındadır. Bunlara akl ermez

24 — (Elmünkızü-aniddalâl) kitâbında diyor ki: Akl ile anlaşılan şeyler, his uzvları ile anlaşılanların üstünde olduğu ve bunların yanlışını çıkardığı gibi, ya’nî his uzvlarımız, akl ile anlaşılan şeyleri anlıyamıyacağı gibi, akl da, Peygamberlik makâmında anlaşılan şeyleri kavramakdan âcizdir. İnanmakdan başka çâresi yokdur. Akl, anlıyamadığı şeyleri nasıl ölçebilir. Bunların doğru ve yanlış olduğuna nasıl karâr verebilir?

Nakl yolu ile anlaşılan, ya’nî Peygamberlerin “aleyhimüsselâm” söyledikleri şeyleri, akl ile araşdırmağa uğraşmak, düz yolda güç giden, yüklü bir arabayı, yokuşa çıkarmak için zorlamağa benzer. Yokuşa doğru at, kamçılanırsa, çabalaya çabalaya, yâ yıkılıp canı çıkar. Yâhud, alışmış olduğu düz yola kavuşmak için sağa, sola ve geriye kıvrılarak arabayı yıkar ve eşyâlar harâb olur. Akl da, yürüyemediği, anlıyamadığı âhıret bilgilerini çözmeğe zorlanırsa, yâ yıkılıp, insan aklını kaçırır veyâ bunları alışmış olduğu, dünyâ işlerine benzetmeğe kalkışarak, yanılır, aldanır ve herkesi aldatır. Akl, his kuvveti ile anlaşılabilen veyâ hissedilenlere benzeyen ve onlara bağlılıkları bulunan şeyleri birbirleri ile ölçerek, iyilerini kötülerinden ayırmağa yarayan, bir mi’yârdır, bir âletdir. Böyle şeylere bağlılıkları olmayan varlıklara eremiyeceğinden, şaşırıp kalır. O hâlde, Peygamberlerin bildirdikleri şeylere, akla danışmaksızın inanmakdan başka çâre yokdur. Görülüyor ki, Peygamberlere “aleyhimüssalâtü vesselâm” tâbi’ olmak, aklın gösterdiği bir lüzûmdur ve aklın istediği ve beğendiği bir yoldur. Peygamberlerin, aklın dışında ve üstünde bulunan sözlerini, akla danışmağa kalkışmak, akla aykırı bir iş olur. Gecenin koyu karanlığında bilinmiyen yerlerde, pervâsızca yürümeğe ve engin denizde, acemi kaptanın, pusulasız yol almasına benzer ki, her ân uçuruma, girdâba düşebilirler. Nitekim, felsefeciler ve tecribeleri hayâlleri ile îzâha kalkışan maddeciler, aklları dışında bulunan sözlerinin çoğunda yanılmış, bir yandan birçok hakîkatleri meydâna çıkarırken, bir tarafdan da, insanların se’âdet-i ebediyyeye kavuşmalarına mâni’ olmuşlardır. Tecribelerin dışına taşmıyan akl sâhibleri, bu acıklı hâli, her zemân görmüş ve bildirmişdir. Misâlleri çokdur. Felsefecilerin üstâdlarından olan Aristo için meşhûr Alman kimyâgeri profesör (F.Arnd)ın da, İstanbulda çıkan, türkçe (Tecribî kimyâ) kitâbındaki (Fen ve ilm terakkîsinin, hemen hemen binbeşyüz sene içinde durmuş olması, kısmen Aristo felsefesinin kabâhatidir) yazısı, bu doğru sözlerden biridir.

Dîn-i islâmda aklın ermediği şeyler çokdur. Fekat, akla uymayan birşey yokdur. Âhıret bilgileri ve Allahü teâlânın beğenip beğenmediği şeyler ve Ona ibâdet şeklleri, eğer aklın çerçevesi içinde olsalardı ve akl ile doğru olarak, bilinebilselerdi, binlerce Peygamberin gönderilmesine lüzûm kalmazdı. İnsanlar, dünyâ ve âhıret se’âdetini kendileri görebilir, bulabilirdi ve Allahü teâlâ, hâşâ Peygamberleri boş yere ve lüzûmsuz göndermiş olurdu. Hiçbir akl, âhıret bilgilerini bulamıyacağı, çözemiyeceği içindir ki, Allahü teâlâ, her asrda, dünyânın her tarafına, Peygamber göndermiş ve en son ve kıyâmete kadar değişdirmemek üzere ve bütün dünyâya, Peygamber olarak, Muhammed aleyhisselâmı göndermişdir. Bütün Peygamberler, akl ile bulunacak dünyâ işlerine dokunmayıp, yalnız bunları araşdırmak, bulup fâidelenmek için çalışmağı emr ve teşvîk buyurmuş, kendileri dünyâ işlerinden her birinin, insanları ebedî se’âdete ve felâkete nasıl sürükliyebileceklerini anlatmış ve Allahü teâlânın beğendiği ve beğenmediği şeyleri açık olarak bildirmişlerdir. O hâlde, insâf etmeli ki, Allahü teâlânın sonsuz kudretinin inceliklerini meydâna çıkaran, bugünkü teknik bilgilerden ve tecribelerden haberi olmayan ve islâm büyüklerinin kitâblarını okuyup anlamak şöyle dursun, bunların ismlerini bile işitmemiş olduğu, sözlerinden anlaşılan, bir câhilin, felesof maskesi, gazete yazarı perdesi altında çalışan bir kâfirin, tâm olmayan aklı ile, ortaya atdığı bir düşünce, nasıl olur da, Allahın Peygamberinin “sallallahü aleyhi ve sellem” sözlerinden üstün tutulur? Peygamberimizin kitâblarımızda yazılı ilm, sıhhat, fen, ahlâk, hak, adâlet ve bütün se’âdet kollarını kavrayan ve bindörtyüz seneden beri dünyânın her tarafında gelmiş, ilm, tecribe ve akl sâhiblerini hurmet ve hayranlıkda bırakan ve hiç birisinde kimse tarafından bir kusûr ve hatâ bulunmamış olan, emrleri ve sözleri, bir câhil sözü ile nasıl lekelenebilir? Bundan dahâ büyük bedbahtlık ve zevallılık olabilir mi? Tâm akl, şaşmıyan, yanılmayan akldır. Etrâfa düşünceler savuran bu câhil, değil aklın erişemiyeceği şeylerde, belki kendi günlük işlerinde, hiç yanılmadığını iddi’â edebilir mi? Böyle bir iddi’âya, kimse inanır mı? Değil bir insan, bugün en akllı tanınan hıristiyanların, kendi aralarında, en akllıları olarak, seçdikleri meb’ûsları, bütün aklları ile, bütün ilmleri ile, başbaşa vererek, yapdıkları kanûnları, az zemân sonra, yine kendileri beğenmeyip değişdiriyor. Yeryüzünde hiç bozulmıyan ve değişdirilemiyecek birşey vardır ki, o da Allahü teâlânın Kur’ân-ı kerîmi ve Resûlullahın “sallallahü aleyhi ve sellem” hadîs-i şerîfleri, ya’nî mubârek sözleridir.

Ahkâm-ı islâmiyyeyi iyice kavramış ve bugünkü medeniyyetin temelini teşkîl eden, fen kollarının târîhçesini incelemiş bir fen adamı, pek açık olarak görür ki, târîh boyunca hiçbir zemânda, hiçbir teknik başarı, hiçbir fennî hakîkat, islâmiyyete karşı durmamış, dâimâ ona uygun bulunmuşdur. Nasıl uygun olmasın ki, tabî’ati incelemek ve madde ile kuvvet üzerinde çalışmak ve fen bilgilerinde akla güvenmek, islâmiyyetin emr etdiği şeydir. Allahü teâlâ, Kur’ân-ı kerîmin birçok yerlerinde, (Sizden evvel gelip geçenlerin hayâtlarını, gitdikleri yolları ve başlarına gelenleri, gözden geçirip, onlardan ders alınız. Yerleri, gökleri, canlıları, cansızları ve kendinizi inceleyiniz! Gördüklerinizin içini, özünü araşdırınız. Bütün bunlarda yerleşdirmiş olduğum kuvvetimi, kudretimi, büyüklüğümü ve hâkimiyyetimi bulunuz, görünüz, anlayınız!) meâlinde emrler buyurmakdadır.

Îmânın altı şartından birincisi, Allahü teâlânın var olduğuna inanmakdır. Fen bilgisi olan akllı bir kimse, bunu düşünerek kolayca anlayabilir. Îmânın diğer şartları ve bütün ibâdetler, bundan sonra öğrenilir. Allahü teâlâ, Kur’ân-ı kerîmin birçok yerinde, kâfirleri, neden akllarını kullanmadıkları için ve neden yerleri, gökleri ve kendilerini inceliyerek düşünmedikleri ve böylece îmâna kavuşmadıkları için, azarlamakda ve aşağılamakdadır. (Ma’rifetnâme)de diyor ki, (Büyük islâm âlimi Seyyid Şerîf Cürcânî, aklı olan, iyi düşünen bir kimse için, astronomi ilmi, Allahü teâlânın varlığını anlamağa, çok yardım eder diyor. İmâm-ı Gazâlî “rahmetullahi teâlâ aleyh” buyuruyor ki, astronomi ve anatomi bilmiyen, Allahü teâlânın varlığını ve kudretini anlıyamaz).

Evet, Îsâ aleyhisselâmın hak olan dîni, az zemân sonra düşmanları tarafından sinsice değişdirilmişdi. Bolüs adındaki bir yehûdî, Îsâya inandığını söyliyerek ve Îsevîliği yaymaya çalışıyor görünerek, gökden inen İncîli yok etdi. Dört kişi ortaya çıkıp, oniki Havârîden işitdiklerini yazarak, İncîl adında dört kitâb meydâna geldi ise de, Bolüsün yalanları, bunlara da karışdı. Barnabas [Barnabée] adındaki bir Havârî, Îsâ aleyhisselâmdan işitdiklerini ve gördüklerini doğru olarak yazdı ise de, bu Barnabas İncîli de yok edildi. Uydurma İncîller zemânla çoğalarak, her yerde başka bir İncîl okunur oldu. [Kitâbın sonundaki ism cedvelinde (Barnabas) ismine bakınız!] Büyük Kostantin putperest iken, nasrâniyyeti kabûl etmiş ve İstanbul şehrini büyültüp i’mâr etmiş ve Kostantiniyye ismini vermişdi. Bütün İncîllerin birleşdirilmesini emr etmiş, mîlâdın 325. ci senesinde, İznikde 319 papazı toplayıp, yazdırdığı yeni İncîle eski dîni olan putperestlikden de birçok şey sokdurmuşdu. Noel gecesinin yılbaşı olmasını da kabûl etmiş, yeni bir hıristiyanlık dîni kurulmuşdu. Îsâ aleyhisselâmın İncîlinde ve Barnabasın yazdığı İncîlde Allahın bir olduğu bildirilmişdi. Eflâtûnun ortaya atdığı teslîs [Trinite] fikri, ilk yazılan dört bozuk İncîlde yer almışdı. Kostantin, bu teslîs fikrini de yeni İncîle koydurdu. Aryûs ismindeki bir papaz, bu yeni İncîlin yanlış olduğunu, Allahın bir olup, Îsâ aleyhisselâmın, Onun oğlu değil, kulu olduğunu söyledi ise de, bunu dinlemediler, hattâ aforoz etdiler. Aryûs Mısra kaçdı ve orada tevhîdi neşr etdi ise de, öldürüldü.

Kostantinden sonra gelen krallar, Aryûsün mezhebi ile, yeni hıristiyanlık arasında şaşkın oldu. İstanbulda ikinci ve sonra üçüncü, dahâ sonra, İzmir ile Aydın arasında bulunan Efes [Ephesus]de dördüncü ve Kadıköyde beşinci ve İstanbulda altıncı meclisler kurulup, yeni yeni İncîller meydâna çıkdı. Nihâyet, Alman papazı, Luther Martin ve Calvin [Kalven] 931 [m. 1524] senesinde son değişiklikleri yapdı. Bu yeni İncîle inanan hıristiyanlara (Protestan) denildi. Böylece, hıristiyanlık dîni, akl ve hakîkat dışında, acâib bir şekl aldı. Avrupada hıristiyanlığa karşı, yerinde olarak yapılmış olan hücûmlar, İslâmiyyete karşı nasıl tevcîh olunabilir?

Âhıretde azâblardan kurtulmak, ancak Muhammed aleyhisselâma tâbi’ olmağa bağlıdır. Onun gösterdiği yolda giden, Allahü teâlânın sevgisine kavuşur. Ona tâbi’ olan, Allahü teâlâya sâdık kul olmak se’âdetine erer. Dünyâya gelmiş olan yüzyirmidörtbinden ziyâde Peygamberin en büyükleri, Ona tâbi’ olmağı istemişdir. Mûsâ “aleyhisselâm” Onun zemânında bulunsaydı, O büyüklüğü ile berâber, Ona tâbi’ olmağı severdi. Îsâ aleyhisselâmın gökden inip, Onun dîni yolunda yürüyeceğini herkes bilir. Onun ümmeti olan müslimânlar, Ona tâbi’ oldukları için, bütün insanların hayrlısı ve en iyileri oldu. Cennete gireceklerin çoğu bunlar oldu ve Cennete herkesden önce gireceklerdir.


Kur

Kur’ân-ı kerîm nedir? Kur’ân tercemeleri

25 — Kur’ân-ı kerîm, nazm-ı ilâhîdir. Nazm, lügatda, incileri ipliğe dizmeğe denir. Kelimeleri de, inci gibi, yanyana dizmeğe nazm denilmişdir. Şi’rler birer nazmdır. Kur’ân-ı kerîmin kelimeleri arabîdir. Fekat, bu kelimeleri yanyana dizen, Allahü teâlâdır. Bu kelimeler, insan dizisi değildir. Muhammed “aleyhisselâm”, Allahü teâlâ tarafından, mubârek kalbine bildirilen şeyleri, arabca olarak anlatırsa, Kur’ân-ı kerîm olmaz. Bunlara (Hadîs-i kudsî) denir. Kur’ân-ı kerîmdeki arabî kelimeler, Allahü teâlâ tarafından dizilmiş olarak âyetler hâlinde gelmişdir. Cebrâîl ismindeki bir melek, bu âyetleri, bu kelimelerle ve bu harflerle okumuş, Muhammed “aleyhisselâm” da, mubârek kulakları ile işiterek, ezberlemiş ve hemen Eshâbına okumuşdur. Allahü teâlâ, Kur’ân-ı kerîmi Kureyş kabîlesinin lügatı ile, dili ile gönderdi. (Redd-ül-muhtâr) kitâbı, üçüncü cild, yemîn bahsinde buyuruyor ki, [(Feth-ul-kadîr) kitâbında da denildiği gibi, Allahü teâlâ, Kur’ân-ı kerîmi, harf ve kelime olarak gönderdi. Bu harfler mahlûkdur. Bu harf ve kelimelerin ma’nâsı, kelâm-ı ilâhîyi taşımakdadır. Bu harflere, kelimelere Kur’ân denir. Kelâm-ı ilâhîyi gösteren ma’nâlar da Kur’ândır. Bu kelâm-ı ilâhî olan Kur’ân mahlûk değildir. Allahü teâlânın, başka sıfatları gibi, ezelî ve ebedîdir]. Kur’ân-ı kerîm, Kadr gecesinde inmeğe başlamış ve hepsinin inmesi yirmiüç sene sürmüşdür. Tevrât, İncîl ve bütün kitâblar ve sahîfeler ise, hepsi birden, bir def’ada inmişdi. Hepsi, insan sözüne benziyordu ve lafzları mu’cize değildiler. Onun için çabuk bozuldu, değişdirildiler. Kur’ân-ı kerîm ise, Muhammed aleyhisselâmın mu’cizelerinin de en büyüğüdür ve insan sözüne benzememekdedir. Bunlar, imâm-ı Rabbânî (Mektûbât)ının, üçüncü cildi, yüzüncü mektûbunda ve (Huccet-ullahi alel’âlemîn)de ve Zerkânînin (Mevâhib) şerhı, beşinci cildinde uzun yazılıdır.

Cebrâîl “aleyhisselâm” her sene bir kerre gelip, o âna kadar inmiş olan Kur’ân-ı kerîmi, Levh-il-mahfûzdaki sırasına göre okur, Peygamber “sallallahü aleyhi ve sellem” efendimiz dinler ve tekrâr ederdi. Âhırete teşrîf edeceği sene, iki kerre gelip, temâmını okudular. Muhammed “aleyhisselâm” ve Eshâb-ı kirâmdan çoğu, Kur’ân-ı kerîmi temâmen ezberlemişdi. Ba’zıları da, ba’zı kısmları ezberlemiş, birçok kısmlarını yazmışlardı. Muhammed “aleyhisselâm”, âhırete teşrîf etdiği sene, halîfe Ebû Bekr “radıyallahü anh”, ezber bilenleri toplayıp ve yazılı olanları getirtip bir hey’ete, bütün Kur’ân-ı kerîmi, kâğıd üzerine yazdırdı. Böylece, (Mushaf) veyâ (Mıshaf) denilen bir kitâb meydâna geldi. Otuzüçbin Sahâbî “radıyallahü teâlâ anhüm ecma’în” bu Mushafın her harfinin, tâm yerinde olduğuna söz birliği ile karâr verdi. Sûreler belli değildi. Üçüncü halîfe Osmân “radıyallahü anh”, hicretin yirmibeşinci [25] senesinde, sûreleri birbirinden ayırdı. Yerlerini sıraladı. Altı dâne dahâ Mushaf yazdırıp, Bahreyn, Şâm, Mısr, Bağdâd [Kûfe], Yemen, Mekke ve Medîneye verdi. Bugün, bütün dünyâda bulunan mushaflar, hep bu yedisinden yazılıp, çoğalmışdır. Aralarında bir nokta farkı bile yokdur.

Kur’ân-ı kerîmde yüzondört sûre ve altıbinikiyüzotuzaltı âyet vardır. Âyetlerin sayısının 6236 dan az veyâ dahâ çok olduğu da bildirildi ise de, bu ayrılıklar, büyük bir âyetin, birkaç küçük âyet sayılmasından veyâ birkaç kısa âyetin, bir büyük âyet, yâhud sûrelerin evvelindeki Besmelelerin bir veyâ ayrı ayrı âyet sayılmasından ileri gelmişdir. Bu husûsda (Bostân-ül-ârifîn)de geniş bilgi vardır.

Her şâ’irin, nazm yapmak kâbiliyyeti başkadır. Meselâ, Mehmed Âkifin ve Nâbînin şi’rlerini iyi bilen usta bir edebiyyâtçıya, Mehmed Âkifin, son yazdığı bir şi’rini götürüp, bu, Nâbînin şi’ridir desek, bu şi’ri, hiç işitmemiş olduğu hâlde, okuyunca: (Yanılıyorsunuz! Ben Nâbî efendinin ve Mehmed Âkifin, tabî’at-ı şi’riyyelerini iyi bilirim. Bu şi’r Nâbînin değil, Mehmed Âkifindir) demez mi? Elbette der. İki Türk şâ’irinin türkçe kelimeleri nazm etmesi, dizmesi çok farklı olduğu gibi, Kur’ân-ı kerîm hiçbir insan sözüne benzemiyor. Kur’ân-ı kerîmin insan sözü olmadığı tecribe ile de isbât edilmişdir ve her zemân edilebilir. Şöyle ki, bir arab şâ’iri, bir sahîfede, edebî san’at inceliklerini göstererek, birşey yazmış, bunun arasına birkaç satır hadîs-i şerîf ve başka yerinde de, aynı şeyi anlatan bir âyet-i kerîme koyup, hepsi bir arada, islâmdan ve Kur’ândan haberi olmıyan, arabîsi kuvvetli birisine, bir adamın yazısı diye okutdurulmuşdur. Okurken, hadîs-i şerîfe gelince, durmuş ve (Burası, yukarısına benzemiyor. Buradaki san’at dahâ yüksek) demişdir. Sıra, âyet-i kerîmeye gelince, şaşkın bir hâlde (Burası hiçbir söze benzemiyor. Ma’nâ içinde, ma’nâ çıkıyor. Hepsini anlamağa imkân yok) demişdir.

Kur’ân-ı kerîm, hiçbir dile, hattâ arabcaya da terceme edilemez. Herhangi bir şi’rin, kendi diline bile, tâm tercemesine imkân yokdur. Ancak meâli ve îzâhı olur. Kur’ân-ı kerîmin ma’nâsını anlamak için tercemesini okumamalıdır. Bir âyetin ma’nâsını anlamak demek, Allahü teâlânın, bu âyetde, ne demek istediğini anlamak demekdir. Bu âyetin herhangi bir tercemesini okuyan kimse, murâd-ı ilâhîyi öğrenemez. Terceme edenin, bilgi derecesine göre yapdığı meâlini öğrenir. Bir câhilin, bir dinsizin yapdığı tercemeyi okuyan da, Allahü teâlânın dediğini değil, terceme edenin, anladım sanarak, kendi kafasından anlatmak istediğini öğrenir.

Köylüye âid bir kanûnu, hükûmet, doğruca köylüye göndermez. Çünki, köylü okuyabilse bile, anlıyamaz. Bu kanûn önce, vâlîlere gönderilir. Vâlîler, iyi anlayıp, îzâhını ekliyerek, kaymakamlara, bunlar da dahâ açıklayarak, nâhiye müdîrlerine gönderir. Nâhiye müdîrleri, bu açıklamalar yardımı ile kanûnu iyi anlıyabilir ve muhtârlara anlatır. Muhtâr, yalnız okumakla anlıyamaz. Muhtâr da, ancak, köylü dili ile, köylüye söyler. İşte, Kur’ân-ı kerîm de, ahkâm-ı ilâhiyyedir. Kanûn-ı rabbânîdir. Allahü teâlâ, Kur’ân-ı kerîmde kullarına se’âdet yolunu göstermiş ve kendi kelâmını insanların en yükseğine göndermişdir. Kur’ân-ı kerîmin ma’nâsını, yalnız Muhammed “aleyhisselâm” anlar. Başka kimse, tâm anlıyamaz. Eshâb-ı kirâm “aleyhimürrıdvân”, ana dili olarak arabî bildikleri, edîb ve belîğ oldukları hâlde, ba’zı âyetleri anlıyamaz, Resûlullaha “sallallahü aleyhi ve sellem” sorarlardı.

Meselâ Ömer “radıyallahü anh”, bir yerden geçerken, Resûlullahın “sallallahü aleyhi ve sellem”, Ebû Bekr-i Sıddîka “radıyallahü anh” birşey anlatdığını gördü. Yanlarına gidip dinledi. Sonra, başkaları da, gördü ise de, gelip dinlemeğe çekindiler. Ertesi gün, Ömeri “radıyallahü anh” görünce, (Yâ Ömer, Resûlullah “sallallahü aleyhi ve sellem”, dün size bir şey anlatıyordu. Bize de söyle, öğrenelim) dediler. Çünki, dâimâ, (Benden duyduklarınızı, din kardeşlerinize de anlatınız! Birbirinize duyurunuz!) buyururdu. Ömer “radıyallahü anh”, (Dün Ebû Bekr “radıyallahü anh”, Kur’ân-ı kerîmden anlıyamadığı bir âyetin ma’nâsını sormuş, Resûlullah “sallallahü aleyhi ve sellem”, ona anlatıyordu. Bir sâat dinledim, birşey anlıyamadım) dedi. Çünki, Ebû Bekrin yüksek derecesine göre anlatıyordu. Ömer “radıyallahü anhümâ”, o kadar yüksek idi ki, Resûlullah “sallallahü aleyhi ve sellem”, (Ben, Peygamberlerin sonuncusuyum. Benden sonra Peygamber gelmiyecekdir. Eğer, benden sonra Peygamber gelseydi, Ömer Peygamber olurdu) buyurdu. Böyle yüksek olduğu hâlde ve arabîyi çok iyi bildiği hâlde, Kur’ân-ı kerîmin tefsîrini bile anlıyamadı. Çünki, Resûlullah “sallallahü aleyhi ve sellem”, herkese, derecesine göre anlatıyordu. Ebû Bekrin derecesi, ondan çok dahâ yüksekdi. Fekat, bu da, hattâ Cebrâîl “aleyhisselâm” dahî, Kur’ân-ı kerîmin ma’nâsını, esrârını, Resûlullaha sorardı. [(Hadîka)da, dil âfetlerini anlatırken buyuruyor ki, (... Resûlullahın, Kur’ân-ı kerîmin hepsinin tefsîrini Eshâbına bildirdiğini imâm-ı Süyûtî haber vermekdedir).]

Hülâsa, Kur’ân-ı kerîmin ma’nâsını yalnız Muhammed “aleyhisselâm” anlamış ve hadîs-i şerîfleri ile bildirmişdir. Kur’ân-ı kerîmi tefsîr eden Odur. Doğru tefsîr kitâbı da, Onun hadîs-i şerîfleridir. Din âlimlerimiz, uyumıyarak, dinlenmiyerek, istirâhatlarını fedâ ederek, bu hadîs-i şerîfleri toplayıp, tefsîr kitâblarını yazmışlardır. (Beydâvî) tefsîri bunların en kıymetlilerindendir. Bu tefsîr kitâblarını da anlıyabilmek için, otuz sene durmadan çalışıp, yirmi ana ilmi, iyi öğrenmek lâzımdır. Bu yirmi ana ilmin kolları, seksen ilmdir. Ana ilmlerden biri, (Tefsîr) ilmidir. Bu ilmlerin ayrı ayrı âlimleri ve çok kitâbları vardır. Bugün kullanılan ba’zı arabî kelimeler, fıkh ilminde başka ma’nâya, tefsîr ilminde ise dahâ başka ma’nâya gelmekdedir. Hattâ aynı bir kelime, Kur’ân-ı kerîmdeki yerine, aldığı edâtlara göre, başka ma’nâlar bildirmekdedir. Bu geniş ilmleri bilmiyenlerin, bugünkü arabcaya göre, yapdıkları Kur’ân tercemeleri, Kur’ân-ı kerîmin ma’nâsından bambaşka birşey oluyor. Kur’ân-ı kerîmin ma’nâsından, mezâyâsından, rumûzundan, işâretlerinden, herkes îmânının kuvveti kadar, birşey anlıyabilir. Tefsîr, anlatmakla, yazmakla olmaz. Tefsîr, din büyüklerinin kalblerine doğan bir nûrdur. Tefsîr kitâbları, bu nûrun anahtarıdır. Çekmeceyi anahtarla açınca, mücevherler meydâna çıkdığı gibi, o tefsîrleri okumakla, kalbe bu nûr doğar. Seksen ilmi iyi bilenler, tefsîrleri anlayıp, bizim gibi din câhillerine bildirmek için, çeşidli derecedeki insanlara göre, binlerle kitâb yazmışlardır. (Mevâkib), (Tibyân) ve (Ebülleys) gibi, türkçe kıymetli tefsîrler, bu kitâblardandır. (Tibyân tefsîri), hicretin [1110] senesinde yapılmış bir tercemedir. Konyalı Vehbî efendinin tefsîri, bir va’z kitâbıdır. Yeni yazılan türkçe tefsîrlerin ve ilmihâllerin, en kıymetlisi sanılanlarında bile, şahsî düşünceler bulunmakda, okuyanlara zararı, fâidesinden çok olmakdadır. Hele islâm düşmanlarının, bid’at sâhiblerinin, Kur’ân-ı kerîmin ma’nâsını bozmak için yapdıkları tefsîr ve terceme kitâbları, birer zehrdir. Bunları okuyan genç zihnlerde, bir takım şübheler, i’tirâzlar hâsıl oluyor. Zâten, bizim gibi, din bilgisi az olanların, islâmiyyeti öğrenmek için, tefsîr ve hadîs-i şerîf okuması uygun değildir. Çünki, Kur’ân-ı kerîmi ve hadîs-i şerîfi yanlış anlamak veyâ şübhe etmek insanın îmânını giderir. Yalnız arabca bilmekle, tefsîr ve hadîs anlaşılmaz. Arabca bilenleri, din âlimi sanan, aldanır. Beyrut ve başka yerlerde ana dili arabca olan, arab edebiyyâtını iyi bilen, çok papas var. Fekat, hiçbirinin islâmiyyetden haberi yok. Çıkardıkları, 1956 baskılı (El-müncid) ismindeki lügat kitâbında, islâm ismlerini, hattâ Medînenin Bakî’ mezârlığının ismini ve hattâ, Resûlullah efendimizin vefât târîhini bile yanlış yazmışlardır.

Kur’ân-ı kerîmin hakîkî ma’nâsını anlamak, öğrenmek istiyen bir kimse, din âlimlerinin kelâm ve fıkh ve ahlâk kitâblarını okumalıdır. Bu kitâbların hepsi, Kur’ân-ı kerîmden ve hadîs-i şerîflerden alınmış ve yazılmışdır. Kur’ân tercemesi diye yazılan kitâblar, doğru ma’nâ veremez. Okuyanları, bunları yazanların fikrlerine, düşüncelerine ve maksadlarına esîr eder ve dinden ayrılmalarına sebeb olur.

Kur’ân-ı kerîmin, latin harfleri ile yazılmasına da imkân olmuyor. Çünki bu harflerde, Kur’ân-ı kerîm harflerinin hepsinin karşılığı yokdur. Bunun için, ma’nâ bozuluyor. Okunan, Kur’ân olmayıp, ma’nâsız bir ses yığını olacağı 1986 baskılı (El-muallim) mecmû’asında da uzun yazılıdır. Meselâ, ehad yerine ehat derse, nemâz fâsid oluyor.

Bugün, çok kimsenin, böyle bozuk tercemeleri ve latin harfi ile yazılmış, ne olduğu belirsiz kitâbları (türkçe Kur’ân) diye gençliğin önüne sürdükleri, köylere dağıtdıkları görülüyor. (Arabca Kur’ân, yabancı dildir. Onu okumayın! Öz dilimizle bunu okuyun) diyorlar. Böyle söyliyenlere dikkat edilirse, çoğunun nemâz kılmadığı, oruc tutmadığı, harâmlara, hattâ dinsizliğe dalmış bulunduğu, müslimânlığa, yalnız lâf ile bağlı olduğu anlaşılıyor. Bu kimseler, radyoda, barlarda Beethovenin 9 senphonisini, Mozartın Figarosunu ve Molyerin şi’rlerini niçin almanca, italyanca, fransızca söylüyorlar ve dinliyorlar? Bunlar yabancı dildir. Öztürkçe söylemek lâzımdır demiyorlar? Bu senfonileri, komedileri türkçeye terceme etmiyorlar. Çünki, türkçeye tâm çevrilemiyeceğini biliyorlar. Türkçesinden, nefsleri zevk alamıyor. Türkçelerine Beethovenin, Şopenin eseri denilemiyor. İşte müslimânlar da, bu kitâblardan Kur’ân-ı kerîmin zevkıni alamaz, rûhlarını besliyemez.

Diyânet İşleri Başkanlığı tarafından hâzırlanıp 1381 [m. 1961] de neşr edilen, (Kur’ân-ı kerîmin türkçe meâli) adındaki tercemenin önsözünde de, yukarıda bildirdiklerimiz çok güzel dile getirilmişdir. Diyânet işleri reîsi muhterem H.Hüsnü Erdem imzâsını taşıyan bu önsözde diyor ki, (Kur’ân-ı kerîm gibi ilâhî belâgat ve îcâzı hâiz bir kitâb, yalnız türkçeye değil, hiçbir dile hakkıyle çevrilemez. Eski tefsîrlerin ışığı altında verilen ma’nâlara da terceme değil, meâl demek uygundur. Kur’ânın yalnız ma’nâsını ifâde eden sözleri, Kur’ân hükmünde tutmak, nemâzda okumak ve aslına hakkıyle vâkıf olunmadan ahkâm çıkarmak câiz olmaz. Hiçbir terceme, aslının yerini tutamaz. Kur’ân-ı kerîmde, muhtelif ma’nâlara gelen lafzlar vardır. Böyle bir lafzı terceme etmek, çeşidli ma’nâlarını bire indirmek olur ki, verilen tek ma’nânın, murâd-ı ilâhî olduğu bilinemez. Bunun için, Kur’ân tercemesi demeğe cesâret edilemez. Kur’ân-ı kerîmi terceme etmek başka, tercemeyi Kur’ân yerine koymağa kalkışmak başkadır). Önsözden sonra yapılan açıklamalarda diyor ki, (Bu ilâhî, beşer üstü ve mûciz kitâbın tam hakkını vererek aynen türkçeye çevrilmesi mümkin değildir. Bu i’tibârla, en isâbetli yol, âyetleri kelime kelime aynen terceme etmek yerine, arabca aslından anlaşılan ma’nâ ve meâli türkçe ile ifâde yolu olsa gerekdir. Kur’ân-ı kerîmin nazm-ı celîlini, aslındaki îcâz ve belâgatini muhâfaza ederek terceme etmek mümkin değildir. Fekat, meâl olarak tercemesi mümkindir. Bir dilden başka bir dile yapılan tercemelerde, her iki dilin husûsiyyetlerini hakkıyle belirtmeğe imkân yokdur. Avrupada ilk Kur’ân tercemesi 537 [m. 1141] de lâtinceye yapılmışdır. 919 [m. 1513] da italyancaya, 1025 [m. 1616] de almancaya, 1056 [m. 1647] da fransızcaya ve 1057 [m. 1648] de ingilizceye terceme edilmişdir. Bugün, bu dillerin herbirinde otuz kadar tercemeleri vardır. Ancak çeşidli eğilimli kimselerin yapdıkları tercemelerde, pek yanlış, hattâ garazkârâne olanlar vardır. Kur’ân-ı kerîmi başka dillere terceme etmek câizdir. Fekat, tercemeden islâm dîninin ahkâmının hepsi öğrenilemez. Hadîs-i şerîflerle, icmâ’ ve kıyâs yolu ile sâbit olan hükmler de vardır. Bunlar, tafsîlâtı ile, fıkh kitâblarından öğrenilir).

Seyyid Abdülhakîm Arvâsî “rahmetullahi aleyh” buyurdu ki, İstanbulda, Bâyezîd umûmî kütübhânesi, şeyhul-islâm Veliyyüddîn efendi kısmında, binyediyüzaltı numaralı kitâbın 224.cü sahîfesinde diyor ki, (Kur’ân tercemesi, Kur’ân değildir. Çünki Kur’ân, ma’lûm mûciz olan nazmdır. Terceme edilince, îcâzı zâil olmakdadır. Bir şi’r terceme edilince, şi’r olmakdan çıkar). Kitâb, imâm-ı Nevevînin (Ezkâr) kitâbının şerhidir. Müellifi, Ebû Abdüllah Muhammed Şemsüddîn Ukaylî Behnesî şâfi’î nakşî 1001 [m. 1592] de vefât etmişdir. Behnes, Mısr-ı vüstâda bir kasabadır.

Allahü teâlâ, Kur’ân-ı kerîmde, (Benim kitâbım arabîdir) diyor. (Muhammed aleyhisselâma, bu Kur’ânı arabî dil ile indirdim) buyuruyor. O hâlde, Allahü teâlânın melek ile indirdiği kelimelerin, harflerin ve ma’nâların toplamı Kur’ândır. Böyle olmıyan kitâblara, Kur’ân-ı kerîm denemez. Bu kitâblara Kur’ân diyen müslimânlıkdan çıkar. Kâfir olur. Başka dile, hattâ arabîye çevrilirse, Kur’ân açıklaması denir. Ma’nâsı bozulmadan da, bir harfi bile değişince, Kur’ân olmaz. Hattâ hiçbir harfi değişmeden, okunmasında ufak değişiklik yapılırsa, Kur’ân denmez.

(Rıyâd-ün-nâsıhîn)de diyor ki: Arabî gramer şartlarına uyan ve ma’nâyı değişdirmiyen, fekat ba’zı kelimeleri Osmân radıyallahü anhın topladığına benzemiyen Kur’ân-ı kerîme (Kırâet-i şâzze) denir. Bunu nemâzda da, başka yerde de okumak câiz değildir, günâhdır. Kırâet-i şâzzeyi, Eshâb-ı kirâmdan “radıyallahü teâlâ anhüm ecma’în” birkaçı okumuş, fekat sözbirliği olmamışdır. Eshâb-ı kirâmdan birinin okuduğu bildirilmiyen bir okumağa (Kırâet-i şâzze) denmez. Böyle okuyanı habs etmek, döğmek lâzımdır. Din âlimlerinden hiçbirinin okumadığı şeklde okumak, ma’nâyı ve kelimeleri bozmasa bile, küfrdür.

Kur’ân-ı kerîmin başka dillere yapılan çevirmelerine Kur’ân denmez. Bunlara, Kur’ân-ı kerîmin meâli, ya’nî açıklaması denir. Bunlar, mütehassıs olan ve iyi niyyetli, hâlis müslimânlar tarafından hâzırlanmış ise, Kur’ân-ı kerîmin ma’nâsını anlamak için okunabilir. Buna birşey denmez. Bunlar, Kur’ân diye okunamaz. Bunları, Kur’ân diye okumak, sevâb olmaz. Günâh olur. Müslimânlar, Kur’ân-ı kerîmi, Allahü teâlânın indirdiği gibi okumalıdır. Ma’nâsını bilmeden okumak da sevâbdır. Ma’nâsını anlıyarak okumak, elbette dahâ çok sevâb ve dahâ iyidir.

Mısr, Irâk, Hicâz, Fas arabcaları birbirine benzemiyor. Kur’ân-ı kerîm, bunlardan hangisinin dili ile açıklanacak? Kur’ân-ı kerîmi anlamak için, şimdiki arabcayı değil, Kureyş dilini bilmek lâzımdır. Kur’ân-ı kerîmi anlamak için, yıllarca dirsek çürütmek, çalışmak lâzımdır. Biz, böyle çalışıp anlıyan, islâm âlimlerinin yazmış oldukları tefsîrlerden, açıklamalardan okuyup anlamalıyız. Derme çatma tercemeleri okuyan gençler, Kur’ân-ı kerîmi, mitolojik hikâyeler, lüzûmsuz, fâidesiz düşünceler, bayağı sözler sanır. Kur’ândan, islâmdan soğuyup, kâfir olur. Demek ki, gençlerin önüne Kur’ân tercemelerini sürerek, öztürkçe Kur’ân okuyunuz, yabancı dil olan arabca Kur’ânı okumayınız demek, müslimân yavrularının, şehîd evlâdlarının dinsiz yetişmesini istiyen islâm düşmanlarının yeni bir taktiği, hîlesi olsa gerekdir.

İbni Hacer-i Mekkî hazretleri, (Fetâvâ-i fıkhiyye) kitâbının otuzyedinci sahîfesinde buyuruyor ki, (Kur’ân-ı kerîmi arabîden başka harf ile yazmak ve başka dile terceme edip, Kur’ân-ı kerîm yerine bunu okumak, sözbirliği ile harâmdır. Selmân-ı Fârisî “radıyallahü anh” Fâtihayı Îrânlılara fârisî harflerle yazmadı. Tercemesini de yazmadı. Fâtiha sûresinin fârisî tefsîrini yazdı. Arabîden başka harf ile yazmak ve böyle yazılmış Kur’ânı okumak harâmdır. Kur’ân-ı kerîmi arabî harflerle, okunduğu gibi yazmak sûreti ile değişdirmek bile, sözbirliği ile harâmdır. Böyle yapmak Selef-i sâlihînin, ya’nî ilk yıllardaki müslimânların yapdıklarını beğenmemek, onları câhil bilmek olur. Meselâ, Kur’ân-ı kerîmde, (Ribû) yazılı ise de, (Ribâ) okunur. Bunu, okunduğu gibi (Ribâ) yazmak câiz değildir. Kur’ân-ı kerîmi böyle yazarken ve başka dile terceme ederken, Allah kelâmının îcâzı bozulmakda, nazm-ı ilâhî değişmekdedir. Herhangi bir sûrede bulunan âyetlerin yerlerini değişdirmek harâmdır. Çünki, âyetlerin sırası kat’î olarak doğrudur. Sûrelerin sıralarının doğruluğu ise zannîdir. Bunun için, sûrelerin yerini değişdirerek okumak, yazmak mekrûh olmuşdur. Kur’ân-ı kerîmi başka harflerle veyâ tercemesini yazmak, okumak, öğrenmesini kolaylaşdırır demek doğru değildir. Kolay olsa bile, câiz olmasına sebeb olamaz).

(Mevdû’ât-ül-ulûm)da diyor ki, (Kur’ân-ı kerîmdeki bilgiler üç kısmdır: Birincisini hiçbir kuluna bildirmemişdir. Kendisini, ismlerini ve sıfatlarını kendinden başka kimse bilemez. İkinci kısm bilgileri, yalnız Muhammed aleyhisselâma bildirmişdir. Bu yüce Peygamberden ve onun vârisi olan râsih âlimlerden başka kimse bunları anlıyamaz. Müteşâbih âyetler böyledir. Üçüncü kısm bilgileri, Peygamberine bildirmiş ve ümmetine öğretmesini emr buyurmuşdur. Bu ilmler de ikiye ayrılır: Birinciler, geçmiş insanların hâllerini bildiren (Kısas) ve dünyâda, âhıretde yaratmış olduğu ve yaratacağı şeyleri bildiren haberler (Ahbâr)dır. Bunlar, ancak Resûlullahın bildirmesi ile anlaşılır. Akl ile, tecribe ile anlaşılamaz. Üçüncü kısm bilgilerin ikincileri, akl, tecribe ve arabî ilmler ile anlaşılabilir. Kur’ân-ı kerîmden ahkâm çıkarmak ve fen bilgilerini anlamak böyledir. İmâm-ı Nesefî “rahmetullahi teâlâ aleyh” (Akâid)de buyuruyor ki, arabî ilmlere göre ma’nâ verilir. İsmâilî sapıkları gibi, başka ma’nâlar vermek, ilhâd ve küfr olur.

Kendi aklı ve görüşleri ile bozuk tefsîrler yapanlar beş dürlüdür:

1 — Tefsîr için lâzım olan bilgileri bilmiyen câhillerdir.

2 — Müteşâbih âyetleri tefsîr edenlerdir.

3 — Sapık fırkalardakilerin ve dinde reformcuların, bozuk düşünce ve isteklerine uygun tefsîr yapanlardır.

4 — Delîl ve sened ile iyi anlamadan tefsîr yapanlardır.

5 — Nefse ve şeytâna uyarak yanlış tefsîr yapanlardır).


2

2—55 İctihâd hatâları. İmâm-ı a’zamın büyüklüğü

26 — Ahkâm-ı islâmiyyenin hepsi Kur’ân-ı kerîmden çıkmakdadır. Kur’ân-ı kerîm, bütün Peygamberlere “salevâtullahi aleyhim” gönderilmiş olan, bütün kitâblardaki ahkâmı ve dahâ fazlasını kendisinde toplamakdadır. Gözleri kör, ilmleri az, aklları kısa olanlar, bunu göremez. Kur’ân-ı kerîmdeki bu ahkâm üç kısmdır:

Birinci kısm ahkâmı, ilm ve akl sâhibi, (İbâret-i nass) ile ve (İşâret-i nass) ile ve (Delâlet-i nass) ile ve (Mazmûn-i nass) ile ve (İltizâm-i nass) ile ve (İktizâ-i nass) ile kolayca anlıyabilir. Ya’nî, her âyet-i kerîmede, ibâret, delâlet, işâret, iltizâm, iktizâ ve tazammün bakımından çeşidli ma’nâlar ve hükmler vardır. (Nass), ma’nâları açık ve meydânda olan âyet-i kerîmelere ve hadîs-i şerîflere denir.

Kur’ân-ı kerîmdeki ahkâmdan ikinci kısmı açıkca anlaşılmaz. İctihâd ve istinbât yolu ile meydâna çıkarılabilir.

Ahkâm-ı ictihâdiyyede, Eshâb-ı kirâmdan biri, Peygamberimize “sallallahü aleyhi ve sellem” uymayabilirdi. Fekat bu ahkâm, Peygamberimiz “sallallahü aleyhi ve sellem” zemânında hatâlı ve şübheli olamazdı. Çünki, Cebrâîl “aleyhisselâm” gelerek, yanlış olan ictihâdlar, Allahü teâlâ tarafından hemen düzeltilir, hak ile bâtıl birbirinden hemen ayrılırdı. Peygamberimizin “sallallahü aleyhi ve sellem” âhırete teşrîfinden sonra meydâna çıkarılan ahkâm ise, böyle olmayıp, doğru ile yanlış ictihâdlar karışık kaldı. Bundan dolayıdır ki, vahy zemânında ictihâd olunan ahkâmı, hem yapmak, hem de inanmak lâzımdır. Peygamberimizden sonra ictihâd olunan ahkâmı da yapmak lâzım ise de, icmâ’ hâsıl olmıyan ictihâdlarda şübhe etmek, îmânı gidermez. [Bu husûs (Mektûbât)ın ikinci cild, 36. cı mektûb sonunda da yazılıdır.]

Kur’ân-ı kerîmde bulunan ahkâmdan üçüncü kısmı, o kadar derin ve gizlidir ki, bunları anlayıp çıkarmağa insan gücü yetişemiyor. Bunlar, Allahü teâlâ tarafından bildirilmedikçe, anlaşılamaz. Bu da ancak Peygamberimize “sallallahü aleyhi ve sellem” gösterilmiş, bildirilmişdir. Başkasına bildirilmez. Bu ahkâm da, Kur’ân-ı kerîmden çıkarılıyor ise de, Peygamber “sallallahü aleyhi ve sellem” tarafından açıklanmış olduklarından, bunlara (Sünnet) denir. Birinci ve üçüncü kısm ahkâmda kimse, Peygamberden “sallallahü aleyhi ve sellem” ayrılamaz. Bütün müslimânların, bunlara inanması ve tâbi’ olması lâzımdır. Ahkâm-ı ictihâdiyyede ise, her müctehidin kendi çıkardığı hükme tâbi’ olması lâzımdır. Başka müctehidlerin ahkâmına tâbi’ olamaz. Bir müctehid, başka müctehide, ictihâdından dolayı yanıldı, doğru yoldan ayrıldı diyemez. Zîrâ, her müctehide, kendi ictihâdı hakdır ve doğrudur. Peygamberimiz “sallallahü aleyhi ve sellem” uzak memleketlere gönderdiği Eshâb-ı kirâma, karşılaşacakları mes’elelerde, Kur’ân-ı kerîmin hükmü ile hareket etmelerini, Kur’ân-ı kerîmde bulamazlar ise, hadîs-i şerîflerde aramalarını, burada da bulamazlar ise, kendi re’y ve ictihâdları ile amel etmelerini emr buyururdu. Kendilerinden dahâ âlim, dahâ yüksek olsalar bile, başkalarının fikr ve ictihâdlarına tâbi’ olmakdan men’ ederdi. Hiçbir müctehid ve Eshâb-ı kirâmdan hiçbirisi “radıyallahü teâlâ anhüm ecma’în” başkalarının ictihâdlarına bozuk demedi. Kendilerine uymıyanlara, fâsık ve sapık gibi kötü şeyler söylemedi.

Eshâb-ı kirâmdan “radıyallahü teâlâ anhüm ecma’în” sonra gelen müctehidlerin en büyüğü, imâm-ı a’zam Ebû Hanîfedir “radıyallahü anh”. Bu büyük imâm, her hareketinde, vera’ ve takvâ üzere idi. Her işinde Peygamberimize “sallallahü aleyhi ve sellem” tâm ma’nâsı ile tâbi’ idi. İctihâd ve istinbâtda, öyle yüksek bir dereceye ulaşmışdı ki, buraya kimse varamadı.

[Kendisinden daha önceleri, daha âlim ve daha yüksek kimseler geldi ise de, onların zamanında sapıtmalar yayılmamış olduğundan, doğruyu ayıracak mi'yârlar hazırlamamışlar, diğer daha kıymetli işlerle uğraşmışlardır.]

İmâm-ı Şâfi'î hazretleri, İmâm-ı a'zamın ictihâdının inceliğinden, az birşey anlıyabildiği içindir ki, (Bütün müctehidler, imam-ı a'zam Ebû Hanîfenin çocuklarıdır) demiştir. Îsâ, kıyâmete yakın bir zamanda, gökten inerek, Muhammed aleyhisselâmın şeriatine göre hareket edecek ve Kur'an-ı kerimden ahkâm çıkaracaktır. İslâm büyüklerinden imam-ı Muhammed Pârisâ hazretleri buyuruyor ki, (Îsâ gibi büyük bir Peygamberin, ictihâd ile çıkaracağı bütün ahkâm, Hanefî mezhebindeki ahkâma benziyecek, yâni, İmâm-ı a'zamın ictihâdına uygun olacaktır). Bu da, İmâm-ı a'zamın ictihâdının, ne kadar çok isâbetli ve doğru olduğunu bildiriyor. Evliyâ, kalb gözleriyle, Hanefî mezhebini, büyük deniz gibi, diğer mezhepleri, ufak dereler, ırmaklar gibi görmüş olduklarını söylemişlerdir. İmâm-ı a'zam Ebû Hanîfe hazretleri, ictihâdında da sünnete tâbi olmakta, herkesten ileri gitmiş, Mürsel hadisleri bile, Müsned hadisler gibi, senet olarak almıştır ve Eshâb-ı kirâmın sözlerini, kendi görüşlerinin, buluşlarının üstünde tutmuştur. Onların, Peygamberimizin yanında, sohbetinde bulunmak şerefi ile kazandıkları derecelerin büyüklüğünü, herkesten daha iyi anlamıştır. Diğer hiç bir müctehid böyle yapamamıştır. İmâm-ı a'zam için, kendi görüşü ile ahkâm çıkarıp, Kur'an-ı kerime ve hadis-i şeriflere bağlı kalmamıştır diyenler, yeryüzünde asırlardan beri ibâdet etmekte olan milyonlarca müslümanı, yanlış ve uydurma yolda bulundurmakla ve hattâ müslümanlıktan ayrı kalmakla lekelemiş oluyor. Bunu ise, yâ kendi cehllerini de bilmeyen kara kafalı câhiller, yâhut dîn-i islâmı yıkmak, bozguna uğratmak isteyen islâm düşmanları söyler. Birkaç câhil, birkaç zındık, birkaç hadis ezberleyip, ahkâm-ı şer'ıyyeyi bu kadarcık sanarak, işitmedikleri ve bilmedikleri hükmleri inkâr ediyor. Evet, bir kaya kovuğunda ilişmiş kalmış bir böcek, yerleri ve gökleri, bu delikten ibâret sanır.

Ehl-i sünnetin reîsi, fıkhın kurucusu, imam-ı a'zam Ebû Hanîfedir. Bütün dünyada tatbîk olunan ahkâm-ı islâmiyyenin dörtte üçü, onundur. Kalan dörtte birinde de, ortaktır. İslâmiyette ev sahibi, âile reîsi odur. Bütün diğer müctehidler, onun çocuklarıdır.

[Bir müctehidin çıkardığı ahkâmın hepsine (Mezheb) denir. Ehl-i sünnetin yüzlerce mezhebinden, bugün dört imâmın mezhebi kitâblara geçmiş olup, diğerleri kısmen unutulmuşdur. Bu dört imâmın ismleri ve vefât târîhleri: Ebû Hanîfe 150, Mâlik bin Enes Esbahî 179, Muhammed Şâfi’î 204 ve Ahmed bin Hanbel 241 dir. Müctehid olmıyanların bütün hareketlerinde ve ibâdetlerinde, bu dört mezhebden birinde bulunması lâzımdır. Demek ki, Peygamberimizin “sallallahü aleyhi ve sellem” yolu, Kur’ân-ı kerîm ile ve hadîs-i şerîfler ile, ya’nî sünnet ile ve müctehidlerin ictihâdları ile gösterilen yoldur. Bu üç vesîkadan başka, bir de, (İcmâ’-ı ümmet) vardır ki, Eshâb-ı kirâmın ve Tâbi’înin sözbirliği olduğu, İbni Âbidînde (Habs) bahsinde yazılıdır. Ya’nî gördükleri ve işitdikleri zemân, hiçbirisinin red ve inkâr etmediği şeylerdir. Şî’îlerin (Minhâc-üs-sâlihîn) kitâbında, ölmüş olana tâbi’ olmak câiz değildir demeleri doğru değildir.]

Dîn-i islâm, bu dört vesîka ile bizlere gelmişdir. Bu dört vesîkaya (Edille-i şer’ıyye) denir. Bunların dışında kalan herşey bid’atdir, zındıklıkdır ve dinsizlikdir. Tesavvuf büyüklerinin kalblerine gelen ilhâmlar, keşfler, ahkâm-ı islâmiyye için sened ve vesîka olamaz. Keşflerin, ilhâmların doğru olup olmadığı, islâmiyyete uygun olup olmamaları ile anlaşılır. Tesavvufun, vilâyetin yüksek tabakalarında bulunan Evliyâ da, ilmi olmıyan, aşağı derecelerdeki müslimânlar gibi, bir müctehide tâbi’ olmak mecbûriyyetindedir. Bistâmî, Cüneyd, Celâleddîn-i Rûmî ve Muhyiddîn-i Arabî gibi Evliyâ, herkes gibi, bir mezhebe tâbi’ olarak yükselmişlerdir. Ahkâm-ı islâmiyyeye yapışmak, bir ağaç dikmek gibidir. Evliyâya hâsıl olan ilmler, ma’rifetler, keşfler, tecellîler, aşk-ı ilâhî ve muhabbet-i zâtiyye, bu ağacın meyveleri gibidir. Evet, ağaç dikmekden maksad, meyve elde etmekdir. Fekat, meyve kazanmak için, ağaç dikmek şartdır. Ya’nî, îmân olmazsa ve ahkâm-ı islâmiyye yapılmazsa, tesavvuf ve evliyâlık hâsıl olamaz. Böyle iddi’âda bulunanlar, zındıkdır, dinsizdir. Böyle kimselerden, arslandan kaçmakdan dahâ çok kaçmalıdır. Arslan, insanın yalnız canını alır. Bunlar ise, dînini ve îmânını alır. [(Merec-ül-bahreyn)de, Ahmed Zerrûkdan alarak diyor ki, imâm-ı Mâlik “rahmetullahi teâlâ aleyh”, (Fıkh öğrenmeyip, tesavvuf ile uğraşan, dinden çıkar. (Zındık) olur. Fıkh öğrenip tesavvufdan haberi olmıyan [(Bid’at sâhibi), ya’nî] sapık olur. Her ikisini edinen, hakîkate varır) buyurdu. Fıkhı doğru öğrenen ve tesavvufun zevkıni alan, kâmil insan olur. Tesavvuf büyüklerinin hepsi kemâle gelmeden önce bir fıkh âliminin mezhebinde idi. Tesavvufcunun mezhebi yokdur demek, mezheblerin hepsini bilir, hepsini gözetir, evlâ olanı, ihtiyâtlı olanı yapar demekdir. Cüneyd-i Bağdâdî, Süfyân-ı Sevrînin mezhebinde idi. Abdülkâdir-i Geylânî, hanbelî idi. Ebû Bekr-i Şiblî, mâlikî idi. İmâm-ı Rabbânî ve Cerîrî, hanefî idi. Hâris-i Muhâsibî, şâfi’î idi “Kaddesallahü teâlâ esrârehüm”.]


İctihâd ne demekdir

İctihâd ne demekdir? Müctehid kime denir?

27 — Seyyid Abdülhakîm efendi “rahmetullahi aleyh” (Eshâb-ı kirâm) kitâbında buyuruyor ki, (İctihâd, insan gücünün yetdiği kadar, ya’nî cehd ile zahmet çekerek çalışmak demekdir. Ya’nî, Kur’ân-ı kerîmde ve hadîs-i şerîflerde sarîh ve açık bildirilmemiş bulunan ahkâmı ve mes’eleleri, açık ve geniş anlatılmış mes’elelere benzeterek, meydâna çıkarmağa uğraşmakdır. Bunu ancak Peygamberimiz “sallallahü aleyhi ve sellem” ve Onun Eshâbının hepsi ve diğer müslimânlardan ictihâd makâmına yükselenler yapabilir ki, bu çok yüksek insanlara, (Müctehid) denir. Cenâb-ı Hak, Kur’ân-ı kerîmin birçok yerinde, ictihâd etmeği emr ediyor. O hâlde, ma’nâları açıkça anlaşılmayan âyet-i kerîme ve hadîs-i şerîflerin derinliklerinde bulunan ahkâm-ı islâmiyyeyi ve mesâil-i dîniyyeyi, mefhûm ile ve delâlet ile anlıyabilen büyüklere, ya’nî mutlak müctehidlere, ictihâd etmek farzdır. Müctehid olmak için, arabî yüksek ilmleri temâmen bilip, Kur’ân-ı kerîmi ezber bilmek, her âyet-i kerîmenin ma’nây-ı murâdîsini, ma’nây-ı işârîsini ve ma’nây-ı zımnî ve iltizâmîsini bilmek ve âyet-i kerîmelerin geldikleri zemânları ve gelme sebeblerini ve ne hakkında geldiklerini, küllî ve cüz’î olduklarını, nâsih veyâ mensûh olduklarını, mukayyed veyâ mutlak olduklarını ve kırâet-i seb’a ve aşereden ve kırâet-i şâzzeden nasıl çıkarıldıklarını bilmek, Kütüb-i sittedeki ve diğer hadîs kitâblarındaki, yüzbinlerce hadîsi ezberden bilmek ve her hadîsin ne zemân ve ne için îrâd buyurulduğunu ve ma’nâsının ne kadar genişlediğini ve hangi hadîsin diğerinden önce veyâ sonra olduğunu ve bağlı bulunduğu hâdiseleri ve hangi vak’a ve hâdiseler üzerine buyurulduğunu ve kimler tarafından nakl ve rivâyet olunduğunu ve nakleden kimselerin ne hâlde ve ne ahlâkda olduklarını bilmek, fıkh ilminin üsûl ve kâ’idelerini tanımak, oniki ilmi ve Kur’ân-ı kerîmin ve hadîs-i şerîflerin işâretlerini, rumûzlarını ve açık ve kapalı ma’nâlarını kavramak ve bu ma’nâlar kalbinde yer etmiş olmak, kuvvetli îmân sâhibi olmak ve itmînân ile dolu, nûrlu ve sâf bir kalbe ve vicdâna mâlik olmak lâzımdır. İctihâd ve tefsîr hakkında, fârisî (Redd-i Vehhâbî) kitâbında uzun bilgi vardır. (Redd-i Vehhâbî) kitâbı, 1264 h. de Delhîde ve 1415 de İstanbulda tab’ edilmişdir.

Bütün bu üstünlükler, ancak Eshâb-ı kirâmda ve sonra, ikiyüz sene içinde yetişen, ba’zı büyüklerde bulunabildi. Dahâ sonraları, fikrler, re’yler dağılıp, bid’atler çıkıp yayıldı. Böyle üstün kimseler azala azala, dörtyüz sene sonra, bu şartları hâiz kimse, ya’nî mutlak müctehid olarak meşhûr olan görülmedi). Hicretden dörtyüz sene sonra, müctehide ihtiyâc da kalmadı. Çünki, Allahü teâlâ ve Onun Resûlü Muhammed aleyhisselâm, kıyâmete kadar hayât şekllerinde ve fen vâsıtalarında yapılacak değişikliklerin, yeniliklerin hepsine şâmil olan ahkâmın hepsini bildirdiler. Müctehidler de, bunların hepsini anlayıp, açıkladılar. Sonra gelen âlimler, bu ahkâmın, yeni hâdiselere nasıl tatbîk edileceklerini, tefsîr ve fıkh kitâblarında bildirirler. (Müceddid) denen bu âlimler kıyâmete kadar mevcûddur. (Fen vâsıtaları değişdi. Yeni hâdiselerle karşılaşıyoruz. Din adamları toplanarak yeni tefsîrler yazılmalı, yeni ictihâdlar yapılmalıdır) diyerek, nasslara ilâveler, değişiklikler yapmak lâzım olduğunu savunanların (Zındık) ve islâm düşmanı oldukları anlaşılır. İslâm düşmanlarının en zararlısı ingilizlerdir.

İslâm düşmanlığı, zulm, istibdât, hîle ve hıyânet üzerine kurulmuş olan İngiliz İmperatorluğu, Kanada ve Avustralya ile Asyada ve Afrikada kırk memleketi kültür emperyalizmi ve kuvvet yolu ile işgâl ederek, ingiliz sömürgesi yapdı. İğrenç ingiliz politikası gereği olarak önce bu ülkelerin dilleri, dinleri, örf ve âdetleri tahrib edildi. Sonra da yeraltı ve yerüstü zenginlikleri sömürüldü. Her dürlü direnme kanlı bir şeklde basdırıldı. İslâm dînini öğreten bütün medrese ve mektebleri de kapatdılar. Halka doğru yolu gösterebilecek bütün âlimleri ve din adamlarını, hattâ talebeleri bile öldürdüler. Yeni nesillerin dinsiz yetişmesi için de İslâm dînini öğreten kitâbları imhâ etdiler.

1877 de Osmânlı-Rus harbi esnâsında, İngiltere, Hindistanın ilhâkını îlân ederken, Midhat Pâşanın desteğini dahâ önceden garantilemişdi. Çünki, Midhat Pâşa, meşhûr İskoç locasına kayıdlı olması sebebi ile ingiliz hükûmeti tarafından ingiliz ajanı gibi kullanılarak, Osmânlı Devletini harbe sokmuş ve Sultân Abdül’azîz Hânı da şehîd etdirmişdi.

Batıya şartlandırılan devlet adamları ile Batılı uzman olarak görevlendirilen ajanların işbirliği sâyesinde; “Fen bilgisi din adamına lâzım olmaz!” iftirâsında bulunarak, medreselerden fen dersleri kaldırıldı. Ondan sonra da, fen bilgilerinden mahrûm edilen din adamlarını, “Fen bilgilerinden anlamadıkları” gerekçesi ile, câhillik ile suçlayıp, horlamak sûretiyle gençleri dinden soğutdular.


1

1—231 Sünnet-i müekkede, sünnet-i zevâid

28 — Resûlullahın “sallallahü aleyhi ve sellem” yapdığı ve kaçındığı şeyler iki kısmdır:

Birisi, ibâdet olarak yapdığı ve kaçındığı şeylerdir. Her müslimânın bunlara tâbi’ olması lâzımdır. Bunlara uymayan şeyler bid’atdir. İkincisi, âdet olarak ya’nî, bulundukları şehrin ve o memleketlerdeki insanların yapmakda oldukları şeylerdir. Bunları da beğenmiyen, çirkin diyen, kâfir olur. Fekat, bunları yapmak, mecbûrî değildir. Bunlara uymayan şey, bid’at değildir. Bunları yapıp yapmamak, memleketlerin ve insanların âdetlerine bağlıdır. Mubâh kısmındandırlar. Din ile bağlılıkları yokdur. Her memleketin âdeti, başka başkadır. Hattâ, bir memleketin âdeti, zemânla değişir.

[İbni Âbidîn “rahmetullahi aleyh” abdestin sünnetlerini anlatırken, buyuruyor ki, (Meşrû’ât, ya’nî ibâdetler, ya’nî müslimânlara yapılması emr olunan şeyler, dört kısmdır: Farz, vâcib, sünnet, nâfile. Allahü teâlânın açık olarak bildirdiği emrlerine (Farz) denir. Açık olmayıp, zan ederek anlaşılan emrlerine (Vâcib) denir. Farz veyâ vâcib olmayıp, Resûlullahın “sallallahü teâlâ aleyhi ve sellem” kendiliğinden emr etdiği veyâ yapdığı ibâdetlere (Sünnet) denir. Bunları devâmlı yaparak, nâdiren terk etmiş ve terk edenlere birşey dememiş ise, (Sünnet-i hüdâ) veyâ (Müekked sünnet) denir. Bunlar, islâm dîninin şi’ârıdır. [Ya’nî, bu dîne mahsûsdurlar. Başka dinlerde yokdurlar.] Vâcibleri terk edeni görünce, terk etmesine mâni’ olurdu. Kendisi ara sıra terk etmiş ise, (Sünnet-i gayr-ı müekkede) denir. Müekked sünneti, özrsüz olarak devâmlı terk etmek mekrûh olur. Küçük günâh olur. Allahü teâlâ, bütün ibâdetlere sevâb vereceğini va’d etdi. Söz verdi. Fekat, ibâdete sevâb verilmesi için, niyyet etmek lâzımdır. Niyyet, emre itâat ve Allahü teâlânın rızâsına kavuşmak için yapdığını kalbinden geçirmek demekdir. [Bu üç kısm ibâdeti belli zemânlarda yapmağa (Edâ etmek) denir. Zemânında yapmayıp, zemân geçdikden sonra yapmağa (Kazâ etmek) denir. Edâ veyâ kazâ etdikden sonra, kendiliğinden tekrâr yapmağa (Nâfile ibâdet) denir.] Farzları ve vâcibleri nâfile olarak yapmak, müekked sünnetleri yapmakdan dahâ çok sevâb olur. Resûlullahın “sallallahü aleyhi ve sellem” ibâdet olarak değil de, âdet olarak, devâmlı yapdığı şeylere (Sünnet-i zevâid) denir. Elbiseleri, oturması, kalkması, iyi şeyleri yapmağa sağdan başlaması böyledir. Bunları yapanlara da sevâb verilir. Bunlara sevâb verilmesi için, niyyet etmek lâzım değildir. Niyyet edilirse, sevâbları çoğalır. Zevâid sünnetleri ve nâfile ibâdetleri terk etmek mekrûh olmaz.)]

Bunlarla berâber, âdete bağlı şeylerde de Resûlullaha “sallallahü aleyhi ve sellem” tâbi’ olmak, dünyâda ve âhıretde, insana çok şey kazandırır ve çeşidli se’âdetlere yol açar.


Kâfirlerin kullandığı şeyler iki dürlüdür

Kâfirlerin kullandığı şeyler iki dürlüdür

29 — İbni Âbidîn “rahmetullahi teâlâ aleyh”, nemâzın mekrûhlarını anlatırken buyuruyor ki; (Kâfirlerin yapdıkları ve kullandıkları şeyler de iki kısmdır:

Birisi, âdet olarak, ya’nî her kavmin, her memleketin âdeti olarak yapdıkları şeylerdir. Bunlardan, harâm olmayıp, insanlara fâideli olanları yapmak ve kâfirlere benzemeği düşünmiyerek kullanmak hiç günâh değildir. [Pantalon, fes ve çeşidli ayakkabı, çatal, kaşık kullanmak, yemeği masada yimek ve herkesin önüne tabaklar içinde koymak ve ekmeği bıçak ile dilimlere ayırmak ve çeşidli eşyâ ve âletleri kullanmak, hep âdete bağlı şeyler olup mubâhdırlar. Bunları kullanmak, bid’at olmaz, günâh olmaz.] Resûlullah “sallallahü aleyhi ve sellem” papasların kullandığı ayakkabıyı kullanmışdır). Bunlardan, fâideli olmıyanları ve çirkin ve mezmûm olanları kullanmak ve yapmak harâm olur. Fekat, iki müslimân bunları kullanınca (Âdet-i islâm) olur ve üçüncü kullanan müslimâna harâm olmaz. Birinci ve ikinci müslimân günâhkâr olursa da, başkaları olmaz. (Kâmûs-ül-a’lâm)da, Timürtaş pâşada diyor ki, (Osmânlı sancağının rengini ve [bugünkü ay-yıldızlı Türk bayrağının] şeklini ta’yîn eden ve o zemâna kadar beyâz olan fesi kırmızıya boyayan, Timürtaş pâşadır). Abbâsî devletinin bayrağı siyâh idi. Halîfe Memûn zemânında yeşile çevrildi. Görülüyor ki, fes macarlardan alınmamışdır. Türk yapısıdır.

(Birgivî vasıyyetnâmesi)nde diyor ki, (Kâfirlerin kullandıkları şeylerin ikinci kısmı, ibâdet olarak yapdıkları ve kâfirlik alâmeti olan ve islâmiyyeti inkâr etmek ve inanmamak alâmeti olan ve tahkîr etmemiz vâcib olan şeylerdir ki, bunları yapan ve kullanan kâfir olur. Bunlar, ölümle veyâ bir uzvun kesilmesi ile veyâ bunlara sebeb olan, şiddetli dayak, habs, bütün malını almak ile tehdîd edilmedikce kullanılamaz. Bunlardan meşhûr olanlarını bilmiyerek veyâ şaka olarak veyâ herkesi güldürmek için yapan da, kâfir olur. Meselâ, papasların ibâdetlerine mahsûs şeyi kullanmak küfr olur. Buna (Küfr-i hükmî) denir. Onlara mahsûs olan şeyleri kullanmanın küfr olduğu, islâm âlimlerinin temel kitâblarında yazılıdır. (İbni Âbidîn) “rahmetullahi teâlâ aleyh” beşinci cild, dörtyüzseksenbirinci sahîfeyi okuyunuz! Din düşmanları, müslimânları aldatmak için, kâfirlerin âdetlerini, bayramlarını, müslimân âdeti, müslimânların mubârek günü diyerek, bunların gâvurluk ve kâfirlik olduğunu örtmeğe uğraşıyorlar. Büyük Kostantinin hıristiyanlık dînine karışdırdığı Noel gecesini ve Cemşîdin ortaya çıkardığı Nevruz günü mecûsî bayramını, millî bayram olarak tanıtıyorlar. Müslimânların bu günlerde bayram yapmalarını istiyorlar. Genç ve sâf müslimânlar bunlara aldanmamalıdır. Güvendikleri hâlis müslimânlara, nemâz kılan akrabâlarına, dînini bilen baba dostlarına sorup öğrenmelidir. Bugün bütün dünyâda, gerek îmânı ve küfrü tanımakda, gerekse ibâdetleri doğru yapmakda, câhillik özr değildir. Meşhûr olan din bilgilerini bilmediği için aldanan, Cehennemden kurtulamıyacakdır. Allahü teâlâ, bugün, dînini dünyânın her tarafına duyurmuş, îmânı, halâli, harâmı, farzları, güzel ahlâkı öğrenmek pek kolaylaşmışdır. Bunları, lüzûmu kadar öğrenmek farzdır. Öğrenmeyip câhil kalan farzı terk etmiş olur. Öğrenmeğe lüzûm görmiyen, ehemmiyyet vermiyen kâfir olur.


2

2—54 Resûlullaha uymak yedi derecedir

30 — Resûlullaha “sallallahü aleyhi ve sellem” tâbi’ olmak yedi derecedir: Birincisi, ahkâm-ı islâmiyyeye inanarak, bunları öğrenmek ve yapmakdır. Bütün müslimânların ve âlimlerin ve zâhidlerin ve âbidlerin “rahmetullahi teâlâ aleyhim ecma’în” tâbi’ olması, bu derecededir. Bunların nefsleri îmân etmemişdir. Allahü teâlâ, merhamet ederek, yalnız kalbin îmânını kabûl etmekdedir.

İkincisi, emrleri yapmakla berâber, Resûlullahın “sallallahü aleyhi ve sellem” bütün sözlerini ve âdetlerini yapmak ve kalbi kötü huylardan temizlemekdir. Tesavvuf yolunda yürüyenler bu derecededir.

Üçüncüsü, Resûlullahda “sallallahü aleyhi ve sellem” bulunan hâllere, zevklere ve kalbe doğan şeylere de tâbi’ olmakdır. Bu derece, tesavvufun (Vilâyet-i hâssa) dediği makâmda ele geçer. Burada, nefs de îmân ve itâ’at eder ve bütün ibâdetler, hakîkî ve kusûrsuz olur.

Dördüncüsü, ibâdetler gibi bütün hayrlı işler hakîkî ve kusûrsuz olmakdır. Bu derece, (Ulemâ-i râsihîn) denilen büyüklere mahsûsdur. Bu râsih ilmli âlimler, Kur’ân-ı kerîmin ve hadîs-i şerîflerin derin ma’nâlarını ve işâretlerini anlar. Bütün Peygamberlerin Eshâbı “radıyallahü teâlâ anhüm ecma’în”, böyle idi. Hepsinin nefsleri îmân etmiş, mutmainne olmuşdur. Böyle tâbi’ olmak, yâ tesavvuf ve vilâyet yolundan ilerleyenlere veyâ bütün sünnetlere yapışarak bütün bid’atlerden kaçanlara nasîb olur. Bugün, dünyâyı bid’at kaplamış, sünnetler gayb olmuşdur. Bugün, sünnetleri bulup yapışmak ve bid’at deryâsından kurtulmak, imkân hâricinde kalmışdır. Bid’atler, âdet hâlini almışdır. Hâlbuki, âdetler ne kadar yerleşmiş ve yayılmış olsalar ve ne kadar güzel görünseler de, din ve ahkâm-ı islâmiyye olamaz. Küfre sebeb olan ve harâm olan şeyler, âdet hâlini alsalar, halâl ve câiz olmazlar. [Demek ki, bu dereceye kavuşmak için, tesavvuf yolundan ilerlenir. Bu yola, tarîkat denir. İlk asrlarda, sünnetlerin hepsine uymak kolay idi. Tesavvufa lüzûm yokdu.]

Beşincisi, Resûlullaha “sallallahü aleyhi ve sellem” mahsûs kemâlâta, yüksekliklere tâbi’ olmakdır. Bu kemâlât, ilm ve ibâdet ile ele geçemez. Ancak, Allahü teâlâdan, lutf ve ihsân ile gelir. Bu derecede olanlar, büyük Peygamberler “salevâtullahi teâlâ aleyhim ecma’în” ve bu ümmetin pek az büyükleridir.

Altıncısı, Resûlullahın “sallallahü aleyhi ve sellem” mahbûbiyyet ve ma’şûkıyyet kemâlâtına tâbi’ olmakdır ki, Allahü teâlânın çok sevdiklerine mahsûsdur ve lutf ile ele geçmez, muhabbet lâzımdır.

Yedinci derece, insan vücûdünün her zerresinin tâbi’ olmasıdır. Tâbi’ metbû’a o kadar benzer ki, tâbi’ olmaklık aradan kalkar. Bunlar da, sanki Resûlullah “sallallahü aleyhi ve sellem” gibi, aynı kaynakdan, herşeyi alır.


31

31 — İKİNCİ CİLD, 67. ci MEKTÛB

Bu mektûb, Hân-ı Hânân-ı cihâna yazılmış olup, Ehl-i sünnet i’tikâdını ve islâmın beş şartını ve günâhlardan tevbe etmeği bildirmekdedir:

Mektûbuma Besmele ile başlıyorum. [Ya’nî, dünyâda, bütün insanlara fâideli şeyleri yaratıp göndermekle merhamet eden ve âhıretde, Cehennemi hak etmiş olan mü’minleri, afv ve inâyet buyuran, mahlûkâtı yaratan ve her ân varlıkda durduran ve korku ve dehşetden muhâfaza buyuran Allahü teâlânın ism-i şerîfi ile, bu mektûbu yazmağa başlıyorum.] Onun seçdiği, beğendiği iyi insanlara selâmetler olsun!

[İbni Âbidîn, birinci cild, altıncı sahîfede buyuruyor ki, (Hayvan keserken, av hayvanına ok atarken, ava ta’lîm edilmiş köpeği gönderirken, (Bismillâh) veyâ (Allahü ekber) demek vâcibdir. Besmeleyi temâm söylemek de olur. Her rek’atde, Fâtihadan önce, Besmele çekmek vâcib diyenler vardır. Fekat, sünnet olduğu dahâ doğrudur. Abdest almağa, yimeğe, içmeğe ve her fâideli işe başlarken, Besmele çekmek sünnetdir. Fâtiha ile sûre arasında Besmele çekmek, câiz veyâ müstehabdır. Yürümeğe, oturmağa, kalkmağa başlarken okumak mubâhdır.

Avret yerini açarken, necâset bulunan yere girerken ve Berâe sûresini, evvelki sûreye bitişik okurken ve sigara içmeğe ve bunun gibi, fenâ kokulu şeyleri, meselâ soğan, sarmısak gibi şeyleri yimeğe [ve sakal traşı olmağa başlarken], Besmele çekmek mekrûhdur. [Sigaranın, soğan ve sarmısak gibi fenâ kokulu şeylere benzetilmesi, tütünün, bu şeyler gibi, tab’an mekrûh olduğunu, şer’an mekrûh olmadığını göstermekdedir.] Harâm işlemeğe başlarken çekmek, harâmdır. Hattâ, kat’î harâm olan şeye, bile bile, Besmele çeken kâfir olur dediler. Kur’ân-ı kerîm niyyeti ile, cünübün Kur’ân-ı kerîm okuması harâmdır.

Hamd etmek, nemâzda vâcib, hutbede ve her düâdan önce ve yimekden, içmekden sonra sünnetdir. Her hâtırladıkca söylemek mubâhdır. Pis yerlerde söylemek mekrûh, harâm yidikden, içdikden sonra söylemek, harâmdır ve belki, küfre sebeb olur.)].

Lutf ederek göndermiş olduğunuz kıymetli mektûbunuz geldi. Allahü teâlâya hamd ve şükrler olsun ki, şübhelerin artdığı şu zemânda, hiçbirşeye ihtiyâcı olmıyan sizin gibi bahtiyârlar, temiz mayalarının îcâbı olarak, hiçbir münâsebet olmadığı hâlde, bir köşede kalmış, unutulmuş olan bu fakîrleri düşünmekle, iltifât buyuruyor ve bu tâifeye îmân ediyorsunuz. Ne büyük ni’metdir ki, çeşidli meşgûliyyet ve bağlılıklarınız, sizleri bu devletden alıkoymamış ve dağınık işleriniz, onlara muhabbetinize mâni’ olmamış. Bu büyük ni’metin şükrünü yerine getirmelisiniz ve (El mer’ü me’a men ehabbe), ya’nî, (Herkes, âhıretde, dünyâda iken sevmiş olduğu kimselerle berâber bulunacakdır) hadîs-i şerîfinden ümmîdli olmalısınız!

Ey kıymetli ve bahtiyâr insan! Yetmişüç fırka içinde, Cehennemden kurtulan, yalnız (Ehl-i sünnet vel-cemâ’at) fırkasıdır. Her müslimân, Ehl-i sünnet i’tikâdını öğrenmeli, îmânını buna göre düzeltmelidir. Asrlardan beri dünyâya yayılmış olan müslimânların çoğu, Ehl-i sünnet idi. [Gelmiş olan yüzbinlerle Ehl-i sünnet âlimlerinin, milyonları aşan kitâbları, dünyânın her tarafına, islâmiyyeti yaymış, tanıtdırmışdır. Cehennemden kurtulmak istiyen, bu doğru kitâbları bulup, okuyup i’tikâdını düzeltmelidir.] Ehl-i sünnet âlimlerinin kitâblarında yazılı olan i’tikâda uymıyan fenâ, bozuk i’tikâdlar, îmânlar, ya’nî bunlara gönül bağlamak, gönlü öldüren bir zehrdir. İnsanı sonsuz ölüme, ebedî azâba götürür. Amelde, ibâdetlerde tenbellik, gevşeklik olursa, afv olunabilir. Ammâ, i’tikâdda gevşek davranmak afv olunmaz. (Şirki, ya’nî küfrü, aslâ afv etmiyeceğim. Diğer bütün günâhları, istediğim kimselerden afv ederim!) meâlindeki âyet-i kerîme meşhûrdur.

Ehl-i sünnet i’tikâdını kısa ve öz olarak bildiriyorum. Buna göre i’tikâdı düzeltmelidir. Hak teâlâdan, yalvararak, bu i’tikâd üzere dâim olmayı istemelidir.

Biliniz ki, Allahü teâlâ, kadîm olan Zâtı ile vardır. Ondan başka herşey, Onun var etmesi ile var olmuş, Onun yaratması ile yoklukdan varlığa gelmişdir. O, sonsuz olarak var idi. Kadîmdir, ezelîdir. Ya’nî hep var idi. Varlığından evvel yokluk olamaz. Ondan başka herşey yok idi. Bunların hepsini, O, sonradan yaratdı. Kadîm ve ezelî olan, bâkî ve ebedî olur. Hâdis ve mahlûk olan, fânî ve muvakkat olur, ya’nî yok olur. Allahü teâlâ birdir. Ya’nî, varlığı lâzım olan, yalnız Odur. İbâdete hakkı olan da, yalnız Odur. Ondan başka herşeyin var olmasına lüzûm yokdur. Olsalar da olur, olmasalar da. Ondan başka hiçbirşey, ibâdet olunmağa lâyık değildir.

Allahü teâlânın kâmil sıfatları vardır. Bu sıfatları: Hayât, İlm, Sem’, Basar, Kudret, İrâde, Kelâm ve Tekvîndir. Bu sıfatları da, kadîmdir, ezelîdir. Varlıkları Zât-i ilâhî iledir. Mahlûkların sonradan yaratılması ve onlarda her ân meydâna gelen değişiklikler, bu sıfatların kadîm olmasını bozmaz. Sıfatların bağlandığı şeylerin sonradan var olması, sıfatların ezelî olmasına mâni’ olmaz. Felsefeciler, yalnız akla güvendiklerinden, aklları da noksân olduğundan, müslimânlardan mu’tezile fırkası da, iyi göremediğinden, eşyâ hâdis olduğu için, bunları var eden ve idâre eden sıfatlar da hâdisdir deyip geçdiler. Bu sûretle kadîm olan (Sıfât-ı kâmile)yi, inkâr etdiler. İlm sıfatı, zerrelere kadar işlemez. Ya’nî, Allahü teâlâ, ufak tefek şeyleri bilmez. Çünki, eşyâdaki değişiklikler, ilm sıfatında değişiklik yapar. Kadîm olanda ise, değişiklik olamaz, dediler. Hâlbuki bilmediler ki, sıfatlar ezelîdir. Bunların eşyâya te’allukları, bağlantıları hâdisdir.

Noksân sıfatlar, Onda yokdur. Allahü teâlâ, maddelerin, cismlerin, arazların, ya’nî hâllerin sıfatlarından ve bunlara lâzım olan şeylerden münezzehdir, uzakdır. Allahü teâlâ, zemânlı değildir, mekânlı değildir, cihetli değildir. Bir yerde, bir tarafda değildir. Zemânları, yerleri, cihetleri O yaratmışdır. Birşey bilmiyen bir kimse, Onu, Arşın üstünde sanır, yukarıda bilir. Arş da, yukarısı da, aşağısı da, Onun mahlûkudur. Bunların hepsini, sonradan yaratmışdır. Sonradan yaratılan birşey, kadîm olana, her zemân var olana, yer olabilir mi? Yalnız şu kadar var ki, Arş, mahlûkların en şereflisidir. Herşeyden dahâ sâf ve dahâ nûrludur. Bunun için, ayna gibidir. Allahü teâlânın büyüklüğü orada görünür. Bunun içindir ki, ona (Arşullah) denir. Yoksa, Allahü teâlâya göre, Arş da, diğer eşyâ gibidir. Hepsi, Onun mahlûkudur. Yalnız Arş, ayna gibidir. Diğer eşyâda bu kâbiliyyet yokdur. Aynada görünen bir insana, aynanın içindedir denilir mi? O insanın aynaya olan nisbeti, karşısında bulunan diğer eşyâya olan nisbeti gibidir. İnsanın, hepsine olan münâsebeti aynıdır. Yalnız, ayna ile diğer eşyâ arasında fark vardır. Ayna, insanın sûretini gösterebiliyor, diğer eşyâ ise, göstermiyor.

Allahü teâlâ, madde değildir, cism değildir, araz, hâl değildir. Hudûdlu, boyutlu değildir. Uzun, kısa, geniş, dar değildir. Ona, (Vâsi’) ya’nî geniş deriz. Fekat; bu genişlik, bizim bildiğimiz, anladığımız gibi değildir. O, (Muhît)dir. Ya’nî herşeyi çevirmişdir. Fekat, bu ihâta, çevirmek, bizim anladığımız gibi değildir. O, (Karîb)dir. Yakındır ve bizimledir. Fekat, bizim anladığımız gibi değil! Onun vâsi’, muhît, karîb ve bizim ile berâber olduğuna inanırız. Fekat, bu sıfatların ne demek olduğunu bilemeyiz. Akla gelen herşey yanlışdır, deriz. Allahü teâlâ, hiçbirşeyle ittihâd etmez, birleşmez. Hiçbirşey de Onunla birleşmez. Ona hiçbirşey hulûl etmez. O da, birşeye hulûl etmez. Allahü teâlâ, ayrılmaz, parçalanmaz, tahlîl [analiz], terkîb [sentez] edilmez. Onun benzeri, eşi yokdur. Kadını, çocukları yokdur. O, bildiğimiz, düşünebileceğimiz şeyler gibi değildir. Nasıl olduğu anlaşılamaz, düşünülemez. Benzeri, nümûnesi, olamaz. Şu kadar biliriz ki, Allahü teâlâ vardır. Bildirdiği sıfatları da vardır. Fekat kendisinde, varlığında ve sıfatlarında akla gelen, hayâlimize gelen herşeyden münezzehdir, uzakdır. İnsanlar Onu anlıyamaz. Fârisî beyt tercemesi:

Rabbiniz değil miyim? Sorulduğunda, Onu

anlıyanlar, O vardır diyip kesdiler sözü.

Allahü teâlânın ismleri, (Tevkîfî)dir. Ya’nî dînin sâhibinin bildirmesine mevkûfdur, bağlıdır. İslâmiyyetin söylediği ismi söylemelidir. İslâmiyyetin bildirmediği ism söylenemez. Ne kadar kâmil, güzel ism olsa da, söylenmemelidir. Cevâd denir. Çünki islâmiyyet, Cevâd demekdedir. Fekat, yine cömerd ma’nâsında olan (Sahî) ismi söylenemez. Çünki islâmiyyet, Ona sahî dememişdir. [Şu hâlde, tanrı da denemez. Hele ibâdet ederken, ezân okurken, Allah ismi yerine, tanrı demek, çok günâh olur.]

Kur’ân-ı kerîm Allah kelâmıdır. Onun sözüdür. Sözünü, islâm harflerinin ve seslerinin içine sokarak, Peygamberimiz Muhammed aleyhisselâma göndermişdir. Bununla kullarına emrlerini, nehy [ya’nî yasak]lerini bildirmişdir.

Biz mahlûklar, [buğazımızdaki ses iplikcikleri], dil ve damağımız ile konuşuyor, arzûlarımızı harf ve ses şeklinde meydâna çıkarıyoruz. Allahü teâlâ da ses zarları, ağız dil olmaksızın, kendi kelâmını, büyük kudreti ile, harf ve ses içinde kullarına göndermişdir. Emrlerini, nehylerini harf ve ses içinde meydâna çıkarmışdır. Her iki kelâm da Onundur. Ya’nî harf ve ses içine sokulmadan evvelki (Kelâm-ı nefsî)si ve harf ve ses içinde bulunan (Kelâm-ı lafzî)si hep Onun kelâmıdır. Her ikisine de kelâm demek doğrudur. Nitekim bizim de, nefsî ve lafzî kelâmımızın ikisi de, sözümüzdür. Nefsîye hakîkî deyip, lafzîye mecâz demek, ya’nî kelâm gibi demek, yanlışdır. Çünki, mecâz olan şeyler red edilebilir. Allahü teâlânın kelâm-ı lafzîsini red edip, buna, Allah kelâmı değildir demek, küfrdür. Evvelce gelen Peygamberlere “alâ nebiyyinâ ve aleyhimüssalevâtü vetteslîmât” gönderilen kitâblar ve sahîfeler de, hep Allah kelâmıdır. O kitâblarda ve sahîfelerde ve Kur’ân-ı kerîmde bulunanların hepsi, (Ahkâm-ı ilâhî)dir. Her vakte uygun olan hükmleri, o zemânın insanlarına göndermiş ve onları bunlardan mes’ûl tutmuşdur.

Allahü teâlâyı mü’minler Cennetde, cihetsiz olarak ve karşısında bulunmıyarak ve nasıl olduğu anlaşılmıyarak ve ihâtasız, ya’nî bir şeklde olmıyarak görecekdir. Allahü teâlâyı âhıretde görmeğe inanırız. Nasıl görüleceğini düşünmeyiz. Çünki, Onu görmeği akl anlıyamaz. İnanmakdan başka çâre yokdur. Felsefecilere ve mu’tezile ismindeki müslimânlara ve Ehl-i sünnetden başka bütün fırkalara yazıklar olsun ki, kör olduklarından, buna inanmakdan mahrûm kaldılar. Görmedikleri, bilmedikleri şeyi gördükleri şeylere benzetmeğe kalkarak îmân şerefine kavuşamadılar. [Allahü teâlâ, dünyâda kendini göstermedi. His uzvları ile anlaşılamadı. Böyle olması, insanlara büyük rahmetdir. Görülseydi, kötü kimseler, Ona hakâret ederler, alay ederler, kahr ve gadab-ı ilâhîye sebeb olurlardı. Kötülerin yanı sıra, iyiler de azâb görürdü. Dünyâda râhat, huzûr kalmazdı.]

Allahü teâlâ, insanları yaratdığı gibi, insanların işlerini de, O yaratıyor. İyi ve fenâ şeylerin hepsi Onun takdîri, dilemesi iledir. Fekat, iyi işlerden râzıdır, beğenir. Fenâlardan râzı değildir, beğenmez. İyi ve kötü her iş, Onun istemesi ve yaratması ile ise de, Onu yalnız, bir kötü şeyin yaratıcısı olarak adlandırmak edebsizlik olur. Kötülüklerin yaratıcısı dememelidir. İyi ve kötünün yaratıcısıdır demelidir. Meselâ, herşeyin hâlıkıdır demeli. Fekat, pisliklerin veyâ domuzların hâlıkı dememelidir. Ona karşı edeb, böyle olur. Mu’tezile fırkası [ve ba’zı sapık kimseler] ne kadar bayağı düşünüyor! İyi, kötü her işini, insan, kendi yaratır diyor. Akl da, din de bunun yanlış olduğunu gösteriyor. Doğru söyliyen âlimler, ya’nî Ehl-i sünnetin büyükleri “rahmetullahi teâlâ aleyhim ecma’în” insanın, yapdığı işde, kendi kuvveti de te’sîr ediyor dedi ve bu te’sîre (Kesb) ismini verdiler. Çünki, elin titremesi ile, istekle kaldırılması arasında elbette fark vardır. Titremelere insan kudreti ve kesbi karışmıyor. İhtiyârî hareketlere ise karışıyor. İşte, bu kadar karışmaları, süâle ve cezâya sebeb olmakda, insan, sevâb veyâ günâh kazanmakdadır. İnsanların kudret ve ihtiyârına inanmıyan, insanları âciz ve mecbûr zan eden, din âlimlerinin sözlerini anlamamışdır. Bu büyüklerin insanda kudret ve irâde var demeleri, insan her istediğini yapar ve istemediklerini yapmaz demek değildir. Böyle olmak kullukdan uzakdır. Büyüklerin sözü, insanlar, emr olunan şeyleri yapabilir demekdir. Meselâ, beş vakt nemâz kılabilir. Malın kırkda birini zekât verebilir. Oniki ayda, bir ay oruc tutabilir. Yol ve yiyecek parası olan, ömründe bir kerre hac yapabilir. Bunlar gibi, ahkâm-ı islâmiyyenin hepsini yapabilir. Allahü teâlâ, çok merhametli olduğu için, insanların za’îfliğine ve kuvvetlerinin azlığına göre, bütün ibâdetlerde en hafîf, en kolay olanları emr etmişdir. (Allahü teâlâ, sizlere kolaylık istiyor, güçlük istemiyor) ve (Allahü teâlâ sizlere hafîf, kolay emr etmek istiyor. İnsanlar, za’îf, kuvveti az yaratılmışdır) meâlindeki âyet-i kerîmeler meşhûrdur.

[Dinde harac, zorluk yokdur, demenin ma’nâsı da budur. Ya’nî, Allahü teâlâ kolaylık emr etmişdir, demekdir. Yoksa, herkes, hoşuna giden şeyleri yapsın, nefsine zor gelen şeyleri yapmasın, ibâdetleri râhat ve kolay ve keyfine göre değişdirsin demek değildir. Dinde ufak bir değişiklik yapmak, küfrdür, dinsizlikdir.]

Peygamberler “aleyhimüssalevâtü vetteslîmât” Allahü teâlâ tarafından kullarına gönderilmiş insanlardır. Ümmetlerini Allahü teâlâya çağırmak, azgın, yanlış yoldan, doğru, se’âdet yoluna çekmek için gönderilmişlerdir. Dâ’vetlerini kabûl edenlere, Cenneti müjdelemişler, inanmıyanları Cehennem azâbı ile korkutmuşlardır. Onların Allahü teâlâdan getirdikleri her haber doğrudur, yanlışlık yokdur. Peygamberlerin sonuncusu, Muhammed aleyhisselâmdır “sallallahü aleyhi ve selleme aleyhi ve aleyhim ecma’în”. Onun dîni bütün dinleri nesh etmiş, yürürlükden kaldırmışdır. Onun kitâbı, geçmiş kitâbların en iyisidir. Onun dîni kıyâmete kadar bâkîdir. Kimse tarafından değişdirilmiyecekdir. Îsâ “aleyhisselâm” gökden inecek, Onun dîni ile amel edecek, ya’nî Onun ümmeti olacakdır.

[Ba’zı kimseler, din, zemâna göre değişir, islâm ahkâmı tefessüh etmiş, eskimişdir. Asrımızın îcâblarını karşılayacak bir din lâzımdır diyor. Evet, din, zemânla değişir. Fekat bunu, sâhibi, ya’nî Allahü teâlâ değişdirir. Nitekim Âdem aleyhisselâmdan beri, çok kerre değişdirmiş ve en son olarak ve kıyâmete kadar bütün îcâbları, ihtiyâcları karşılayacak, en mükemmel, en üstün bir din olarak, Muhammed aleyhisselâmın dînini göndermişdir. Zevallı insanlar, Allahü teâlânın mükemmel dediği dinden dahâ iyisini mi yapabilecek? Evet milletlerin kanûnları da, zemânla değişir. Fekat, bunu ancak millet meclisleri değişdirebilir. Her bekçi ve çoban değil! (Mecelle)nin otuzdokuzuncu maddesinde ve şerhinde diyor ki, (Ahkâm zemânla değişir. Örf ve âdete tâbi’ olan ahkâm değişir. Nass ile anlaşılan ahkâm zemânla değişmez.)]

Muhammed aleyhisselâmın kıyâmetden haber verdiği şeylerin hepsi doğrudur. Kabr azâbı, kabrin ölüyü sıkması, kabrde Münker ve Nekîr denilen iki meleğin süâl sorması, kıyâmetde herşeyin yok olacağı, göklerin yarılacağı, yıldızların yollarından çıkıp dağılacakları, küre-i Erdın, dağların parçalanması ve herkesin mezârdan çıkması, mahşer yerine toplanması, ya’nî rûhların cesedlere gelmesi, kıyâmet gününün zelzelesi, o günün dehşeti, korkusu ve kıyâmetde süâl ve hesâb ve dünyâda yapılmış olan şeylere orada, ellerin, ayakların ve her a’zânın şehâdet etmesi ve iyilik ve kötülük defterlerinin uçarak sağ veyâ sol tarafdan verilmesi ve iyiliklerin ve günâhların, oraya mahsûs bir terâzîde dartılması hakdır, doğrudur. Orada sevâbı ağır gelen, Cehennemden kurtulacak, az gelen, ziyân edecekdir. Oradaki terâzî, bilinmiyen bir terâzî olup, ağır ve hafîf gelmesi dünyâ terâzîsinin aksinedir. Yukarı çıkan kefe ağırdır, aşağı inen hafîfdir. [Orada yer çekimi kuvveti yokdur.]

Orada önce Peygamberler “aleyhimüssalevâtü vetteslîmât”, sonra sâlih kullar ya’nî Evliyâ-i kirâm “kaddesallahü teâlâ esrârehümül’azîz”, Allahü teâlânın izni ile, günâhı çok olan mü’minlere şefâ’at edecekdir. Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki: (Ümmetimden büyük günâhları olanlara şefâ’at edeceğim). Cehennemin üzerinde sırât köprüsü vardır. Mü’minler, bu köprüden geçip, Cennete gidecekdir. Kâfirlerin ayakları kayarak, Cehenneme düşeceklerdir.

[Sırât köprüsü deyince, bildiğimiz köprüler gibi sanmamalıdır. Nitekim, sınıf geçmek için, imtihân köprüsünden geçilir diyoruz. Her talebe imtihân köprüsünden geçer. Hepsi buradan geçdiği için köprü diyoruz. Hâlbuki, imtihânın, köprüye benziyen hiçbir tarafı yokdur. İmtihân köprüsünden geçenler olduğu gibi, geçemeyip, yuvarlananlar da olur. Fekat bu, köprüden denize yuvarlanmağa benzemez. İmtihân köprüsünün nasıl olduğunu, buradan geçenler bilir. Sırât köprüsünden de herkes geçecek, ba’zıları da geçemeyip Cehenneme yuvarlanacakdır. Fekat, bu köprü ve buradan geçmek ve Cehenneme düşmek, dünyâ köprüleri gibi ve imtihân köprüsü gibi değildir. Bunlara hiç benzemez.]

Mü’minlere mükâfât ve ni’met için hâzırlanmış olan Cennet ve kâfirlere azâb için hâzırlanmış olan Cehennem [şimdi] vardır. Her ikisini de, Allahü teâlâ, yokdan var etmişdir. [Kıyâmetde herşey yok edilip, tekrâr yaratıldıkdan sonra] ebedî olarak varlıkda kalacaklar, hiç yok olmıyacaklardır. Süâl ve hesâbdan sonra, mü’minler Cennete girince, burada sonsuz kalacaklar, Cennetden hiç çıkmıyacaklardır. Bunun gibi, kâfirler de, Cehenneme girince, Cehennemde sonsuz kalacaklar, ebedî olarak azâb çekeceklerdir. Bunların azâblarının azaltılması câiz değildir. [İbni Teymiyye, kâfirlerin Cehennemde sonsuz kalacaklarını inkâr etmekdedir.] (Onların azâbları hafîfletilmiyecek, onlara hiç yardım olunmıyacakdır) meâlindeki âyet-i kerîme meşhûrdur. Kalbinde zerre kadar îmânı bulunanı, günâhlarının çokluğu sebebi ile Cehenneme soksalar da, günâhları kadar azâb edip, sonunda, Cehennemden çıkarılır ve onun yüzünü siyâh yapmazlar. Kâfirlerin yüzleri ise, siyâh yapılır. Mü’minleri Cehennemde zincirlere bağlamazlar. Boyunlarına tasma takmazlar. Böylece kalblerindeki zerre îmânın hurmeti, kıymeti belli olur. Kâfirleri ise, kelepçe ve zincirlere bağlarlar.

Melekler, Allahü teâlânın kıymetli kullarıdır. Allahü teâlânın emrlerine ısyân etmeleri câiz değildir. Emr olunduklarını yaparlar. Evlenmeleri yokdur. Doğurmazlar, çoğalmazlar. Allahü teâlâ, bunlardan ba’zılarını peygamber olarak seçmişdir. [Diğer meleklere] Vahy [haber] götürmek vazîfesi ile şereflendirmişdir. Peygamberlerin “aleyhimüssalevâtü vetteslîmat” kitâblarını ve sahîfelerini getiren bunlardır. [Meselâ En’âm sûresini Cebrâîl “aleyhisselâm” ile birlikde yetmişbin melek getirmişdir.] Bunlar hatâ etmez, unutmaz. Hîle yapmaz, aldatmazlar. Bunların Allahü teâlâdan getirdikleri hep doğrudur. Şübheli, ihtimâlli değildir. Melekler, Allahü teâlânın azameti, celâli, büyüklüğünden korkudadır. Kendilerine verilen emrleri yapmakdan başka işleri yokdur.

ÎMÂN: Ehl-i sünnet âlimlerinin kitâblarında yazılı olan, Peygamberimizden “sallallahü aleyhi ve sellem” gelen haberlere inanmak ve inandığını söylemek demekdir. [Her lisan ile söylemenin câiz olduğu, (Dürr-i yektâ)da yazılıdır.] İbâdetler, îmândan değildir. Fekat, îmânın kemâlini artdırır ve güzelleşdirirler. İmâm-ı a’zam Ebû Hanîfe “aleyhirrahme”, îmân artmaz ve azalmaz, buyuruyor. Çünki îmân, kalbin tasdîk etmesi, kabûl etmesi, inanması demekdir. İnanmanın azı, çoğu olmaz. Azalan ve çoğalan bir inanışa, inanmak değil, zan ve vehm denir. Îmânın kâmil veyâ noksan olması, ibâdetlerin çok ve az olması demekdir. İbâdet çok olunca, îmânın kemâli çok denir. O hâlde, mü’minlerin îmânları, Peygamberlerin “aleyhimüssalevâtü vetteslîmât” îmânları gibi olmaz. Çünki, bunların îmânları ibâdetler sebebi ile kemâlin tepesine varmışdır. Diğer mü’minlerin îmânları oraya yaklaşamaz. Her ne kadar, her iki îmân, îmân olmakda ortak iseler de, birincisi, ibâdetler vâsıtası ile, başka dürlü olmuşdur. Sanki aralarında benzerlik yokdur. Mü’minlerin hepsi, insan olmakda, Peygamberler “aleyhimüssalevâtü vetteslîmât” ile ortakdır. Fekat, başka kıymetler, üstünlükler bunları yüksek derecelere çıkarmışdır. İnsanlıkları, sanki başka dürlü olmuşdur. Sanki, müşterek olan insanlıkdan dahâ yüksek insandırlar. Belki, insan bunlardır. Başkaları sanki insan değildir.

İmâm-ı a’zam Ebû Hanîfe “aleyhirrahme” (Ben elbette mü’minim) demelidir, diyor. İmâm-ı Şâfi’î “aleyhirrahme” ise (Ben inşâallah mü’minim) demelidir, buyuruyor. Bunun ikisi de doğrudur. İnsan şimdiki îmânını söylerken (Ben elbette mü’minim) demelidir. Son nefesdeki îmânını söylerken (Ben inşâallah mü’minim) der. Fekat, burada da, şübheli söylemekdense, elbette demek dahâ iyidir.

Mü’minin, büyük dahî olsa, günâh işlemekle îmânı gitmez. Kâfir olmaz. İşitdiğime göre, İmâm-ı a’zam, Bağdâdın büyük âlimleri ile, bir yerde oturmuşlardı. Biri gelip dedi ki: (Bir mü’min, babasını haksız olarak öldürse, (ve sonra şerâb içerek) serhoş olsa ve zinâ etse, îmânı gider mi?). İşiten âlimlerin hepsi, o mü’mine kızdı. Bunu sormağa lüzûm yok! Îmânı elbet gider. Kâfir olur dediler. İmâm-ı a’zam “aleyhirrahme” buyurdu ki, (O kimse yine mü’mindir. Günâh işlemekle, îmânı gitmez). Âlimler, bu cevâbı beğenmeyip, İmâm-ı a’zama dil uzatdılar. Sonra, İmâm sözünü isbât edince, hepsi kabûl etdi. Günâhı çok olan bir mü’min, son nefesi buğazına gelmeden evvel, tevbe ederse, kurtulması çok umulur. Çünki, Allahü teâlâ, tevbeyi kabûl edeceğini va’d buyurmuşdur. Eğer tevbe etmek şerefine kavuşamadı ise, onun işi, Allahü teâlânın irâdesine kalmışdır. İsterse günâhlarının hepsini afv ederek Cennete sokar. İsterse Cehennem ateşi ile veyâ sıkıntılar ile günâhları kadar, azâb yapar. Fekat sonunda kurtularak, yine Cennete girer. Çünki, âhıretde merhamete kavuşamıyan, yalnız kâfirlerdir. Zerre kadar îmânı olan, rahmete kavuşacakdır. Eğer günâhlarından dolayı önceleri rahmete kavuşamazsa, sonunda Allahü teâlânın lutfü, inâyeti ile kavuşacakdır. [Onbirinci maddeye bakınız!] Yâ Rabbî! Sen bizlere hidâyet verdikden sonra, doğru yolu gösterdikden sonra, kalbimizin, mürtedler tarafına kaymasından, bizleri koru! Bizlere merhamet et! Şu hâlimize acı! Bizleri bu küfr ve irtidât karanlığından ancak sen koruyabilirsin!

Ehl-i sünnet âlimlerine “Allahü teâlâ onların çalışmasına bol bol mükâfât versin!” göre halîfelikden konuşmak, dînin esâs bilgilerinden değildir. Ya’nî îmâna bağlı birşey değildir. Fekat, ba’zıları bunda taşkınlık yapdığından, [hoca şekline giren, çenesi kuvvetli birkaç câhil, kendilerine âlim deyip, sözleri ile, kitâb ve mecmû’aları ile, iftirâ ederek, müslimânları zehrlediklerinden], doğru müslimânların âlimleri, halîfeliğe âid bilgileri, kelâm ilmine, ya’nî îmân bilgisine sokmuş, işin doğrusunu bildirmişlerdir. Peygamberlerin sonuncusu olan Muhammed Mustafâdan sonra “aleyhi ve aleyhimüssalevâtü vetteslîmât” müslimânların halîfesi, ya’nî Peygamber efendimizin “aleyhisselâm” vekîli ve müslimânların reîsi, Ebû Bekr-i Sıddîkdır “radıyallahü anh”. Ondan sonra, halîfe Ömer-ül-Fârûkdur “radıyallahü anh”. Ondan sonra, Osmân-ı Zinnûreyn “radıyallahü anh”, ondan sonra, Alî ibni Ebî Tâlibdir “radıyallahü anh”. Bu dördünün üstünlük sıraları, halîfelikleri sırası gibidir. Bunlardan Şeyhaynın [ya’nî ilk ikisinin], diğer ikisinden dahâ üstün olduğunu, Eshâb-ı kirâmın ve Tâbi’în-i ızâmın hepsi söylemişdir. Bu sözbirliğini, din imâmlarımız bildirmekdedir. Meselâ imâm-ı Şâfi’înin “aleyhirrahme” sözü meşhûrdur. Ehl-i sünnetin reîslerinden olan Ebül-Hasen-i Eş’ârî buyuruyor ki, (Şeyhaynın, diğer bütün ümmetden üstün olduğu muhakkakdır. Buna inanmıyan, yâ câhildir veyâ inâdcıdır). İmâm-ı Alî “radıyallahü anh” buyuruyor ki, (Beni, Ebû Bekr ile Ömerden “radıyallahü anhümâ” üstün tutan, iftirâ etmiş olur. İftirâ edenleri dövdükleri gibi, onu döverim). Abdülkâdir-i Geylânî hazretleri, (Gunye-tüt-tâlibîn) kitâbında buyuruyor ki: Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki, (Allahü teâlâdan istedim ki, benden sonra Alî “radıyallahü anh” halîfe olsun. Melekler dedi ki: Yâ Muhammed “sallallahü aleyhi ve sellem”! Allahü teâlânın dilediği olur. Senden sonra halîfe, Ebû Bekr-i Sıddîkdır.) Abdülkâdir-i Geylânî “kuddise sirruh” yine buyurdu ki, Alî “radıyallahü anh” dedi ki, Peygamber “sallallahü aleyhi ve sellem” bana buyurdu ki: (Benden sonra halîfe Ebû Bekr olacakdır. Ondan sonra Ömer, ondan sonra Osmân, ondan sonra da sen “radıyallahü anhüm” olacaksın!).

İmâm-ı Hasen, İmâm-ı Hüseynden dahâ üstündür “radıyallahü anhümâ”. Ehl-i sünnet âlimleri “rahmetullahi aleyhim ecma’în” buyurdu ki: İlmde ve ictihâdda Âişe “radıyallahü anhâ”, Fâtımadan “radıyallahü anhâ” üstündür. Abdülkâdir-i Geylânî “radıyallahü anh”, (Gunye) kitâbında diyor ki, (Âişe “radıyallahü anhâ” dahâ üstündür). Bu fakîre göre ise, ilmde ve ictihâdda Âişe, zühd ve dünyâdan kesilmekde ise, Fâtıma dahâ ileridir. Bunun içindir ki, hazret-i Fâtımaya (Betûl) [ya’nî çok temiz] demişlerdir “radıyallahü anhümâ”. Âişe “radıyallahü anhâ” ise, Eshâb-ı kirâma islâmiyyeti öğretirdi. Eshâb-ı kirâm, bütün müşkillerini, ondan sorup öğrenirdi.

Eshâb-ı kirâm “aleyhimürrıdvân” arasındaki muhârebeler, meselâ Deve vak’ası ve Sıffîn vak’ası, iyi niyyetlerle, güzel sebeblerle yapılmış olup, nefsin arzûları ile, inâd ve düşmanlık ile değildi. Çünki, onların hepsi büyük idi. Kalbleri Peygamber efendimizin “sallallahü aleyhi ve sellem” sohbetinde ve mubârek nazarları karşısında temizlenmiş, hırs, kin ve düşmanlık gibi şeyler kalmamışdı. Bunların sulhları da, ayrılık ve muhârebeleri de, Hak için idi. Herbiri, kendi ictihâdına göre hareket etmişdir. İctihâdlarına uymıyanlara inâd ve düşmanlık etmiyerek, onlardan ayrılmışdır. İctihâdı doğru olanlara iki veyâ on sevâb, isâbet etmiyenlere de, bir sevâb vardır. O hâlde, doğruyu bulmağa çalışıp da bulamayıp yanılanlarına da, doğru olanlar gibi, dil uzatmamak lâzımdır. Çünki, bunlar da, sevâb kazanmışdır. Ehl-i sünnet âlimleri buyuruyor ki, bu muhârebelerde Emîr [ya’nî Alî] “radıyallahü anh” haklı idi. Ona uymıyan ictihâdlar doğru değildi. Fekat, hiçbirine dil uzatılamaz. Nerde kaldı ki, kâfir ve fâsık denilebilsin! Bu muhârebelerde Alî “radıyallahü anh” buyurdu ki, (Kardeşlerimiz bizden ayrıldı. Onlar kâfir, fâsık değildir. Çünki, ictihâdlarına göre hareket ediyorlar). Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki, (Eshâbıma dil uzatmakdan sakınınız!). Görülüyor ki, Peygamberimizin “sallallahü aleyhi ve sellem” Eshâb-ı kirâmının hepsini büyük bilmemiz ve hepsini hurmetle, iyilikle söylememiz lâzımdır. Bu büyüklerden hiçbirini fenâ bilmemeli, kötü sanmamalıyız! Onların birbirleri ile olan muhârebelerini, başkalarının sulhlarından dahâ iyi bilmelidir. Kurtuluş yolu budur. Çünki, Eshâb-ı kirâmı sevmek, Peygamber efendimizi “sallallahü aleyhi ve sellem” sevmekden ileri gelir. Onlara düşmanlık, Ona düşmanlık olur. Büyük âlim, Ebû Bekr-i Şiblî “kuddise sirruh” buyurdu ki: (Eshâb-ı kirâma hurmet etmiyen bir kimse, Muhammed aleyhisselâma îmân etmiş olmaz “radıyallahü teâlâ anhüm ecma’în”.)].

[Âlûsî, (Gâliyye) kitâbında diyor ki, (Allahü teâlâ, Kur’ân-ı kerîmde Eshâb-ı kirâmı övmekdedir. İlk hicret edenlerden ve Ensârdan ve iyilikde bunların izinde olanlardan râzı olduğunu bildirmekdedir. Allahü teâlâ, ancak mü’min olarak öleceğini bildiği kulundan râzı olur. Kâfir olarak öleceğini bildiği kulundan râzı olduğunu bildirmesine imkân yokdur. Bunun için, Eshâb-ı kirâmı öven âyet-i kerîmeler, onların âdil olmadıklarını ve Resûlullahın vefâtından sonra mürted olduklarını söyliyenleri red etmekde, böyle söyliyenlerin kötü niyyetli olduklarını bildirmekdedir. Eshâb-ı kirâmın hepsini öven hadîs-i şerîfler pek çokdur. Bunların meşhûrlarından biri, Dârimînin ve İbni Adînin bildirdikleri (Eshâbım yıldızlar gibidir. Hangisine uyarsanız hidâyete kavuşursunuz!) hadîs-i şerîfidir). Ahmed Nâmıkî Câmînin “rahmetullahi aleyh” (Üns-üt-tâibîn) kitâbı fârisîdir. Rızâ şâh zemânında Tahranda basılmış olanın kırkdördüncü sahîfesinde, dört halîfe ismleri ile yazılarak herbiri ve Eshâb-ı kirâmın hepsi çok övülmekde ve hepsini sevmemiz lâzımdır demekdedir. Eshâb-ı kirâmın “aleyhimürrıdvân” kıymetini, büyüklüğünü bilemiyen, bu büyükleri kendileri gibi sanıp, kötüleyen sapıklara çok şaşılır. Cehenneme gidecekleri bildirilen, yetmişiki bid’at fırkasının en kötüsü bunlardır. Bunlar, hazret-i Alînin “radıyallahü anh” izinde gidiyoruz diyerek, müslimânların çok sevdiği, mubârek (Alevî) ismini kendilerine takıyorlar. İslâm düşmanlığını bu mubârek ismin maskesi altında yapıyorlar. Şunu iyi bilmelidir ki, (Alevî) ismini taşıyan kimseler iki kısmdır. Biri, müslimân ismini taşıyan sinsi islâm düşmanlarıdır. Bunların ismine aldanmamalıdır. İkinci kısm (Alevîler), hazret-i Alîyi seven hakîkî müslimânlardır. Yalancı alevîler, temiz gençleri aldatıyorlar. [m. 1958] de, İstanbulda türkçe basdırdıkları (Hüsniyye) ismli bir kitâbdaki, uydurma hikâyeleri, câhiller ve en çok köylü kadınlar arasına yayarak, islâm büyüklerini kötüliyorlar. Bu kitâbın, Mürtezâ adındaki bir yehûdî tarafından arabî olarak yazıldığı, (Tuhfe) kitâbında bildirilmekdedir. Sonra, İbrâhîm Esterâbâdî isminde bir hurûfînin fârisîye terceme etdiği ve 958 [m. 1551] de öldüğü (Esmâ-ül müellifîn)de yazılıdır. (Eshâb-ı Kirâm)da ve (Hak Sözün Vesîkaları) kitâbındaki (Tezkiye-i Ehl-i beyt) risâlesinde o bozuk yazılar, çirkin iftirâlar, vesîkalarla çürütülmüş, Mürtedâ, 436 [m. 1044] de, kardeşi Radî bin Tâhir de, [406] da Bağdâdda ölmüşdür. Türkçe (Menâkıb-i Çihâr yâr-ı güzîn) kitâbında, Eshâb-ı kirâmın üstünlükleri uzun yazılıdır. Bu kitâb, 1998 de İstanbulda (Hakîkat Kitâbevi) tarafından basdırılmışdır.

Hurûfî denilen sapıkların i’tikâdda ve amelde birçok noktaları, Ehl-i sünnetden ayrılıyor ise de, bunların taşkınlık yapanları, kâfir olmakdadır. Bunlar, yok olmak üzere iken, içlerinden, şâh İsmâ’îlin devlet kurması ile, çoğaldılar. Memleketimize de sokularak, hemen hemen bütün tekkelere bulaşmış ve birçok ma’sûmlar bu sârî hastalığa yakalanarak, ebedî ölüme sürüklenmişdir. Cenâb-ı Hak, bizleri, Ehl-i sünnetin doğru, temiz i’tikâdından ayırmasın. Müslimânlar arasında bölücülük yapan vehhâbîlik ve kızılbaşlık tehlükesinden muhâfaza buyursun! Âmîn. (Tuhfe-i isnâ aşeriyye) başında diyor ki: Bu sapık inanışı kuran, Abdüllah bin Sebe’ adında Yemenli bir yehûdîdir. Sen tanrısın dediği için hazret-i Alî bunu Medâyine sürdü. [Bunun yehûdî olduğu, 34 [m. 654] senesinde Mısrdan Medîneye gelip, müslimân olduğunu söylediği, (Müncid)de yazılıdır.] Bu dalâlet fırkası, her asrda başka bir hâl almış, şâh İsmâ’îl zemânında, belli bir şekle sokularak, kitâblar yazılmışdır. Şî’îlik, hazret-i Alî zemânında kuruldu. İnsanlar arasında yayılması dahâ sonra başladı. Hicretin altmış senesinde (Kîsâniyye), altmışaltı senesinde (Muhtâriyye) ve yüzdokuz senesinde (Hişâmiyye) fırkaları ortaya çıkdı ise de, tutunamadılar, yok oldular. Asrlar boyunca müslimânları doğru yoldan ayıran (Zeydiyye) fırkası, yüzoniki senesinde ve öteki fırkaların hepsi dahâ sonra meydâna çıkdı. Müslimânlar arasında bölücülük yapan bid’at fırkalarının birkaçı Eshâb-ı kirâm zemânında ortaya çıkmış, diğerlerinin ortaya çıkması ve hepsinin kuvvetlenerek müslimânlar arasına yayılması, Eshâb-ı kirâmın hepsinin ölümünden sonra olmuşdur. Eshâb-ı kirâma iftirâ edenler, üç grubda toplanmakdadır:

1) (Tafdîliyye), hazret-i Alî, Eshâbın en üstünüdür, diyorlar.

2) (Sebbiyye), Eshâb-ı kirâmdan birkaçından başkası, zâlim, kâfir oldular, diyorlar. Bunları sebb ediyorlar. Ya’nî kötülüyorlar.

3) (Gulât), hazret-i Alî “kerremallahü teâlâ vecheh” tanrıdır diyorlar. (Sebeiyye) ve (Nusayriyye) fırkaları böyledir. İbâdet etmezler. Bu fırkayı, Abdüllah bin Sebe’ ismindeki bir yehûdî kurmuşdur.

Bunlar, her zemân, hazret-i Alînin ve hazret-i Abbâsın “radıyallahü anhümâ” torunlarından birinin etrâfına toplanıp çeşidli fırkalara ayrıldılar. İmâm-ı Zeynel’âbidîn vefât edince, çoğu bunun oğlu Zeydin yanında toplandı. Emevî hükümdârı Hişâm bin Abdülmelik tarafından Irâk vâlîsi olan Yûsüf-i Sekafî ile harb etmeğe giderlerken, bir kısmı Zeydden ayrıldı. Zeyd bunlara (Râfizî) dedi. Kendileri ise (İmâmiyye) adını aldılar. Zeydin yanında kalanlara (Zeydî) denildi. Her ikisi de, (Resûlullahdan sonra hilâfet oniki imâmdadır) dediler.

(Oniki imâm): Alî bin Ebî Tâlib, Hasen, Hüseyn, Zeynel’âbidîn, Muhammed Bâkır, Ca’fer-i Sâdık, Mûsâ Kâzım, Alî Rızâ, Muhammed Cevâd Takıy, Alî Nakıy, Hasen Askerî Zekiy ve Muhammed Mehdîdir. Bu oniki imâmın çeşidli oğullarına bağlanarak başka başka fırka oldular. Bugün, çoğu imâmiyye olup üç ana inançdan birincisinde iseler de, inançlarında, zemânla çeşidli değişiklikler olmuşdur. Bunlar, şimdi kendilerine (Ca’ferî) diyorlar. Ca’ferîler hakkında, kitâbın sonundaki ism cedvelinde, (Ca’fer-i Sâdık) kelimesinde uzun bilgi vardır].

Muhbir-i sâdık [ya’nî hep doğru haber verici] “sallallahü teâlâ aleyhi ve sellem” kıyâmet alâmetlerinden her ne haber verdi ise, hepsi doğrudur. Yanlışlık olamaz. O zemân güneş, âdet dışı olarak garbdan doğacakdır. Hazret-i Mehdî “aleyhirrıdvân” çıkacak, Îsâ “aleyhisselâm” gökden inecek, Deccâl çıkacak, (Ye’cûc ve Me’cûc) denilen insanlar yeryüzüne yayılacakdır.

[(Huccet-ullahi alel’âlemîn)de diyor ki, (Ye’cûc ve Me’cûc denilen kimseler, Nûh aleyhisselâmın oğlu Yâfesin soyundandırlar. Yüzleri yassı, gözleri küçük, kulakları çok büyük, boyları kısadır. Herbirinin bin çocuğu olur. Cin ve insanların adedlerinin onda dokuzu Ye’cûc ve Me’cûcdur. Arkasında kaldıkları seddi hergün oyarlar. Gece eskisi gibi olur. Kâfirdirler. Sed arkasından çıkınca insanlara saldırırlar. İnsanlar şehrlere, binâlara saklanırlar. Hayvanları bitirirler. Nehrleri içip kuruturlar. Îsâ aleyhisselâm ve Eshâbı düâ ederler. Boyunlarında yara hâsıl olup, bir gecede hepsi ölür. Hayvanlar bunları yiyerek çoğalırlar. Pis kokularından yer yüzü yaşanamıyacak bir hâl alır). (Ye’cûc) ve (Me’cûc) çok eski zemânda, bir dıvâr arkasına bırakılmış, kıyâmete yakın, yeryüzüne yayılacak, iki kötü millet olduğu, Kur’ân-ı kerîmde haber verilmişdir. Arkeolojik araşdırmalar, yer altında kalmış şehrleri, dağ tepelerindeki deniz fosillerini bulduğuna göre, o dıvârın bugün meydânda bulunması ve bu insanların çok sayıda olmaları lâzım gelmez. Nitekim, bugünkü milyarlarca insan nasıl iki kişiden meydâna geldi ise, o iki milletin de, bugün nerde oldukları bilinemiyen birkaç kişiden üreyerek yeryüzünü kaplıyacakları düşünülebilir].

(Dabbetülerd) denilen hayvân çıkacak, gökleri bir duman kaplayıp, bütün insanlara gelip, cânlarını yakacak, herkes bunun acısından düâ edip, (Yâ Rabbî! Bu azâbı üzerimizden kaldır. Sana îmân ediyoruz!) diyecekdir. Alâmetlerin sonuncusu, bir ateşdir ki, Adenden çıkacakdır. [Aden, Yemendedir.] Hindistânda birisi, Mehdî olduğunu iddi’â etmişdi. Mezârı da Fere şehrinde imiş. Meşhûr, hattâ ma’nâsı tevâtür derecesine varmış birçok hadîs-i şerîfler böylelerinin bu i’tikâd ve sözlerini yalanlamakdadır. [Memleketimizde de, ba’zı câhiller, tesavvuf kitâblarından terceme ederek söyliyen ve yazan kimselere Mehdî diyor. Bunları, kendisi yazıyor sanıyorlar.] Hâlbuki birçok hadîs-i şerîflerde buyuruldu ki, (Mehdînin başı hizâsında bir bulut olacakdır. Bulutdan bir melek: Bu Mehdîdir, sözünü dinleyiniz!) diyecekdir. Bir hadîs-i şerîfde buyuruldu ki: (İsmini duyduğunuz kimselerden, yeryüzüne [ya’nî, o zemân bilinen memleketlerin çoğuna] dört kişi mâlik oldu. İkisi mü’min, ikisi de kâfir idi. Mü’min olan iki kişi, Zülkarneyn ile Süleymân “aleyhimesselâm” idi. Kâfir olan ikisi de, Nemrûd ile Buhtunnasar idi. Beşinci olarak, yeryüzüne, benim evlâdımdan biri, ya’nî Mehdî de, mâlik olacakdır).

Bir hadîs-i şerîfde buyuruldu ki: (Kıyâmet kopmadan önce, Allahü teâlâ, benim evlâdımdan birini yaratır ki, ismi benim ismim gibi, babasının ismi, benim babamın ismi gibi olur ve dünyâyı adâletle doldurur. Ondan önce dünyâ zulmle dolu iken, onun zemânında adl ile dolar). Bir hadîs-i şerîfde buyuruldu ki: (Eshâb-ı Kehf, hazret-i Mehdînin yardımcıları olacakdır ve Îsâ “aleyhisselâm” bunun zemânında gökden inecekdir. Îsâ “aleyhisselâm”, Deccâl ile harb ederken, hazret-i Mehdî, onunla berâber olacakdır. Bunun hükümdârlığı zemânında, her zemânkinin aksine olarak ve hesâbların tersine olarak, Ramezân-ı şerîfin ondördüncü günü güneş tutulacakdır ve birinci gecesinde ay tutulacakdır). O hâlde, insâf etsinler ki, bu alâmetler, [câhillerin, Mehdî zan etdikleri kimselerde ve] o ölen adamda var mıdır, yok mudur. Hazret-i Mehdînin dahâ birçok alâmetlerini, Muhbir-i sâdık “aleyhissalâtü vesselâm” haber vermişdir. Ahmed ibni Hacer-i Mekkî hazretleri (Elkavlülmuhtasar fî alâmâtil-Mehdî) ismindeki kitâbında, hazret-i Mehdînin ikiyüze yakın alâmetlerini yazmışdır. Geleceği bildirilen Mehdînin alâmetleri meydânda iken, başkalarını Mehdî sananlar, ne kadar câhildir. Allahü teâlâ, onlara, doğruyu görmek nasîb eylesin! [Celâleddîn-i Süyûtînin (Cüz’ün minel-ehâdis vel-âsâr-il-vâride-ti fî hakk-ıl-Mehdî) kitâbında da hazret-i Mehdînin alâmetleri bildirilmekdedir].

Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki: (Benî İsrâîl, yetmişbir fırkaya ayrılmışdı. Bunlardan yetmişi Cehenneme gidip, ancak bir fırkası kurtulmuşdur. Nasârâ da, yetmişiki fırkaya ayrılmışdı. Yetmişbiri Cehenneme gitmişdir. Bir zemân sonra, benim ümmetim de yetmişüç kısma ayrılır. Bunlardan yetmişikisi, Cehenneme gidip, yalnız bir fırkası kurtulur). Eshâb-ı kirâm, bu bir fırkanın kimler olduğunu sordukda, (Cehennemden kurtulan fırka, benim ve Eshâbımın gitdiği yolda gidenlerdir) buyurdu. [Bu hadîs-i şerîfin dört (Sünen) kitâbında bulunduğu (Milel-Nihâl) tercemesinde yazılıdır.] O kurtulan fırka, Ehl-i sünnet velcemâ’atdir ki, insanların en iyisinin “sallallahü aleyhi ve sellem” yoluna sarılmışlardır. Yâ Rabbî! Bizleri, Ehl-i sünnet âlimlerinin “rahmetullahi aleyhim ecma’în” bildirdiği îmândan, i’tikâddan ayırma! Onlarla birlik olduğumuz hâlde, bu dünyâdan çıkar! Bizi onlarla haşr eyle, yâ Rabbî! Bize hidâyet verdikden sonra, kalblerimizi doğrudan kaydırma ve bize yüce katından rahmet ver. Sen ihsân edenlerin en büyüğüsün!

İslâmın birinci şartı, Allahü teâlâya ve Peygamberine “sallallahü aleyhi ve sellem” îmândır. Ya’nî onları sevmek ve sözlerini beğenip, kabûl etmekdir.

İ’tikâdı düzeltdikden sonra, islâmiyyetin emrlerini yapmak ve yasak etdiği şeylerden kaçınmak, ya’nî ahkâm-ı islâmiyyeyi yapmak, elbette lâzımdır. Beş vakt nemâzı, gevşek ve tenbel olmaksızın, kılmalıdır. Ta’dîl-i erkân ile kılmalıdır ve cemâ’at ile kılmalıdır. (Müslimân ile kâfiri birbirinden ayıran nemâzdır). [Nemâzı doğru ve iyi kılan bir kimse müslimândır. Nemâzı doğru kılmıyan veyâ hiç kılmıyan kimsenin müslimânlığı şübhelidir.] Bir kimse, nemâzı doğru ve iyi kılınca, islâm ipine yapışmış olur. Çünki, nemâz, islâmın beş şartından ikincisidir.

İslâmın üçüncü şartı, zekât vermekdir.

İslâmın dördüncü şartı, Ramezân-ı şerîf ayında hergün oruc tutmakdır.

Beşinci şart, Kâ’be-i mu’azzamayı hac etmekdir.

İslâmın birinci şartı, îmân olup, kalb ile inanmak ve dil ile de söylemekdir. Diğer dört şart ise, vücûd ile yapılacak ve kalb ile niyyet edilecek ibâdetlerdir. Nemâz, bütün ibâdetleri kendisinde toplamışdır ve hepsinden dahâ üstündür. Kıyâmetde evvelâ nemâz sorulacakdır. Nemâz doğru ise, diğerlerinin hesâbı, Allahü teâlânın yardımı ile, kolay geçecekdir.

Dinde yapılması yasak edilenlerden, mümkin olduğu kadar sakınmalıdır. Allahü teâlânın râzı olmadığı şeyleri, öldürücü zehr bilmelidir. Kusûrlarını düşünüp, bunları yapdığına mahcûb olmalı, utanmalıdır. Pişmân olup üzülmelidir. Hiç günâh yapmamağa karâr vermelidir. [Bu üzülmeğe ve karâra (Tevbe etmek) denir. Günâhlarını afv etmesi için Allahü teâlâya yalvarmağa (İstigfâr etmek) denir.] Allahü teâlânın beğenmediği şeyleri utanmadan, sıkılmadan söyliyen ve yapan, Allahü teâlâya karşı durmuş, inâd etmiş olur. Bu inâdları, hemen hemen onları islâmiyyetden çıkarır.

[(Rıyâd-un-nâsıhîn) kitâbının dördüncü kısmı, ikinci bâbının, üçüncü faslında buyuruyor ki: (Harâmları, büyük günâh ve küçük günâh diye ikiye ayırmışlar ise de, küçük günâhlardan da, büyük günâh gibi kaçınmak, hiçbir günâhı küçümsememek gerekdir. Çünki, Allahü teâlâ, intikâm alıcıdır ve ganîdir. İstediğini yapmakda hiç kimseden çekinmez. Gazabını, düşmanlığını günâhlar içinde gizlemişdir. Küçük sanılan bir günâh, intikâmına, gadabına sebeb olabilir).

(Rıyâd-un-nâsıhîn) üçüncü bâbı, birinci faslında buyuruyor ki: (Küfrden ve bid’atden başka günâhlar ikiye ayrılır: Birinci kısm, Allahü teâlâ ile kul arasında olan günâhlardır. İçki içmek, nemâz kılmamak ve bunlar gibi. Bu günâhların, büyüğünden ve küçüğünden, çok sakınmalıdır. Resûlullah “aleyhisselâm” buyurdu ki: (Bir zerrecik [ya’nî çok az] bir günâhdan kaçınmak, bütün cin ve insanların ibâdetleri toplamından dahâ iyidir). Günâhların hepsi, Allahü teâlânın emrini yapmamak olduğundan, büyükdür. Fekat, ba’zısı, ba’zısına göre küçük görünür. Meselâ, yabancı kadına şehvetle bakmak, zinâ yapmakdan dahâ küçükdür. [El ile, ihtiyâcını gidermek, her ikisinden dahâ küçükdür.] Bir küçük günâhı yapmamak bütün cihânın nâfile ibâdetlerinden dahâ sevâbdır. Çünki, nâfile ibâdet yapmak farz değildir. Günâhlardan kaçınmak ise, herkese farzdır. Büyük günâhlardan kaçınabilmek için, başka çâre yoksa, küçük günâhı işlemek câiz olur.

Her günâhı yapdıkdan sonra tevbe ve (istigfâr etmek) de farzdır. Her günâhın tevbesi kabûl olur. (Kimyâ-i se’âdet)de buyuruyor ki: (Şartlarına uygun yapılan tevbe, muhakkak kabûl olur. Tevbenin kabûl edileceğinde şübhe etmemelidir. Tevbenin şartlarına uygun olmasında şübhe etmelidir). Tevbe edilmiyen herhangi bir günâhdan Allahü teâlâ intikâm alabilir. Çünki, Allahü teâlânın gadabı, günâhlar içinde saklıdır. Allahü teâlâ pek kuvvetli, herkese gâlib ve intikâm alıcıdır. Yüzbin sene ibâdet eden makbûl bir kulunu, bir günâh için, sonsuz olarak red edebilir ve hiçbirşeyden çekinmez. Bunu Kur’ân-ı kerîm bildiriyor ve ikiyüzbin sene itâ’at eden iblîsin [şeytânın], kibr edip, secde etmediği için, ebedî mel’ûn olduğunu, haber veriyor. Yeryüzünde halîfesi olan, Âdem aleyhisselâmın oğlunu, bir adam öldürdüğü için, ebedî tard eyledi. Mûsâ “aleyhisselâm” zemânında, Bel’am bin Bâûrâ (İsm-i a’zam)ı biliyordu. Her düâsı kabûl olurdu. İlmi ve ibâdeti, o derecede idi ki, sözlerini yazıp istifâde etmek için, ikibin kişi hokka, kalem ile yanında bulunurdu. Bu Bel’am, Allahü teâlânın bir harâmına, az bir meyl etdiği için, îmânsız gitdi. (Onun gibiler köpek gibidir) diye dillerde kaldı. Kârûn, Mûsâ aleyhisselâmın akrabâsı idi. Mûsâ “aleyhisselâm” buna hayr düâ edip ve kimyâ ilmi öğretip, o kadar zengin olmuşdu ki, yalnız hazînelerinin anahtarlarını kırk katır taşırdı. Birkaç kuruş zekât vermediği için, bütün malı ile birlikde, yer altına sokuldu. Sa’lebe, sahâbe arasında çok zâhid idi. Çok ibâdet ederdi. Câmi’den çıkmazdı. Bir kerre sözünde durmadığı için, sahâbîlik şerefine kavuşamadı, îmânsız gitdi. Peygamber efendimize “sallallahü aleyhi ve sellem” onun için düâ etmemesi emr olundu. Allahü teâlâ, nice kimselerden, bir günâh sebebi ile, böyle intikâm almışdır. O hâlde, her mü’minin günâh işlemekden çok korkması lâzımdır. Ufak bir günâh işledikde tevbe, istigfâr etmesi, yalvarması lâzımdır).

(Rıyâd-un-nâsıhîn) ikinci kısm, ikinci bâbı, birinci faslda diyor ki, (Tevbe ve istigfâr kalb ile, dil ile ve günâh işliyen a’zâ ile birlikde olmalıdır. Kalb pişmân olmalı. Dil, düâ etmeli, yalvarmalı. A’zâ da günâhdan çekilmelidir. [Birçok âyet-i kerîmede (Beni çok zikr edin) ve (İzâ câe) sûresinde (Bana istigfâr edin. Düâlarınızı kabûl ederim, günâhlarınızı afv ederim) buyuruldu. Görülüyor ki, Allahü teâlâ, çok istigfâr edilmesini emr ediyor. Bunun için, Muhammed Ma’sûm hazretleri, ikinci cild, 80.ci mektûbunda (Bu emre uyarak, her nemâzdan sonra yetmiş kerre istigfâr ediyorum. Ya’nî, (Estagfirullah) diyorum. Siz de bunu çok okuyunuz! Herbirini söylerken ma’nâsını (Beni afv et Allahım) olarak düşünmelidir. Okuyanı ve yanındakileri, derdlerden, sıkıntılardan, hastalıklardan kurtarır. Çok kimse, okudu. Fâidesi hep görüldü) buyurdu.] [Yatarken, sağ tarafa yatıp, bir e’ûzü ve Besmele, bir Âyetelkürsî, üç İhlâs, bir Fâtiha, bir Kul e’ûzüler, bir (tevekkeltü alellah lâ havle velâ kuvvete illâ billah) oku. Büyüklerimiz, cinleri def’ için, bu kelime-i temcîdi okurdu. Sonra, bir istigfâr düâsı ya’nî, (Estagfirullâhel’azîm, ellezî lâ ilâhe illâ hüv el hayyel kayyûme ve etûbü ileyh), bir (Allahümmagfirlî ve li-vâlideyye ve lil mü’minîne vel mü’minât) ve bir salevât-ı şerîfe ve bir (Allahümme rabbenâ âtinâ fiddünyâ haseneten ve fil-âhireti haseneten ve kınâ azâbennâr bi-rahmetike yâ Erhamerrâhimîn) ve üç veyâ on veyâ kırk yâhud yetmiş kerre istigfâr ve bir kelime-i tevhîd okuyup uyumalıdır. Bütün gece okuyup uykusuz kalmamalıdır. Hastaya şifâ için, yetmiş istigfâr okumalı, temâm olunca, başı üzerine üfürmeli ve kısa bir düâ etmelidir. Düâların ve istigfârın kabûl olması için, nemâzları kılmak ve harâmlardan sakınmak ve abdestli okumak lâzımdır. İstigfârı ve düâları abdestli okumak müstehabdır.] Ey büyüklerin büyüğü Allahım! Muhammed aleyhisselâmın haber verdiği gibi, Sana inanıyorum. Beni kabûl et! Beni afv et! Muhammed aleyhisselâm, Seni bize haber vermeseydi, bu noksan aklımızla, kendimiz bulmak, Seni tanımak şerefine kavuşamazdık. Hayvanlardan aşağı olur, Cehennemin ateşinde yanmak, cezâmız olurdu. Ey büyük Peygamber! Senin bizim üzerimizdeki hakkın sonsuzdur. Bizi, Allahımızı tanımakla şereflendirdin. Müslimân olmak se’âdetine kavuşdurdun. Sonsuz yanmak azâbından kurtardın. Bunun için, benden sana sonsuz selâmlar, sonsuz düâlar olsun! Allahım! Bu büyük Peygamberi bize tanıtan, analarımıza, babalarımıza ve hocalarımıza ve Ehl-i sünnet kitâblarını yazanlara ve yayanlara rahmet eyle yâ Rabbî! Âmîn.

İkinci kısm günâhlar, kullar arasındadır ki, bunlara tevbe etmek için, o kulu hoşnûd etmek, râzı etmek de lâzımdır). (Kimyâ-i se’âdet) kitâbında buyuruyor ki, hadîs-i şerîfde buyuruldu ki, (Gizli yapılan günâhın tevbesini gizli yapınız! Âşikâre yapılan günâhın tevbesini âşikâre yapınız! Günâhınızı bilenlere, tevbenizi duyurunuz!).

O hâlde islâm dînine inanmıyanlar, müslimânlara sıkıntı verenler öldükden sonra, bunlar için, (Belki tevbe etmişdir, irtidâddan vaz geçmişdir) demek boşdur. Bunların zulm yapan a’zâlarının iyilik yapması, dili ile düâ etmesi ve mazlûmları hoşnûd edecek vasıyyetde bulunmaları lâzımdır. Böyle tevbe etmiyen mürtedlerin ölülerine hüsn-i zan edilmez].

Oradaki insanların bilmediği, belki sizin dahî anlamadığınız, Cenâb-ı Hakkın size mahsûs kıldığı bir devlete, bir ni’mete sâhibsiniz. Şöyle ki, vaktin sultânı yedinci ceddinden i’tibâren müslimân olup, Ehl-i sünnetdendir ve hanefî mezhebindendir. Her ne kadar, kıyâmetin yakın olduğu, Resûlullahın zemânından uzak bulunan zemânımızda, bir kaç seneden beri ba’zı ilm talebeleri, içlerindeki pislikden doğan ihtirâs ve çirkin isteklerini tatmin için devlet adamlarına ve sultânlara yaklaşmış ve onların gözlerine girmeğe çalışmış ve böylece sağlam dinde şek ve şübheler ortaya çıkarmışlar, ahmakları doğru yoldan ayırmışlar ise de, böyle şânı büyük bir pâdişâhın, sizin sözünüzü dinleyip, kabûl buyurması büyük bir se’âdetdir. Ehl-i sünnet ve cemâ’at i’tikâdına uygun olan hak ve islâm kelimesini açık veyâ işâret ile ona anlatınız! Onun huzûrunda imkân nisbetinde hak ehlinin, doğru yolun âlimlerinin sözlerini arz ediniz! Hattâ dâimâ, bir yolunu bulup, mezheb ve dinle ilgili bilgileri anlatmak için fırsat kollayınız! Böylece, İslâmın hakîkati ortaya çıkar. Sapıklık, bâtıllık ve küfrün ve kâfirliğin çirkinliği ve kötülüğü anlaşılmış olur. Küfrün bâtıl olduğu zâten âşikârdır. Aklı olan bir kimse onu beğenmez. Küfrün bâtıl olduğunu çekinmeden söylemeli, onların tapındıkları bâtıl ilâhları, tanrıları, en ağır dille nefy ve red etmelidir. Çünki hak üzere ilâh, ancak ve ancak tereddütsüz ve şübhesiz, göklerin yaratıcısıdır. Kâfirlerin tapındıkları, yaratıcı diye övdükleri şeyler, bir sivrisineği yaratmış mıdır? Hepsi bir araya gelse, birşey yaratamaz. İbâdet etdikleri şeylerden birini, bir sivrisinek ısırsa, kendini bundan koruyamaz. Nasıl olur da, başkalarını zarardan koruyabilir? Kâfirler, bu yapdıklarının kötü olduğunu işitince, kabâhatlerini anlıyarak, putlarımız, heykellerimiz, Allahü teâlânın yanında bize şefâ’at edecek. Bizi Ona yaklaşdıracaklar. Onun için, bunlara ibâdet ediyoruz diyorlar. Bunlar, ne kadar abdaldır. Bu cânsız şeylerin, kendilerine şefâ’at edeceklerini nereden bilmişler? Hak teâlânın, kendisine ortak yapılan ve büyük düşmanı olan bu putların, şefâ’atlerini kabûl edeceğini, nereden anlamışlardır? Bunların hâli, şu ahmaklara benzer ki, hükûmete karşı ısyân edenlere, yardım eder. Sıkışdığımız zemân, hükûmetin yardımına kavuşmamız için, bu âsîler, bize şefâ’at ve iltimâs edecekdir derler. Ne kadar ahmaklıkdır ki, âsîlere hurmet ediyor ve bunların şefâ’ati ile hükûmet bizi afv edecekdir diyorlar. Hâlbuki, bunların hükûmete yardım etmesi ve âsîleri basdırması lâzım idi. Ancak böylece hükûmete yaklaşır ve doğru yolda yürümüş olur ve emniyyete ve râhata kavuşmuş olurlardı. Ahmaklar, birkaç taşı elleri ile yontarak, senelerle ona tapıyor. Kıyâmet günü, ondan yardım bekliyorlar. O hâlde, kâfirlerin dinlerinin bozukluğu meydândadır.

Müslimânlardan, doğru yoldan ayrılanlara, (Bid’at sâhibi) denir. Doğru yol, Muhammed “sallallahü aleyhi ve sellem”in ve Onun dört halîfesinin “aleyhimürrıdvân” yoludur. Abdülkâdir Geylânî “kuddise sirruh” (Gunye) kitâbında buyuruyor ki: (Yetmişiki bid’at yolunun esâsı, dokuz fırkadır ki, hâricî, şî’î, mu’tezile, mürci’e, müşebbihe, cehmiyye, dırâriyye, neccâriyye ve kilâbiyyedir. Peygamberimizin “sallallahü aleyhi ve sellem” ve Çihâr yâr-i güzînin “aleyhimürrıdvân” zemânında bunların hiçbiri yokdu. Bunların meydâna çıkması, ayrı ayrı yollara ayrılması, Eshâb-ı kirâmın ve Tâbi’în-i ızâmın ve Fükahâ-i seb’anın “rıdvânullahi aleyhim ecma’în” ölümlerinden senelerce sonra idi).

[(Fükahâ-i seb’a), yedi büyük âlim demekdir. Buhârî muhtasarı olan (Tecrîd-i sarîh) tercemesi, birinci cild, otuzdördüncü sahîfesinde diyor ki, (Medîne-i münevverenin bu yedi âlimi, Sa’îd ibni Müseyyib, Kâsım bin Muhammed bin Ebî Bekr-i Sıddîk, Urve-tebniz-Zübeyr, Hârice-tebni-Zeyd, Ebû Seleme-tebni-Abdürrahmân bin Afv, Ubeydüllah ibni Utbe ve Ebû Eyyûb Süleymân “radıyallahü anhüm” idi)].

Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki: (Benden sonra müslimânlar arasında çok ayrılık olacakdır. O zemânlarda yaşıyanlar benim yoluma ve Hulefâ-i râşidînin “aleyhimürrıdvân” yoluna yapışsın! Sonradan meydâna çıkan, moda olan şeylerden kaçınsın! Çünki, dinde yenilik, reform yapmak doğru yoldan çıkmakdır. Benden sonra, dinde yapılacak değişikliklerin hepsi dinsizlikdir).

Bu hadîs-i şerîf gösteriyor ki, Peygamberimizden “sallallahü aleyhi ve sellem” ve Hulefâ-i râşidînden sonra, dinde meydâna çıkarılan bu bozuk mezhebler, kıymetsizdir. Bunlara güvenilmez. Allahü teâlâya çok şükr edelim ki, bizi, Cehennemden kurtulan (Ehl-i sünnet vel-cemâ’at) fırkasından eyledi. Cehenneme gidecek olan yetmişiki bid’at fırkasından etmedi. Onların bozuk i’tikâdlarına kapılmakdan muhâfaza buyurdu ve ba’zı kimseleri Allahlık derecesine çıkaran, [Sen yaratdın, senden din isteriz] diyenlerden eylemedi. İnsan kendi işini, hareketini kendi yaratıyor diyenlerden de eylemedi. Cennetde Allahü teâlâyı görmeğe inanmıyanlardan da etmedi. Hâlbuki bu görmek, dünyâ ve âhıret ni’metlerinin en büyüğüdür. Şu iki fırkadan da etmedi ki, insanların en iyisinin “sallallahü aleyhi ve sellem” Eshâbına dil uzatarak, onları incitiyor. Bu din büyüklerini fenâ sanıyor. Onları, birbirine düşman idi, düşmanlıklarını ve kinlerini gizliyerek iki yüzlülükle geçiniyorlardı biliyorlar. Hâlbuki, Allahü teâlâ, Kur’ân-ı kerîmde, Eshâb-ı kirâmın “aleyhimürrıdvân” birbirlerini her zemân sevdiklerini bildiriyor. Bu iki fırka, Kur’ân-ı kerîme inanmamış oluyor. Aralarında kin ve düşmanlık vardır diyorlar. Allahü teâlâ akl ve insâf versin ve doğru yolu göstersin! Yine şükrler olsun ki, bizleri, Allahü teâlâya madde ve cism diyen, Onu zemânlı, mekânlı bilenlerden, yaratanı, mahlûklarına benzetenlerden etmedi ve [paraya, mevkı’a, rütbeye, râhata kavuşmak, keyf sürmek için, dinlerini satan, ecdâdının mukaddesâtını ayaklar altına alan (Mürted)lerden, ahmaklardan eylemedi].

Şunu da iyi bilmek lâzımdır ki, idâreciler, cem’ıyyetleri idâre edenler, rûh gibidir, cân gibidir. Millet, ya’nî bütün insanlar da, cesed, beden gibidir. Rûh iyi ise, beden de sâlih, iyi olur. Rûh bozuk ise, beden de bozuk olur. O hâlde, âmirlerin iyi olmalarına, [milleti idâre için, islâm düşmanı olmıyanların seçilmesine] çalışmak, herkesin iyiliğine çalışmak olur. Herhangi bir kimseyi ıslâh etmeğe çalışmak, ona islâmiyyeti bildirmekle olur. Her ne yolla olursa olsun, milleti idâre edeceklerin müslimân olmalarına çalışmak lâzımdır. Müslimân oldukdan sonra, onlara, (Ehl-i sünnet vel-cemâ’at) i’tikâdını bildirmelidir. Bozuk fikrlerin ortadan kalkmasına çalışmalıdır. Bunları yapmak nasîb olan bir kimse, Peygamberlerin “aleyhimüssalevâtü vetteslîmât” vârisi olur. Bu fırsat, size bedâva nasîb olmuşdur. Bunun kıymetini biliniz! Bu yolda ne kadar çok yazsam, yeridir. Fekat size bu kadar yetişir. İnsanları herşeye kavuşduran, ancak Allahü teâlâdır.

[(Mecelle)nin otuzdokuzuncu (39) maddesinde, (Zemânın değişmesi ile, âdete dayanan hükmler değişebilir) diyor. Fekat, (Nass) ile bildirilmiş olan ahkâm hiçbir zemân değişmez. Her âdet, delîl-i şer’î olamaz. Bir âdetden hükm çıkarılabilmesi için, bu âdetin Nasslara muhâlif olmaması ve sâlih müslimânlar arasında Selefden gelmiş olması lâzımdır. Harâm işliyenler çoğalır, harâmlar âdet hâline gelirse, yine halâl olmazlar. Küfr alâmetleri de âdet olur, müslimânlar arasına yayılırsa, islâm âdeti olmaz. Küfr alâmeti olmakdan çıkmazlar. Mubâh olan âdetlerde ve fen bilgilerinde zemâna uyulur. Teknikde ilerliyenlere ayak uydurulur. Din bilgilerinde, ibâdetlerde zemâna uyulmaz. Îmân bilgileri, din bilgileri zemânla değişmez. Bunları değişdirmek, zemâna uydurmak istiyenler, Ehl-i sünnetden ayrılır, kâfir veyâ sapık olurlar].

ÇOK MÜHİM TENBÎH

Erkek olsun, kadın olsun, her insanın, her sözünde, her işinde, Allahü teâlânın emrlerine, ya’nî farzlara ve yasak etdiklerine [harâmlara] uyması lâzımdır. Bir farzın yapılmasına, bir harâmdan sakınmağa ehemmiyyet vermiyenin îmânı gider, kâfir olur. Kâfir olarak ölen kimse, kabrde azâb çeker. Âhıretde Cehenneme gider. Cehennemde sonsuz yanar. Afv edilmesine, Cehennemden çıkmasına imkân ve ihtimâl yokdur. Kâfir olmak çok kolaydır. Her sözde, her işde kâfir olmak ihtimâli çokdur. Küfrden kurtulmak da çok kolaydır. Küfrün sebebi bilinmese dahî, hergün bir kerre (Yâ Rabbî! Bilerek veyâ bilmiyerek küfre sebeb olan bir söz söyledim veyâ iş yapdım ise, nâdim oldum, pişmân oldum. Beni afv et) diyerek tevbe etse, Allahü teâlâya yalvarsa, muhakkak afv olur. Cehenneme gitmekden kurtulur. Cehennemde sonsuz yanmamak için, hergün muhakkak tevbe etmelidir. Bu tevbeden dahâ mühim bir vazîfe yokdur. Kul hakkı bulunan günâhlara tevbe ederken, bu hakları ödemek ve terk edilmiş nemâzlara tevbe ederken, farzları kazâ etmek lâzımdır. (Se’âdet-i Ebediyye) 276 dan 287 ortasına kadar okuyunuz!


32

32 — ÜÇÜNCÜ CİLD, 38. ci MEKTÛB

Bu mektûb, Molla İbrâhîm için yazılmışdır. Bu ümmetin yetmişüç fırkaya ayrılacağını bildiren hadîs-i şerîfi açıklamakdadır:

Hadîs-i şerîfde bu ümmetin yetmişüç fırkaya ayrılacağı, bunlardan yetmişiki fırkanın Cehenneme gidecekleri bildirildi. Bu hadîs-i şerîf, yetmişiki fırkanın Cehennem ateşinde azâb göreceklerini bildiriyor. Cehennemde sonsuz kalacaklarını bildirmiyor. Cehennem ateşinde sonsuz azâbda kalmak, îmânı olmıyanlar içindir. Ya’nî kâfirler içindir. Yetmişiki fırka, i’tikâdları bozuk olduğu için Cehenneme girecekler ve i’tikâdlarının bozukluğu kadar yanacaklardır. Yetmişüçüncü olan bir fırkanın i’tikâdı bozuk olmadığı için, Cehennem ateşinden kurtulacaklardır. Bu bir fırkada bulunanlar arasında kötü iş yapmış olanlar varsa ve bu kötü işleri tevbe ve istigfâr ile veyâ şefâ’at ile afv olunmadı ise, bunların da günâhları kadar Cehennemde yanmaları câizdir. Yetmişiki fırkada olanların hepsi Cehenneme girecekdir. Fekat hiçbiri Cehennemde sonsuz kalmıyacakdır. Bu bir fırkada bulunanların hepsi Cehenneme girmiyecekdir. Bunlardan yalnız kötü iş yapanlar Cehenneme girecekdir. Cehenneme girecekleri bildirilmiş olan yetmişiki (Bid’at fırkaları), (Ehl-i kıble) oldukları için, bunların hepsine kâfir dememelidir. Fekat bunların, dinde inanması zarûrî lâzım olan şeylere inanmıyanları ve (Ahkâm-ı islâmiyye)den her müslimânın işitdiği, bildiği şeyleri te’vîlini bilmeden red edenleri kâfir olur. (Ehl-i sünnet) âlimleri “rahmetullahi teâlâ aleyhim ecma’în” bildiriyor ki, (Bir müslimânın bir sözünden veyâ bir işinden yüz şey anlaşılsa, bunlardan doksandokuzu küfre sebeb olsa ve biri müslimân olduğunu gösterse, bu bir şeyi anlamak, onu küfrden kurtarmak lâzımdır). Herşeyin doğrusunu Allahü teâlâ bilir. En sağlam söz Onun sözüdür.

Bu ümmetin fakîrlerinin zenginlerinden yarım gün önce Cennete girecekleri bildirildi. Bu yarım gün, beşyüz dünyâ senesidir. Çünki, Allahü teâlânın bildirdiği bir gün, bin dünyâ senesi kadar zemândır. Böyle olduğu Hac sûresinde açıkca bildirilmişdir. Niçin bu kadar zemân olduğunu ancak Allahü teâlâ bilir. Çünki âhıretde, dünyâda bulunan gece, gündüz, ay, sene yokdur. Cennete erken girecekleri bildirilen fakîrler, islâmiyyete uyan ve sabr eden fakîrlerdir. İslâmiyyete uymak, islâmiyyetin emr etdiklerini yapmak ve yasak etdiklerinden sakınmak demekdir. Fakîrliğin de dereceleri ve mertebeleri vardır. Mertebelerinin en yükseği, fenâ makâmında ele geçer. Bu mertebede olan fakîr, Allahü teâlâdan başka herşeyi fakîr, muhtâc bilir. [Allahü teâlâya muhtâc olmıyan, ya’nî Ona karşı fakîr olmıyan hiçbir mahlûk yokdur.] Mahlûkların hepsini unutur. Hiçbirini hâtırına getirmez. Fakîrlik mertebelerinin hepsine kavuşan, birkaçına kavuşandan dahâ üstündür. Bunun içindir ki, fenâ makâmına kavuşan kimsenin zâhiren fakîr, muhtâc olması, fenâ makâmına kavuşup da zâhiren fakîr olmıyandan dahâ efdaldir, dahâ kıymetlidir.


33

33 — ÜÇÜNCÜ CİLD, 101. ci MEKTÛB

Bu mektûb şeyh Abdüllaha yazılmışdır. Kur’ân-ı kerîmin âyetlerini felsefecilerin anladıklarına göre tefsîr ve te’vîl etmek câiz olmadığını bildirmekdedir:

Allahü teâlâ size selâmet versin ve belâlardan korusun! (Tebsîr-ür-rahmân) adındaki kitâbı göndermişsiniz. Ba’zı yerlerini okudum. Geri gönderiyorum. [(Tebsîr-ür-rahmân) ve (Teysîr-ül-menân) tefsîr kitâbıdır. Hanbelî âlimlerinden Zeyn-üd-dîn Alî bin Ahmed Ermevî “rahmetullahi teâlâ aleyh” yazmışdır. Yediyüzon (710) senesinde vefât etmişdir.]

Kıymetli kardeşim! Bu kitâbı yazanın, eski yunan felsefecilerinin yoluna oldukça kaymış olduğu anlaşılıyor. Hemen hemen, onları Peygamberlerle bir derecede tutacak “aleyhimüssalevâtü vetteslîmât”. Hûd sûresindeki bir âyet-i kerîmeye verdiği ma’nâ gözüme ilişdi. Bu âyete, Peygamberlerin hâline uymıyarak eski yunan felsefecileri gibi ma’nâ vermekdedir. Peygamberlerin sözü ile felsefecilerin sözünü bir değerde tutmakda, (Onlar için âhıretde yokdur) âyet-i kerîmesine (Peygamberlerin ve felsefecilerin söz birliği ile) ve (Ancak ateş ile azâb) âyet-i kerîmesine, (his ederek yâhud aklî, nazarî olarak ......) demekdedir. Peygamberlerin “aleyhimüssalevâtü vettehıyyât” sözbirliği bulunan yerde, eski yunan felsefecilerinin söz birliğinin ne kıymeti vardır? Âhıretdeki azâbı bildiren ve hele Peygamberlerin sözlerine uymıyan sözlerinin ne ehemmiyyeti olur. Onun bildirdiği gibi felsefeciler, Cehennem azâbının aklî, nazarî olduğunu söyliyor. Bu sözleri, cesedin azâbı his edeceğine inanmadıklarını göstermekdedir. Hâlbuki Peygamberler, azâbın his edileceğini söz birliği ile bildirmişlerdir. Bu kitâb, başka yerlerinde de, Kur’ân-ı kerîmin âyetlerini, felsefecilerin bildirdikleri gibi yazmakdadır. Peygamberlerin yolunda olanlara uymıyan yazılarından dolayı bu kitâb, gizli hattâ apaçık zararları taşımakdadır. Bunu size bildirmeği lüzûmlu gördüğüm için, birkaç kelime ile başınızı ağrıtdım. Selâm ederim.


34

34 — İKİNCİ CİLD, 19. cu MEKTÛB

Bu mektûb, Mîr Muhibbullaha yazılmışdır. Sünnet-i seniyyeye yapışmağı ve bid’atlerden sakınmağı bildirmekdedir:

Allahü teâlâya hamd olsun! Onun Peygamberlerine salât ve size düâlar ederim. Kıymetli kardeşim seyyid Mîr Muhibbullah! Buradaki fakîrlerin hâlleri, gidişleri çok iyidir. Bunun için Allahü teâlâya sonsuz hamd etmek lâzımdır. Sizin de selâmetiniz için ve hâlinizin değişmemesi için ve doğru yolda ilerlemeniz için Allahü teâlâya düâ ederim. Bu günlerde, ne hâlde bulunduğunuzu bildirmediniz. Mesâfenin uzaklığı, haberleşmeyi güçleşdiriyor. Nasîhat vermek, dînimizin birinci vazîfesidir ve Peygamberlerin en üstününe uymakdır “Ona ve hepsine üstün düâlar ve selâmlar olsun!”. Ona uymak için Onun sünnetlerini, ya’nî bütün emr ve yasaklarını yerine getirmek ve Onun beğenmediği bid’atlerden sakınmak lâzımdır. O bid’atler, gecenin karanlığını yok eden, tan yerinin ağarması gibi parlak görünseler de hepsinden kaçmak lâzımdır. Çünki, hiçbir bid’atde nûr yokdur, ışık yokdur. Hiçbir hastaya şifâ yokdur. Hiçbir hastaya ilâc olamazlar. Çünki, her bid’at, yâ bir sünneti yok eder, yâhud sünnetle ilgisi olmaz. Fekat, sünnetle ilgisi olmıyan bid’atler, sünnetden aşırı, artık oldukları için, sünneti yok etmiş olmakdadırlar. Çünki, bir emri emr olunandan ziyâde yapmak, bu emri değişdirmek olur. Bundan anlaşılıyor ki, nasıl olursa olsun, her bid’at sünneti yok etmekdedir. Sünnete ters düşmekdedir. Hiçbir bid’atde iyilik ve güzellik yokdur. Keşki bilseydim ki, kâmil olan bu dinde ve Allahü teâlânın râzı olduğu islâmiyyetde, ni’metler temâm oldukdan sonra, ortaya çıkan bid’atlerden ba’zılarına, nasıl olmuş da güzel demişler? Bunlar niçin bilmemişler ki, birşey yükseldikden, temâm oldukdan, beğenildikden sonra, buna yapılacak eklemeler güzel olamaz. Hak olan, doğru olan birşeyde yapılacak her değişiklik, dalâlet ve sapıklık olur. Kâmil olan, temâm olan bu dinde sonradan meydâna çıkarılan birşeye güzel demenin, dînin kemâle ermediğini göstereceğini ve ni’metin temâm olmadığını bildireceğini anlamış olsalardı, hiçbir bid’ate güzel diyemezlerdi. Yâ Rabbî, unutduğumuz ve yanıldığımız şeyler için bizleri hesâba çekme! Size ve yanınızda olanlara selâm ederim.

[Sünnet kelimesinin dînimizde üç ma’nâsı vardır: (Kitâb ve sünnet) birlikde söylenince, kitâb, Kur’ân-ı kerîm, sünnet de, hadîs-i şerîfler demekdir. (Farz ve sünnet) denilince, farz, Allahü teâlânın emrleri, sünnet ise, Peygamberimizin “sallallahü aleyhi ve sellem” sünneti, ya’nî emrleri demekdir. Sünnet kelimesi yalnız olarak söylenince, islâmiyyet, ya’nî bütün ahkâm-ı islâmiyye demekdir. Fıkh kitâbları böyle olduğunu bildiriyor. Meselâ (Kudûrî muhtasarı)nda (Sünneti en iyi bilen imâm olur) diyor. (Cevhere) kitâbında burayı açıklarken (Sünnet demek, burada ahkâm-ı islâmiyye demekdir) diyor. Yetmişdördüncü maddenin sonuna bakınız!

Kalbi temizlemek için islâmiyyete uymak lâzım olduğu anlaşıldı. İslâmiyyete uymak da, emrleri yapmakla ve yasaklardan ve bid’atlerden sakınmakla olur.

Bid’at, sonradan yapılan şey demekdir. Peygamberimizin “sallallahü aleyhi ve sellem” ve dört halîfesinin “radıyallahü anhüm” zemânlarında bulunmayıp da, onlardan sonra, dinde meydâna çıkarılan, ibâdet olarak yapılmağa başlanan şeylerdir. Meselâ, nemâzlardan sonra hemen (âyet-el-kürsî) okumak lâzım iken, önce (Salâten tüncînâ)yı ve başka düâları okumak bid’atdir. Bunları, (âyet-el-kürsî)den ve tesbîhlerden sonra okumalıdır. Nemâzdan, düâdan sonra secde edip de kalkmak bid’atdir. Ezânı ho-parlörle okumak bid’atdir. Ho-parlör, ses çıkaran bir âletdir. Lugat kitâblarında, meselâ (Müncid)de, ses çıkaran âletlere (Mizmâr) denir. Ho-parlör, mizmârın bir nev’idir. (Hâd-id-dallîn)de diyor ki, (Ebû Nu’aym İsfehânînin (Hilyetül-Evliyâ)sında yazılı hadîs-i şerîfde, şeytâna (Senin müezzinin mizmârdır) buyuruldu). Ho-parlör ile okunan ezânın, şeytân ezânı olduğu, bu hadîs-i şerîfden anlaşılmakdadır. Dinde yapılan her değişiklik ve reform bid’atdir. Yoksa, çatal, kaşık, boyun bağı kullanmak, kahve, çay, tütün içmek bid’at değildir. Çünki, bunlar ibâdet değil, âdetdir ve mubâhdırlar. Harâm değildirler. Bunları yapmak, dînin emr etdiği şeyi terk etmeğe veyâ nehy [yasak] etdiği şeyi yapmağa sebeb olmazlar. (Hadîka-tün-nediyye)de diyor ki, (Bid’at, dinden olmıyan, ibâdet olmıyan, âdet olan birşey ise, dînimiz bunu red etmez. Yimekde, içmekde, elbisede, seyrü sefer vâsıtalarında ve binâ, mesken, ev işlerinde, ibâdet yapmak, ya’nî Allahü teâlâya tekarrüb niyyet etmeyip, yalnız dünyâ işi düşünülürse, bunlar bir ibâdeti yapmağa mâni’ olmadıkça veyâ bir harâmı işlemeğe sebeb olmadıkça, bid’at olmazlar. Dînimiz bunları men’ etmez). Bid’at üç dürlüdür:

1 — İslâmiyyetin küfr alâmeti dediği şeyleri zarûret olmadan kullanmak, en kötü bid’atdir. Dâr-ül-harbde kâfirlere hud’a olarak kullanmak câiz olur denildiği (Berîka)da, 467. ci sahîfede ve (Mecmâ’ul-enhür)ün 696. cı sahîfesinde yazılıdır.

2 — Ehl-i sünnet âlimlerinin “rahmetullahi teâlâ aleyhim ecma’în” bildirdiklerine uymıyan inanışlar da kötü bid’atdir.

3 — İbâdet olarak yapılan yenilikler, reformlar, amelde bid’at olup büyük günâhdır. Âlimler, ameldeki, ibâdetdeki bid’atleri ikiye ayırmışlar, hasene ve seyyie demişlerdir. İmâm-ı Rabbânî “rahmetullahi aleyh” âlimlerin hasene dedikleri bid’atlere bid’at dememiş, sünnet-i hasene demişdir. Bid’at-i seyyie dediklerine bid’at demiş, bunları çok kötülemişdir. Vehhâbîler ise, hasene denilen, beğenilen bid’atlere de, seyyie demiş, bunları yapanlara kâfir, müşrik demişlerdir. Üçüncü kısmda birinci maddeye bakınız!]

İnsan beşer, durmaz şaşar, eyler hatâ, üçer beşer.
Düz ovada yürür iken, ayağı sürter, düşer.


35

35 — ÜÇÜNCÜ CİLD, 22. ci MEKTÛB

Bu mektûb, molla Maksûd Alî Tebrîzîye yazılmış olup, müşriklerin pis olması, rûhlarının, i’tikâdlarının pis olmasıdır. Bedenlerinin, a’zâlarının pis olmayabileceğini bildirmekdedir:

Her hamd, Allahü teâlânın hakkıdır. Onun seçdiği temiz insanlara selâm ederim. Şefkatli efendim! Hüseyn vâ’ızî tefsîrini niçin gönderdiğinizi anlıyamadık. Bu tefsîrde, Tevbe sûresi, yirmidokuzuncu âyetini tefsîr ederken (Müşriklerin içleri, inanışları pis olduğu için, onlar elbette pisdir) buyurmakdadır. Hanefî mezhebi âlimleri de, böyle tefsîr etmişdir. Ya’nî, Allahü teâlânın (Müşrikler pisdir) buyurması, kalblerinin, i’tikâdlarının pis olduğu içindir demişlerdir. (Hüseyn tefsîri)nde de yazılı olduğu gibi, ba’zı âlimler, (Müşrikler, necâsetden sakınmadıkları için pisdir) demiş ise de, böyle tefsîr etmek uygun değildir. Çünki, bugün müslimânların çoğu da necâsetden sakınmıyor. Müslimânların câhilleri de, kâfirler gibi temizliğe ehemmiyyet vermiyor. Necâsetden sakınmamak, insanın pis olmasına sebeb olsaydı, müslimânların işi güç olurdu. Hâlbuki, (Müslimânlıkda güçlük yokdur) buyuruldu. (Hüseyn tefsîri)nde (Abdüllah ibni Abbâs “radıyallahü anhümâ” buyurdu ki, müşriklerin bedenleri, köpekler gibi pisdir) diye de yazıyorsa da, din büyüklerinden böyle umûma uymayan, herkesin söylediğine benzemiyen haberler çok gelmişdir. Böyle haberleri evirip çevirip, ana haberlere uydurmak lâzımdır. Kâfirlerin dışları, bedenleri nasıl pis olur ki, Peygamberimiz “sallallahü aleyhi ve sellem”, bir yehûdî evinde yemek yidi. Bir müşrikin kabı ile tahâretlendi. Ömer “radıyallahü anh” da, hıristiyan kadınının kabından tahâretlendi. Bunlar, âyet-i kerîme gelmeden önce yapılmış olabilir denirse, zan etmekle cevâb verilmiş olmaz. Âyet-i kerîmenin sonra geldiğini isbât etmek lâzımdır. Eğer isbât edilebilirse, onların necs, pis olduğunu, dokundukları şeyleri pis ve harâm yapacağını göstermez. Nihâyet, i’tikâdlarının pis olduğunu gösterir. Çünki, hiçbir Peygamber kendi dîninde veyâ başka dinlerde harâm olmuş veyâ olacak birşeyi hiç yapmaz. Ya’nî sonradan harâm olacak şeyi, önceden, halâl iken yine kullanmaz. Meselâ, şerâb içmek önce halâl idi. Sonra harâm oldu. Hiçbir Peygamber hiçbir zemânda şerâb içmedi. Eğer kâfirlerin bedenlerinin, köpekler gibi pis olduğu, sonradan bildirilecek olsaydı, Allahü teâlânın sevgilisi olan Muhammed “aleyhisselâm”, onların kablarına hiçbir zemân dokunmaz idi. Nerde kaldı ki, sularını içmiş ve yemeklerini yimiş olsun! Sonra, birşeyin kendisi pis olunca, her zemân pisdir. Bir vakt pis olması, başka vakt temiz olması düşünülemez. Müşriklerin bedenleri pis olsaydı, her zemân pis olurdu ve Muhammed “aleyhisselâm” hiçbir vakt dokunmazdı. Nerede kaldı ki, onlardan su içsin ve yemek yisin. Bir de aynî necs olan her zemân necsdir. Önce ve sonra mubâh olamaz. Müşrikler aynî necs olsalardı, evvelden beri böyle olmaları gerekirdi ve Resûlullah “sallallahü aleyhi ve sellem” önceden de buna uygun olarak onlara muâmele ederdi. O olmayınca, bu nasıl olsun. Bundan başka, bunların bedenini pis bilmek, müslimânları, çok sıkıntıya sokar. Hanefî mezhebi âlimlerine Allahü teâlâ sonsuz iyilik versin ki, müslimânların işini kolaylaşdırdı. Onları harâm işlemekden kurtardılar. Bu büyük âlimlere teşekkür edilecek yerde, dil uzatmak, yapdıkları isâbetli tefsîri ayblamak nasıl doğru olabilir? Müctehidlere karşı birşey söylenebilir mi? Çünki onların yanlış buluşlarına da, bir sevâb verilmekdedir. Onların yanlış bulduklarını yapan müslimânlar, azâbdan kurtulacakdır. Kâfirler pis olunca, onların dokunduğu, yapdığı şeyler de pis ve harâm olur. Kâfirlere pis diyenler, onların yapdıkları yemek ve şerbetlere harâm demiş olur ki, böyle söyliyenler, kendilerini bu harâmdan koruyamaz. Hele Hindistândaki müslimânların korunmaları imkânsız gibidir. Müslimânlar, her yerde, kâfirlerle temâs hâlinde olduğundan, en kolay olan fetvâyı vermek dahâ iyidir. Hattâ, kendi mezhebine uygun olmasa da, başka mezhebdeki kolay fetvâ söylenmelidir. Bekara sûresi, yüzseksenbeşinci âyetinde meâlen, (Allahü teâlâ, size kolay olan şeyleri yapdırmak istiyor, güç olanı istemiyor) ve Nisâ sûresi, yirmisekizinci âyetinde meâlen, (Allahü teâlâ, ibâdetlerinizin hafîf, kolay olmasını istiyor. İnsan za’îf, dayanıksız yaratıldı) buyuruldu. Müslimânları sıkışdırmak, onları incitmek harâmdır ve Allahü teâlânın beğenmediği şeydir. Şâfi’î âlimleri, kendi mezheblerinde yapılması güçleşen şeylerin hanefî mezhebine göre yapılmasına fetvâ vermiş, müslimânların işini kolaylaşdırmışlardır. Meselâ, şâfi’î mezhebine göre, zekât vermek için, zekâtın, Tevbe sûresi, altmışıncı âyetinde bildirilen sekiz sınıf insanın her sınıfına verilmesi lâzımdır. Bunlardan, gönlünü alması lâzım gelen kâfir sınıfı [ve zekât toplıyan me’mûr sınıfı ve kölelikden kurtarılacak borclu sınıfı] bugün yokdur. Bunları bulup zekât vermek imkânsız olmuşdur. Bunun için, şâfi’î âlimleri “rahmetullahi teâlâ aleyhim ecma’în”, hanefî mezhebine göre zekât verilmesine fetvâ verdi. Çünki, hanefî mezhebinde, bu sınıflardan herhangi birine vermek yetişir.

[Bunun gibi, gusl abdesti alırken, hanefî mezhebinde ağzın içini, dişlerin arasını ve diş çukurunu yıkamak farzdır. Kaplama ve dolguların içine su girmediği için, bunların gusl abdestleri sahîh olmaz, pis kalırlar. Şâfi’î mezhebinde ise, ağız içini yıkamak farz değildir. Hanefî mezhebinde olan kimse, dişlerini zarûret ile kaplatınca veyâ doldurunca, gusl abdesti alırken (Yâ Rabbî! Şâfi’î mezhebine göre gusl abdesti alıyorum) diye kalbinden geçirse, gusl abdesti sahîh olur ve temiz temiz nemâz kılabilir. (Hadîka) kitâbının yediyüzdokuzuncu sahîfesinde diyor ki, (Abdest ve guslde başka mezhebi taklîd etmek câizdir. Bunun için, o mezhebin şartlarına da uymak lâzımdır. Bütün şartlarına uymazsa, taklîd câiz olmaz. Kendi mezhebine uymıyan işi yapdıkdan sonra bile, taklîd yapmak câiz olur. Meselâ Ebû Yûsüf hazretlerine, Cum’a nemâzını kıldıkdan sonra, gusl abdesti aldığı kuyuda fâre ölüsü görüldü dediler. (Şâfi’î mezhebine göre guslümüz sahîhdir. Çünki, hadîs-i şerîfde kulleteyn olan suya necâset karışınca, üç sıfatından biri değişmedikce necs olmaz buyuruldu) dedi. (Kulleteyn, iki testi dolusu, beşyüz rıtldır). İkiyüzyirmi [220] kilogram sudur. (Berîka) kitâbı, burayı açıklarken, zarûret olan her işde de başka mezhebi taklîd câizdir, diyor. (Dürr-ül-muhtâr)da, nemâz vaktlerinin sonunda diyor ki, (Zarûret zemânında, başka mezheb taklîd edilir). İbni Âbidîn, bunu açıklarken, diyor ki, (Burada, iki kavlden biri bildirilmişdir. İkinci kavle göre, zarûret olsa da, olmasa da, harac, güçlük olduğu zemân, diğer üç mezhebden biri taklîd edilir. Muhtâr olan da budur. Yapılmasında güçlük olduğu zemân, kendi mezhebi kolaylık gösteriyorsa veyâ yapılmasını afv ediyorsa, başka mezhebi taklîd etmeğe lüzûm kalmaz). (Hadîka)nın ikiyüzonbirinci sahîfesinde, (Hüsn-üt-tenebbüh fit-teşebbüh) kitâbından alarak diyor ki, (Bir kimsenin nefsi, kolaylıkları yapmak istemezse, bunun azîmetleri bırakıp, ruhsatla amel etmesi efdal olur. Fekat ruhsatla amel etmek, ruhsatları araşdırmağa yol açmamalıdır. Çünki nefse, şeytâna uyarak, mezheblerin kolay yerlerini araşdırıp toplamak, ya’nî (Telfîk) etmek harâmdır.]

Müşriklerin kendileri pis olsaydı, îmân edince, temiz olmamaları lâzım gelirdi. O hâlde, onlara pis denilmesi, kalblerinin pis olduğunu bildirmek içindir. Îmân edince, bu pislik gider, temiz olurlar. İ’tikâdlarının, kalblerinin pis olması, bedenlerinin pis olması demek değildir. Bu âyet-i kerîme, müşriklerin pis olduğunu haber vermekdedir. Haberi değişdirmek olmaz. Emrde ve yasakda değişiklik yapılabilir. Bir şeyin nasıl olduğunu haber vermekde değişiklik yapılmaz. [(Hadîka)da dil âfetlerini anlatırken diyor ki, (Allahü teâlâ, emr ve yasakları bildiren yirmi âyet-i kerîmede nesh, değişiklik yapmışdır). Kısasda ve haberlerde nesh yapmamışdır.] Haber değişmediği için, müşriklerin her zemân pis olması lâzım olur. Bu da, müşriklik, i’tikâd pisliğidir. Böylece, ana bilgiye uygun tefsîr yapılmış olur. Bilgiler çatışmaz. Kâfirlere ve onların eşyâsına dokunmak harâm olmaz. Birgün, bunları anlatırken, meâl-i şerîfi, (Ehl-i kitâbın, ya’nî yehûdî ve nasârânın pişirdiklerini, kesdiklerini yimeniz halâldir) olan, Mâide sûresinin beşinci âyetini okumuşdum. Siz, halâl olan, buğday, nohud ve mercimekdir demişdiniz. Bugün, bu hâle düşen müslimânlardan biri, bu sözünüzü beğenirse birşey diyemem. Fekat insâf edilirse, sözün doğrusu meydândadır. O hâlde, müslimânlara merhamet edip, kâfirlerin pis olduğunu anlamamalı ve kâfirlerle karışan, alış veriş eden müslimânları, pis bilmemelidir. Böyle müslimânları, pis oldu sanarak, bunların yemek ve içmelerinden sakınmamalı, müslimânlardan kaçınmak, ayrılmak yoluna sapmamalıdır. Bu hâl, ihtiyât değildir. Bu hâlden kurtulmak, ihtiyâtdır. Başınızı fazla ağrıtmıyayım.

Beyt:

Az söyledim, dikkat etdim, kalbini kırmamağa,
Çekindim kalb kırmakdan, yoksa sözüm çokdur sana!

Selâm ederim.

Sabâh düâsı:

(Allahümme mâ esbaha bî min ni’metin ev bi-ehadin min halkıke, fe minke vahdeke, lâ şerîke leke, fe lekel hamdü ve lekeşşükr). 111.ci sahîfeye bakınız!

Gizlendi güneş artık, oldu her taraf zındân,
görmek istiyor gözüm, durmadan, yorulmadan,
nerde o Işık gelsin! Hiç olmazsa ırakdan,
aydınlatsın çehremi, bakışlariyle bir an,

Ne olurdu yâ Rabbî! Onu hep görebilsem,
gönlüme sürûr veren, sözlerini duyabilsem,
gözlerine bakmağa, yine doydum diyemem,
o hüsn-i cemâlini, bir milyon kerre görsem,

Nice zulmetleri hep, aydınlatdı bu Işık,
rûhlara hayât veren, şuâ’ları ne de şık,
Düşdüm zulmete, nerde aradığım bu Işık?
imdâdıma gel artık, yolum karmakarışık.

Kalbim râhatlıyor pek, sizi her ân andıkça,
bakışların gel diyor, hayâlin canlandıkça.
O eski hâtıralar, göz önüne geldikçe,
diyorum gelsin artık, nerde kaldı bu Işık?

Tâli’ gülmedi bana, çabuk kaçırdım sizi,
mâziye karışdırdı, tatlı günlerimizi,
yakdı bu hasret artık, kül etdi bendenizi,
gelsin diyorum gelsin! gelsin artık bu Işık!

Gitdi gideli beri, beni üzüntü aldı,
her zerrede bir neş’e, bir parlak ışık vardı.
Ne çâre kaldım yalnız, felek elimden aldı,
bu virâne zındânda, bir garîb (Ahmed) kaldı.


36

36 — BİR ÜNİVERSİTELİYE CEVÂB

Abdülhakîm efendinin, İstanbulda, Sultân Selîm Câmi-i şerîfi bağçesindeki, (Medrese-tül-mütehassısîn)de tesavvuf müderrisi [Ya’nî, ilâhiyyât fakültesinde, tesavvuf kürsîsi, ordinaryüs profesörü] iken, bir üniversitelinin süâline karşı, yazmış olduğu mektûbu, kelimelerini sâdeleşdirerek, aşağıya yazıyoruz:

Bütün kuvvetinizle, Allahü teâlânın kudreti sâhasından dışarı çıkabilirseniz, çıkınız! Fekat, çıkamazsınız. Bu sâhanın dışı, adem diyârıdır. O adem [ya’nî yokluk] diyârı da, Onun kudreti içindedir.

Bir sırası düşerek, İbrâhîm-i Edhemden “kuddise sirruh”, birisi nasîhat istedi. Buyurdu ki, altı şeyi kabûl edersen, hiçbir işin sana zarar vermez. O altı şey şudur:

1 — Günâh yapacağın zemân, Onun rızkını yime! Rızkını yiyip de, Ona ısyân etmek, doğru olur mu?

2 — Ona âsî olmak istersen, Onun mülkünden çık! Mülkünde olup da, Ona ısyân etmek, lâyık olur mu?

3 — Ona ısyân etmek istersen, gördüğü yerde günâh yapma! Görmediği bir yerde yap! Onun mülkünde olup, rızkını yiyip, gördüğü yerde günâh yapmak, uygun değildir.

4 — Can alıcı melek, rûhunu almağa geldiği zemân, tevbe edinceye kadar izn iste! O meleği kovamazsın. Kudretin var iken, o gelmeden önce tevbe et! O da, bu sâatdir. Zîrâ, Melek-ül-mevt, ânî gelir.

5 — Mezârda, Münker ve Nekîr ismindeki iki melek, süâl için geldikleri vakt, onları kov, seni imtihân etmesinler! Soran kimse dedi ki, (Buna imkân yokdur). Şeyh buyurdu ki, (Öyle ise, şimdiden onlara cevâb hâzırla!)

6 — Kıyâmet günü Allahü teâlâ (Günâhı olanlar, Cehenneme gitsin!) diye emr edince, ben gitmem de! Soran kimse dedi ki, (Bu sözümü dinlemezler). Bunun üzerine, o kimse, tevbe etdi ve ölünceye kadar, tevbesinden vazgeçmedi. Evliyânın sözünde, rabbânî te’sîr vardır.

İbrâhîm-i Edhemden “kuddise sirruh” sordular ki, Allahü teâlâ, (Ey kullarım! Benden isteyiniz! Kabûl ederim, veririm) buyuruyor. Hâlbuki, istiyoruz, vermiyor? Cevâb buyurdu ki, Allahü teâlâyı çağırırsınız, Ona itâ’at etmezsiniz. Peygamberini “sallallahü aleyhi ve sellem” tanırsınız, Ona uymazsınız. Kur’ân-ı kerîmi okursunuz, gösterdiği yolda gitmezsiniz. Cenâb-ı Hakkın ni’metlerinden fâidelenirsiniz, Ona şükr etmezsiniz. Cennetin, ibâdet edenler için olduğunu bilirsiniz, hâzırlıkda bulunmazsınız. Cehennemi, âsîler için yaratdığını bilirsiniz, Ondan sakınmazsınız. Babalarınızın, dedelerinizin ne olduklarını görür, ibret almazsınız. Aybınıza bakmayıp, başkalarının ayblarını araşdırırsınız. Böyle olan kimseler, üzerlerine taş yağmadığına, yere batmadıklarına, gökden ateş yağmadığına şükr etsin! Dahâ ne isterler? Düâlarının netîcesi, yalnız bu olursa, yetmez mi?

[Allahü teâlâ, Mü’min sûresinin altmışıncı âyetinde, (Düâ ediniz, kabûl ederim), isteyiniz, veririm buyuruyor. Düânın kabûl olması için, beş şart vardır: Düâ edenin müslimân olması, Ehl-i sünnet i’tikâdında olması, harâm işlemekden, bilhâssa harâm yimekden, içmekden sakınması, farzları yapması, bilhâssa beş vakt nemâz kılması, Ramezân oruclarını tutması, zekât vermesi, Allahü teâlâdan istediği şeyin sebebini öğrenip, bunu araması lâzımdır. Allahü teâlâ, herşeyi bir sebeb ile yaratmakdadır. Birşey istenince, o şeyin sebebini gönderir ve bu sebebe te’sîr ihsân eder. İnsan bu sebebi kullanıp, o şeye kavuşur. Evliyâsının hâtırı için, âdetini bozarak, bunlar düâ edince veyâ Evliyâyı kirâm vesîle edilerek düâ edilince, bunlara (Kerâmet) olarak, sebebe hâcet kalmadan, doğruca istenileni verir.]

Siz, adem diyârından, bu varlık âlemine, kendiliğinizden gelmediğiniz gibi, oraya, kendiniz gidemezsiniz. Gördüğünüz gözler, işitdiğiniz kulaklar, duygu edindiğiniz organlar, düşündüğünüz zekâlar, kullandığınız eller ve ayaklar, geçeceğiniz bütün yollar, girip çıkdığınız bütün mahaller, hulâsa, rûh ve cesedinize bağlı bütün âletler, sistemler, hepsi ve hepsi, Allahü teâlânın mülk ve mahlûkudur. Siz Ondan hiçbir şey gasb edemez, mülk edinemezsiniz! O, hayy ve kayyûmdur. Ya’nî, görür, bilir, işitir ve her var olan şeyi, her ân varlıkda durdurmakdadır. Hepsinin idâresinden, hâllerinden bir ân gâfil olmaz. Mülkünü kimseye çaldırmaz. Emrlerine uymayanların cezâsını vermekden de, âciz kalmaz. Meselâ, Ayda, Merihde ve diğer yıldızlarda insan olmadığı gibi, bu Erd küresinde de bulunmasaydı, birşey lâzım gelmezdi. Bundan dolayı, büyüklüğünden birşey eksilmezdi.

Hadîs-i kudsîde buyuruyor ki, (Önce gelenleriniz, sonra gelenleriniz; küçüğünüz, büyüğünüz; dirileriniz, ölüleriniz; insanlarınız, cinleriniz; en müttekî, itâ’atli kulum gibi olsanız, büyüklüğüm artmaz. Aksine olarak, hepiniz, bana karşı duran, Peygamberlerimi “aleyhimüsselâm” aşağı gören, düşmanım gibi olsanız, ülûhiyyetimden bir şey eksilmez. Allahü teâlâ, sizden ganîdir, Ona hiçbiriniz lâzım değildir. Siz ise, var olmanız için ve varlıkda kalabilmeniz için ve her şeyinizle, hep Ona muhtâcsınız).

Güneşden ziyâ ve harâret gönderiyor. Aydan ışık dalgaları aks etdiriyor. Siyâh toprakdan, tatlı renkli, hoş kokulu nice çiçekler, güzel yüzler yaratıyor. Rüzgârdan gönüllere ferahlık veren nefesler döküyor. Birçok senelik uzaklıkdaki yıldızlardan, şu çıkdığınız, sonunda gömüleceğiniz topraklara nûrlar yağdırıyor. Zerrelerinde nice nice titreşimlerle te’sîrler uyandırıyor. [Bir tarafdan, beğenmediğiniz, iğrendiğiniz pislikleri, en küçük, en hakîr mahlûkları [mikroplar] vâsıtası ile, toprağa çevirip, çiğnediğiniz bu toprakları bitki fabrikasında, vücûdünüz makinasının yapı taşı olan, protein, ya’nî yumurta akı maddesi hâline döndürüyor. Bir tarafdan da yine nebâtât fabrikasında, toprağın suyunu, havânın boğucu gazı ile birleşdirerek ve içerisine, semâdan gönderdiği enerjiyi, kudreti depo ederek, nişastalı, şekerli maddeleri ve yağları, ya’nî vücûdünüz makinesini işletecek kudret kaynağını yaratıyor.] Böylece, tarlalarda, çöllerde, dağlarda, derelerde, bitirdiği nebâtlarda ve yer yüzünde ve denizlerin dibinde gezdirdiği hayvanlarda, mi’delerinize gidecek, sizi besliyecek rızk, gıdâ hâzırlıyor. Akciğerlerinizde kimyâhâneler açarak, burada kanınızın zehrini ayırıp, yerine oksijen yakıcı maddesini sokuyor. Dimâglarınızda, fizik laboratuvarları açarak, burada his uzvlarından, sinirlerden gelen haberler alınıp, demir taşına miknâtis kuvvetini yerleşdirdiği gibi, beyninize yerleşdirdiği akl ve yüreğinize yerleşdirdiği kalb kuvvetleri te’sîri ile, bir ânda, çeşidli plânlar hâzırlanıp, emrler, hareketler meydâna getiriyor. Yüreğinizi çok karışık ve hârika dediğiniz te’sîrlerle, geceli gündüzlü çalışdırıp, damarlarınızda kan nehrleri akıtıyor. Sinirlerinizde, akllarınızı şaşırtan, nice nice yol şebekeleri dokuyor. Adalelerinizde sermâyeler gizliyor. Dahâ ve dahâ birçok hârikalarla, vücûdünüzü techîz ediyor, temâmlıyor. Hepsine fizik kanûnları, kimyâ reaksiyonları ve bioloji olayları gibi ismler takdığınız, bir nizâm ve âhenkle, te’sîs ediyor, montaj yapıyor. Kuvvet merkezlerini içinize yerleşdiriyor. Gereken tedbîrleri rûh ve şu’ûrunuza tersîm ediyor. Zihn denilen bir hazîne, akl nâmında bir mi’yâr, fikr dedikleri bir âlet, irâde dediğiniz bir anahtar da, ihsân ediyor. Her birini yerinde kullanabilmeniz için size tatlı, acı ihtârlar, işâretler, meyller, şehvetler de veriyor. Dahâ büyük bir ni’met olarak, sâdık ve emîn Resûllerle açıkca, ta’lîmât gönderiyor. Nihâyet, vücûdünüz makinesini işletip ve tecribelerini gösterip, maksada göre kullanmanız ve istifâde etmeniz için elinize teslîm ediyor. Bütün bunları, size ve irâdenize ve yardımınıza muhtâc olduğundan değil, mahlûkları arasında size ayrı bir mevkı’, bir salâhiyyet vererek, mes’ûd ve bahtiyâr olmanız için yapıyor. Ellerinizi, ayaklarınızı, kullanabildiğiniz her uzvunuzu, arzûnuza bırakmayıp da, yüreğinizin atması, ciğerlerinizin şişmesi, kanlarınızın dolaşması gibi, sizden habersiz kullansaydı, her işinizde, zorla, refleks hareketleri ile, çolak el, kuru ayak ile yuvarlasaydı, her hareketiniz bir titreme, her kımıldamanız bir siğirme olsaydı, kendiliğinize ve emânetlere mâlik olduğunuzu iddi’â edebilir mi idiniz? Sizi, cansızlar gibi, sâde dış kuvvetler te’sîri ile veyâ hayvanlar gibi, yalnız dış ve iç kuvvetler ile aklsız, şu’ûrsuz hareket etdirse idi ve evlerinize taşıdığınız ni’metlerden, yük hayvanı gibi, ağzınıza bir lokma verseydi, onu alıp yiyebilecek mi idiniz?

Doğmadan evvelki, doğduğunuz zemânki hâlinizi düşünüyor musunuz? Üzerinde yatıp kalkdığınız, yiyip içdiğiniz, gezip dolaşdığınız, gülüp oynadığınız, derdlerinize devâ, korkulara, sıcağa, soğuğa, açlığa, susuzluğa, yırtıcı ve zehrli hayvanların ve düşmanların hücûmlarına karşı koyacak vâsıtaları bulduğunuz şu yer küresi yapılırken, taşları, toprakları hilkat fırınlarının ateşlerinde pişirilirken, suyu ve havâsı, kudret kimyâhânesinde inbiklerden çekilirken, siz nerede idiniz, ne içinde idiniz, hiç düşünüyor musunuz? Bugün, bizim dediğiniz karaların, denizlerden süzülüp ayrıldığı, dağların, derelerin, ovaların, tepelerin döşenildiği zemân, acaba nerede idiniz? Denizlerin acı suları, Hakkın kudreti ile buharlaşdırılarak, gökde bulutlar yapılırken, o bulutlardan yağan yağmurlar, [çakan şimşeklerin ve güneşden gelen kudret, enerji dalgalarının hâzırladığı gıdâ maddelerini,] yanmış, kurumuş toprakların zerrelerine işletip, o maddeler, [ziyâ ve harâret şu’âları te’sîri ile] oynayıp titreşerek hayâtın hücrelerini yetişdirirken, nerede idiniz ve nasıldınız?

Bugün kendinize maymun tohumu derler, inanırsınız. Allah yaratır, yaşatır, öldürür, herşeyi O yapar derler inanmak istemezsiniz.

Ey insan! Acabâ sen nesin? Babanın damarlarında neydin? Bunak, örümcek kafalı, gerici diye hakâret etdiğin babana, vaktiyle damarları içinde sıkıntı verirdin. O zemân, seni oynatan kimdi ve sen onu, niçin râhatsız ediyordun? O, istese idi, seni bir çöplüğe atabilirdi, fekat atmadı. Seni, bir emânet gibi sakladı. Bol bol besleneceğin bir gülşen serây-ı ismete tevdi’ etdi ve nice zemân himâyene uğraşdı ise, sen niçin sıkıntılarından babanı mes’ûl tutarak tahkîr ediyorsun da, ni’metlerinden ona ve yaratanına bir şükr payı ayırmıyorsun? Sonra sen, emânetini niçin herkesin kirletdiği çöplüklere döküyorsun?

Etrâfın, arzû ve emellerine uyduğu zemân, herşeyi, aklınla, ilminle, fenninle, gücünle, kuvvetinle yaratarak yapdığına, bütün başarıları îcâd etdiğine inanıyorsun. Hakkın sana verdiği vazîfeyi unutuyor ve o yüksek me’mûrlukdan isti’fâ ediyor ve emânete sâhib çıkmağa kalkıyorsun. Kendini mâlik ve hâkim tanımak ve tanıtdırmak istiyorsun. Öte tarafdan, etrâfın, arzûlarına uymaz, dış kuvvetler seni mağlûb etmeğe başlarsa, o zemân da, kendinde hasret ve husrândan, acz ve yeisden başka birşey görmüyorsun. Hiçbir irâde ve ihtiyâra sâhib olmadığını, herşeyin cebr elinde esîr olduğunu ve varlığının, otomatik ve fekat zembereği kırık bir makina gibi olduğunu iddi’â ediyorsun. Kaderi bir (İlm-i mütekaddim) değil, bir (cebr-i mütehakkim) ma’nâsında anlıyorsun. Bunu söylerken, ağzının, gramofon gibi olmadığını da, sezmez değilsin.

Sofrana, sevdiğin yemekler gelmediği zemân eline geçirebileceğin kuru ekmeği yimekle, yimeyip açlıkdan ölmek arasında hür ve serbest bulunduğun ve kuru lokmalar, ağzına zorla tıkılmadığı hâlde, elini, dilini uzatır, onları yirsin. Hem yirsin, hem de birşey yapmadığına hükm edersin. Düşünmezsin ki, elin ve ağzın, yine arzûnla oynamış ve bu oynayış bir sıtma, bir titreme olmamışdır. Fekat, böyle mecbûr olduğun zemânlarında bile, irâdene mâlik olduğun hâlde, seni âciz bırakan, hâricî kuvvetler karşısında kendini mecbûr, esîr, hâsılı bir hiç bilirsin.

Yâhû! İşin yolunda, muvaffakıyyet ve muzafferiyyet yanında olunca (Hep), işlerin aksi, ters olduğu zemânında ise, kaderin cebri altında oyuncak bir (Hiç) diye iddi’â etdiğin o sen, bunlardan hangisisin? Hep misin, hiç misin?

Ey Âdem oğlu! Ey noksanlık ve taşkınlık içinde yüzen insan! Siz, ne hepsiniz, ne de hiçsiniz! Her hâlde ikisi arası bir şeysiniz. Evet siz, îcâd etmekden, herşeye hâkim ve gâlib olmakdan, şübhesiz uzaksınız. Fekat, inkâr olunamayan bir hürriyyet ve ihtiyârınız, sizi hâkim kılan, bir arzû ve seçim hakkınız vardır. Siz, eşi ortağı bulunmıyan bir hâkim ve mutlak, başlı başına bir mâlik olan, Hak teâlânın emri altında, ayrı ayrı ve müşterek vazîfeler alan, birer me’mûrsunuz! Onun koyduğu ahkâm ve nizâm ile, Onun ta’yîn etdiği mevkı’leriniz ve halk edip emânet olarak verdiği salâhiyyet ve vâsıtalarınız nisbetinde vazîfe yaparsınız. Âmir ancak O, hâkim yalnız O, mâlik yine Odur. Ondan başka âmir, Ona benzer hâkim, Ona ortak mâlik yokdur. Sizin o kadar benimseyerek, hevesle atıldığınız maksadlar, gâyeler, girişdiğiniz mücâdeleler, sarf etdiğiniz gayretler, duyduğunuz iftihârlar, kazandığınız başarılar, Onun için olmadıkça, hep yalan, hep boşdur. O hâlde kalblerinizde, niçin yalana yer veriyorsunuz da, şirklere sapıyorsunuz? Niçin, eşsiz hâkim olan, Hak teâlânın emrlerine uymuyor, Onu ma’bûd tanımıyorsunuz da, binlerce, hâyal olan, ma’bûdlar arkasında koşuyor, hepiniz sıkıntılar içinde boğuluyorsunuz? Her neye koşuyorsanız, sizi sürükleyen bir emel, bir ihtiyâr, bir îmân değil midir? Niçin o emeli Hakdan başkasında arıyorsunuz? Niçin, o îmânı Hakka tahsîs etmiyor, o ihtiyârı bu îmâna ve îmânın netîcesi olan amellere sarf etmiyorsunuz?

Hak teâlânın hâkimliğini tanıdığınız, emâneti ve emniyyeti bozmayarak çalışdığınız zemân, birbirinizi ne kadar sevecek, ne kadar bağlı kardeşler olacaksınız. Sizin o kardeşliğinizden, Allahın merhameti, neler yaratacakdır. Kavuşduğunuz her ni’met, hep Hakka îmânın hâsıl etdiği kardeşliğin netîcesi ve Allahü teâlânın merhameti ve ihsânıdır. Gördüğünüz her musîbet ve felâket de, hep kızgınlığın, nefretin ve düşmanlığın netîcesidir. Bunlar ise, hakkı tanımamanın, zulm ve haksızlık etmenin cezâsıdır. Bu da, hukûku kendiniz kurmağa kalkışmanın, Hak teâlâ ile yarış edebilecek şerîklere tâbi’ olmanın, hâsılı, hâlis tevhîd ile, yalnız Hak teâlâya îmân etmemenin netîcesidir.

Hulâsa, insanlığı kaplayan sıkıntıların birinci sebebi, Hakka karşı şirk ve müşriklikdir. İlm ve fen, ilerlediği hâlde, insanlığın ufklarını sarmış olan fesâd karanlığı, hep şirkin, îmânsızlığın, vahdetsizliğin ve sevişmezliğin netîcesidir. Beşeriyyet ne kadar uğraşırsa uğraşsın, sevip sevilmedikçe, ızdırâb ve felâketden kurtulamaz. Hakkı tanımadıkça, Hakkı sevmedikçe, Hak teâlâyı hâkim bilip, Ona kulluk etmedikçe, insanlar, birbiri ile sevişemez. Hakdan ve Hak yolundan başka her ne düşünülse, hepsi ayrılık ve perîşanlık yoludur. Görmez misiniz, câmi’e gidenler sevişir, meyhâneye gidenler döğüşür.

Hak teâlâdan başka herneye gönül verseniz, herneye tapınsanız, hepsinin zıddı, mukâbili vardır. Bunların hepsi de, Hakkın kudreti ve irâdesi altındadır. Şerîki, nazîri, misli, zıddı, mukâbili olmayan, yegâne hâkim, ancak Hak teâlâdır ve ancak Onun mukâbili bâtıldır, yanlışdır ve varlığı mümkin olmıyan bir yoklukdur.

Hak teâlâdan başka, herneye tâbi’ olur, herneye tapınır, Onun yerine, herneyi sever ve hakîkî hâkim tanırsanız, biliniz ki, onlar da sizinle berâber yanacakdır. [Yukarıdaki mektûbun ingilizce tercemesi, Abdülhakîm efendinin ingilizce hâl tercemesi ile birlikde, (The Proof of Prophethood) kitâbının içinde, Hakîkat Kitâbevi tarafından neşr edilmişdir.]

Merkez-i dâire-i iflâs ve bî nevâî
 Ser şâr-ı sahbây-ı hodgâmî ve nâ âşinâî

esseyyid

Abdülhakîm efendi

Kâfirin topu çok, hîlesi çok, azâbı çokdur.
Mü’minin ilmi çok, hayâsı çok, râhatı çokdur.


37

37 — İKİNCİ CİLD, 31. ci MEKTÛB

Bu mektûb, hâce Şerefüddîn Hüseyne yazılmışdır. Nasîhat etmekdedir:

Allahü teâlâya hamd olsun! Onun seçdiği kullarına selâm olsun! Sevgili oğlum! Fırsat ganîmetdir. Ya’nî, zemân çok kıymetlidir. Bu kıymetli zemânları fâidesiz şeylere harc etmemelidir. Allahü teâlânın râzı olduğu, beğendiği şeyleri yapmakla geçirmelidir. Beş vakt nemâzı, dünyâ işlerini düşünmiyerek ve cemâ’at ile kılmalıdır. (Ta’dîl-i erkân) ile kılmağa dikkat etmelidir. Teheccüd nemâzını kaçırmamalıdır. [Teheccüd, gece nâfile nemâz kılmak demekdir. Farz nemâz borcu olan geceleri de, kazâ nemâzlarını kılmalıdır.] Seher vaktleri istiğfâr etmelidir. Gafletden, nefse uymakdan lezzet almamalıdır. Dünyânın geçici lezzetlerine aldanmamalıdır. Ölümü hâtırlamalı, âhıretin dehşet ve şiddetini göz önüne getirmelidir. Kısacası, yüzümüzü dünyâdan âhırete çevirmelidir. Dünyâ işleri ile zarûret mikdârı uğraşmalı, başka zemânlarda, hep âhıreti kazandıracak işleri yapmalıdır. Sözün özü, gönül Allahdan gayrisine tutulmakdan kurtulmalı, beden ve a’zâları da, ahkâm-ı islâmiyyeye uymakla süslemelidir.

İş budur, bundan başka herşey hiçdir!

[(Ma’rifetnâme)de yazılı hadîs-i şerîflerde buyuruyor ki, (Mes’ûd o kimsedir ki, dünyâ onu terk etmezden önce, o dünyâyı terk etmişdir), (Arzûsu âhıret olup, âhıret için çalışana, Allahü teâlâ dünyâyı hizmetci yapar), (Yalnız dünyâ için çalışana, yalnız kaderinde olan kadar gelir. İşleri karışık, üzüntüsü çok olur), (Âhıretin sonsuz olduğuna inanan kimsenin, bu dünyâya sarılması, çok şaşılacak şeydir), (Dünyâ sizin için yaratıldı. Siz de âhıret için yaratıldınız! Âhıretde ise, Cennetden ve Cehennem ateşinden başka yer yokdur), (Paraya, yiyeceğe tapınan kimse helâk olsun!), (Sizlerin fakîr olacağınızı düşünmiyor, bunun için üzülmiyorum. Sizden önce gelmiş olanlara olduğu gibi, dünyânın elinize bol bol geçerek, Allahü teâlâya âsî ve birbirinize düşman olmanızdan korkuyorum), (Mal ve şöhret hırsının insana zararı, koyun sürüsüne giren iki aç kurdun zararından dahâ çokdur), (Dünyâyı terk eyle ki, Allahü teâlâ seni sevsin. İnsanların malına göz dikme ki, herkes seni sevsin!), (Dünyâ, geçilecek bir köprü gibidir. Bu köprüyü ta’mîr etmekle uğraşmayın. Hemen geçip gidin!), (Dünyâya, burada kalacağınız kadar, âhırete de, orada kalacağınız kadar çalışınız!)

Dünyâ zıll-i zâildir. Ona güvenen nâdimdir. O seninle kalsa da, sen onunla kalmazsın. Dünyâdan çıkmadan önce, kalbinden dünyâ sevgisini çıkar. Dünyâ lezzetlerine aldanmıyan, Cennet ni’metlerine kavuşur. İki âlemde azîz ve muhterem olur. Dünyâ harâbdır. Şerbetleri serâbdır. Ni’metleri zehrli, safâları kederlidir. Bedenleri yıpratır. Emelleri artdırır. Kendini kovalıyandan kaçar. Kaçanı kovalar. Dünyâ bala, içine düşenler de sineğe benzer. Ni’metleri geçici, hâlleri değişicidir. Dünyâya ve buna düşkün olanlara inanılmaz. Çünki, bunlarda vefâ ve safâ bulunmaz. Fânî olanın sevgisini kalbinden çıkar ki, bâkî olanı alasın. Kendini bilen kişinin bu dünyâya düşkün olmasına şaşılır. Şakîler dünyâya sarılır. Sa’îdler bâkî olana sarılır. Bedeninle dünyâda ol, kalbinle âhıreti bul! Nefsin arzûlarını terk eden pâk olur, âfetlerden selâmet bulur. Allahü teâlânın râzı olmadığını terk edene, Allahü teâlâ ondan iyisini ihsân eder. Dünyâyı anlıyan, onun sıkıntılarından üzülmez. Dünyâyı anlıyan, ondan sakınır. Ondan sakınan, nefsini tanır. Nefsini tanıyan, Rabbini bulur. Mevlâsına hizmet edene, dünyâ hizmetçi olur. Dünyâ insanın gölgesine benzer. Kovalarsan kaçar. Kaçarsan, seni kovalar. Dünyâ, âşıklarına mihnet yeridir. Lezzetlerine aldanmıyanlara, ni’met yeridir. İbâdet edenlere kazanç yeridir. İbret alanlara hikmet yeridir. Onu tanıyanlara selâmet yeridir. Ana rahmine nisbetle, Cennet gibidir. Âhırete nisbetle çöplük gibidir. Yediyüzseksenaltıncı [786] sahîfeye bakınız!

Ölümden önce olan herşeye dünyâ denir. Bunlardan, ölümden sonra fâidesi olanlar, dünyâdan sayılmaz. Âhıretden sayılırlar. Çünki dünyâ, âhıret için tarladır. Âhırete yaramıyan dünyâlıklar, zararlıdır. Harâmlar, günâhlar ve mubâhların fazlası böyledir. Dünyâda olanlar ahkâm-ı islâmiyyeye uygun kullanılırsa, âhırete fâideli olurlar. Hem dünyâ lezzetine, hem de âhıret ni’metlerine kavuşulur. Mal iyi de değildir, kötü de değildir. İyilik, kötülük, onu kullanandadır. O hâlde, mel’ûn olan, kötü olan dünyâ, Allahü teâlânın râzı olmadığı, âhıreti yıkıcı yerlerde kullanılan şeyler demekdir. Kendini ve Rabbini unutup, lezzetlerine, şehvetlerine düşkün olanlar, yolda hayvanının süsü ile, palanı ile, otu ile uğraşıp, arkadaşlarından geri kalan yolcuya benzer. Çölde yalnız kalıp, helâk olur. İnsan da, ne için yaratılmış olduğunu unutup, dünyâ zînetlerine aldanır, âhıret hâzırlığı yapmazsa, ebedî felâkete sürüklenir. Dünyâ sevgisi âhırete hâzırlanmağa mâni’ olur. Çünki, kalb onu düşünmekle, Allahı unutur. Beden, onu elde etmeğe uğraşarak ibâdet yapamaz olur. Dünyâ ile âhıret, doğu ile batı gibidir ki, birine yaklaşan, ötekinden uzak olur. Bir kimse, ibâdetini yapmaz ve geçiminde, kazancında Allahü teâlânın emrlerini ve yasaklarını gözetmezse, dünyâya düşkün olmuş olur. Allahü teâlâ herkesin kalbini bundan soğutur. Bunu kimse sevmez. (Ma’rifetnâme)nin yazısı temâm oldu.

Dünyâ, arabî bir kelimedir. Fen ilminde (En yakın şey) demekdir. Erd küresi, güneşden, aydan, yıldızlardan dahâ yakın olduğu için, Erd küresine dünyâ denir. Kıyâmetden önceki zemân, kıyâmetden sonraki zemândan dahâ yakın olduğu için, birincisine (Dünyâ hayâtı), ikincisine (Âhıret hayâtı) denir. Dünyâ kelimesinin din bilgisindeki ma’nâsı, (En zararlı, fenâ şey) demekdir. Küfre sebeb olan şeyler, harâmlar, mekrûhlar, dünyâ demekdir. Mubâhlar, islâmiyyete uymağa mâni’ olunca, dünyâ olurlar. Muhabbet, sevmek, hep berâber olmağı istemek, berâber olmakdan zevk, lezzet duymak demekdir. İnsan sevdiğini hiç unutmaz. Muhabbetin yeri kalbdir. Kalb, yürek dediğimiz et parçasında bulunan bir kuvvetdir. Bu kuvvete gönül diyoruz. Birşeyi öğrenmek, akl ile olur. Akl, dimâg, beyn dediğimiz et parçasında bulunur. Küfrü, harâmları, mekrûhları sevmek, beğenmek küfr olur. Farzları, sünnetleri, beğenmemek de küfr olur, dünyâ olur. Müslimân olmak için, dünyâya ya’nî harâmlara kıymet vermemek lâzımdır. Dünyâyı hâtırlamağı da kalbinden çıkarana (Sâlih) müslimân denir. Halâl olsun, mubâh olsun, mâ-sivâyı, ya’nî Allahü teâlâdan başka herşeyi hâtırlamağı kalbinden çıkarmağa (Fenâ-fillah) denir. Buna kavuşan müslimâna (Velî) denir, (Evliyâ) denir.İnsanları müslimân ve sâlih yapmak için uğraşan velîye (Mürşid) denir. Evliyâ, herşeyi öğrenir, bilir. Ahkâm-ı islâmiyyeye uymakda, dünyâ işlerinde aklını kullanır. Hesâbını yapmakda, san’atında, ticâretinde hiç hatâ yapmaz. Fekat, aklındaki düşünceler, kalbine sirâyet etmez, bulaşmaz. Dünyâyı seven, hâtırlayan kalb, hastadır. Kalbin temiz olması, dünyâ dediğimiz şeyleri sevmekden, hâtırlamakdan kurtulması demekdir. Kalb hastalığının ilâcı, ahkâm-ı islâmiyyeye uymak ve Allahü teâlâyı çok zikr etmek, ya’nî ismini ve sıfatlarını hâtırlamak, kalbe yerleşdirmekdir. Mürşid-i kâmilin sohbeti veyâ kitâblarını okumak, bu tedâvîyi kolaylaşdırır. Bu sohbete, bu kitâblara kavuşmak, dünyâ ve âhıret se’âdetlerine kavuşmağa sebebdir. Bu tedâvîye fâidesi olmayan sohbetin ve kitâbların, taklîd, sahte ve zararlı olduğu, felâkete sebeb olacağı anlaşılır.

İmâm-ı Rabbânî hazretleri (Mektûbât) kitâbının 1.ci cild, 275.ci mektûbunda buyuruyor ki: Sizin bu ni’mete kavuşmanız, islâmiyyet bilgilerini öğretmekle ve fıkh hükmlerini yaymakla olmuşdur. Oralara cehâlet yerleşmişdi ve bid’atler yayılmışdı. Allahü teâlâ, sevdiklerinin sevgisini size ihsân etdi. İslâmiyyeti yaymağa sizi vesîle eyledi. Öyle ise, din bilgilerini öğretmeğe ve fıkh ahkâmını yaymağa elinizden geldiği kadar çalışınız. Bu ikisi bütün se’âdetlerin başı, yükselmenin vâsıtası ve kurtuluşun sebebidir. Çok uğraşınız! Din adamı olarak ortaya çıkınız! Oradakilere emr-i ma’rûf ve nehy-i münker yaparak, doğru yolu gösteriniz! Müzzemmil sûresinin ondokuzuncu âyetinde meâlen, (Rabbinin rızâsına kavuşmak istiyen için, bu elbette bir nasîhatdir) buyuruldu.]


38

38 — İKİNCİ CİLD, 89. cu MEKTÛB

Bu mektûb, seyyid Mîr Muhibbullaha yazılmışdır. Dünyâda âhırete yarar iş görmek lâzım olduğu bildirilmekdedir:

Allahü teâlâya hamd olsun! Allahü teâlâ bizi ve sizi, dedelerinizin doğru yolunda bulundursun! İnsanların en üstünü, sevgili Peygamberinin “aleyhissalâtü vesselâm” sadakası olarak, düâmızı kabûl eylesin! Burada bulunan fakîrlerin hâli ve işleri çok iyidir. Allahü teâlâya dâimâ hamd ve minnet ederiz ve Onun Peygamberine sonsuz salât ve selâm ederiz. Selâmetde ve âfiyetde olmanız ve doğru yolda bulunmanız ve ilerlemeniz için Allahü teâlâya düâ ederim. Kıymetli ve merhametli efendim! Kazanç zemânı geçip gidiyor. Her geçen an, ömrümüzü azaltmakda, ecel zemânını yaklaşdırmakdadır. Bugün aklımızı başımıza toplamazsak, yarın âh etmekden ve pişmânlıkdan başka elimize birşey geçmez. Bu birkaç günlük sağlık zemânında, parlak dîne uygun yaşamağa çalışmalıyız! Ancak böylece kurtulmamız umulur. Dünyâ hayâtı, iş yapacak zemândır. Keyf yapacak, eğlenecek zemân ileride gelmekdedir. Orada, dünyâda yapılan işlerin karşılığı ele geçecekdir. İş zemânını eğlence ile geçirmek, çiftçinin tohum ekmemesi ve mahsûl almaması gibidir. Dahâ uzatarak başınızı ağrıtmakdan çekiniyorum.


39

39 — İKİNCİ CİLD, 58. ci MEKTÛB

Bu mektûb, Muhammed Takıyye cevâb olarak yazılmış olup, âlem-i misâl hakkında bilgi vermekde ve tenâsüh olmadığını bildirmekde ve insan rûhlarının nakl edilmediğini ve kümûn ve bürûz ne demek olduğunu bildirmekdedir:

Bütün âlemlerin rabbi, sâhibi olan, Allahü teâlâya hamd olsun ve Peygamberlerinin en yükseği, Muhammed aleyhisselâma ve tertemiz akrabâsının ve Eshâbının hepsine selâmlar olsun! Güzel ahlâkınızın ve ulvî fıtratınızın eseri olan kıymetli mektûbunuzu okumakla şereflendik. Allahü teâlâ, sizi bütün ayb ve kusûrlardan muhâfaza buyursun! Soruyorsunuz ki, şeyh Muhyiddîn-i Arabî “kuddise sirruh”, (Fütûhât-ı mekkiyye) kitâbında, bir hadîs-i şerîf bildiriyor. Bu hadîs-i şerîfde, Peygamberimiz “sallallahü aleyhi ve sellem”, (Allahü teâlâ, yüzbin Âdem yaratmışdır) buyurmakdadır. Muhyiddîn-i Arabî “rahmetullahi aleyh” sonra âlem-i misâlden gördüğü birkaç şeyi yazıyor ve diyor ki, (Kâ’be-i mu’azzamayı tavâf ederken, yanımda birkaç kişi vardı. Bunları hiç tanımıyordum. Tavâf yaparken, arabî iki beyt okudular. Bir beytin ma’nâsı şöyle idi:

Yıllarca, biz de sizin gibi,
Hepimiz, tavâf etdik bu evi.

Bu beyti duyunca, bu kimselerin âlem-i misâlden olması hâtırıma geldi. Böyle düşünürken, içlerinden biri, bana bakarak, ben, senin dedelerinden birisiyim, dedi. Sen öleli kaç sene oldu? dedim. Kırkbin seneden çok dedi. Bu sözüne şaşdım ve târîhciler, insanların ilk babası olan Âdemden “aleyhisselâm”, bugüne kadar, yedibin sene geçmediğini söylüyor dedim. Sen, hangi Âdemi diyorsun? Ben, yedibin seneden çok önceki zemânlarda yaşıyan Âdemin evlâdındanım, dedi. Bunu işitince, yukarıdaki hadîs-i şerîfi hâtırladım).

[Tenbîh: Erd küresinin ömrünü, ya’nî yaratıldığı günden kıyâmete kadar olan zemânı, eski müneccimler, ya’nî astronomlar, seyyâre yıldızların adedince bin sene, ya’nî yedibin sene demişlerdir. Zîrâ onlar, gezegen adedini yedi biliyordu. Târîhlerin çoğunda yazılı bulunan ve ba’zı din kitâblarına da geçmiş olan yedibin sene, buradan gelmekdedir. Ba’zıları da, burc adedince, onikibin sene, bir kısmı da, meridyen derecesi adedince, üçyüzaltmış [360] bin sene dedi ki, bu üç aded de, zan ve faraziyye hâlindedir. İdrîs “aleyhisselâm” buyurmuş ki, (Bizler, Peygamber olduğumuz hâlde, dünyânın ömrünü bilemedik).

Endülüs âlimlerinin büyüklerinden, Ebû Abdüllah-i Kurtubînin (Tezkire)sinden Abdülvehhâb-ı Şa’rânînin “kuddise sirruhümâ” hülâsa etdiği (Muhtasar) ismindeki kitâbında (360 bin x 360 bin) ya’nî yüzyirmidokuz milyar, altıyüz milyon sene olduğu yazılıdır. Bugün fen adamları, (Radyoaktiflik sâati) denilen usûl ile, ya’nî Pechblend filizinde şimdi mevcûd olan kurşun ve uran ma’denlerinin mikdârları nisbeti bulunup, bu kadar kurşunun, şimdiki uran ile, bu kurşuna tebeddül etmiş bulunan uran mikdârlarından teşekkülü için lâzım olan zemânı, Uran I’in bozulma sâbitesine göre hesâb ederek, Erd kabuğunun yaşını ya’nî dünyânın ömrünü, dörtmilyarbeşyüz milyon sene olarak bulmakdadırlar.]

Kıymetli yavrum! Bu mes’ele üzerinde, Allahü teâlânın bu fakîre ihsân etdiği bilgi şöyledir: İlk insan ve ilk Peygamber olan Âdemden “aleyhisselâm” önce yaşayan Âdemler, hep âlem-i misâlde idi. Âlem-i şehâdetde değildi. Âlem-i şehâdetde, ya’nî gördüğümüz madde âleminde bulunan, yalnız bildiğimiz bir Âdem vardı ki, Peygamber idi. Melekler kendisine karşı secde etmişlerdi. Allahü teâlâ, balçık çamurundan insan şeklinde bir heykel yapıp, bunu ete ve kemiğe çevirmişdi.

[Bugün biliyoruz ki, Allahü teâlâ, toprak maddelerini, azotlu, fosforlu tuzları, bitki fabrikasında, proteinlere (yumurta akı maddelerine) döndürmekde, bu nebâtî proteinleri de, hayvan vücûdünde, ete ve kemiğe ve a’zâ şekline çevirmekdedir. Bugün fen bunu anlayabildiği gibi, katalizör ismini verdiğimiz maddeler yardımı ile, binlerce sene sürecek olan kimyâ reaksiyonlarını, bir sâniyede, pek çabuk, yapabiliyoruz. İnsanlar binlerce senelik bir işi bir ânda yapıyor da, Allahü teâlânın, toprak maddelerini, birkaç senede, et, kemik maddelerine çevirdiğini, bugün bildiğimize göre, bir ânda çevireceği fen yolu ile kolayca anlaşılmakdadır. Allahü teâlâ toprak maddelerini, bir ânda organik hâle çevirip, rûhu bu bedene bağlıyarak, ilk Âdemi yaratdığı gibi, kıyâmetde de, elemanları, bir ânda, bir araya toplayıp, insan vücûdünü yapacak ve zâten mevcûd olan önceki rûhları, bu vücûdlara verecekdir. İnsanın ölmesi, rûhun bedenden ayrılması demekdir. Rûh ölmez. Kıyâmetde, herşeyle berâber, rûhlar da yok edilip tekrar yaratılacakdır. Bugün, fizik, kimyâ, fizyoloji ve astronomi gibi ilmlerde Allahü teâlânın kudretini iyi anlıyan, zekî kimseler, Âdem aleyhisselâmın ve kıyâmetde bütün insan ve hayvanların toprakdan çıkarılacaklarını, bir fen olayı olarak, kolayca anlıyabilir. Bir asr evvel, müslimânlar, buna, anlamadan inanıyordu. Bugün ise, basît bir fennî olay şeklinde görüyor ve pek bedîhî olarak, inanıyoruz.

Allahü teâlâ Cenneti ve Cehennemi yaratmış, her ikisini de, cin ve insan ile dolduracağını haber vermişdir. Bunun için, ilk insan olan Âdemden “aleyhisselâm” beri, her zemân, yeryüzünde îmânlılar ve dinsizler bulunmuş ve birbirleri ile atışmışdır. Dinsizler, Allahdan başka şeylere tapınmış, îmânlılar ise, Allahü teâlânın gönderdiği Peygamberlere ve kitâblara tâbi’ olmuşdur. İlk insanlar, ba’zı târîhcilerin zan etdiği gibi ve islâm dînine inanmıyanların uydurduğu, filmlerde görüldüğü gibi, ilmsiz, fensiz, görgüsüz, çıplak, vahşî kimseler değildi. Evet bugün, Asya, Afrika çöllerinde ve Amerika ormanlarında tunç devrindekilere benziyen vahşîler yaşadığı gibi, ilk insanlarda da bilgisiz, basît yaşıyanlar vardı. Fekat, bundan dolayı, ne bugünkü, ne de ilk insanların hepsi için, vahşîdir denilemez. Âdem “aleyhisselâm” ve ona îmân edenler şehrlerde yaşardı. Okumak, yazmak bilirdi. Demircilik, iplik yapmak, kumaş dokumak, çiftçilik, ekmek yapmak gibi san’atları vardı. Âdem “aleyhisselâm”ın boyu ve ömrü kesin olarak bildirilmedi. Bir rivâyetde, bin sene yaşayıp, beşyüz yaşında iken Peygamber oldu. Allahü teâlâ, kendisine on kitâb gönderdi. Cebrâîl “aleyhisselâm”, oniki kerre gelmişdi. Bu kitâblarda, îmân edilecek şeyler, çeşidli dillerde lügatlar, hergün bir vakt nemâz kılmak, [Bunun sabâh nemâzı olduğu İbni Âbidînde yazılıdır.], gusl abdesti almak, oruc tutmak, leş, kan, domuz yimemek, birçok san’atlar, tıb, ilâclar, hesâb, hendese [ya’nî geometri] gibi şeyler bildirilmişdi. Altın üzerine para dahî basmış, ma’den ocakları işletilip âletler yapılmışdı. Nûh aleyhisselâmın gemisinin, ateş yanarak, kazanı kaynayarak hareket etdiğini, Kur’ân-ı kerîm açıkça bildiriyor. Ba’zı târîhciler, hiçbir vesîka ve incelemeğe dayanmadan, yalnız dinleri inkâr etmek, Peygamberleri küçültmek maksadı ile, ilk insanlar vahşî idi, birşey bilmezdi diyerek Âdem, Şis [Şît] ve İdrîs “aleyhimüsselâm” gibi Peygamberlerin birer masal, birer hurâfe olduğunu göstermek, böylece müslimân evlâdlarını dinsiz, îmânsız yetişdirmek istiyorlar.

Hiçbir dîne inanmıyanlardan bir kısmı da, fen adamı görünerek bozuk düşüncelerini, fen perdesi altında, etrâfa saçıyor. Meselâ (Bütün canlıların yapı taşı olan hücre, milyonlarca sene evvel, denizlerde, tesâdüfen kendi kendine meydâna gelip, zemânla küçük deniz nebâtları ve hayvanları ve sonra karadakiler meydâna gelmiş, en son insan hâline dönmüşdür) gibi şeyler söylüyorlar. Böylece, Âdem aleyhisselâmın toprakdan yaratılmadığını, Kur’ân-ı kerîmin ve mukaddes kitâbların, hâşâ, hikâye olduklarını, ilk canlı maddeyi vücûde getiren büyük bir kudretin varlığına inanmanın fenne uymıyacağını anlatıyorlar. Böyle kâfirlere (Dehrî) denir. Bunlardan müslimân görünenlere (Zındık) ve (Fen yobazı) denir.

Bu fen yobazları ne kadar zevallıdır. Evet, fizyolojist Haldene, (Bundan milyonlarca sene evvel, sıcak denizlerde, güneşden gelen ültra viole şuâ’lar te’sîri ile, inorganik gazlardan, uzvî bileşikler meydâna gelmiş ve ekviproduktif hâssası olan ilk molekülün, ya’nî aldığı gıdâ maddelerini, kendi gibi canlı şekle çeviren hücre molekülünün de, bu arada, bir tesâdüf eseri teşekkül etmiş) olmak ihtimâlini söylemişdir. Fekat, bu bir hipotez [faraziyye] olup, bir tecribe ve hattâ bir teori [nazariyye] bile değildir. Ekviproduktif özelliği olan bir molekülün nasıl meydâna geldiğini gösteren bir bilgi, hattâ bir nazariyye bugün mevcûd değildir. Fen bilgileri, müşâhede ve tedkîk ilmleridir. Fen olayları, önce his uzvları ile veyâ bunları takviye eden âletlerle gözlenir ve olayın sebebleri tahmîn olunur. Sonra, bu olay, tecribe ve tekrâr edilerek, bu sebeblerin te’sîrleri, rolleri tesbît edilir. Bir hâdisenin sebebi ve oluş tarzı biliniyorsa, buna inanırız. Fekat tecribe edildiği hâlde, sebebleri anlaşılamıyan hâdiseler de vardır. Bunlara sebeb olarak, birçok fikrler ileri sürülür. Bu fikrler mutlak değildir. Bir hâdiseyi, muhtelif adamların başka başka tefsîr etdikleri de olur.

Aynı sebeblerle îzâh edilen çeşidli hâdiselerin hepsini birden îzâh edebilecek umûmî bir fikre, faraziyye [hipotez] diyoruz. Bir veyâ birkaç hipotez ile, birçok hâdiseleri îzâh etmek ve bunlardan yeni hâdiselere varmak ve bu hâdiseleri tecribe ile tahkîk ederek, hipotezlerin doğru görülenlerine nazariyye [teori] denir. Bir teori, az hipoteze dayanır ve ne kadar çok hâdise îzâh ederse, o derece mükemmeldir. Haldenenin sözü, nihâyet bir hipotezdir, teori olmakdan da, çok uzakdır. İnsanlar, bugünkü derecede kalmayıp, ilk canlıların ne sûretle yaratıldığı hakkında doğru bilgi edinilirse, İslâmiyyete zararlı değil, fâideli olur. Çünki, canlı ve cansız, herşey yok idi. Hepsi, sonradan yaratıldı. Bir âyet-i kerîmenin meâl-i şerîfi, (Herşeyi nasıl yaratdığımı arayın, işlerimdeki intizâmı, incelikleri görün! Böylece varlığıma, kudretimin, bilgimin sonsuzluğuna inanın!)dir. Evet, din düşmanları, ilk canlı, kendi kendine meydâna gelmiş dedikleri gibi, güneş sisteminin, yıldızların, çeşidli fizik, kimyâ ve bioloji hâdiselerinin de, hep kendiliklerinden olduğunu söylüyor. Ehl-i sünnet âlimleri, binlerle kitâblarında, bunlara, gerekli cevâbları verip, hepsini susdurmuşdur. Aldandıklarını vesîkalarla isbât etmişlerdir. Dînimiz, Âdem aleyhisselâmın balçıkdan yaratıldığını bildiriyor. Diğer hayvanların ve nebâtların ne sûretle yaratıldığını bildirmiyor ki, Haldene faraziyyesinin, dîne zararı dokunsun. İster o söylesin, isterse Darwin veyâ İbni Sînâ söylesin, herşeyi hareket etdiren, yapan, yaratan Allahü teâlâdır. Bütün enerji şeklleri, hep Onun kudretinin tezâhürüdür. Îmânı gideren; herhangi bir hâdisenin kendi kendine olduğuna inanmak ve hayvanların, tek hücrelilerden, yüksek yapılılara doğru, birbirlerine ve nihâyet insana döndüğünü söylemekdir ki, fen bunu göstermiyor ve fen adamları böyle söylemiyor.

İmâm-ı Gazâlînin “rahmetullahi aleyh” (Tehâfüt-ül-felâsife) kitâbından bir parçası arabîden türkçeye terceme edilerek (Ma’rifetnâme)nin kırkbeşinci sahîfesine yazılmışdır. (Ma’rifetnâme)de diyor ki: (Fen adamlarının sözleri üç kısmdır: Birinci kısmdaki sözleri, fennin, tecribenin meydâna çıkardığı hakîkatleri bildiriyor. Bu sözleri, islâmiyyete uyuyor ise de, yanlış kelimeler kullanıyorlar. Meselâ bir şey kendiliğinden hareket edemez. Her cismi harekete getiren bir kuvvet vardır. Bu kuvvetler, tabî’at kuvvetleridir. Herşeyi tabî’at kuvvetleri yapıyor diyorlar. İslâmiyyet de hiçbirşey, kendiliğinden hareket edemez. Her cismi harekete getiren bir kuvvet vardır. Bu kuvvetler, Allahü teâlânın kudretidir. Herşeyi Allahü teâlâ yapıyor, diyor. Görülüyor ki, islâmiyyet ve fen, aynı şeyi söylemekde olup, arada yalnız, ism farkı vardır. Böyle sözlerine i’tirâz etmeyiz. Yalnız, ism değişdirip kabûl ederiz. İkinci kısmdaki sözleri, islâmiyyetin haber vermeyip, arayıp bulunuz! dediği şeylerdir. Bu sözlerine inanıp inanmamak, îmânın gitmesine sebeb olmaz. Meselâ, ay tutulması, Erd küremizin Güneş ile Ay arasına girmesinden oluyor, diyor ve zemânını önceden hesâb ediyorlar. Çünki Ay, Güneş karşısında olduğu vakt, parlak görünür. Ay, Erd küresinin gölgesine girince, Güneşden ziyâ alamayıp kararır ve görünmez, diyorlar. Güneş tutulması da, Ayın Erd ile Güneş arasına girerek, Erd üzerinde Güneşin görünmesine mâni’ olması sebebi iledir. Ay tutulması, arabî ayların ortasında, Güneş tutulması ise, ayın ilk veyâ son günü olur, diyorlar. [Güneş, Erd ve Ay, karpuz gibi, küre şeklinde olup hepsi, birinci semâda hareket etmekdedir. Eski fizikciler, yedi seyyâre yıldızdan her birinin, birer semâda bulunduğunu söylerdi. Hâlbuki, yıldızların hepsinin yer kürenin de içinde bulunduğu birinci semâda bulundukları, Tebâreke sûresinde, bildirilmekdedir.] Fen adamlarının, ikinci kısmdan olan, böyle sözlerine de i’tirâz etmeyiz. Müslimânların, böyle sözlere inanmaması lâzımdır diyerek, i’tirâz eden bir kimse, dîne zarar vermeğe ve islâmiyyeti yıkmağa uğraşmış olur. Çünki, hesâb ve fizik, kimyâ kanûnları ve tecribeler, bu sözlerin doğruluğunu gösterirken, bunlar islâmiyyete uygun değildir denirse, fen adamları bu sözlerinde şübhe etmeyip, bunlara uymayan islâmiyyetin doğru olduğunda şübhe eder. Görülüyor ki, islâmiyyete yersiz ve yolsuz yardım etmek istiyen câhillerin zararı, yolu ile hücûm edenlerin zararlarından dahâ büyükdür. [Medîneli Muhammed Osmân efendi de, 1341 [m. 1923] de İstanbulda basılmış (Basîret-üs-sâlikîn) kitâbında, Erdin döndüğünü red etmekde, sahîh hadîslere mevdû’ diyerek de, gençleri yanıltmakdadır. Hâlbuki islâm âlimleri, dünyânın yuvarlak olduğunu, döndüğünü, birçok kitâblarında, meselâ Ebû Bekr Râzî (Küriyet-ül-Erd) kitâbında ve (Şerh-ı Mevâkıf)de isbât etmişlerdir. Fıkh âlimleri bunun üzerine mes’eleler kurmuşlardır. Bekara sûresinin 22. ci âyetinde meâlen, (Rabbiniz Erdı sizin için, yatak gibi döşedi) buyuruldu. (Tefsîr-i Azîzî)de, (Üzerinde oturmanız, uyuyabilmeniz için, yeryüzünü sâkin, hareketsiz yapdı) diyor. Nahl sûresinin onbeşinci âyetinde meâlen, (Erdın sizi sarsmaması için, üzerinde dağlar döşedim) buyuruldu. (Sâvî tefsîri), burada (Erdın hareket etmemesi, size ızdırâb yapmaması için dağları yaratdı) ve (Beydâvî)de (Dağlar yaratılmadan evvel, Erd, yüzü düz küre idi. Dönerken yâhud başka sebeb ile hareket eder idi. Dağlar yaratılınca, hareketine, ızdırâbına, sarsılmasına mâni’ oldular) diyor. Mü’min sûresinin 64. cü âyetinde meâlen, (Allah, Erdı size karâr yapdı) buyuruldu. (Şeyhzâde), (Abdüllah ibni Abbâs, karâr menzil, konacak yer demekdir dedi) diyor. Görülüyor ki, âyet-i kerîmeler ve tefsîrler, Erd yüzünün bir beşik, yatak gibi, sarsıntısız, râhat olduğunu bildiriyor. Erdın sarsıntısız, hareketsiz olmasından, bunun mihveri etrâfında dönmediğini ve güneş etrâfında hareket etmediğini anlamak doğru değildir. Erdın bu iki hareketi bugün kat’î olarak bilinmekde, nemâz vaktleri hesâb edilmekdedir. Üçüncü kısmda, 64. cü maddeye bakınız!] İmâm-ı Gazâlî, sözüne devâm ederek, buyuruyor ki: Kat’î ve doğru oldukları, hesâb ve tecribe ile anlaşılan hâdiseler karşısında, âyet-i kerîme ve hadîs-i şerîfleri (Te’vîl etmek), ya’nî ma’nâlarını çevirip, bunlara uydurmak lâzımdır. Böyle te’vîller çok yapılmışdır. [Şunu da söyliyelim ki, âyet-i kerîme ve hadîs-i şerîflere ma’nâ vermek, bizim gibi, câhillerin işi değildir. Din âlimi olmak, ya’nî dinde söz sâhibi olmak için, ictihâd derecesine yükselmek lâzımdır. Şimdi dünyâda böyle bir âlim yokdur. Şimdi, âlim olmıyanlar, çeşidli maksadlarla, din kitâbları yazıyor ve âyet-i kerîme ve hadîs-i şerîflere, çala kalem, ma’nâlar verip, Allahü teâlâ böyle söylüyor, Peygamber “sallallahü aleyhi ve sellem” böyle emr ediyor, diyorlar. İslâmiyyeti oyun hâline sokuyorlar. Böyle din kitâblarını almamalı, okumamalıdır. Din âlimlerinin sözlerini değişdirmeden yazan kitâb bulup okumak lâzımdır. Fekat, ne yazık ki, böyle din kitâbı, bugün hemen yok gibidir. Din büyüklerinin ismini koyarak, onlardan terceme diyerek satılan kitâbların çoğunda da, ilâveler, değişdirmeler veyâ çıkarmalar yapılarak, kitâbların zararlı bir şekle sokulduğu acı acı görülüyor. Asrlardan beri câhillerin bu şeklde kitâblar yazmış olduğunu, hele âyet-i kerîme ve hadîs-i şerîflere, kendi zemânlarındaki, fen bilgilerinden yanlış olanlarına uydurarak, yanlış ve gülünç ma’nâlar vermiş oldukları, mevcûd ve hattâ meşhûr ba’zı kitâblarda esefle görülmekdedir.] İslâm dînine inanmıyanları en çok sevindiren şey, fen ile isbât edilen, meydânda olan hakîkatleri, müslimânların red etmesi, bunlar kâfirlikdir, demesidir. Çünki, bu sûretle gençleri aldatmaları çok kolay olur. Fen adamları, maddenin, hücrenin, canlının ve cansızın yok iken, sonradan var olduğunu söyledikden sonra, ister denizde tesâdüfen olsun, ister başka dürlü meydâna gelsin, islâmiyyete zarar vermez. Çünki, herşeyi yapan Allahü teâlâdır.

Üçüncü kısmdan olan sözleri, islâmiyyetde açıkça bildirilmiş olanlara uymıyan sözlerdir. Bunların hepsi faraziyye, ya’nî zan ile veyâ fen perdesi altında, koyu bir te’assub ve fen yobazlığı ile söyledikleridir. Herşeyin yokdan yaratılmış olduğu, Âdem aleyhisselâmın çamurdan yapılan bedeninin, et ve kemiğe dönüp canlanması, Allahü teâlânın var olduğu ve sıfatları ve kıyâmetde olacak şeyler, tekrâr dirilmek, îmânın esâslarındandır. Bunlara uymıyan, bunlara olan îmânı bozacak sözlere inanılmaz. Fen adamı, bunlara uymıyan söz söylemez. Çünki bunlar, fenne uymıyan şeyler değildir. Herkesi bunlara inandırmak ve aksini söyliyenleri red etmek lâzımdır).

Âdem aleyhisselâmın evlâdı çoğalarak Arabistân, Mısr, Anadolu ve Hindistâna yayılmışdı. Nûh “aleyhisselâm” zemânında tûfanda, hepsi boğularak, yalnız gemidekiler kurtuldu. İnsanlar bunlardan türedi. Zemânla çoğalarak, Asya, Afrika, Avrupa, Amerika ve Okyanusyaya, ya’nî bütün yeryüzüne yayıldı. Bu yayılma, hem karadan, hem büyük gemilerle, denizden olmuşdu. O zemânlarda Asyadan Amerikaya ve Okyanus adalarına, belki kara yolları vardı.

Fen ilerledikce, müslimânların, görmeden, akl ermeden, inandıkları birçok şeyler, birer ikişer, fen yolu ile anlaşılmakdadır. Meselâ, bugün Avrupa ve Amerikada, mekteblerde, şöyle okutuluyor: (Eski jeolojik devrlerde, güney kıt’aları arasında kara yollarının bulunduğu kabûl edilmişdir. Meşhûr Meteoroloji âlimi Alfred Wegener, Kontinentverschiebung [karaların kayması] nazariyyesini kurmuş ve beş [bugün için altı] kıt’anın evvelce birbirine bağlı olup, sonra yavaş yavaş ayrıldıklarını söylemişdir. Başka bir profesör, kıt’alar arasında köprü gibi kara parçaları olduğunu, Zoocoğrafik tecribelere dayanarak, iddi’â etmişdir. Wegenere göre, Paleozoikum ve Mezozoikum devrlerinde, kıt’alar birbirlerine yapışık idi. Paleozoikum sonuna kadar, hayvanlar, Cenûbî Amerika ile Afrika, Asya [doğruca Hindistândan] ve Avustralya arasında kara yolculuğu yapmışlar, Eosenden i’tibâren Afrikada yaşayan hayvanlar, karadan, Cenûbî Amerikaya geçmişlerdir) teorileri öğretilmekdedir.

Görülüyor ki, Âdem aleyhisselâmın toprakdan yaratıldığı ve insanların, yeryüzüne, Sûriye, Irâk ve orta Asyadan yayıldıkları, fen bilgileri ile de, anlaşılmakdadır. Hâdiseleri değil de, propagandaları yazan ve hakîkatlere değil de, siyâsî menfe’atlere koşan ba’zı târîhciler, islâmiyyete ve islâm büyüklerine, körü körüne hakâret etmekde hâlâ inâd ederken, fen adamları, fen bilgileri, islâmın büyüklüğünü, doğruluğunu, gün geçdikce dahâ yakından görmekde ve anlamakdadır].

Allahü teâlâ, Âdem aleyhisselâmda herşeyin bir nümûnesini, misâlini yaratmışdır. Onda birçok sıfatlar, latîfeler, kuvvetler vardır. Allahü teâlâ, Onu yaratmadan çok önce, Onun bir latîfesini, bir sıfatını, uzun zemân için âlem-i misâlde Onun şeklinde yaratmış, Onun ismini vermiş, Onun bütün işlerini ve kıyâmete kadar olacak evlâdlarını, ismleri ile birlikde, âlem-i misâlde meydâna çıkarmışdır. Hepsi zemânlarında yaşamışdır. Hattâ Cennetlik veyâ Cehennemlik olmuşlar, kıyâmetleri kopmuş, hesâbları görülmüş, Cennete ve Cehenneme gitmişlerdir. Allahü teâlânın dilediği çok uzun zemân sonra, Âdem aleyhisselâmın sıfatlarından ve latîfelerinden başka birisi, yine âlem-i misâlde, evvelki gibi yaratılıp, bunun da vakti temâm olunca sıfatlarından ve latîfelerinden, üçüncüsünün devresi başlamışdır. Bunun devresi bitince, dördüncü sıfat, âlem-i misâlde gösterilmişdir. Böyle devâm etmiş ve bütün sıfatları ve latîfeleri temâm olunca, en son, bütün sıfatları ve latîfeleri kendisinde toplamış olan Âdem “aleyhisselâm”, âlem-i şehâdetde, ya’nî madde âleminde yaratılmışdır. Allahü teâlâ, kendisini kıymetli eylemişdir. Önceden gelen yüzbinlerce Âdemler, hep bu Âdem aleyhisselâmın parçaları ve başlangıçlarıdır. [Güneş doğmadan önce, ziyâsının sıfatlarının yavaş yavaş görünmesi gibidir.]

Muhyiddîn-i Arabînin “kuddise sirruh”, kırkbin sene önce ölen dedesi, âlem-i şehâdetdeki dedesinin latîfe ve sıfatlarından birinin, âlem-i misâldeki varlığı idi. Kâ’be-i mu’azzamayı âlem-i misâlde tavâf etmişdi. Çünki, her şey gibi, Kâ’benin de âlem-i misâlde sûreti, benzeri vardır. Bu fakîr, [ya’nî İmâm-ı Rabbânî “kuddise sirruh”] çok düşünüyor, araşdırıyorum, âlem-i şehâdetde, bir Âdemden başka göremiyorum. Âlem-i misâldeki görünüşlerden gayrı birşey bulamıyorum. Kırkbin sene önce yaşadığını söyleyen kimsenin, ben senin dedelerinden biriyim, demesi de gösteriyor ki, Âdem aleyhisselâmdan önce bulunan Âdemler, Âdem aleyhisselâmın latîfelerinin ve sıfatlarının görünüşleridir. Âdem aleyhisselâmdan başka birer varlık değildirler. Çünki, başka Âdemin oğulları, bu Âdem aleyhisselâmın oğullarının dedesi olamaz.

Kalbleri hasta, bilgileri az olan ba’zı kimseler, bu vak’a ve benzerlerini işitince, tenâsüh sanıyor. Böylece âlemin kadîm olduğunu, yokdan var edilmediğini söylüyorlar ve tekrâr yok olacağını, kıyâmetin kopacağını inkâr ediyorlar. Kendilerini, şeyh, mürşid olarak tanıtan ba’zı dinsizler, tenâsüha inanıyor. Rûhlar olgunlaşmadan önce, bir bedenden ayrılınca, başka bir bedene geçer. Kemâle geldikden sonra, insanlara gelmezler, tenâsüh yolu ile olgunlaşmış olurlar, diyor ve tenâsühü gösteren birçok hikâyeler uyduruyorlar. Hâlbuki tenâsüha, ya’nî ölen insan rûhunun başka bir çocuğa geçerek tekrâr dünyâya gelmesine inanmak küfrdür. Tenâsüh vardır diyen, dîn-i islâma inanmamış olur. Ya’nî, müslimânlıkdan çıkar. Anlamıyorlar ki, tenâsüh ile rûhlar kemâle gelirse, Cehennem kimler için olur, kimler azâb görür? Buna inanmak, Cehennemi inkâr etmek ve hattâ öldükden sonra tekrâr dirilmeğe inanmamak olur. Zîrâ onlara göre, rûhun olgunlaşmasına vâsıta olan bedene ihtiyâcı kalmamışdır ki, bedenle haşr olunsun. Bu yalancı şeyhlerin sözleri, tıbkı, eski felsefecilerin [ve şimdiki spritizmacıların, medyumların] sözlerine benziyor. Eski felsefeciler, bedenlerin tekrâr dirileceklerine inanmıyordu. Cennet ni’metleri ve Cehennem azâbları yalnız rûhlara olacak, diyordu. Bunlar, o felsefecilerden de dahâ fenâdır. Çünki, onlar tenâsühu red edip, azâbın sâdece rûha olacağını söyliyorlar. Bunlar ise, hem tenâsüha inanıyor, hem de âhıret azâbını inkâr ediyor. Bunlara göre azâb, sâdece dünyâdadır ve rûhların temizlenmesi içindir. [Cinnin heykellere, hasta ve çocuklara girerek konuşdukları görülmüşdür. Böyle konuşanları iki rûhlu sanıyorlar. Böyle sanmak da, tenâsüha inanmak demekdir.]

Süâl: Emîrden “kerremallahü vecheh” ve ba’zı Evliyâdan “kaddesallahü esrârehümül’azîz” gelen haberlere göre, bunlar, dünyâya gelmeden yıllarca önce, şaşılacak işler yapmışlar. Tenâsüh yokdur dersek, bu haberlere nasıl inanılabilir?

Cevâb: Bu din büyüklerinin yapmış oldukları işleri, yalnız rûhları yapmışdır. Allahü teâlâ, bunların rûhlarını insan şekline sokarak, bu şekller, insan gibi iş görmüşdür. Yoksa, mubârek rûhları, başka bedenlere girmiş değildir. Tenâsüh ise, bir insan rûhunun, kendi bedenine gelmeden önce, başka bedene te’alluk etmesine denir. Bir rûhun, beden şekli alması, tenâsüh değildir. Melekler ve cin de, insan şekline girip birçok şey yapmakdadır ki, hiç tenâsüh değildir. Bir insana hulûl etmek değildir. Bir bedene girmek değildir.

Meleklere, cinne çeşidli şekl alabilmek kuvveti verdiği gibi, Allahü teâlâ çok sevdiği kullarının rûhlarına da, bu kuvveti vermekdedir. Başka bedene ihtiyâc yokdur. [Havâda, her zemân su buhârı vardır ve görünmez. Kaynar sudan, kazan borusundan çıkan beyâz sis, buhâr değildir. Çok küçük su damlacıklarıdır. Renksiz gazlar görünmez. Havâdaki renksiz su buhârı, soğuk sabâhlarda çiğ hâlinde dâneler şeklinde görüldüğü gibi, rûhlar da, görülecek şekller alabilmekdedir.] İşitdiğimize, okuduğumuza göre, Evliyâdan bir çoğu, bir ânda çeşidli yerlerde görülmüş, birbirine uymıyan işler yapmışlar. Burada da latîfeleri, insan şekline girmekde, başka başka bedenler hâlini almakdadır. Bunun gibi, meselâ Hindistânda oturan ve şehrinden hiç çıkmamış olan bir Velîyi, hâcılar Kâ’bede görüp konuşduklarını, başkaları da, meselâ aynı günde İstanbulda, bir kısm kimseler de, bu Velî ile, yine o gün, Bağdâdda görüşdüklerini söylemişlerdir. Bu da, o Velînin latîfelerinin muhtelif şekller almasıdır. Ba’zan o Velînin bunlardan haberi olmaz. Seni gördük diyenlere, yanılıyorsunuz, o zemân, evimde idim. O memleketlere gitmemişdim, o şehrleri bilmiyorum ve sizleri de tanımıyorum der. Yine bunlar gibi, güç hâlde bulunan kimseler, korku ve tehlükelerden kurtulmak için, ölü veyâ diri olan ba’zı Evliyâdan yardım istemişdir. O büyüklerin, kendi şekllerinde olarak, hemen orada bulunduklarını ve imdâdlarına yetişdiklerini görmüşlerdir. Bu Evliyânın “kaddesallahü teâlâ esrârehümül’azîz”, yapdıkları yardımdan ba’zan haberi olmakda, ba’zan da olmamakdadır. [Bu hâl, bilhâssa muhârebelerde görülmüşdür.] Böyle yardımları yapanlar, o din büyüklerinin rûhları ve latîfeleridir. Latîfeleri ba’zan, bu âlem-i şehâdetde, ba’zan da âlem-i misâlde şekl almakdadır. Nitekim Peygamberimizi “sallallahü aleyhi ve sellem” bir gecede, binlerce kimse, rü’yâda görüp istifâde etmekdedir. Bu gördükleri, hep Onun “sallallahü aleyhi ve sellem” latîfelerinin ve sıfatlarının âlem-i misâldeki şeklleridir. Yine bunlar gibi, sâlikler, mürşidlerinin âlem-i misâldeki sûretlerinden istifâde ederler ve bu yolla müşkillerini çözerler.

Ehî-zâde Abdülhalîm efendi (Rıyâdüssâdât fî isbât-il-kerâmât lil-Evliyâ-i hâlel-hayât ve ba’del-memât) kitâbında Evliyânın vefâtdan sonra da kerâmetleri olduğunu isbât etmekdedir.

Ba’zı Evliyânın kümûn ve bürûz etmesi, (Tenâsüh) değildir. Çünki, tenâsühde rûh, ikinci bir bedene hayât vermek, onda his ve hareket hâsıl etmek için te’alluk eder. Bürûz etmekde ise, rûhun başka bir bedene te’alluk etmesi; bunları hâsıl etmek için değil, bu bedeni olgunlaşdırmak, derecesini yükseltmek içindir. Nitekim cin de, bir insana te’alluk eder, onda bürûz eder. Fekat, bu te’alluku, bu kimseye hayât vermek için değildir. Çünki, bu kimse, cin te’alluk etmeden önce diridir ve duyar, hareket eder. Te’allukdan sonra, bu kimsenin hareketleri ve ba’zı sözleri, o cinnînin sıfatlarının, hareketlerinin görünmesidir. Evliyânın büyükleri “kaddesallahü teâlâ esrarehümül’azîz” kümûn ve bürûz için, birşey söylememiş, böylece, câhilleri yanlış inanışlara sürüklemeğe sebeb olmamışlardır.

Bu fakîre “rahmetullahi aleyh” göre, kümûn ve bürûza lüzûm yokdur. Bir Velî, bir câhili terbiye etmek, yetişdirmek için, onda bürûz etmeksizin, Allahü teâlânın verdiği bir kuvvetle, kendi yüksek sıfatlarını, o kimseye aks etdirir. Teveccüh ve iltifât buyurarak, o iyi sıfatları onda yerleşdirir. Böylece, o aşağı derecedeki insan, yükselerek kâmil olur. Âdî sıfatlardan kurtulup iyi sıfatlara kavuşur. Bunun için de, kümûn ve bürûza hiç hâcet yokdur. Bu, öyle büyük bir ni’metdir ki, Allahü teâlâ, dilediği kimselere ihsân eder. Onun ni’metleri, ihsânları pek çokdur.

Ba’zı kimseler de, rûhlar nakl edilir diyor. Bir rûh, kemâle erdikden sonra, kendi bedenini bırakıp başka bir bedene girebilir diyor. Misâl olarak, bu kemâle ermiş, bu kuvveti kazanmış bir zâtın komşusu bulunan bir genç ölmüşdü. Bu zâtın rûhu, ihtiyârlamış olan bedeninden ayrılıp, gencin ölü bedenine girdi. İhtiyârın bedeni ölüp, genç dirildi, diyorlar. Böyle sözler, doğru değildir. Tenâsüha dayanan hikâyelerdir. Çünki, bir rûhun ölü bir bedene hayât vermesi için te’alluk etmesi, tenâsüh demekdir. Rûh naklinin tenâsühden farkı, tenâsüha inananlar, rûhun, noksan olduğunu, tenâsüh yolu ile kemâl bulduğunu sanıyor. Bunlar ise, rûhu kâmil bilip kemâle erdikden sonra, başka bedene nakl edebiliyor, diyor. Bu fakîre göre, rûhun nakline inanmak, tenâsüha inanmakdan dahâ kötüdür. Çünki, tenâsüh, rûhu olgunlaşdırmak içindir diyorlar. Bu sözleri yanlış olmakla berâber, rûh kemâle erdikden sonra, başka bedene niçin geçsin? Kemâl bulan kimse, dünyâyı seyr ve temâşâ için genç bedenlere neden nakl etsin? Kemâl bulan rûh, bedenlere girmek değil, bedenlerden kurtulmak ister. Çünki, rûhun bedene te’alluk etmesinden maksad ele geçmiş, kemâl hâsıl olmuşdur. Bundan başka, rûh naklinde, birinci beden ölerek ikinci beden dirilmekdedir. Hâlbuki, birinci bedenin, kabrde azâb veyâ sevâb görmesi lâzımdır. İkinci bedenin tekrâr dirilmesi, dünyâda, kıyâmet kopup, haşr olması demekdir. Bilmiyorum ki, rûh nakline inananlar, kabr azâbına ve kıyâmet gününe îmân ediyorlar mı? Yazıklar olsun ki, böyle îmânsızlar, kendilerini din adamı tanıtmış, kitâbları, mecmû’aları ile, millete müslimânlık öğretmeğe kalkışmışlardır. Gençleri, kendileri gibi dinsiz, îmânsız yapmağa çalışıyorlar. Yâ Rabbî, bizleri böyle yazılara inanmakdan, aldanmakdan koru! Sevgili dînimizden, kıymetli îmânımızdan ayırma! Bu küfr ve şaşkınlıkdan insanı ancak sen korursun.

EK: Sırası gelmişken, (Âlem-i misâl) için de, birkaç şey bildireyim: Âlem-i misâl, bütün âlemlerin en genişidir. Âlemlerin hepsinde bulunan herşeyin, âlem-i misâlde bir sûreti, bir görünüşü vardır. Akla, hayâle gelen şeylerin, ma’nâların, düşüncelerin de bu âlemde bir sûreti vardır. Âlimlerimiz, Allahü teâlânın misli, benzeri yokdur, fekat misâli vardır demişlerdir. Bu fakîr, mektûblarımda yazmışımdır ki, tâm tenzîh mertebesinde, misli olmadığı gibi, misâli de yokdur. Nahl sûresinde, (Allahü teâlâ için misâller getirmeyin) meâlindeki âyet-i kerîme, bu mertebeye işâret etmekdedir. İnsana, (Âlem-i sagîr) denir. Âlem-i kebîrdeki herşeyin, insanda bir nümûnesi vardır. Âlem-i misâlin de, âlem-i sagîrdeki nümûnesi, benzeri, insanın hayâlidir. Çünki, herşeyin hayâlimizde bir sûreti vardır. Tesavvuf yolunda ilerleyen sâliklerin, hâllerinin, derecelerinin de hayâlde birer sûreti vardır. Sâliklere, hâllerini haber veren hayâldir. Hayâl olmasaydı veyâ vazîfesini yapmasaydı, tesavvufcular, hâllerini bilemezdi. Bunun içindir ki, zıllerin, görünüşlerin üstündeki mertebelere ilerleyenler, kendi hâllerine câhil ve şaşkın olur. Çünki, insan hayâli, zıllerin sûretini gösterebilir. Hayâl zıllin dışına çıkamaz. Zât-i ilâhînin âlem-i misâlde sûretinin olmadığını bildirmişdik. Âlem-i misâlin örneği olan hayâlde, sûret-i ilâhî olabilir mi? Bunun için, Zât-ı ilâhîden insanın nasîbi, ancak cehldir, bilmemekdir. Bilinmeyen şey için, birşey söylenemez. Bundan dolayı, (Allahü teâlâyı tanıyanların dilleri söyleyemez) buyurmuşlardır. Bilinen şey anlatılır. Bundan dolayı, zıller âleminde çok şeyler söylenir. Zıl âleminden çıkanların dili söylemez olur. Allahü teâlânın fi’llerinin, sıfatlarının, ismlerinin zıllerine ve asllarına yükselenlerin hâlleri, işte böyledir. Görülüyor ki, hayâlde bulunabilen herşey, zılden hâsıl olmakdadır. Fekat, matlûbun [ya’nî Zât-ı ilâhînin] nişânları, alâmetleri olduklarından (İlm-ül-yakîn) denilen bilgiye sebeb olurlar. (Ayn-ül-yakîn) ve (Hakk-ul-yakîn) denilen bilgiler, zıllerin üstünde, hayâlin dışında hâsıl olan bilgilerdir. Hayâl bilgilerinden kurtulmak için, tesavvufun (Seyr-i enfüsî) dediği yolu ve dereceleri de, (Seyr-i âfâkî) denilen yol gibi aşmak, âfâk ve enfüsün dışında ilerlemek lâzımdır. Evliyânın çoğu, ancak öldükden sonra, buraya varmakdadır. Bu dünyâ hayâtında, hayâlden kurtulmaları imkânsızdır. Evliyânın büyüklerinden, pek az seçilmişleri, bu dünyâ hayâtında iken, bu devlete erdirmekle şereflendirirler. Dünyâda oldukları hâlde, bilgilerine hayâl karışmaz. Hayâl araya girmeden matlûba kavuşurlar. Başkalarına, şimşek gibi çakıp geçen Zât-ı ilâhînin tecellîleri, bu büyüklere dâimî olur. (Vasl-ı uryânî)ye kavuşurlar.

Ni’mete kavuşanlara, bol bol, âfiyet olsun,
Zevallı, fakîr âşıklar, birkaç lokmayla doysun!

Süâl: Ba’zı kimseler, uykuda, rü’yâda, âlem-i misâl ve hayâlin sûretlerini görerek, kendilerini büyük bir hükümdâr veyâ yüksek mevkı’ sâhibi görür. Veyâhud büyük din âlimi olmuş, herkes, ilm öğrenmek için, etrâfına toplanmış görür. Hâlbuki, âlem-i şehâdetde, ya’nî uyanık iken, bunların hiçbiri hâsıl olmamakdadır. Böyle rü’yâlar doğru mudur, yoksa aslı, esâsı yok mudur?

Cevâb: Böyle rü’yâlar boş ve esâssız değildir. Bu rü’yâyı gören kimsede, mevkı’ sâhibi olmak, âlim olmak hâli ve kâbiliyyeti var demekdir. Fekat, kuvveti az olup, âlem-i şehâdetde hâsıl olacak kadar değildir. Eğer, bu hâl, zemânla kuvvetlenirse, Allahü teâlânın lütfu ile, âlem-i şehâdetde de hâsıl olur. Eğer âlem-i şehâdetde hâsıl olacak kadar kuvvetlenmezse âlem-i misâlde görünmekle kalır. Kuvveti mikdârınca, orada görünür. Tesavvuf yolunun sâliklerinin rü’yâları da böyledir. Kendilerini yüksek makâmlarda, Velîlerin mertebelerinde görürler. Bu hâl, âlem-i şehâdetde nasîb olursa, pek büyük ni’metdir. Yok eğer, âlem-i misâlde görünmekle kalırsa, hiç kıymeti yokdur. Çöpçüler, hammallar, rü’yâda, kendilerini hâkim, pâşa görür. Hâlbuki, uyanık iken, ellerine birşey geçmez. Rü’yâları üzülmekden, pişmânlıkdan başka birşeye yaramaz. O hâlde, rü’yâlara güvenmemeli, uyanık iken ele geçene sevinmelidir.

Ben güneşi severim, ne dersem ondan derim,
Geceyle işim yokdur, ben rü’yâyı neylerim.

Bunun içindir ki, büyüklerimiz rü’yâlara ehemmiyyet vermemiş, talebenin rü’yâsını ta’bîr etmeğe lüzûm görmemişlerdir. Uyanık iken ele geçene kıymet vermişlerdi. Bundan dolayı, devâmlı görünenlere ehemmiyyet vermişler, hiç gayb olmıyan huzûru, kazanc bilmişlerdi. Allahü teâlâdan başka herşeyi unutmak, hiçbir şeyi hâtırlamamak, bunlar için dâimî idi. Başlangıcında nihâyetde ele geçecekler derc edilmiş olanlara, bu kemâller zor ve uzak değildir.

Kıl nemâzı, elin harâma salma,
çok yaşarım, dünyâ hep kalır sanma!
Beş nemâza sarıl, gençlik çağında!
Ekdiğini biçersin, Cennet bağında.

İki kişi ölümü hâtırlamaz,
harâm işler, biri de nemâz kılmaz!
Birgün gelir, tutmaz olur bu eller,
söyliyemez, Allah demeyen diller!


40

40 — ÜÇÜNCÜ CİLD, 31. ci MEKTÛB

Bu mektûb, Molla Bedreddîne yazılmışdır. Âlem-i ervâh ve âlem-i misâl ve âlem-i ecsâd üzerinde bilgi vermekde, kabr azâbını anlatmakdadır:

Allahü teâlâya hamd olsun. Onun seçdiği, sevdiği kimselere selâm olsun! Diyorsunuz ki, rûh bu bedene bağlanmadan önce, âlem-i misâlde idi. Bedenden ayrıldıkdan sonra da, âlem-i misâle gidecekdir. Bunun için, kabr azâbı âlem-i misâlde olacakdır. Âlem-i misâldeki elemi, acıları, rü’yâda duymak gibi olacakdır. Sonra, bu bilginin çeşidli kolları vardır. Eğer izn verirseniz, bu konuda size çok şeyler yazarım.

Cevâb: Böyle hayâller, aslsız sözler, doğru olmakdan çok uzakdır. Böyle düşüncelerin, sizi doğru yoldan sapdırmasından korkuyorum. Hiç vaktim yok ise de, bu konuda birkaç kelime yazmak için kendimi zorlayacağım. İnsanları doğru yola kavuşduran, yalnız Allahü teâlâdır.

Kıymetli kardeşim! Mümkinler âlemini, ya’nî mahlûkları, üç kısma ayırmışlardır: (Âlem-i ervâh), (Âlem-i misâl) ve (Âlem-i ecsâd). Âlem-i misâle (Âlem-i berzah) da demişlerdir. Çünki bu âlem, (Âlem-i ervâh) ile (Âlem-i ecsâd) arasındadır. Bu âlem, ayna gibidir. Diğer iki âlemdeki hakîkî varlıklar ve ma’nâlar, bu âlemde latîf şekllerde görünürler. Çünki, iki âlemdeki her hakîkate ve her ma’nâya uygun birer şekl, heyet, bu âlemde bulunur. Bu âlemde, kendiliğinden hiçbir hakîkat, hiçbir madde ve ma’nâ yokdur. Buradaki şekller, heyetler, öteki âlemlerden aks eden görüntülerdir. Aynada hiçbir şekl ve sûret yokdur. Aynada bir şekl görünürse, başka yerden gelen bir görünüşdür. Âlem-i misâl de böyledir. Bu iyi anlaşılınca, deriz ki, rûh bu bedene te’alluk etmeden önce, kendi âleminde idi. Rûh âlemi, âlem-i misâlden dahâ üstündür. Rûh, bedene te’alluk edince, bedene âşık olarak, bu madde âlemine iner. Âlem-i misâl ile bir ilgisi yokdur. Rûh bu bedene te’alluk etmeden, ilgilenmeden önce, âlem-i misâl ile ilgisi olmadığı gibi, bedene olan ilgisi bitdikden sonra da, bu âlem ile ilgisi olmaz. Şu kadar var ki, Allahü teâlânın dilediği zemânlarda, rûhun ba’zı hâlleri, bu âlemin aynasında görünür. Rûhun hâllerinin iyiliği, kötülüğü buradan anlaşılır. Keşf ve rü’yâlar, böyle hâsıl olmakdadır. İnsanın hisleri, duyguları gayb olmadan da, âlem-i misâldeki şeklleri gördüğü çok olmuşdur. Rûh, bedenden ayrıldıkdan sonra, ulvî ise, yükselir. Süflî ise, alçalır. Âlem-i misâl ile bir ilişiği olmaz. Âlem-i misâl, görünen bir âlemdir. Bir varlık âlemi değildir. Varlık âlemleri ikidir. Âlem-i ervâh ve Âlem-i ecsâd. Ya’nî rûh âlemi ile madde âlemi, varlık âlemidir. Bunlarda bulunan şeyler, yalnız görünüş değildir. Kendileri de vardır. Âlem-i misâlde ise, hiçbir varlık yokdur. Yalnız, âlem-i ervâhda ve âlem-i ecsâdda bulunan varlıklar için bir ayna gibidir. Rü’yâda, âlem-i misâldeki elem, acı, sıkıntı görünür. Bu da, görenin hak etdiği azâbın, âlem-i misâldeki görüntüsünün görülmesidir. Onu gafletden uyandırmak için, kendini düzeltmesi için, kendisine gösterirler.

Kabr azâbı, rü’yâda, âlem-i misâldeki görüntüleri görmek değildir. Kabr azâbı, rü’yâ gibi değildir. Kabr azâbı, azâbın görüntüsü değildir. Azâbın kendisidir. Bundan başka, rü’yâda görülen acı, azâb, azâbın kendisidir denilse bile, dünyâdaki acılar, azâblar gibidir. Kabr azâbı ise, âhıret azâblarındandır. Birbirlerine hiç benzemezler. Çünki, dünyâ azâbları, âhıret azâbları yanında hiç kalır. Allahü teâlâ, o azâblardan bizi korusun! Eğer, âhıret azâblarından bir kıvılcım dünyâya gelse, herşeyi yakar, yok eder. Kabr azâbını, rü’yâda görülen azâb gibi sanmak, kabr azâbını bilmemekden, anlamamış olmakdan ileri gelmekdedir. Azâbın kendisi ile, görünüşünü karışdırmakdan hâsıl olmakdadır. Böyle yanlış düşünmek, dünyâ azâbı ile âhıret azâbını aynı sanmakdan da olur. Böyle sanmak, pek yanlışdır. Yanlış ve bozuk olduğu meydândadır.

Süâl: Zümer sûresinin kırkikinci âyetinin meâli, (Allahü teâlâ, insan ölürken rûhunu bedeninden ayırır. Ölmediği zemân, uykuda da, rûhunu ayırır)dir. Bu âyet-i kerîmeden anlaşılıyor ki, insan ölürken rûhu ayrıldığı gibi, uyurken de ayrılmakdadır. Böyle olunca, rü’yâdaki azâbı, dünyâ azâblarından saymak, kabr azâbını ise, âhıret azâblarındandır demek nasıl doğru olur?

Cevâb: Uykuda iken, rûhun bedenden ayrılması, bir kimsenin, geziye, eğlenmek için, kendi vatanından, gülerek, sevinerek ayrılmasına benzer ki, gezdikden sonra, sevinç içinde yine vatanına döner. Rûhun gezinti yeri, âlem-i misâldir. Bu âlemde görecek meraklı ve tatlı şeyler vardır. Ölürken rûhun ayrılması böyle değildir. Bu ayrılık, vatanı yıkılan, evleri, binâları yok olan kimsenin vatanından ayrılması gibidir. Bunun içindir ki, uykudaki ayrılmasında, sıkıntı ve acı yokdur. Tersine, sevinç ve râhatlık vardır. Ölürken ayrılmasında ise, çok acılar ve güçlükler hâsıl olur. Uyuyan insanın vatanı dünyâdır. Ona, dünyâdaki işler gibi iş yaparlar. Ölen kimsenin ise, vatanı yıkılır. Âhırete göç eder. Ona âhıret işleri yaparlar. Bunun içindir ki, [Deylemînin “rahmetullahi aleyh” bildirdiği hadîs-i şerîfde], (İnsan ölünce, kıyâmeti kopmuş olur) buyuruldu.

Sakın, hayâlde hâsıl olan keşflere ve âlem-i misâlde görünen şeylere aldanarak, (Ehl-i sünnet ve cemâ’at) fırkası âlimlerinin bildirdikleri i’tikâddan ayrılmayınız! Allahü teâlâ, o büyük âlimlerin çalışmalarına bol bol mükâfât versin! Rü’yâlara, hayâllere aldanmayınız! Çünki, bu kurtuluş fırkasına uymadıkca, âhıretde azâblardan kurtulmak düşünülemez. Kıyâmetde kurtulmak istiyenler, kendi görüşlerini bırakarak, bu büyüklere uymağa canla başla çalışmalıdır. [Ehl-i sünnet fırkası âlimlerinin bildirdikleri doğru i’tikâdı anlatan, her lisânda binlerce kitâb yazılmışdır. Arabî (Emâlî kasîdesi) ve bunun arabî şerhi olan (Nuhbe) kitâbı ve fârisî (Türpüştî risâlesi) meşhûrdur. Türkçe (Birgivî vasıyyetnâmesi) ve Hüseyn Hilmi Işıkın (Ehl-i sünnet kasîdesi) çok fâidelidir. Bu kasîde (Fâideli bilgiler) ve (Cevâb veremedi) kitâblarında mevcûddur.] Habercinin vazîfesi, bildiğini söylemekdir. Yazınızdaki gevşekliği görünce, hayâllerinize kapılarak, bu büyüklere uymak se’âdetinden ayrılmak felâketine düşeceğinizden ve kendi keşflerinizin akıntısına kapılacağınızdan çok korkdum. Nefslerimizin kötülüklerinden ve işlerimizin bozukluğundan Allahü teâlâya sığınırız. Şeytân, büyük düşmanımızdır. Doğru yoldan kaydırıp sapdırmaması için, çok uyanık olmalısınız! Ayrılık bir sene olmadan, Resûlullahın “sallallahü aleyhi ve sellem” sünnetine [ya’nî Ehl-i sünnet fırkası âlimlerinin gösterdikleri yola] uymak için yapdığınız titizlikler ve kurtuluşun, ancak o büyüklerin yoluna sarılmakda olduğunu gösteren çalışmalarınız ne olmuş? Bunlar ne çabuk unutulmuş. Hayâllerinizin arkasında sürükleniyorsunuz. Sizinle buluşmamızın çok gecikeceği anlaşılıyor. Yaşayışına öyle düzen vermelisin ki, kendini kurtarmak ümmîdi yok olmasın! Yâ Rabbî! Bizlere merhamet et! İşlerimizin iyi olmasını nasîb eyle! Doğru yolda bulunanlara bizden selâm olsun.

Hudâ Rabbim, nebîm hakkâ Muhammeddir Resûlullah,
hem islâm dînidir dînim, kitâbımdır kelâmullah.
Akâidde, ehl-i sünnet oldu mezhebim, hamdolsun,
amelde, Ebû Hanîfe mezhebi, mezhebim vallah.

Dahî zürriyyetiyim Âdem aleyhisselâmın hem,
Halîlin milletiyim, dahî kıblem Kâ’be, Beytullah.
Hep eshâb-ı güzîn, tâbi’în ve müctehidlerin,
nekim var ehl-i sünnet velcemâat, cümle ehlullah.


41

41 — DÖRDÜNCÜ CİLD, 29. cu MEKTÛB

Bu mektûb Muhammed Ma’sûm “kuddise sirruh” tarafından, mirzâ Ubeydüllah beğe yazılmışdır. Nasîhatin lâzım olduğunu, cihâdın kıymetini bildirmekdedir:

Ba’zıları zan eder ki, tesavvuf, kendi hâline bakıp, başkasına karışmamak, kimseye ilişmemekdir. Bu, doğru değildir ve dinde yara açmağa sebeb olur. Böyle söyleyen, acabâ tesavvuf adamı ve tesavvufcu sözü deyince, kimleri hâtırlıyor? Eğer, Ebû Bekr-i Sıddîka “radıyallahü anh” bağlanan büyükleri demek istiyorsa, bu büyüklerin yolu, sünnet-i seniyyeye yapışmak ve bid’atlerden kaçmak olduğu, kitâblarında yazılıdır. Hâlbuki, (Emr-i ma’rûf) ve (Nehy-i münker) ve (Buğd-ı fillâh) ve (Cihâd-ı fî sebîlillâh), Peygamberimizin “sallallahü aleyhi ve sellem” sünnetinden, belki islâmiyyetin vâciblerinden ve farzlarındandır. O hâlde, emr-i ma’rûfu terk etmek, bu büyüklerin yolunu terk etmek olur. Nitekim, bunlardan İmâm-ı Muhammed Behâeddîn-i Buhârî “kuddise sirruh” (Bizim yolumuz urve-i vüskâya yapışmak, ya’nî Resûlullahın “sallallahü aleyhi ve sellem” yolunda ve Onun Eshâbının izinde gitmekdir) buyurdu. Bunun içindir ki, bu yolda az bir iş, büyük kazanç hâsıl ediyor. Bu yoldan ayrılan, büyük tehlükelere düşüyor. Eğer tesavvuf, emr-i ma’rûfu terk etmek olsaydı, tesavvufun reîslerinden olan Muhammed Behâeddîn-i Buhârî “kuddise sirruh” kendi hocası, üstâdı olan Seyyid Emîr Gilâl hazretlerine emr-i ma’rûfda bulunmazdı. Hocasına karışmak edebe muhâlif iken, yine emr-i ma’rûf yapdı ve Buhârânın âlimlerini toplayarak, Allahü teâlânın ismini yüksek sesle tekrâr etmenin islâmiyyetde makbûl olmadığını, hepsinin huzûrunda isbât etdi ve hocasına bundan vazgeçmesinin lüzûmunu bildirdi. Hocası da, dîni güzel ve doğru söze âşık olduğundan, kabûl edip, terk eyledi. Tesavvuf ehli, insanı necâta kavuşduracak ve helâke götürecek şeyleri bildirmek için, binlerle kitâb yazdı. Bu çalışmaları, emr-i ma’rûf değildir de nedir? Tesavvuf büyüklerinden hâce Mu’înüddîn-i Çeştîye hocası, (Dostun yolu çok ince ve tehlükelidir. Herkese nasîhat et ve tehlükeyi bildir!) buyurmuşdu. Şeyh-i ekber Muhyiddîn-i Arabî “kuddise sirruh” vahdet-i vücûdü dünyâya yaydığı hâlde, zemânındaki sôfileri simâ’ ve raksdan ya’nî mûsikîden ve dans etmekden niçin men’ ediyordu? Bir kısmı itâ’at edip vazgeçdi. Bir çoğu da dinlemedi, vazgeçmedi. Fekat, kabâhatlerini i’tirâf eder oldular. [(Hadîka)da ve Ehî Çelebî (Hediyye) kitâbında buyuruyor ki, (Emr-i ma’rûf yapmak farzdır. Ancak, münkere, fitneye yol açan emr-i ma’rûfu yapmamak lâzım olur).]

Gavs-i samedânî seyyid Abdülkâdir-i Geylânî “kuddise sirruh” (Gunyet-üt-tâlibîn) kitâbında, uzun uzadıya emr-i ma’rûfu anlatıyor. Bir yerinde diyor ki: (Bir kimse, bir günâh işliyeni görüp de men’ edince, kendine zarar gelmek ihtimâli bulunduğu zemân, acabâ men’ etmesi câiz olur mu? Bize kalırsa olur. Hattâ çok kıymetli olur. Allahü teâlâ için kâfirlerle cihâd etmek gibi sevâb verilir. Hele zâlim hükûmet adamları elinden mazlûmu kurtarmak ve memleketi kâfirlik kapladığı bir zemânda îmânı izhâr için olunca, böyle zemânlarda, nehy-i münker yapılmasını ulemâ da söylüyor) buyuruyor. Evliyânın büyükleri, sôfiyyenin imâmları, emr-i ma’rûfu ve nehy-i münkeri terk edici olsalardı, kitâblarında bunları yazarlar mı ve bu derece mübâlega ederler mi idi? Abdülkâdir-i Geylânî hazretleri buyuruyor ki: Kur’ân-ı kerîme ve hadîs-i şerîflere ve akla uygun şeylere (Ma’rûf), bunlara uymıyan şeylere (Münker) denir. [(Hadîka)da dil âfetlerini anlatırken buyuruyor ki, (Nass ile ve müctehidlerin sözbirliği ile yasak edilen şeylere (Münker) denir).] Bunun beheri iki kısmdır. Birinci kısm ma’rûf ve münkerler meydânda olup, âlim olan ve olmayan bunları bilir. Beş vakt nemâz kılmak, Ramezân-ı şerîf ayında oruc tutmak, zekât vermek, hac etmek gibi şeylerin farz olduğu (Ma’rûf) ve zinâ, alkollü içkilerin içilmesi, hırsızlık, yankesicilik, fâiz alıp vermek, başkasının malını gasb etmek ve bunlar gibi şeylerin harâm olduğu (Münker)dir. Bunları her mü’minin emr ve nehy etmesi lâzımdır. İkinci kısmı, yalnız âlimler bilir. Allahü teâlâ için, ne gibi şeylere ve nasıl inanmak lâzım olduğu gibi. Bu kısmda olanları, âlimler emr ve nehy eder. Eğer bir âlim, bunları bildirdi ise, âlim olmayanın da, gücü yeterse, bildirmesi câiz olur. Münkerin ikinci kısmı, dahâ ziyâde îmânda, i’tikâdda olan bozukluklardır. Her mü’minin Ehl-i sünnet i’tikâdına yapışması, bozuk îmândan, ya’nî dalâletden, i’tikâdda bid’atden kaçınması lâzımdır. Din bilgilerinde âlim olmıyan kimse, bid’at sâhibleri ile münâkaşa etmemeli, onlardan uzaklaşmalı, selâm vermemelidir. Bayramlarda, sevinçli zemânlarda ziyâretlerine gitmemeli, cenâzelerine nemâz kılmamalı, onlara acımamalıdır. İ’tikâdları bozuk olduğu için, onları sevmemeği ibâdet bilmelidir. Resûlullah “sallallahü aleyhi ve sellem”, bir hadîs-i şerîfde, (Îmânında veyâ ibâdetinde bid’at, bozukluk bulunan bir kimseye, Allah için sert bakanın kalbini, Allahü teâlâ îmânla doldurur ve korkudan korur) buyurdu.

[(Kenz-i mahfî)de diyor ki, (Cehl ve hayvâniyyet, ya’nî bid’at ve fısk çoğalan yerlerde oturmak nehy olundu. Dînini muhâfaza için hicret eden Cennet ile müjdelendi. Bir mahallede sâlih, ârif kimse kalmayıp, fesâd ve bid’at artınca, başka mahalleye hicret etmek veyâ böyle bir şehrden başka şehre hicret etmek vâcib olur. Bütün şehrlerde, müslimânlara saldırılıyorsa, başka islâm memleketine hicret edilir. İslâm devleti yoksa, insan haklarına riâyet edilen, ibâdet etmek serbest olan bir kâfir memleketine yerleşmek lâzım olur. İkinci kısm, otuzsekizinci maddeye bakınız! Zîrâ onların arasında bulunan, gelecek belâya ortak olur. Enfâl sûresinin yirmibeşinci âyet-i kerîmesinde meâlen, (Zulm edenlere ve etmiyenlere birlikde gelen fitne ve belâdan korkunuz, sakınınız) buyuruldu.)]

Tesavvuf büyüklerinden Fudayl bin Iyâd “rahmetullahi teâlâ aleyh”, (Bid’at söyleyenleri ve yapanları sevenlerin ibâdetlerini, Allahü teâlâ kabûl etmez ve kalblerinden îmânlarını çıkarır. Bid’at sâhibini sevmeyenin ibâdeti az olsa da, Allahü teâlânın bunu afv buyurmasını ümmîd ederim. Yolda bid’at sâhibine karşı gelirsen, yolunu değişdir) ve (Süfyân bin Uyeyneden işitdim, buyurdu ki, bid’at sâhibinin cenâzesinde bulunan kimseye cenâzeden ayrılıncaya kadar, Allahü teâlâ gazab eder) buyurdu. Peygamberimiz “sallallahü aleyhi ve sellem” (Bir kimse, bir bid’at meydâna çıkarsa veyâ bir bid’ati işlese, Allahü teâlânın ve meleklerin ve bütün insanların la’neti, onun üzerine olsun. Onun ne farzları, ne de, nâfile ibâdetleri kabûl olmaz) buyurdu. Abdülkâdir-i Geylânînin sözü burada temâm oldu.

Sôfiyye-i kirâmın yolu kimseye karışmamak olsaydı, bunların birisi (Sôfiyye arasından nikâr kalkınca bunlarda hayr kalmaz) buyurmazdı. Şeyh-ul islâm Hirevî Abdüllah Ensârî buyurdu ki, (Sôfiyye arasında emr-i ma’rûfa ve nehy-i münkere nikâr denir). [Nikâr kalkınca diyen, Ebül-Hasen Alî bin Muhammed Müzeyyen olduğu, (Nefahât)de Ebû Sa’îd-i Harrâz anlatılırken yazılıdır.] Sôfiyye-i aliyyeye bu sûretle iftirâ eden, düşünmüyor mu ki, Kur’ân-ı kerîm ve hadîs-i şerîfler, kıyâmetdeki sevâblar ve azâblarla doludur. Günâh işliyenlere hâzırlandığı bildirilen şiddetli azâblara inanan kimse, din kardeşini bu tehlükeden kurtarmak istemez mi? Ona, elîm azâbdan kurtulmak yolunu göstermez mi? Bir a’mânın yolunda kuyu veyâ ateş bulunursa, yâhud bir kimse, başka bir dünyâ tehlükesine düşerse, bunlar elbette bu kimseye bildirir ve kurtuluş yolunu gösterir. Kendi hâline bırakmazlar. O hâlde, dahâ elîm ve şiddetli ve sonsuz olan âhıret azâbını niçin bildirmesinler ve kurtuluş yolunu göstermesinler? Bildirmeyen ve göstermeyen, âhıret azâbını kabûl etmiyor, inanmıyor ve kıyâmet gününe îmân etmiyor demekdir.

Allahü teâlâ, kimseye karışılmamasını sevseydi, Peygamberleri göndermez, dinleri bildirmez, insanları islâm dînine da’vet etmez ve diğer dinlerin yanlış, bozuk olduğunu haber vermezdi ve geçmiş Peygamberlere inanmayanları azâblarla helâk eylemezdi. Herkesi kendi hâline bırakır, kimseye birşey emr etmez ve inanmayanlara azâb yapmazdı. Allahü teâlâ, müslimânlara [ya’nî islâm devletine, insanların islâmiyyeti işitmelerine, müslimân olmalarına mâni’ olan] kâfirler ile cihâd etmeği niçin emr eyledi? Hâlbuki, cihâdda kâfirler için eziyyet ve ölüm olduğu gibi, müslimânlara da vardır. Kur’ân-ı kerîmde ve hadîs-i şerîflerde cihâd için ve cihâd eden hükûmetler için ve şehîdler için fazîletler, meziyyetler ne sebebden bildirildi? İslâm düşmanlığı yapan zâlim krallara saldırmak, onlara sıkıntı vermek ve Allahü teâlânın bu mahlûklarını harâb etmek, niçin emr olundu? Nitekim insana, kendi nefsine düşmanlık etmesini ve nefslerin, Allahü teâlâya düşman olduğunu bildirdi ve nefs ile cihâd etmeğe cihâd-ı ekber ismini verdi ve Allahü teâlâ neden rızâsını ve yakınlığını bu cihâda bağladı? Allahü teâlâ, niçin nefsleri kendi başına bırakmadı? Demek ki bunlar, Allahü teâlânın düşmanlarıdır. Allahü teâlâ, düşmanlarından intikâm alınmasını istemekdedir. Allahü teâlâ nihâyetsiz merhametinden dolayı, evvelâ Peygamberleri “aleyhimüssalevâtü vetteslîmât” sonra bunların yerine, Evliyâyı ve Ulemâyı da’vetci gönderdi. Bunların dilleri ve kalemleri ile sevâblarını ve azâblarını bildirerek, özre ve behâneye yol bırakmadı. Allahü teâlânın irâdesini ve âdetini kimse değişdiremez. Hakîkati bilmeyenlerin ve görmiyenlerin sözü ile, nizâm-ı âlem bozulmaz. Allahü teâlâ, isteseydi, herkesi doğru yola hidâyet eder, Cennete sokardı. Fekat, ezelde Cehennemi insanla ve cinle doldurmak istedi. Allahü teâlânın büyüklüğünü anlayabilen bir kimse, Ona sebebini soramaz.

Korkusundan Ona kim ağız açabilir;
Teslîm olmakdan başka ne yapılabilir?

Peygambere “sallallahü aleyhi ve sellem” tâbi’ olan, insanları da’vet etmekde ve emr-i ma’rûf, nehy-i münker etmekde de tâbi’ olur. Bunları yapmayan, Ona tâbi’ olmuş değildir. Azgın kâfirler, Allahü teâlânın düşmanı olmasaydı, (Buğd-ı fillâh) farz olmazdı. İnsanı Allahü teâlâya yaklaşdıran şeylerin birincisi olmazdı. Îmânın temâmlayıcısı olmazdı. Vilâyetin ele geçmesine ve Allahü teâlânın rızâsının ve hubbunun husûlüne sebeb olmazdı. Peygamberimiz “sallallahü aleyhi ve sellem” (İbâdetlerin efdali, müslimânları müslimân oldukları için sevmek, kâfirleri, kâfir oldukları için, sevmemekdir) buyurdu. Allahü teâlâ, Mûsâ aleyhisselâma, (Benim için ne işledin) diye sordukda, (Yâ Rabbî! Senin için nemâz kıldım, oruc tutdum, zekât verdim, ismini çok zikr etdim) deyince, (Yâ Mûsâ, nemâzların sana burhândır. Orucların Cehennemden siperdir. Zekât kıyâmet gününün sıcaklığından koruyan gölgedir. İsmimi söylemen de, kabr ve kıyâmet karanlığında seni aydınlatan nûrdur. Ya’nî bunların fâideleri hep sanadır. Benim için ne yapdın?) buyurdukda, Mûsâ “aleyhisselâm”, (Yâ Rabbî! Senin için olan ameli bana bildir!) diye yalvardı. Cenâb-ı Hak: (Yâ Mûsâ! Dostlarımı benim için sevdin mi ve düşmanlarıma benim için düşmanlık etdin mi?) meâlindeki âyet-i kerîme ile cevâb verdi. Mûsâ “aleyhisselâm” da, Allah için amelin, (Hubb-i fillâh) ve (Buğd-ı fillâh) olduğunu anladı.

Muhabbet, sevgilinin dostlarını sevmeği, düşmanlarına düşmanlık etmeği îcâb eder. Bu sevgi ve düşmanlık, sâdık olan âşıkların elinde ve irâdesinde değildir. Çalışmaksızın, zahmet çekmeksizin kendiliğinden hâsıl olur. Dostun dostları güzel görünür ve düşmanları çirkin ve fenâ görünür. Dünyânın güzel görünüşlerine kapılanlara hâsıl olan muhabbet de, bunu îcâb etdiriyor. Seviyorum diyen bir kimse, sevgilisinin düşmanlarından kesilmedikce sözünün eri sayılmaz. Buna münâfık, ya’nî yalancı denir. Şeyh-ul-islâm Abdüllah-i Ensârî “kuddise sirruh” buyuruyor ki, (Ebül-Hüseyn bin Sem’ûn, bir gün hocam Husrîyi incitmişdi. O ândan beri, kalbimde ona karşı soğukluk duyuyorum). Büyüklerin meşhûr olan, (Üstâdını incitene darılmaz, gücenmez isen, köpek senden dahâ iyidir) sözünü burada hâtırlatmak yerinde olur. Muhabbetin bu iki şartı, Kur’ân-ı kerîmde ve hadîs-i şerîfde bildirilmekdedir. [Arzû edenler, yirmidokuzuncu mektûbun Fârisî olan aslına veyâ Arabî ve Türkî tercemelerine mürâce’at buyursun.] Bu âyet-i kerîmelerden anlaşıldığına göre, Allahü teâlânın düşmanlarını sevmek, insanı Allahü teâlâdan uzaklaşdırır. Teberrî etmedikce, tevellî olmaz. Ya’nî uzaklaşmadıkça, dostluk olmaz. Fekat bu ba’zılarının yapdığı gibi, insanı, Eshâb-ı kirâmı sevmemek yoluna sapdırmamalıdır. Çünki, düşmanlık, düşmanlara olacakdır. Bunların zan etdiği gibi, dostlara düşmanlık merdûddur. Sahâbe-i kirâmın hepsi, Peygamberimizin “sallallahü aleyhi ve sellem” huzûrlarına ve sohbetlerine ve kalbe, rûha şifâ olan mubârek nazarlarına kavuşmakla şereflendiklerinden birbirlerini sever, kâfirlere düşmanlık ederdi. Hepsi Resûlullahın “sallallahü aleyhi ve sellem” sevgilileri idi. Bunlardan birine bile düşmanlık, Resûlullaha “sallallahü aleyhi ve sellem” muhabbetin şartı olabilir mi? Böyle söyliyenler, sevgi yerine düşmanlıklarını bildirmiş olmuyor mu?

Süâl: Evliyâ-i kirâmdan “kaddesallahü teâlâ esrârehümül’azîz” (vahdet-i vücûd) vardır diyenler, bu dünyâda herşey, Allahü teâlâyı gösteren birer aynadır. Hepsinde, Hak teâlânın kemâl sıfatlarından başka, birşey görünmüyor. O hâlde, herşeyi iyi bilmek, herşeyi sevmek, hiçbir şeyi fenâ görmemek lâzım gelmez mi? Nitekim,

Mutlak fenâlık yokdur cihânda.

demişlerdir. [Felemenkli felesof Spinozanın panteizm felsefesi, müslimânların vahdet-i vücûd kitâblarından kopyadır.]

Cevâb: Kâfirleri sevmemek, onlara kalb ile düşmanlık etmek ve harbîlere sert davranmak ve onlarla muhârebe etmek, Kur’ân-ı kerîmde, açık olarak emr edilmişdir. Bunda şübheye imkân yokdur. Kâfirlerin aslı ne olursa olsun, bizlere Kur’ân-ı kerîme tâbi’ olmak farzdır ve zarûrîdir. Bizim işimiz nass iledir, fuss ile değildir. [Ya’nî Kur’ân-ı kerîm ve hadîs-i şerîfler iledir. Evliyânın kitâbı ile değildir. Meselâ Muhyiddîn-i Arabî hazretlerinin (Füsûs) kitâbında bildirdiği, nassa muhâlif keşfleri bize sened olamaz.] Kıyâmetde Cehennemden kurtuluş, se’âdet-i ebediyyeye kavuşmak, nassa bağlıdır. Fussa bağlı değildir. Hayâller, rü’yâlar, Evliyânın kalblerine doğan keşfler ve ilhâmlar, nass yerine geçemez. Keşfi, ilhâmı hatâlı olanlar, kendilerini nassa uydurmağa ve vicdân ve keşflerine uymasa dahî nass ile amel etmeğe mecbûrdur. Bunlar, doğru keşflerin hâsıl olması için ve kalb gözlerinin, Peygamberlerin “aleyhimüssalevâtü vesselâm”, ayaklarının tozları ile sürmelenmesi için Allahü teâlâya durmadan, yalvarmalıdır. Şunu da söyleyelim ki, vahdet-i vücûd tanıyan Evliyâ, mevcûdâtı mertebelere ayırıyor. Her mertebenin hâli ve hükmü başka başkadır diyor. İslâmiyyetin esâsı olan kesret, ya’nî çokluk ahkâmını elden bırakmıyor. Bunu terk etmeği, ilhâd ve zındıklık, ya’nî müslimânlıkdan ayrılmak biliyorlar. Emr-i ma’rûf yapmak ve fâsıkları ve kâfirleri fenâ bilmek, diğer ahkâm-ı islâmiyye gibi, kesret ahkâmı olduğundan, bunları terk edenleri, (mülhid) ve (zındık) bilmiş oluyorlar. Mutlak fenâlık yokdur diyenlerin de, nisbî [bir bakımdan] fenâlık vardır demesi lâzımdır. Kâfirleri fenâ bilmekdeki ve onlardan uzaklaşmakdaki nisbî fenâlık kâfîdir.

Vahdet-i vücûd tanıyanlar, zehr yimiyor. Başkalarının yimesine de mâni’ oluyor. Akrebi, yılanı öldürüyor ve başkalarına, bunlardan korkmalarını ve sakınmalarını söylüyorlar. Kendilerine itâ’at edenleri beğenip, dinlemeyenleri, karşı gelenleri sevmiyorlar. Vahdet-i vücûd sâhiblerinin büyüklerinden, Celâleddîn-i Rûmî “kuddise sirruh” (Mesnevî)de:

Bu söze inanmayanı, şu ânda,
görüyorum, baş aşağı Cehennemde.

buyuruyor. Bu büyükler, tatlı yemekleri, lezîz şerbetleri, nefîs kumaşları, hazîn sesleri, nazîf kokuları, latîf manzaraları, melîh sûretleri, tatsızlarından, çirkinlerinden dahâ çok istiyor ve seviyorlar. Kendilerine yakın olanları gözetiyor, bunları himâye ediyor, kendilerini ve bunları tehlükelerden koruyor, fâideli şeyleri çekip, zararlı şeylerden kaçınıyorlar. İhtiyâclarını elde etmeğe uğraşıyorlar. Çocuklarını terbiye ediyorlar. Mühim işlerinde birbirlerine danışıyor ve kızlarını ve âilelerini açık gezdirmeyip, yabancıların bunlara yaklaşmasına müsâ’ade etmiyorlar. Çocuklarını fenâ arkadaşlardan koruyorlar. Zâlimlere ve düşmanlarına cezâlarını veriyor ve hastalarını zararlı gıdâlardan perhîz ediyorlar. Bunlar, vahdet-i vücûd mudur? Yoksa kesret-i vücûd mu? O hâlde, bu alçak dünyâ işlerinde, kesret ahkâmına riâyeti terk etmek mubâh olduğu hâlde, bunları gözetip de, âhıret işlerinde bu ahkâma riâyet farz olduğu hâlde, terk etmek ve vahdet-i vücûd hîlesi ile, kulluk vazîfelerinden kurtulmak istemek, insâfa yakışır mı ve akla uygun olur mu? Bunun sebebi, ahkâm-ı ilâhiyyeye inanmamak ve Peygamberlere i’tikâd etmemekdir ve kıyâmete ve kıyâmetdeki azâblara ve ni’metlere îmânsızlıkdır. Vahdet-i vücûd tanıyanlardan, hâlleri doğru olanların, dinlerindeki kuvvet, işlerinin ahkâm-ı islâmiyyeye uygunluğu, kitâblarda uzun uzadıya yazılıdır. Pederim ve üstâdım, sebeb-i hayâtım ve se’âdetim abdestde, tahâretde ve nemâzda pek ziyâde dikkat ve edeblere riâyet ederdi ve (Bunları, babamdan görerek öğrendim. Herbir edebe, bütün incelikleri ile riâyeti, kitâblardan öğrenmek kolay değildir) buyururdu. Babaları, ya’nî bu fakîrin dedesi, vahdet-i vücûd sâhibi ve (Füsûs) kitâbının ma’rifetlerinde, eşi bulunmayan bir ârif iken, ahkâm-ı islâmiyyeyi gözetmesi, fevkal’âde çok idi. Kendileri bu davranışı, üstâdı Rükneddîn-i Çeştî hazretlerinin hareketlerinden görerek öğrendiklerini, onun ise, vahdet-i vücûd Evliyâsının büyüklerinden olduğu ve hâl ve keşflerine mağlûb olduğu hâlde, ahkâm-ı islâmiyyeye yapışmakda ferd-i kâmil idiği, herkesce ma’lûm idi, buyururlardı. Ubeydüllah-i Ahrâr hazretleri vahdet-i vücûde mâil oldukları hâlde, ahkâm-ı islâmiyyeye yapışmakda ve islâmiyyeti yaymakda, misli yok idi. Çok def’a buyururdu ki, (Eğer ben şeyhlik etseydim, hiç bir şeyh, kendisine talebe bulamazdı. Fekat, şeyh olmak için değil, dîni, islâmiyyeti yaymak için emr olundum). Şeyh-i ekber Muhyiddîn-i Arabî, hadîs ilminde sâhib-i isnâd ve fıkh ilminde ictihâd makâmında idi. Buyurur idi ki, (Peygamberimizin “sallallahü aleyhi ve sellem”, (Hesâba çekilmeden evvel, hesâbınızı görünüz) emrleri ile, ba’zı meşâyıh, hergün ve her gece yapdıkları işlerden kendilerini hesâba çekiyor. Ben, hesâbda onları geçdim ve işlediklerimle berâber, düşündüklerimde de, hesâbımı görüyorum). Vahdet-i vücûdun kurucusu ve reîsi gibi olan, Sultân-ül-ârifîn Bâyezîd-i Bistâmî ve Seyyidüttâife Cüneyd-i Bağdâdî, tepeden tırnağa kadar, islâmiyyete uymuş idiler. Bâyezîd nemâz kılarken göğüs kemiklerinin hırıltısı işitilirdi. Hallâc-ı Mansûrun sözlerini herkes işitmişdir. Bununla berâber, her gece gündüzde bin rek’at nemâz kılardı ve i’dâm olunduğu günün gecesinde beşyüz rek’at kılmışdı. [(Ma’rifetnâme) de diyor ki, (Evliyânın iki alâmeti vardır: Etta’zîm-ü li-emrillah veşşefakatü li-halkıllah. Ya’nî, Allahü teâlânın emrlerine ta’zîm ve hurmet ve mahlûklarına şefkatdir).]

Ne kadar şaşılır ki, kimseye karışmamalı, vicdânlara tecâvüz etmemeli diyenlerden ba’zıları, her biri başka yola sapmış bulunan Yehûdî, Cûkiyye, Berehmen, Mülhid, Zındık, Ermeni, [Mason] ve mürted kâfirleri ile iyi görüşüyor ve sevişiyorlar da, Resûlullahın “sallallahü aleyhi ve sellem” sünnetine, ya’nî yoluna yapışan Ehl-i sünnet vel-cemâ’ate mürteci’, gerici ve yobaz diyor ve (Cehennemden kurtulacak yalnız bunlardır) diye müjdelenen ve (Benim ve Eshâbımın yolunda yürüyenler yalnız bunlardır) diye medh-u senâya mazhar olan bu hakîkî müslimânlara düşmanlık ediyorlar. Kâfirler ile sulh ve dostluk edip, bu doğru müslimânları incitmekden ve bunları tahkîr ve yok etmekden zevk alıyorlar. Âlemlere rahmet olan Muhammed aleyhisselâmın izinde gidenlere düşmanlık, Kur’ân-ı kerîmde adâvetle emr olunan kâfirlere dostluk, nasıl vahdet-i vücûddur ve nasıl berâberlikdir? Bu düpedüz kâfirlik ve islâm düşmanlığı değil midir? [Altıncı cildde 55. ci mektûba bakınız! Bu mektûbun tercemesi (Hak Sözün Vesîkaları) kitâbımıza ilâve edilmişdir.]

Peygamberlerin, Eshâb-ı kirâmın, Tâbi’înin ve Selef-i sâlihînin “radıyallahü anhüm ecma’în” hepsi, emr-i ma’rûf ve nehy-i münker yapmak için ne kadar uğraşdı. Bu yolda ne kadar eziyyetlere ve cefâlara katlandılar. Kimseye karışmamak dînimizde iyi olsaydı, kalbin bir günâhı inkâr etmesi, îmânın alâmeti buyurulmazdı. Nitekim, hadîs-i şerîfde, (Günâh işleyeni, eliniz ile men’ ediniz, buna kuvvetiniz yetmezse, söz ile mâni’ olunuz. Bunu da yapamaz iseniz, kalbiniz ile beğenmeyiniz! Bu ise, îmânın en aşağısıdır) buyuruldu. Emr-i ma’rûf yapmamak iyi olsaydı, günâh işleyen bir kavm helâk olurken, bunlara emr-i ma’rûf yapmayan âbid de, birlikde helâk olmazdı. Nitekim, bir hadîs-i şerîfde, (Allahü teâlâ, Cebrâîl aleyhisselâma, filân şehri yerin dibine geçir, diye emr etdi. Cebrâîl, yâ Rabbî! Bu şehrdeki filânca kulun sana bir ân ısyân etmedi. Hep itâ’at ve ibâdet ediyor deyince, onu da berâber geçir! Zîrâ günâh işleyenleri görünce, bir kerrecik yüzünü değişdirmedi) buyuruldu.

Süâl: Mâide sûresi, yüzsekizinci âyet-i kerîmesinde meâlen; (Ey îmân eden kullarım! Kendinize dikkat ediniz! Doğru yolu bulursanız, başkasının sapıtması size zarar vermez) buyurulmakdadır. Burada, emr-i ma’rûf ve nehy-i münker yapmağa müsâ’ade edilmiyor denirse?

Cevâb: Buradaki doğru yolu bulmak için, emr-i ma’rûf ve nehy-i münkeri de yapmak lâzımdır. Ya’nî âyet-i kerîmede meâlen; (Ey mü’min kullarım! Emr etdiğim işleri, ibâdetleri yapar ve emr-i ma’rûf ve nehy-i münker eder iseniz, başkalarının yoldan çıkması, size zarar vermez) buyurulmakdadır. Bu âyet-i kerîmenin, ne zemân ve ne için geldiği ve bundan sonra emr-i ma’rûf ve nehy-i münker hakkında, nice âyet-i kerîme ve hadîs-i şerîfler emr buyurulduğu, kitâblarda yazılıdır.

Süâl: Emr-i ma’rûf ve nehy-i münker ve kâfirler ile cihâd, Peygamberlerin yoludur. Evliyânın yolu, vicdânlara dokunmamak, kimseye karışmamak değil midir?

Cevâb: Bunlar nass ile farzdır. Farzlar herkes içindir. Ba’zı kimselere mahsûs değildir. Farzları yapmakda, Peygamberler, Evliyâ, âlimler ve câhiller müsâvîdir. Tekrâr söyliyelim ki, Cehennemden kurtulmak ve se’âdet-i ebediyyeye kavuşmak, Peygamberlere tâbi’ olmağa bağlıdır. Evliyânın vilâyetden, muhabbetden, ma’rifetden ve kurb-i ilâhîden ellerine her ne geçerse, bunları Peygamberlere tâbi’ ve tufeyl olmak sâyesinde kazanırlar. Bu yolun gayrısı dalâlet yoludur, şeytânların yoludur. Abdüllah ibni Mes’ûd “radıyallahü anhümâ”, buyuruyor ki, birgün Peygamber “sallallahü aleyhi ve sellem” bize bir doğru çizgi çizdi ve (Bu, insanı Allahü teâlânın rızâsına kavuşduran doğru yoldur) buyurdu. Sonra, bu hattın iki tarafına, balık kılçığı gibi, eğik çizgiler çizip, (Bunlar da, şeytânların sapdırdığı yollardır) buyurdu. O hâlde, bir kimse, Peygamberlere tâbi’ olmadan, doğru yolda yürümek isterse, muhakkak iğri yola sapar. Eğer eline bir şeyler geçerse, istidrâcdır. Ya’nî, sonu zarar ve ziyândır. Ubeydüllah-i Ahrâr “kuddise sirruh” buyurdu ki, (Kalbe gelen bütün keşfleri, hâlleri bize verseler, fekat kalbimizi Ehl-i sünnet i’tikâdı ile süslemeseler, kendimi mahv olmuş ve hâlimi harâb bilirim. Bütün harâblıkları, felâketleri üzerime yığsalar, lâkin kalbimi Ehl-i sünnet vel-cemâ’at i’tikâdı ile şereflendirseler, hiç üzülmem). Evliyâya hâsıl olan hâller, keşfler, eğer Peygamberimize “sallallahü aleyhi ve sellem” tâbi’ olmakla berâber ise, nûr üstüne nûr olur ve islâmiyyetin incelikleri, esrârı hâsıl olmağa başlar. Sahâbe-i kirâmın hepsi “radıyallahü teâlâ anhüm ecma’în” ve Selef-i sâlihîn ve Meşâyıh-ı müstakîm-ül ahvâl, böyle idi. Tesavvufda, nübüvvet yolu ve vilâyet yolu diye ayrılan iki yol, hakîkatde islâmiyyetin gösterdiği tek bir yoldur. Zîrâ her ikisi de, insanı Peygambere “sallallahü aleyhi ve sellem” tâbi’ olmak şartı ile erdiriyor. Bunun gibi, Allahü teâlânın rızâsına, ma’rifetine götüren yollar, mahlûkların nefesleri kadardır, sözü de doğrudur. Çünki, her hayâli, aslına kavuşduran bir yol vardır ve her mahlûkun (Ayn-ı sâbite)si, ya’nî (Mebde-i te’ayyün)ü, ya’nî yaratılmasına ve vücûdda kalmasına vâsıta olan ism-i ilâhî başkadır. Bu yolların hepsinden vâsıl olmak, ahkâm-ı islâmiyyeyi yapmağa bağlıdır. İslâmiyyetden ayrılan, yolda kalır veyâ yoldan çıkar. O hâlde, bütün yolların başlangıcı islâmiyyetdir. Ya’nî islâmiyyet, bir ağacın gövdesine benzer. Bütün tarîkatler, ya’nî yollar, bu ağacın dalları, damarları, filizleri, yaprakları ve çiçekleri gibidir.

[Emr-i ma’rûf iki sûret ile yapılır: Birincisi, söz, yazı ve her nev’ yayın vâsıtası iledir. Bunu yaparken, bilgi az ise ve şahsa, âdetlere, kanûnlara dikkat ve ri’âyet edilmezse, fitneye sebeb olabilir. İkinci yol, hâl ile, islâmın güzel ahlâkına uyarak, nümûne olmakdır. Herkese tatlı dil, güler yüz göstermek, kimseyi incitmemek, kimsenin malına, ırzına göz dikmemek, kanûnlara uymak, vergilerini, borçlarını ödemek, en te’sîrli, en fâideli nasîhat yapmak olur. Bunun içindir ki, (lisân-ı hâl, lisân-ı kalden entakdır) demişlerdir. Görülüyor ki, islâmın güzel ahlâkına uygun yaşamak, emr-i ma’rûf ve nehy-i münker yapmanın en güzel yoludur. Mühim bir farzı yapmakdır. İbâdet etmekdir. Tesavvuf, insanı, Rabbine yapdığı ibâdetlerde lâzım olan ihlâsa ve insanlara karşı lâzım olan güzel ahlâka kavuşduran yoldur. İnsana bu yolu Mürşid-i kâmil öğretir. Her ilmin mütehassısları vardır. İnsan, bir ilmi, bunun mütehassısından öğrenir. Tesavvuf ilminin mütehassısı, İnsân-ı kâmildir. Başka ilmlerin mütehassıslarına kâmil denmez.]


42

42 — İKİNCİ CİLD, 81. ci MEKTÛB

Bu mektûb Muhammed Murâda gönderilmiş olup, nasîhat vermekde ve vera’ ile takvâyı övmekdedir:

Allahü teâlâya hamd olsun ve Onun seçip beğendiği kimselere selâm olsun! Kıymetli dostlarımın, dünyânın yaldızlı, süslü günâhlarına aldanmış olmasından korkuyorum. Bunların güzel ve tatlı görünüşlerine, çocuklar gibi kapılacaklarını düşünerek üzülüyorum. İblîs mel’ûnunun [ve insan şeytânlarının] dürtmesi ile, mubâhlardan şübhelilere, şübhelilerden harâmlara kaymalarından ve sâhibine karşı mahcûb ve utanacak hâle düşeceklerinden çok sıkılıyorum. Tevbe ve istiğfâr devâmlı olmak lâzımdır. Harâmları ve şübheli şeyleri, öldürücü zehr bilmelidir.

Nazm:

Sana söyliyecek sözüm hep şudur,
ki, çocuksun ve ev çok süslüdür.

Allahü teâlâ lutf ederek, kerem ederek, acıyarak, kullarına çok şeyleri mubâh etmiş, izn vermişdir. Rûhu hasta, kalbi bozuk olduğu için, mubâhlarla doymayıp, bitmez tükenmez mubâhları bırakarak, ahkâm-ı islâmiyyenin hudûdundan dışarı taşanlar, şübheli ve harâmlara uzananlar, ne kadar bedbaht ve zevallıdır. Ahkâm-ı islâmiyyenin hudûdunu gözetmek, buradan dışarı taşmamak lâzımdır. Âdet üzere, alışkanlık ile nemâz kılan ve oruc tutan çokdur. Fekat, ahkâm-ı islâmiyyenin hudûdunu gözeten, harâm ve şübhelilere düşmemeğe dikkat eden pek azdır. Doğru ve hâlis ibâdet edenleri, âdet üzere, bozuk ibâdet edenlerden ayıran fark, Allahü teâlânın emrlerini gözetmekdir. Çünki, nemâz ve orucun hâlisi de, bozuğu da görünüşde berâberdir. Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki, (Dîninizin direği, temeli vera’dır). Bir hadîs-i şerîfde, (Hiçbir şey vera’ gibi olamaz) buyurdu.

[İbni Âbidîn, imâmlığın şartlarında buyuruyor ki, (Şübhelilerden sakınmağa, ya’nî şübhelilerden ittikâya (Vera’) denir. Harâmlardan sakınmağa, (Takvâ) denir. Şübheli olmak korkusu ile mubâhların çoğunu terk etmeğe de (Zühd) denir). (Hadîka) sonunda diyor ki, (Zemânımızda vera’ ve takvâ sâhibi olmak güçleşdi. Şimdi, kalbini ve dilini ve a’zâyı harâmlardan koruyan ve insanlara, hayvanlara haksız olarak zulm etmiyen ve ücretsiz olarak bir iş yapdırmıyan ve herkesin elindekini onun halâl mülkü bilen kimse, takvâ sâhibi olur. Bir kimsenin elindeki malın gasb edilmiş, çalınmış, fâiz [kumar, rüşvet], zulm, hıyânet ile alınmış harâm malın kendisi olduğu bilinmedikce, mallarını bu yollardan edinmekde olduğu bilinse dahî, elindeki bu malın onun halâl mülkü olduğunu kabûl etmek lâzımdır. Bunu verince, mülk-i habîs ise de, almak câiz olur. Verilenin harâm mal olduğu bilinirse, bunu ondan hiç bir sûretle almak câiz olmaz. Çeşidli kimselerden aldığı harâm malları birbirleri ile veyâ kendi halâl malı ile, yâhud kendinde emânet bulunan mallar ile karışdırırsa ve bunları birbirlerinden kolayca ayıramazsa, bu karışımlar, kendi mülkü olur. Bu karışımlara (mülk-i habîs) denir. Harâm malları ayırabilirse kendilerini, sâhiblerine veyâ bunların vârislerine vermesi, ayıramaz ise, tazmîn etmesi lâzım olur. Tazmîn etmek, kendi halâl zekât malından onların mislini, misline mâlik değilse, gasb etdiği gündeki kıymetini ödemekle olur. Tazmîn etmeden evvel, habîs malı kullanmak câiz olmadığı için, tam mülk değildir. Tam mülk olmayan malın zekâtı verilmez. Tazmînden sonra, habîs karışımı kullanması mubâh olur [Ve zekâtını vermesi lâzım olur. Sâhibini bildiği hâlde, tazmîn etmeden evvel kullanamaz ve sadaka ve hediyye veremez ve zekât nisâbına katması lâzım olmaz. Sâhiblerini, vârislerini bilmiyorsa, mâl-ı harâmın ve habîs karışımın hepsini sadaka vermesi vâcib olur. Sâhibi sonra zuhûr ederse, kendisine tazmîn etmesi de lâzım olur.]. Harâm malı, bey’, hediyye, kirâ, âriyyet, borc ödemek ve başka sûretlerle bir kimseye verirse, habîs malın kendisi olduğunu bilenin, bunu alması câiz olmaz. Sadaka olarak verdiği fakîr, harâm malı kendisine hediyye ederse, bunu kendisi de kullanabilir. Sâhibi bilinen habîs malı da, sadaka ve hibe olarak almak câiz olmadığı gibi, bey’ ve icâre gibi yollar ile almak da câiz değildir. Bu yollar ile halâl hâle dönmez. Eline, sâhibi bilinen harâm mal, meselâ para geçen, bunu sâhibine vermeli, sâhibi bilinmiyorsa, fakîre sadaka vermelidir. Başka yere vermesi günâh olur. Bu malı almak, fakîrlerden başka kimseye câiz olmaz. Yalnız vârisin, harâm mal olduğunu bildiği hâlde, mîrâsı alması câiz olur, denildi. Yetmişsekizinci madde başına bakınız! Bey’ ve şirâda kolaylık olmak için, imâm-ı Kerhînin kavli ile fetvâ verilmişdir. Şöyle ki, bir satışda semen [para] gösterilmeden akd yapılıp da, semen olarak harâm olduğu bilinen şey verilirse, bu şey karşılığı alınan mebî’ halâl ve tîb olur. Fekat, harâm olduğu bilinen veyâ kendinde vedî’a [emânet] bulunan şey, semen olarak gösterilerek söz kesilir ve bu semen verilirse, satın alınan mebî’, harâm olur. Harâm semene işâret edip, başka şeyi verirse veyâ başka semene işâret edip, harâm semeni verirse, mebî’ harâm ve habîs olmaz.) (İbni Âbidîn) “rahmetullahi teâlâ aleyh”, gasbı anlatırken diyor ki, (Gasb, bir kimsenin malını zor ile almak veyâ kendindeki emânet malı inkâr etmekdir. Büyük günâhdır. Malda değişiklik oldu ise, sâhibi, malı ile kıymetindeki değişikliği veyâ yalnız kıymetini ister. Gasb etdiği yerde ödemesi lâzım olur. Tazmînden sonra kullanması câiz ise de, satarak etdiği kâr yine halâl olmaz. Kârı sadaka vermesi lâzımdır. Muhtelif kimselerden gasb etdiklerini birbirleri ile veyâ kendi mülkü ile karışdırır ve ayrılamazlarsa, hepsi kendi habîs mülkü olur. Fekat, tazmîn etmedikce, bu karışımı kullanması halâl olmaz. Tazmîn etmekle, gasb günâhından kurtulmaz). Şernblâlî (Dürer) hâşiyesinde diyor ki, (Zâlim, gasb etdiği malları kendi malı ile karışdırırsa, kendi mülkü olurlar. Kendi halâl malı, sâhiblerine ödeyecek mikdârdan nisâb mikdârı fazla kalırsa, tazmîn etmeden evvel de, karışımın zekâtını vermesi lâzım olur. Karışım nisâb mikdârı ise, fekat tazmîn edecek ve nisâb mikdârı artacak kadar kendinin ayrı halâl malı yoksa, zekâtı lâzım olmaz.)]

Oradaki sevdiklerimiz, her ne kadar tatlı yemeklere, süslü elbiseye düşkün ise de, hakîkî lezzet ve fâide vera’ sâhiblerinin yidiklerinde ve giydiklerindedir.

Mısra’:

Makâm sâhiblerine veren onu,
Vera’ sâhiblerine, veriyor bunu.

Onun ile bunun arasındaki fark, çok büyükdür. Çünki, Allahü teâlâ, onu beğenmez, bundan ise râzıdır. Sonra, kıyâmetde onun hesâbı güç, bunun ise kolaydır. Yâ Rabbî, bizlere acı, doğru yoldan ayırma!


43

43 — İKİNCİ CİLD, 66. cı MEKTÛB

Bu mektûb, arabî olarak Hindistân vâlîlerinden Hân-ı hânâna “rahmetullahi teâlâ aleyh” yazılmış olup, tevbe, inâbet, vera’ ve takvâyı anlatmakdadır:

Mektûbuma Besmele ile başlıyorum. Ya’nî bu mektûbu yazabilmek için, rahmeti, ihsânı bol olan Allahü teâlâya sığınıyor, Ona güveniyorum. Her hamd, şükr Onun hakkıdır. Onun seçdiği, sevdiği iyi insanlara selâm ederim. Kıymetli ömrümüz, günâh işlemekle, kusûr, kabâhat yapmakla, yanılmakla, fâidesiz, lüzûmsuz konuşmakla geçip gidiyor. Bunun için; tevbeden, Allahü teâlâya boyun bükmekden söyleşmemiz, vera’ ve takvâdan konuşmamız hoş olur. Nûr sûresi, otuzbirinci âyet-i kerîmesinde meâlen, (Ey mü’minler! Hepiniz, Allahü teâlâya tevbe ediniz! Tevbe etmekle kurtulabilirsiniz) buyurmuşdur. Yirmisekizinci cüz’ sonundaki, Tahrîm sûresi, sekizinci âyet-i kerîmesinde meâlen, (Ey îmân eden seçilmişler! Allahü teâlâya dönünüz! Hâlis tevbe edin! Ya’nî tevbenizi bozmayın! Böyle tevbe edince, Rabbiniz, sizi belki afv eder ve ağaçlarının, köşklerinin altından [önünden] sular akan Cennetlere sokar) buyurmuşdur. En’âm sûresi, yüzyirminci âyet-i kerîmesinde meâlen, (Açık olsun, gizli olsun günâhlardan sakınınız!) buyurmuşdur. Günâhlarına tevbe etmek, herkese farz-ı ayndır. Hiç kimse tevbeden kurtulamaz. Nasıl kurtulur ki, Peygamberlerin “aleyhimüssalevâtü vetteslîmât” hepsi tevbe ederdi. Peygamberlerin sonuncusu ve en yükseği olan Muhammed “aleyhi ve aleyhimüssalevât” buyuruyor ki, (Kalbimde [envâr-ı ilâhiyyenin gelmesine engel olan] perde hâsıl oluyor. Bunun için hergün, yetmiş kerre istigfâr ediyorum). Yapılan günâhda, kul hakkı bulunmayıp, zinâ yapmak, alkollü içki içmek, çalgı dinlemek, yabancı kadınlara bakmak, Kur’ân-ı kerîmi abdestsiz tutmak ve [şî’î, nusayrî, vehhâbî ve başka] yanlış inanışlara saplanmak gibi, yalnız Allahü teâlâ ile kendi arasında olursa, böyle günâhlara tevbe etmek, pişmân olmakla, istigfâr okumakla, Allahü teâlâdan utanıp, sıkılıp, Ondan afv dilemekle olur. Farzlardan birini özrsüz terk etdi ise, tevbe için, bunlarla birlikde, o farzı da yapmak lâzımdır.

[(Tergîb-üs-salât)da diyor ki, Hadîs-i şerîfde buyuruldu ki, (Bir nemâzı özrsüz, vaktinden sonra kılan, seksen hukbe Cehennemde yanacakdır. Bir hukbe seksen senedir. Her senesi üçyüzaltmış gündür. Her günü, seksen dünyâ senesidir). Kazâya kalan nemâzı kılacak kadar vaktlerin herbiri geçdikçe, bu bir nemâzın günâhı katkat artar. Yâ birkaç nemâz olursa, çok çetin olur. Her ne behâsına olursa olsun, bir ân önce, kazâ etmek ve afvı için tevbe etmek, çok yalvarmak lâzımdır. Nemâz kılmıyanın, Allahü teâlânın büyüklüğü karşısında titremesi, erimesi lâzımdır].

Günâhda kul hakkı da varsa, buna tevbe için, kul hakkını hemen ödemek, onunla halâllaşmak, ona iyilik ve düâ etmek de lâzımdır. Mal sâhibi, hakkı olan ölmüş ise, ona düâ, istigfâr edip çocuklarına, vârislerine verip ödemeli, bunlara iyilik yapmalıdır. Çocukları, vârisleri bilinmiyorsa, mal ve cinâyet mikdârı parayı fakîrlere, miskînlere sadaka verip, sevâbını hak sâhibine ve eziyyet yapılana niyyet etmelidir. Alî “radıyallahü anh” buyuruyor ki, Ebû Bekr “radıyallahü anh” doğru sözlüdür. Ondan işitdim ki, Resûlullah “sallallahü aleyhi ve sellem” (Günâh işliyen biri, pişmân olur, abdest alıp nemâz kılar ve günâhı için istigfâr ederse, Allahü teâlâ, o günâhı elbette afv eder. Çünki, Allahü teâlâ, Nisâ sûresi yüzdokuzuncu âyetinde: Biri günâh işler veyâ kendine zulm eder, sonra pişmân olup, Allahü teâlâya istigfâr ederse, Allahü teâlâyı çok merhametli ve afv ve magfiret edici bulur, buyurmakdadır) dedi. Bir hadîs-i şerîfde, (Bir kimse, bir günâh işler, sonra pişmân olursa, bu pişmânlığı, günâhına keffâret olur. Ya’nî, afvına sebeb olur) buyurdu. Bir hadîs-i şerîfde, (Günâhı olan kimse, istigfâr eder ve tevbe eder, sonra bu günâhı tekrâr yapar, sonra yine istigfâr söyler, tevbe eder. Üçüncüye yine yapar ve yine tevbe ederse, dördüncü olarak yapınca, büyük günâh yazılır) buyurdu. Bir hadîs-i şerîfde, (Müsevvifler helâk oldu) buyurdu. Ya’nî, ileride tevbe ederim diyenler, tevbeyi gecikdirenler ziyân etdi. Lokman hakîm Velî veyâ Peygamber idi “radıyallahü teâlâ anh”. Oğluna nasîhat ederek, (Oğlum, tevbeyi yarına bırakma! Çünki, ölüm ânsızın gelip yakalar) dedi. İmâm-ı Mücâhid buyuruyor ki, (Her sabâh ve akşam tevbe etmiyen kimse, kendine zulm eder). Abdüllah ibni Mubârek buyurdu ki, (Harâm olarak ele geçen bir kuruşu, sâhibine geri vermek, yüz kuruş sadaka vermekden dahâ sevâbdır). Âlimlerimiz buyuruyor ki, (Haksız alınan bir kuruşu sâhibine geri vermek, kabûl olan altıyüz hacdan dahâ sevâbdır). Yâ Rabbî! Kendimize zulm etdik. Bize acımaz, afv etmezsen, hâlimiz pek fenâ olur.

Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki, (Allahü teâlâ buyuruyor ki: Ey kulum! Emr etdiğim farzları yap, insanların en âbidi olursun. Yasak etdiğim harâmlardan sakın, vera’ sâhibi olursun. Verdiğim rızka kanâ’at eyle, insanların en ganîsi olursun, kimseye muhtâc kalmazsın). Peygamberimiz “sallallahü aleyhi ve sellem” Ebû Hüreyreye “radıyallahü anh” buyurdu ki, (Vera’ sâhibi ol ki, insanların en âbidi olursun!). Hasen-i Basrî “rahmetullahi aleyh” buyurur ki, (Zerre kadar vera’ sâhibi olmak, bin nâfile oruc ve nemâzdan dahâ hayrlıdır). Ebû Hüreyre “radıyallahü anh” buyurdu ki, (Kıyâmet günü Allahü teâlânın huzûrunda kıymetli olanlar vera’ ve zühd sâhibleridir). Mûsâ aleyhisselâma vahy edilmişdir ki, (Bana yaklaşanlar, sevgime kavuşanlar içinde, vera’ sâhibleri gibi yaklaşan olmaz). Büyük âlimlerden ba’zısı buyurdu ki, (Bir kimse, şu on şeyi, kendine farz bilmedikce, tam vera’ sâhibi olmaz: Gîbet etmemeli. Mü’minlere sû-i zan etmemeli, kötü bilmemeli. Kimse ile alay etmemeli. Yabancı kadınlara, kızlara bakmamalı. Doğru söylemeli. Kendini beğenmemek için, Allahü teâlânın, kendisine yapdığı ihsânları, ni’metleri düşünmeli. Malını halâl yere harc edip, harâmlara vermemeli. Nefsi, keyfi için, mevkı’ makâm istemeyip, buraları insanlara hizmet yeri bilmeli. Beş vakt nemâzı vaktinde kılmağı birinci vazîfe bilmeli. Ehl-i sünnet âlimlerinin bildirdiği îmân ve işleri iyi öğrenip, kendini bunlara uydurmalı. Yâ Rabbî! Bizlere ihsân etdiğin nûru, hidâyeti artdır. Bizi afv et! Sen herşeyi yapabilirsin).

Kerem, şefkat ve ihsân sâhibi kıymetli efendim! Bütün günâhlara tevbe etmek nasîb olur ve vera’ ile takvâ [ya’nî harâmların ve şübheli olanların hepsinden sakınmak] müyesser olursa, büyük ni’met, yüksek devlet ele geçmiş olur. Bu, ele geçmezse, ba’zı günâhlara tevbe etmek ve ba’zı harâmlara vera’ eylemek de ni’metdir. Bu ba’zıların bereket ve nûrları, belki hepsine sirâyet eder de, bütün günâhlara tevbe etmeğe ve tam vera’ sâhibi olmağa yol açar. (Birşeyin bütünü ele geçmezse, hepsini elden kaçırmamalıdır) buyuruldu. Yâ Rabbî, bize beğendiğin şeyleri yapmak nasîb eyle! Peygamberlerin en yükseği, efendisi, izzet, şeref yolcularının reîsi olan Muhammed Mustafânın “aleyhi ve aleyhim ve alâ âl-i küllin minessalevâti efdalühâ ve minetteslîmâtî ekmelühâ” sadakası olarak, bizleri senin dîninde bulunmakdan ve sana itâ’at etmekden ayırma!

[Dünyâya milyarlarca insan gelmiş. Bir müddet yaşamışlar. Sonra, ölüp gitmişler. Bunların ba’zıları zengin imiş, ba’zıları fakîr. Kimi güzel imiş, kimi çirkin. Kimi zâlim imiş, kimi mazlûm. O hâllerinin de hepsi geçdi, unutuldu. Onların bir kısmı inanmış, müslimân idi. Geri kalanları, inanmamış kâfirlerdi. Hepsi, yâ sonsuz yok kalacak. Yâhud kıyâmet kopup, tekrâr dirilip inanmıyanlar sonsuz azâb çekecek. Her iki hâlde de, inanmış olanlara hiç azâb, hiç sıkıntı yok. Ammâ ikinci hâlde inanmıyanlar sonsuz ve pek acı azâb çekecekler. İnanmış olarak ölmüş olanlar, şimdi tâm râhat ve huzûr içindeler. Îmânsız olanlar ise, sonsuz olarak ateşde yanmak ihtimâli, korkusu içindeler. Ey insan! İyi düşün! Birkaç sene sonra, sen de, bunlardan biri olacaksın. Şimdi, geçmiş senelerin nasıl bir hayâl oldu ise, o zemân, bütün ömrün, bütün hayâtın, çalışmaların, didinmelerin hep hayâl, bir rü’yâ gibi olacak. O zemân, sen o iki kısmın hangisinden olmak istersin? Hiçbirinden olmak istemem diyemezsin. Buna imkân yok! Çâresiz, onların arasına gideceksin! Sonsuz ateşde yanmağı, ihtimâl bile olsa, ister misin? Allahın var olduğunu, Cennete, Cehenneme inanmağı, akl da, ilm de, fen de red edemiyor. Böyle şey olamaz diyemiyorlar. İnanmıyanlar, inkâr etmelerine akl ile, fen ile bir vesîka gösteremiyorlar. Hâlbuki inanmak lâzım olduğunu gösteren vesîkalar sayılamıyacak kadar çokdur. Dünyâ kütübhâneleri bu vesîkaları bildiren kitâblarla doludur. Onlar nefslerine, zevklerine aldanarak inkâr ediyorlar. Zevklerinden başka birşey düşünmiyorlar. Hâlbuki, islâmiyyet zevkı yasak etmemişdir. Zevklenmenin zararlı olmasını yasaklamışdır. O hâlde, aklı olan kimse, zevklerini Allahü teâlânın gösterdiği yoldan te’mîn eder. İslâmın güzel ahlâkı ile süslenir. Herkese iyilik eder. Kendisine kötülük yapanlara iyilikle karşılık verir. İyilik yapamazsa, hiç olmazsa sabr eder. Bölücü olmaz. Yapıcı olur. Böylece, kendisi de hem zevklerine, hem de râhata, huzûra kavuşur. Hem de, âhıretin sonsuz azâblarından kurtulur. Görülüyor ki, bütün râhatlıkların, se’âdetlerin başı, îmân etmekde, müslimân olmakdadır. [Ya’nî, ahkâm-ı islâmiyyeye uymak lâzımdır. Allahü teâlâ, kullarına çok acıdığı için, fâideli şeyleri yapmalarını emr etmişdir. Bu emrlere (Farz) denir. Zararlı şeyleri yasak etmişdir. Bunlara (Harâm) denir. Farzların ve harâmların hepsine (Ahkâm-ı islâmiyye) denir. Dinler, Allahü teâlânın kullarına rahmetidir, ihsânıdır. Ahkâm-ı islâmiyyeye uyanın düâları muhakkak kabûl olur. Nemâz kılmıyanın, açık kadınlara bakanın ve harâm yiyenin, içenin, ahkâm-ı islâmiyyeye uymadığı anlaşılır. Bunun düâları kabûl olmaz. İslâmiyyete inanan ve uyan, Allahü teâlânın ihsânına kavuşur, mes’ûd olur. İnanmıyan, bu se’âdetden mahrûm kalır.] Îmân etmek de, çok kolaydır. Îmân etmek için, bir yere para vermek, mal vermek, zor bir iş yapmak, birisinden izn almak gibi, hiçbir şey yapmak lâzım değildir. Hattâ, îmânlı olduğunu kimseye bildirmek, belli etmek bile lâzım değildir. Îmân, altı şeyi öğrenip, bunlara kalbinden, gizlice inanmak demekdir. Îmân eden, Allahü teâlânın emrlerine teslîm olur. Ya’nî seve seve yapar. Böylece, müslimân olur. Kısacası, her mü’min müslimândır. Her müslimân, mü’mindir.]


44

44 — İKİNCİ CİLD, 82. ci MEKTÛB

Bu mektûb, Hâce Şerefeddîn Hüseyne gönderilmiş olup, harâmlardan sakınmağı, ahkâm-ı islâmiyyeye yapışmağı bildirmekdedir:

Yâ Rabbî, dünyâyı gözümüzde küçült ve âhıretin büyüklüğünü, ehemmiyyetini kalblerimize yerleşdir! Ey akllı oğlum! Harâmların süsüne, yaldızına sakın aldanma ve çabuk geçen, tükenen lezzetlerine kapılma! Bütün hareketlerinin, duruşlarının, gidişlerinin, islâmiyyete uygun olmasına çok dikkat et! Onun ışıkları altında yaşamağa çalış! Her şeyden önce, Ehl-i sünnet vel-cemâ’at âlimlerinin “Allahü teâlâ onların durmadan çalışmalarına, çok mükâfât versin” bildirdiği, kitâblarında yazdığı i’tikâdı öğrenmek ve îmânını buna göre düzeltmek lâzımdır. Ondan sonra, fıkh ahkâmını öğrenmeli, farzları yapmağa sarılmalı, halâle, harâma dikkat etmelidir. Farzların yanında, nâfile ibâdetlerin, hiç kıymeti yokdur. Zemânımızın müslimânları, farzları bırakıp, nâfile ibâdetlere sarılıyor, nâfile ibâdetleri yapmağa [meselâ, kadın erkek karışık olarak mevlid okutmağa, câmi’ yapmağa, sadaka ve hayrât yapmağa] ehemmiyyet verip, farzları [meselâ beş vakt nemâz kılmağı, Ramezân-ı şerîf ayında, oruc tutmağı, zekât vermeği, uşr vermeği, borç ödemeği, halâlı, harâmları öğrenmeği ve kadınların, kızların sokağa çıkarken, başlarını, sarkan saçlarını, kollarını, bacaklarını örtmelerini, radyo ve televizyonda, din düşmanlarının îmânı ve ahlâkı bozan sözlerini dinlemelerini] hafîf ve ehemmiyyetsiz görüyorlar.

[Fransada, Liyon şehrine bağlı Charvieu kasabasının belediyye reîsi Gerard, câmi’e gelen müslimânların hergün artdığını, kiliseye giden fransızların azaldığını görünce, kudurarak, câmi’i dozerle yıkdırmışdır. Bu vahşeti, bu alçaklığı 18.8.1989 târîhli gazeteler yazdı. Hiçbir islâm kitâbı okumamış, islâmın ışıklı yolundan haberi olmıyan, bu câhil, ahmak, âdî, pis kâfirlerin, islâmiyyete saldıran radyolarını, televizyonlarını, kitâblarını eve sokmamalı, temiz kadınlarımızı, ma’sûm çocuklarımızı, bunların hücûmlarından, yalanlarından, iftirâlarından korumalıyız! Bunların, din hürriyyetini, insan haklarını, yardımlaşmağı medh eden yaldızlı yalanlarına aldanmamalıyız!]

Olur olmaz yerlere birçok para sarf ediyorlar da, bir kuruş zekâtı bir müslimâna vermeği benimsemiyorlar. Hâlbuki, bilmiyorlar ki, bir kuruş zekâtı yerine vermek, binlerle lira sadaka vermekden, katkat dahâ sevâbdır. Zekât vermek, Allahü teâlânın emrini yapmakdır. Sadaka ve hayrâtın çoğu ise, şöhret, hurmet ve nefsin şehvetlerini kazanmak için olur. Farzlar yapılırken araya riyâ, gösteriş karışmaz. Nâfile ibâdetlerde ise, gösteriş çok olur. Bunun içindir ki, zekâtı, âşikâre vermek lâzımdır. Bu sûretle insan iftirâdan kurtulur. Nâfile sadakayı, gizli vermelidir ki, kabûl ihtimâli fazla olur. Sözün özü şudur ki, dünyânın zararından kurtulabilmek için, ahkâm-ı islâmiyyeye yapışmakdan başka çâre yokdur. Dünyâ zevklerini büsbütün bırakamıyanların, hiç olmazsa, hükmen terk etmesi, ya’nî dünyâyı terk etmiş sayılmaları lâzımdır. Bunun için de, her sözü ve her işi islâmiyyete uygun yapmalıdır.

[Kâfirlerin, mürtedlerin, ba’zı emellerine kavuşmak için, islâmiyyete uygun işler yapmaları, dünyâda fâideli olur, râhat, mes’ûd yaşamalarına sebeb olur ise de, kıyâmet gününde fâide vermez. Çünki onlar, îmânla şereflenmemişdir. İbâdetlerin kabûl olması için, iyiliklere sevâb kazanabilmek için, îmân sâhibi olmak lâzımdır. (İfsâh)da diyor ki, (İbâdetlerin en kıymetlisi, farz-ı ayn olanlardır. Farzlardan sonra en kıymetlisi, şâfi’îde sünnet nemâzlar, hanbelîde cihâddır. Hanefîde ve mâlikîde ise, ilm öğrenmek ve öğretmek ve sonra cihâddır.)].


45

45 — ÜÇÜNCÜ CİLD, 1. ci MEKTÛB

Esseyyid, Mîr Muhammed Nu’mân hazretlerine yazılmış olup, Allahü teâlânın ve sıfatlarının ve fi’llerinin kullarına çok yakın olduğunu bildirmekdedir:

Allahü teâlâya hamd olsun ve Onun seçdiği, beğendiği kimselere iyilikler, selâmlar olsun! Kıymetli mektûbunuz geldi. Çok zahmet buyurmuşsunuz. Cenâb-ı Hak sa’yinizi meşkûr eylesin! Allahü teâlânın fi’llerinin ve sıfatlarının ve zâtının bu âleme, herşeyden dahâ yakın olduğunun açıklanmasını, tekrâr tekrâr, soruyorsunuz ve cevâbını çok merak ediyorsunuz. Bunun için, biraz bildirmeğe mecbûr oldum:

Herşey, kendi mâhiyyeti, hakîkati, özü ile şeydir. Bir şey’e kendi mâhiyyetini vermeğe ve bir vericiye lüzûm yokdur. Çünki, herşeyin mâhiyyeti, kendisindedir. Bunun içindir ki, hiçbirşeyin mâhiyyeti yapılmaz denilmişdir. Her cismin, bir özü, mâhiyyeti vardır. Cismlere, mâhiyyetlerini vermek için, bir iş yapmak lâzım değildir. Fekat, mâhiyyetleri vücûda getirmek için, bir iş yapılır. Meselâ, boyacının işi, kumaşı boyamak içindir. Yoksa, kumaşı kumaş yapmak ve boyayı boya yapmak için değildir ki, buna lüzûm yokdur. O hâlde, birşeye mâhiyyeti, sonradan verilmez. O şeyin ve mâhiyyetinin, birlikde meydâna gelmesi için iş yapılır. Herşey, kendi mâhiyyeti ile şeydir. Bu sözümüz, zılda, gölgede doğru olmuyor. Bir şeyin zılli, aksi, gölgesi, hayâli, aynadaki görüntüsü, kendi mâhiyyeti ile zıl ve aks olmayıp, kendilerini meydâna getiren aslın mâhiyyeti ile zıl ve aks olmuşdur. Çünki, görüntünün, gölgenin mâhiyyeti yokdur. Gölgede bulunan mâhiyyet onu meydâna getiren asl şeyin mâhiyyetidir. O hâlde asl, gölgesine, gölgenin kendinden dahâ yakındır. Çünki, gölge aslın mâhiyyeti ile ya’nî, asl ile gölge olmuşdur. Kendi mâhiyyeti ile değil. Çünki, kendi mâhiyyeti yokdur.

Bu âlem, mahlûkların hepsi Allahü teâlânın fi’llerinin, işlerinin zılleri, aksleri, görünüşleri olduğundan, bu âlemin aslı olan fi’ller, âleme, âlemden dahâ yakındır. Fi’ller de, sıfât-ı ilâhiyyenin zılleri olduğundan, Allahü teâlânın sıfatları âleme, âlemden ve âlemin aslı olan, fi’llerden dahâ yakındır. Çünki, aslın aslıdırlar. Sıfât-ı ilâhiyye de, Zât-ı ilâhînin zılleri olduğu için ve Allahü teâlânın zâtı, kendisi, bütün aslların aslı olduğu için, Allahü teâlânın zâtı, âleme, âlemden ve ef’âl ve sıfât-ı ilâhiyyeden dahâ yakındır. Bunları dikkatle okuyup anlıyan akl sâhibleri, insâf ederlerse, sözümüzü kabûl ederler. Eğer inanmıyan olursa, ne ehemmiyyeti vardır. Çünki bizim onlara sözümüz yokdur.


46

46 — ÜÇÜNCÜ CİLD, 17. ci MEKTÛB

Bu mektûb, dînine çok bağlı olan bir hânıma yazılmış olup, i’tikâdları bildirmekde, ibâdetlere teşvîk etmekdedir:

Görünen, görünmiyen, bilinen, bilinmeyen bütün ni’metleri gönderen, bizlere kurtuluş yolunu gösteren ve çok sevdiği Muhammed aleyhisselâmın ümmeti yapmakla şereflendiren Allahü teâlâya hamd-ü senâlar olsun!

Bütün mahlûklara her ni’meti, iyilikleri veren yalnız Allahü teâlâdır. Herşeyi var eden, var olmak ni’metini veren Odur. Her ân, varlıkda durduran da Odur. Kâmil, iyi sıfatlar, insanlara, Onun rahmeti ile, acıması ile verildi. Hayât, ilm, sem’, basar, kudret ve kelâm sıfatlarımız hep Ondandır. Sayılamıyan ni’metleri hep O vermekdedir. İnsanları sıkıntıdan kurtaran Odur. Düâları kabûl eden, belâlardan kurtaran hep Odur. Öyle bir Razzakdır ki, kullarının rızklarını, günâhlarından dolayı kesmiyor. Afvı ve merhameti o kadar boldur ki, günâh işliyenlerin yüz karalarını meydâna çıkarmıyor. Hilmi o kadar çokdur ki, kullarının cezâlarını vermekde acele etmiyor.

Öyle bir ihsân sâhibidir ki, kerem ve ihsânlarını dost ve düşman, herkese saçıyor. Bütün ni’metlerinin en şereflisi, en kıymetlisi, en üstünü olarak da, kullarına müslimânlığı açıkca bildiriyor ve beğendiği yolu gösteriyor. Mahlûkların en iyisine uyarak se’âdet-i ebediyyeye kavuşmağı emr buyuruyor. İşte, Onun ni’metleri, ihsânları Güneşden dahâ açık ve Aydan dahâ âşikârdır. Başkalarından gelen ni’metleri de gönderen Odur. Başkalarının ihsân etmesi, bir emânetcinin, birisine emânet vermesi gibidir. Başkasından birşey istemek, fakîrden birşey beklemekdir. Câhil de, bunu âlim gibi bilir. Kalın kafalı da, zekî kimse gibi anlar.

Nazm:

Vücûdümün her zerresi, gelse de dile,
şükrünün binde birini yapamaz bile.

İyilik yapana teşekkür edileceğini, herkes bilir. Bu, insanlık îcâbıdır. İyilik edenlere hurmet edilir. Ni’met sâhibleri, büyük bilinir. O hâlde, her ni’metin hakîkî sâhibi olan Allahü teâlâya şükr etmek, insanlık îcâbıdır. Aklın lüzûm gösterdiği bir vazîfe, bir borcdur. Fekat, Allahü teâlâ, her ayb ve kusûrdan uzak, insanlar ise, ayb kirlerine ve noksanlık lekelerine bulaşmış olduğundan, Onunla hiç münâsebetleri, alâkaları yokdur. Onu nasıl büyük bileceklerini, nasıl şükr edeceklerini anlıyamazlar. Ona karşı söylenmesini güzel sandıkları şeyler, Ona çirkin gelebilir. Onu büyültmek, hurmet etmek sandıkları, hakâret ve küçültmek olabilir. Ona hurmet ve şükr şeklleri, yine Ondan bildirilmedikce, Ona lâyık olacağına güvenilemez ve Onun kabûl edeceği bir ibâdet olamaz. Çünki, insanların hamd etmeleri, Ona belki hakâret olur. İşte, Onun tarafından bildirilen, ta’zîm, hurmet ve şükr şekli, Peygamberlerin “aleyhimüssalevâtü vetteslîmât” bildirdikleri dinlerdir. Ona kalb ile yapılacak hurmetler, dinde bildirilmiş, dil ile yapılacak şükrler, orada gösterilmişdir. Her uzvun yapacağı işleri, açık ve geniş olarak, beyân buyurmuşlardır. O hâlde, Allahü teâlâya inanmak ile ve kalbin ve bedenin yapması ile şükr etmek, ancak dîne uymakla olur. Allahü teâlâya, dînin dışında yapılacak hurmete ve ibâdete güvenilemez. Çok def’a tersine olup, sevâb sanılan, günâh olur. Bu söylenilenlerden anlaşılıyor ki, dîne uymak, insanlık îcâbıdır ve aklın istediği ve beğendiği birşeydir. Allahü teâlâya, Onun dîninin dışında şükr edilemez.

Allahü teâlânın bildirdiği her din, iki kısmdır: İ’tikâd ve amel. Ya’nî îmân ve ahkâm. Bunlardan i’tikâd, her dinde aynıdır. İ’tikâd, dînin aslı ve temelidir. Din ağacının gövdesidir. Amel ise, ağacın dalları, yaprakları gibidir. [Eski dinlerde bildirilmiş olan i’tikâdlar zemânla bozulmuşdur. Şimdi doğru i’tikâd, yalnız islâm dîninin bildirdiği i’tikâddır. Bu doğru] İ’tikâdı olmıyan, Cehennemden kurtulamaz. Kıyâmetde azâbdan kurtulmasına imkân yokdur. Ameli olmıyanların kurtulması umulur. Bunların işi, Allahü teâlânın irâdesine kalmış olup, isterse afv eder, isterse, günâhları kadar azâb ederek, sonra Cehennemden çıkarır. Cehennemde ebedî kalmak, islâm dîninin bildirdiği doğru i’tikâdı olmayanlar, ya’nî, Muhammed aleyhisselâmın bildirdiği islâm dîninden olan şeylere inanmıyanlar içindir. Bu i’tikâdı olup da, ameli olmıyanlar, ya’nî kalb ile beden ahkâmını yerine getirmiyenler, Cehenneme girseler bile, sonsuz kalmıyacaklardır.

İ’tikâd edilecek şeyler, dînin esâsı, müslimânlığın zarûrî, lâzım temeli olduğundan, bunları bildirmek ve öğrenmek herkese lâzımdır. [Bunları öğrenmek, her insanın birinci vazîfesidir. Îmân ve ahkâm bilgilerini öğrenmiyen ve çocuklarına öğretmiyen, insanlık vazîfesini yapmamış olur. Bunları öğrenmek herkesin hakkıdır. İnsan haklarının birincisidir.]

Ahkâmı, ya’nî emrleri ve yasakları yerine getirmek, temel olmayıp, uzun ve geniş de olduğundan, bunları fıkh [ve ahlâk] kitâblarına bırakarak, yalnız pek lâzım olanları bildirilecekdir, inşâallahü teâlâ.

[Îmân ve i’tikâd aynıdır. Bunları anlatan geniş ve derin ilme (İlm-i kelâm) denir. Kelâm ilmi âlimleri, çok büyük insanlardır ve kelâm kitâbları pek çokdur. Bu kitâblara, (Akâid kitâbı) da denir. Amel edilecek, ya’nî kalb ile ve beden ile yapılacak ve sakınılacak şeylere, (Ahkâm-ı islâmiyye) veyâ sâdece (İslâmiyyet) deriz. Beden ile yapılacak ahkâm-ı islâmiyyeyi bildiren ilme (İlm-i fıkh) denir. Dört mezhebin kelâm kitâbları aynı olup, fıkh kitâbları başka başkadır. Halk için, ya’nî tahsîli olmayanlar için yazılmış olan ve herkesin bilmesi ve yapması gereken kelâm (ya’nî îmân) ve ahlâk ve fıkh bilgilerini kısaca ve açıkca anlatan kitâblara (İlm-i hâl) kitâbları denir. Dînini bilen ve seven ve kayıran mubârek insanların ilm-i hâl kitâblarını alıp, çoluğuna ve çocuğuna öğretmek, her müslimânın birinci vazîfesidir. Kendilerine din adamı ismini ve süsünü veren câhil ve sapık kimselerin sözlerinden ve yazılarından din öğrenmeğe kalkışmak, kendini Cehenneme atmakdır].

İ’TİKÂD EDİLMESİ ÇOK LÂZIM OLANLAR: Allahü teâlâ zâtı ile vardır. Varlığı kendi kendiyledir. Şimdi var olduğu gibi, hep var idi ve hep var olacakdır. Varlığının önünde ve sonunda yokluk olamaz. Çünki, Onun varlığı lâzımdır. Ya’nî (Vâcib-ül vücûd)dur. O makâmda, yokluk olamaz. Allahü teâlâ birdir. Ya’nî şerîki, benzeri yokdur. Vâcib-ül vücûd olmakda ve ülûhiyyetde ve ibâdet olunmağa hakkı olmakda ortağı yokdur. Ortağı olmak için, Allahü teâlânın kâfî olmaması, müstekıl olmaması lâzımdır. Bunlar ise kusûrdur, noksanlıkdır. Vücûb ve ulûhiyyet için noksanlık olamaz. O kâfîdir, müstekıldir. Ya’nî kendi kendinedir. O hâlde şerîke, ortağa lüzûm yokdur. Şerîkin, ortağın lüzûmlu olması ise, bir kusûrdur ve vücûba ve ulûhiyyete yakışmaz. Görülüyor ki, şerîki olduğunu düşünmek, ortaklardan her birinin noksan olacağını gösteriyor. Ya’nî şerîk bulunmasını düşünmek, şerîk bulunamıyacağını meydâna çıkarıyor. Demek ki, Allahü teâlânın şerîki yokdur. Ya’nî birdir.

Allahü teâlânın kâmil, noksan olmıyan sıfatları vardır. Bunlara (Ülûhiyyet sıfatları) denir. Bunlar, hayât [diri olmak], ilm [bilmek], sem’ [işitmek], basar [görmek], kudret [gücü yetmek], irâde [istemek], kelâm [söylemek] ve tekvîn [yaratmak]dır. Bu sekiz sıfata, (Sıfât-ı sübûtiyye) ve (Sıfât-ı hakîkiyye) denir. Bu sıfatları da kadîmdir. Ya’nî, sonradan olma değildir. Kendinden ayrı olarak, ayrıca vardır. Ehl-i sünnet âlimleri böyle bildirmekdedir. “Allahü teâlâ, onların çalışmalarını meşkûr eylesin!”. Ehl-i sünnetden başka, yetmişiki fırkadan hiçbiri, Allahü teâlânın ayrıca sıfatları olduğunu bilememişdir. Hattâ, Sôfiyye-i aliyyenin, ya’nî tesavvuf büyüklerinin sonradan gelenleri, Ehl-i sünnetden oldukları hâlde, bu sıfatlara, Zât-ı ilâhînin aynıdır diyerek yetmişiki fırkaya benzemişlerdir. Evet bunlar onlar gibi, sıfatları yok demiyor ise de, sözlerinin gelişinden sıfatları yok bildikleri anlaşılıyor. Yetmişiki fırka, sıfatları yok bilmekle, Allahü teâlâyı kusûrdan koruyor, Onu kâmil bilmiş oluyoruz diyor. Akllarınca kusûru kemâl sanarak, Kur’ân-ı kerîmden ayrılıyorlar. Allahü teâlâ, onları doğru yola, Kur’ân-ı kerîme kavuşdursun!

Allahü teâlânın, bunlardan başka sıfatları, yâ i’tibârî [var kabûl edilen] veyâ selbî [bulunması câiz olmıyan]dir. Meselâ kıdem [varlığının evvelinde yokluk olmamak], ezeliyyet [varlığının başlangıcı olmamak] ve vücûb [yokluğu mümkin olmıyan] ve ülûhiyyet gibi. Meselâ, Allahü teâlâ cism değildir. Cismden değildir. Madde değildir. A’raz, ya’nî hâl değildir. Mekânı yokdur. Zemânlı değildir. Birşeye girmiş, bir yere yerleşmiş değildir. Hudûdlu, birşeyle çevrilmiş değildir. Bir tarafda, bir cihetde değildir. Birşeye mensûb değildir. Birşeye benzemez. Misli, ortağı ve zıddı yokdur. Anası, babası, zevcesi, çocukları yokdur. [Allah baba diyen kâfir olur.] Bunların hepsi mahlûkda, sonradan yaratılanlarda olan şeylerdir. Hepsi noksanlık ve kusûr alâmetleridir. Bütün bunlar, (Sıfât-ı selbiyye)dir. Bütün kemâl sıfatları, Allahü teâlâda vardır. Bütün noksan sıfatlar, yokdur.

Allahü teâlâ küllîleri, cüz’îleri, büyükleri, zerreleri, âlimdir, bilir. Her gizliyi bilir. Yerlerde ve göklerde en küçük zerreleri bilir. Herşeyi yaratan, Odur. Yaratdıklarını elbette bilir. Yaratmak için, bilmek lâzımdır. Ba’zı zevallılar, zerreleri bilmez diyor. Zerreleri bilmemeği, kemâl, büyüklük sanıyor. Bunun gibi, Allahü teâlâ ister istemez, akl-ı fe’âl dedikleri birşeyi yaratmışdır diyerek bunu da, kemâl sanıyorlar. Bunlar, ne kadar câhildir ki, câhilliği kemâl sanıyor. Fizik ilminin tanıdığı kuvvetler gibi, ister istemez iş yapmağı büyüklük zan ediyorlar. Akl-ı fe’âl diye birşey uydurmuşlar. Herşey, bundan hâsıl oluyor diyorlar. Yerleri, gökleri ve bunlarda bulunan herşeyi yaratanı, kuvvetsiz, te’sîrsiz biliyorlar. Bu fakîre göre, dünyâda, bunlardan dahâ câhil ve dahâ alçak kimse yokdur. Ba’zıları da, bu ahmakları fen adamı, müsbet ilm sâhibi sanıp, birşey bilir zan ediyor ve doğru söyleyici sanıyorlar.

Allahü teâlâ, ezelden ebede, ya’nî öndeki sonsuzdan, sonraki sonsuza kadar, bir kelâm ile söyleyicidir. Bütün emrleri, o bir sözdendir. Bütün yasakları, yine o bir sözdendir. Bunun gibi, bütün haberleri, süâlleri, hep o bir sözden çıkmakdadır. Tevrât ve İncîl kitâbları o bir sözü gösteriyor. Zebûr ve Kur’ân-ı kerîm de, o söze işâret ediyor. Bunun gibi, diğer Peygamberlere nâzil olan kitâblar ve sahîfeler, hep o bir sözün açılmasıdır. Ezel ve ebed, o sonsuzlukları ile berâber, o makâmda bir ân olunca, hattâ ân demek bile sığmaz ise de, başka kelime olmadığından ân deniliyor, o ânda bulunan söz de, elbette bir kelime, hattâ harf, belki de bir noktadır. Nokta demek de, ân demek gibi, başka kelime bulunmadığı içindir. Yoksa nokta demek de, yerinde olmaz. Allahü teâlânın kendindeki ve sıfatlarındaki genişlik ve darlık, bizim bildiğimiz ve alışdığımız gibi değildir. O, mahlûkların sıfatı olan genişlik ve darlıkdan münezzehdir, uzakdır.

Allahü teâlâyı mü’minler Cennetde görecekdir. Fekat, nasıl olduğu bilinmiyen bir görmekle göreceklerdir. Nasıl olduğu bilinmiyeni, anlaşılmıyanı görmek de, nasıl olduğu anlaşılmıyan bir görmek olur. Belki, gören de, nasıl olduğu bilinmiyen bir hâl alır ve öyle görür. Bu, bir mu’ammâ, bir bilmecedir ki, bu dünyâda, Evliyânın büyüklerinden seçilmişlere bildirilmişdir. Bu derin, güç mes’ele herkese gizli iken, bunlara hakîkat olmuşdur. Bunu, Ehl-i sünnetden başka, ne mü’minlerin fırkaları, ne de kâfirlerin bir ferdi anlıyamamışdır. Bu büyüklerden başkası, Allahü teâlâ görülemez, demişdir. Bunlar, bilmedikleri şeyleri, gördükleri şeylere benzeterek düşündükleri için, yanılmışdır. Böyle benzetmelerin, ölçmelerin, bozuk netîce vereceği meydândadır. [Bugün birçok kimse de, bu yanlış ölçü ve benzetmekden dolayı îmânlarını gayb edip, ebedî felâkete sürükleniyor.] Bu gibi derin mes’elelerde îmân şerefine kavuşmak, ancak Muhammed aleyhisselâmın sünnetine [ya’nî yoluna] uymak ışığı ile nasîb olur. Allahü teâlâyı Cennetde görmeğe inanmak şerefinden mahrûm olanlar, bu se’âdete kavuşmakla nasıl şereflenebilir ki, (inkâr eden, mahrûm kalır) sözü meşhûrdur. Cennetde olup da görmemek de uygun değildir. Çünki, islâmiyyet, Cennetde olanların hepsi görecekdir diyor. Bir kısmı görecek, bir kısmı görmiyecek demiyor. Bunlara, Mûsâ aleyhisselâmın Fir’avna verdiği cevâbı söyleriz ki, Tâhâ sûresi 51 ve 52. âyetlerinde meâlen buyuruyor ki: (Fir’avn dedi ki: Bizden evvel gelip geçenlerin hâlleri ne oldu?). Cevâbında dedi ki: (Onların hâlleri ve istikbâllerini, Rabbim bilir. Levh-il-mahfûzda yazılmışdır. Rabbim hiçbir şeyde yanılmaz ve unutmaz.) Ben ise, sizin gibi bir kulum. Ancak, bana bildirdiği kadar bilirim.

Cennet de, herşey gibi, Allahü teâlânın mahlûkudur. Allahü teâlâ, mahlûklarının hiçbirisine girmez, birinde bulunmaz. Fekat mahlûklarının ba’zısında Onun nûrları zuhûr eder. Ba’zısında ise, o kâbiliyyet yokdur. Aynada, karşısındaki cismlerin görünüşleri, zuhûr ediyor. Taşda, toprakda ise etmiyor. Allahü teâlâ, her mahlûkuna aynı nisbetde ise de, mahlûklar, birbirlerinin aynı değildir. Allahü teâlâ, dünyâda görülemez. Bu âlem, Onu görmek ni’metine kavuşmağa elverişli değildir. Dünyâda görülür diyen, yalancıdır, iftirâcıdır. Doğruyu anlıyamamışdır. Bu dünyâda, bu ni’met nasîb olsaydı, herkesden önce, Mûsâ “aleyhisselâm” görürdü. Peygamberimiz “sallallahü aleyhi ve sellem” mi’râcda, bu devletle şereflendi ise de, bu dünyâda değildi. Cennete girdi. Oradan gördü. Ya’nî, âhıretde görmüş oldu. Dünyâda görmedi. Dünyâda iken, dünyâdan çıkdı, âhırete karışdı ve gördü.

Allahü teâlâ, yerlerin, göklerin yaratıcısıdır. Dağları, denizleri, ağaçları, meyveleri, ma’denleri, [mikropları, hayvanları, atomları, elektronları, molekülleri] yaratan Odur. Birinci semâyı yıldızlarla süslediği gibi, yeryüzünü, insanları yaratmakla süslemişdir. Basît cismleri, elemanları, O yaratmışdır. Bileşik cismler, Onun yaratması ile hâsıl olmuşdur. Herşeyi yokdan var eden Odur. Ondan başka herşey yok idi. Hiçbiri kadîm değildir. Bütün doğru dinler, Allahdan başka, herşeyin yok iken, sonradan var olduğunu, Ondan başka kadîm bulunmadığını bildirmekdedir. Başkasını kadîm bilenlere kâfir demişlerdir. Huccet-ül islâm, İmâm-ı Gazâlî, (El-münkız-ü anid-dalâl) kitâbında, Allahü teâlâdan başkasını kadîm bilene, kâfir dedi. [Bu kitâbı, Hakîkat Kitâbevi, ofset ile basdırmışdır.]

Gökleri, yıldızları ve başka şeyleri kadîm bilenlerin, yalan söylediklerini Kur’ân-ı kerîm bildirmekdedir. Yerlerin yokdan var edildiğini gösteren âyet-i kerîmeler çokdur. Her zemân yanılan akla uyarak, Kur’ân-ı kerîme inanmıyan kimse, ne kadar sefîhdir. (Allahü teâlâ, bir kimseye nûr vermezse, o münevver olamaz.)

İnsanlar, mahlûk olduğu gibi, bütün işleri, hareketleri de, Allahü teâlânın mahlûkudur. Çünki Ondan başka, kimse birşey yapamaz, yaratamaz. Kendi mahlûk, yaratılmış olan, başkasını nasıl yaratabilir? Yaratılmak damgası, kudretin az olduğuna alâmetdir ve ilmin noksan olduğuna işâretdir. Bilgisi, kuvveti az olan, yaratamaz. Îcâd edemez. İnsanın işinde, kendine düşen pay, kendi kesbidir. Ya’nî o iş, kendi kudreti ve irâdesi ile olmuşdur. O işi, yaratan, yapan, Allahü teâlâdır. Kesb eden, kuldur. Görülüyor ki, insanların ihtiyârî işleri, istiyerek yapdıkları şeyler, insanın kesbi ile Allahü teâlânın yaratmasından meydâna gelmekdedir. İnsanın yapdığı işde, kendi kesbi, ihtiyârı [ya’nî beğenmesi] olmasa, o iş, titreme şeklini alır. [Mi’denin, kalbin hareketi gibi olur.] Hâlbuki, ihtiyârî hareketlerin, bunlar gibi olmadığı meydândadır. Her ikisini de, Allahü teâlâ yaratdığı hâlde, ihtiyârî hareketle, titreme hareketi arasında görülen bu fark, kesbden ileri gelmekdedir. Allahü teâlâ, kullarına merhamet ederek, onların işlerinin yaratılmasını, onların kasdlarına, arzûlarına tâbi’ kılmışdır. Kul isteyince, kulun işini yaratmakdadır. Bunun için de, kul mes’ûl olur. İşin sevâbı ve cezâsı, kula olur. Allahü teâlânın kullarına verdiği kasd ve ihtiyâr, işi yapıp yapmamakda müsâvîdir. Her işi yapmanın ve yapmamanın iyi veyâ fenâ olduğunu, Peygamberleri “aleyhimüssalevâtü vetteslîmât” ile kullarına açıkca bildirmişdir. Kul, her işinde, yapıp yapmamakda serbest olup, ikisinden birini elbette seçecek, iş, iyi veyâ fenâ olacak, günâh veyâ sevâb kazanacakdır. Allahü teâlâ kullarına, emrlerini ve yasaklarını yerine getirecek kadar kudret [ya’nî enerji] ve ihtiyâr [ya’nî beğenmek, seçmek] vermişdir. Dahâ çok vermesine, lüzûm yokdur. Lüzûmu kadar vermişdir. Buna inanmayan, kolay şeyleri anlayamıyan kimsedir. Kalbi hasta olduğundan, ahkâm-ı islâmiyyeye uymamağa behâne aramakdadır.

[Allahü teâlâ, insanlara irâde denilen kuvveti vermeği ve insanların, istediklerini yapmakda, istemediklerini yapmamakda serbest olmalarını ezelde irâde etmişdir. Hiçbirşeyi zorla yapdırmamakdadır. İnsanların irâde sâhibi olmaları, Allahü teâlâ böyle istediği içindir. İnsanın, dilediğini yapabilmesi, insanın irâde sâhibi olduğunu gösterdiği gibi, Allahü teâlânın da ezelde bu irâdeyi irâde etmiş olduğunu göstermekdedir. Allahü teâlâ, insanda irâde olmasını ezelde irâde etmeseydi, insanda irâde yaratmasaydı, insan bir işi yapmakda serbest olamaz, mecbûr olurdu. Böyle olmakla berâber, insan birşey yapmağı irâde edince, dileyince, Allahü teâlâ da irâde ediyor ve yaratıyor. İnsanların irâde etdiklerini yaratan, Allahü teâlâdır. İnsan, hiçbir dileğini yaratamaz, yapamaz. İnsanın irâde etdiğini, sonra Allahü teâlâ da, irâde ediyor ve yaratıyor. Herşeyi yapan, yaratan, yalnız Allahü teâlâdır. Ondan başka yaratıcı yokdur. Ondan başkasına yaratıcı demek, yaratdı demek, hem yanlışdır, hem de, Allahü teâlâya başkasını şerîk, ortak yapmak olur ki, ençok yasak etdiği, en şiddetli ve sonsuz azâb yapacağını bildirdiği birşeydir.]

Bu söylediklerimiz, kelâm ilminin derin mes’elelerindendir. Bunun en kolay, en açık bildirilmesi de, yazdığımızdır. Doğru yolun âlimlerinin bildirdiklerine inanmak lâzımdır. Bu konuda münâkaşa etmekle, araşdırmakla uğraşmamalıdır.

Nazm:

Hücûm edilemez, her meydânda,
siperlenmek lâzımdır, ba’zan da!

Allahü teâlâ, kullarına merhamet ederek, Peygamberler “aleyhimüssalevâtü vetteslîmât” göndermişdir. Bunlarla kullarına doğru yolu, se’âdet-i ebediyye yolunu göstermiş, kullarını kendine çağırmışdır. Rızâsının, sevgisinin yeri olan Cennete da’vet etmişdir. Böyle bir ihsân sâhibinin da’vetini kabûl etmiyen, ne kadar zevallıdır. Onun ni’metlerinden mahrûm kalan ne kadar ahmakdır. Bu büyüklerin, Allahü teâlâdan bildirdikleri haberlerin hepsi doğrudur. Hepsine îmân etmek lâzımdır. Akl, doğruyu, iyiyi bulan bir âlet ise de, yalnız başına bulamaz, noksandır. Peygamberlerin “aleyhimüssalevâtü vetteslîmât” gelmesi ile temâmlanmışdır. Kullara özr, behâne kalmamışdır. Peygamberlerin birincisi hazret-i Âdemdir. Sonuncusu ise, hazret-i Muhammed Resûlullahdır “aleyhi ve aleyhimüssalevâtü vetteslîmât”. Peygamberlerin “aleyhimüssalevâtü vetteslîmât” hepsine îmân etmek lâzımdır. Hepsini ma’sûm [ya’nî günâhsız] ve doğru sözlü bilmelidir. Bunlardan birine inanmamak, hepsine inanmamak demekdir. Çünki, hepsi aynı îmânı söylemişdir. Ya’nî, hepsinin dinlerinin aslı, temeli [ya’nî îmân edilecek şeyleri] birdir. [Vehhâbîler, Âdem aleyhisselâmın peygamber olduğuna inanmıyorlar. (Keşf-üş-şübühât) kitâblarının başında, (Peygamberlerin evveli Nûh aleyhisselâmdır) diyor. Bozuk inanışlarından biri de budur.] Îsâ “aleyhisselâm” ölmedi. Yehûdîler, kendisini öldürmek istedikleri zemân, Allahü teâlâ onu diri olarak göke kaldırdı. Kıyâmete yakın bir zemânda gökden [Şâma] inecek ve Muhammed aleyhisselâmın dînine tâbi’ olacakdır. Evliyânın büyüğü, tesavvuf deryâsının dalgıcı Muhammed Behâeddîn-i Buhârî hazretlerinin yetişdirdiği Evliyânın büyüklerinden olan hâce Muhammed Pârisâ hazretleri (Fusûl-i sitte) kitâbında buyuruyor ki: (Îsâ “alâ nebiyyinâ ve aleyhissalâtü vesselâm” gökden inip, imâm-ı a’zam Ebû Hanîfe mezhebine uygun ictihâd edecek, onun halâl dediğine halâl diyecek, harâm dediğine harâm diyecekdir).

MELEKLER: Allahü teâlânın kıymetli kullarıdır. [İçlerinden bir kısmı, diğer meleklere ve insanların] Peygamberlerine “aleyhimüssalevâtü vetteslîmât” haber getirmek vazîfesi ile şereflenmişlerdir. Emr olunduklarını yaparlar. İsyân etmezler. Yimeleri, içmeleri yokdur. Evlenmezler. Erkek, dişi değildirler. Çocukları olmaz. Kitâbları ve sahîfeleri, onlar getirmişdir. Emîn oldukları için, getirdikleri de doğrudur. Müslimân olmak için, meleklere, böyle inanmak lâzımdır. Doğru yolda bulunan âlimlerin çoğuna göre, insanların yükseği, meleklerin yükseğinden dahâ üstündür. Çünki insanlar, şeytân ve nefsleri ile savaşıyor. İhtiyâcları olduğu hâlde yükseliyor. Melekler ise, zâten yüksek yaratılmışlardır. Melekler, tesbîh, takdîs ediyorsa da, buna cihâdı da katmak, insanların yükseklerine mahsûsdur. Nisâ sûresi, doksandördüncü âyetinde meâlen, (Mallarını, canlarını fedâ ederek din düşmanları ile, Allah rızâsı için cihâd eden müslimânlar, oturup, ibâdet edenlerden dahâ üstündür. Hepsine de, Cenneti söz veriyorum) buyuruldu.

Muhbir-i sâdıkın [ya’nî hep doğru haber verici] “aleyhi ve alâ âlihissalâtü vesselâm” kabr ve kıyâmet hâllerinden, Haşrdan [kabrden kalkınca arasât meydânında toplanmak] ve Neşrden [hesâbdan sonra Cennete, Cehenneme dağılmak], Cennetden, Cehennemden haber verdiği şeylerin hepsi doğrudur. Âhırete inanmak, Allahü teâlâya inanmak gibi, îmânın şartıdır. Âhıreti inkâr eden, Allahü teâlâyı inkâr etmiş gibi, kâfirdir.

Kabr azâbı ve kabrin sıkması vardır. Buna inanmayan kâfir olmaz. Bid’at sâhibi olur. Çünki, meşhûr olan hadîslere inanmamış olur. [Bunlar, bu hadîslerin, doğru hadîs olmasında şübhe etdikleri için, kabr azâbına inanmıyor. Hadîs olduklarını kabûl etselerdi, inanırlardı. Bundan dolayı, kâfir olmıyor, yalnız Ehl-i sünnetden ayrılmış oluyorlar. Hâlbuki, hadîs olsa da, olmasa da, kabr azâbına inanmam. Akl ve tecribe, bunu kabûl etmiyor, diyen kâfir olur. Şimdi böyle inanmıyanlar, kâfir oluyor.] Kabr, dünyâ ile âhıret arasında geçid olduğundan, kabr azâbı, dünyâ azâbları gibi geçicidir ve âhıret azâbları cinsindendir. Ya’nî, bir bakımdan dünyâ azâblarına, bir bakımdan da, âhıret azâblarına benzemekdedir. Kabr azâbı en çok, dünyâda üstüne idrâr sıçratanlara ve müslimânlar arasında söz taşıyanlara olacakdır. (Münker) ve (Nekîr) ismindeki iki melek kabrde süâl soracakdır. Bu süâle cevâb vermek, bir derddir. [Münker ve Nekîr, nasıl olduğu bilinmiyen demekdir. Cum’a nemâzı sonundaki yazıyı okuyunuz!]

Kıyâmet günü vardır. O gün, elbette gelecekdir. O gün, gökler parçalanacak, yıldızlar dağılacak, yeryüzü ve dağlar, parça parça olacakdır ve yok olacaklardır. Kur’ân-ı kerîm, bunları haber veriyor ve müslimânların bütün fırkaları, buna inanıyor. Buna inanmıyan kâfir olur. Bir takım hayâlî şeylerle, inkârını güzel gösterse de, ilmi ve fenni araya katıp, câhilleri aldatsa da, yine kâfirdir. Kıyâmetde, bütün mahlûklar, yok olup, tekrâr yaratılacak, herkes mezârdan kalkacakdır. Allahü teâlâ çürümüş toz olmuş kemikleri yine diriltecekdir. O gün, terâzî kurulacak, herkesin hesâb defterleri uçarak, iyilere sağ taraflarından, fenâlara sol taraflarından gelecekdir. Cehennem üzerindeki sırât köprüsünden geçilecek, iyiler geçip Cennete gidecek, Cehennemlikler, Cehenneme düşecekdir. Bu bildirdiklerimiz, olmıyacak şeyler değildir. Muhbir-i sâdık “sallallahü teâlâ aleyhi ve sellem” haber verdiğinden, hemen kabûl etmek, inanmak lâzımdır. Hayâle kapılarak şübheye düşmemelidir. Allahü teâlâ, Haşr sûresi yedinci âyetinde meâlen, (Resûlümün “sallallahü aleyhi ve sellem” getirdiklerini alınız!) ya’nî, her söylediğine inanınız! buyuruyor. Kıyâmet günü Allahü teâlânın izni ile, iyiler, kötülere şefâ’at edecek, araya gireceklerdir. Peygamberimiz “sallallahü aleyhi ve sellem” (Şefâ’atim, ümmetimden, günâhı büyük olanlaradır) buyuruyor. Kâfirler, hesâbdan sonra, Cehenneme girecek, Cehennemde ve azâbda ebedî kalacaklardır. Mü’minler, Cennetde ve Cennet ni’metlerinde sonsuz kalacaklardır. Günâhı, sevâbından çok olan mü’minlerin, Cehenneme girip, günâhlarına karşılık, bir müddet azâb görmeleri câiz ise de, bunlar, Cehennemde sonsuz kalmıyacaklardır. Kalbinde zerre kadar îmân bulunan bir kimse, Cehennemde sonsuz kalmıyacak, rahmet-i ilâhiyyeye kavuşarak Cennete girecekdir.

[Kâdî zâde Ahmed efendinin yazdığı (Âmentü şerhi) kitâbı, ikiyüzdokuzuncu sahîfede diyor ki, (Cehennemde bir yer vardır ki, Zemherîr derler. Ya’nî, soğuk Cehennemdir. Soğukluğu pek şiddetlidir. Bir ân dayanılmaz. Kâfirlere, bir soğuk, bir sıcak, sonra soğuk, sonra sıcak Cehenneme atılarak, azâb yapılacakdır). Cehennemde soğuk Zemherîr azâbları bulunduğu, (Kimyâ-i se’âdet) kitâbı, dördüncü rükn, altıncı aslında ve İmâm-ı Muhammed Gazâlînin (Dürret-ül-fâhire) kitâbının tercemesi olan (Kıyâmet ve Âhıret hâlleri) kitâbının sonunda, (Nefs muhâsebesi) bahsinde de yazılıdır. Hadîs-i şerîflerde açıkça bildirilmekdedir.

Din câhilleri, islâmiyyete, yalan ve iftirâ ile saldırırken (Peygamberler, hep sıcak memleketlerde geldiği için, Cehennem azâbının ateş olduğunu söylemişler, hep ateşle korkutmuşlar. Kutblarda, şimâl soğuk memleketlerde gelselerdi, buz ile azâb yapılacağını söylerlerdi) diyor. Bunlar, hem çok câhil, hem de ahmak kâfirlerdir. Zâten Kur’ân-ı kerîmden haberleri olsaydı ve islâm büyüklerinin sözlerini duysalardı ve biraz aklları olsaydı, hemen müslimân olurlardı. Hiç olmazsa, böyle ulu orta, yalanları yazmakdan, belki sıkılırlardı. Dînimiz, hem Cehennemde, soğuk azâblar olduğunu bildiriyor, hem de Peygamberlerin “aleyhimüsselâm” yalnız sıcak memleketlere değil, yeryüzünde, sıcak ve soğuk, her memlekete gönderildiğini haber veriyor. Kur’ân-ı kerîm, Peygamberimize sorulan süâllere, soranların bilgilerine ve anlayışlarına göre cevâb vermekdedir. Âhıretdeki bilinmiyen varlıkları da, dünyâda gördüklerine, bildiklerine benzeterek anlatmakdadır. Mekkeliler, kutubları, buz memleketlerini duymadıkları için, Cehennemin soğuk azâblarını onlara bildirmek, fâidesiz olurdu. Kur’ân-ı kerîmde ve hadîs-i şerîflerde bu inceliğe uygun haberlerin bulunması, şimdiki kâfirlerin dahâ çok sapıtmasına sebeb olmakdadır].

Mü’min ve kâfir, son nefesde belli olur. Birçok kimse, bütün ömrünce kâfir kalıp, sonunda îmâna kavuşur. Bütün ömrü îmân ile geçip, sonunda tersine dönen de olur. Kıyâmetde, son nefesdeki hâle bakılır. Yâ Rabbî! Bize doğru yolu gösterdikden, îmân ile şereflendirdikden sonra, şaşırmakdan, yoldan çıkmakdan koru! Bize rahmet et, acı! Yol gösteren ancak sensin!

ÎMÂN: Dinden olduğu sözbirliği ile bildirilmiş olan şeylere, kalb ile inanmağa ve dil ile de îmânını söylemeğe derler. Îmân edilecek şeyler, Allahü teâlânın var olduğuna, bir olduğuna, kitâblarına, sahîfelere ve Peygamberlere, Meleklere îmândır. Âhıretde Haşra, Neşre, Cennetde ebedî ni’metlere, Cehennemde ebedî azâblara, göklerin yarılmasına, yıldızların dağılmasına, arzın parça parça olmasına inanmakdır. Beş vakt nemâzın farz olduğuna ve bu nemâzların rek’atlarının adedlerine, malın zekâtını vermek farz olduğuna ve Ramezân-ı şerîf ayında hergün oruc tutmanın ve gücü yetene, Mekke-i mükerreme şehrine gidip, hac etmenin farz olduğuna inanmakdır. Şerâb içmenin, [domuz eti yimenin,] haksız yere adam öldürmenin ve anaya babaya karşı gelmenin ve hırsızlık ve zinâ etmenin ve yetîm malı yimenin ve fâiz alıp vermenin [ve kadınların açık, çıplak gezmelerinin ve kumar oynamanın] harâm olduklarına îmân lâzımdır. Îmânı olan bir kimse, büyük bir günâh işlerse, îmânı gitmez ve kâfir olmaz. Günâha, ya’nî harâma halâl diyen kâfir olur. Harâm işliyen fâsık olur. Ben elbette mü’minim demelidir. Îmânlı olduğunu söylemelidir. Mü’minim derken, inşâallah dememelidir. Bundan, şübhe ma’nâsı çıkabilir. Evet, son nefes için inşâallah denirse de, dememek dahâ iyidir.

Dört halîfenin birbirinden yükseklikleri, hilâfetleri sırası iledir. Çünki, doğru yolda olan âlimlerin hepsi diyor ki, (Peygamberlerden “aleyhimüssalevâtü vetteslîmât” sonra, insanların en üstünü, Ebû Bekr-i Sıddîk “radıyallahü anh” hazretleridir. Ondan sonra, Ömer-ül-Fârûk “radıyallahü anh” hazretleridir). Efdâl olmak, ya’nî üstünlük, bu fakîre göre fazîleti, meziyyeti, iyi sıfatları çok olmak değildir. Önce îmâna gelmek, din için herkesden çok mal vermek ve cânını tehlükelere atmakdır. Ya’nî dinde, sonra gelenlere, üstâd olmakdır. Sonra gelenler, herşeyi, öncekilerden öğrenir. Bu üç şartın hepsi, Sıddîk “radıyallahü anh” hazretlerinde toplanmışdır. Herkesden önce îmâna gelmiş, malını ve cânını din için fedâ etmişdir. Bu ni’met, bu ümmetde, ondan başkasına nasîb olmamışdır. Resûlullah “sallallahü aleyhi ve sellem” vefâtına yakın, buyurdu ki, (Bana malını, cânını, Ebû Bekr kadar çok fedâ eden, başkası yokdur. Eğer, dost edinseydim, elbette Ebû Bekri dost edinirdim). Bir hadîs-i şerîfde buyuruldu ki, (Allahü teâlâ, beni size Peygamber gönderdi. İnanmadınız. Ebû Bekr inandı. Bana malı ile, cânı ile yardım etdi. Onu hiç incitmeyin ve Ona hurmet ve ta’zîm edin!). Bir hadîs-i şerîfde buyurdu ki: (Benden sonra Peygamber gelmiyecekdir. Eğer gelseydi, elbette Ömer Peygamber olurdu). Emîr [Alî] “radıyallahü anh” buyurdu ki, (Ebû Bekr ile Ömerden, her biri, bu ümmetin en yükseğidir. Beni onlardan üstün tutan, iftirâcıdır. İftirâ edenler dövüldüğü gibi, onu döverim).

Eshâb-ı kirâm “aleyhimürrıdvân” arasında olan muhârebeleri, iyi sebeblerden dolayı bilmelidir. Bu ayrılıkları, nefsin arzûları, mevkı’, rütbe, sandalye kapmak, başa geçmek sevgisinden değildi. Çünki, bütün bunlar nefs-i emmârenin kötülükleridir. Onların nefsleri ise, insanların en iyisinin “aleyhi ve aleyhimüssalevât” sohbetinde, karşısında tertemiz olmuşdu. Şu kadar var ki, Emîrin “radıyallahü anh” hilâfeti zemânında olan muhârebelerde, o haklı idi. Ondan ayrılanlar, hatâ etdi. Fekat, ictihâd hatâsı olduğundan, birşey denemez. Nerde kaldı ki, fâsık denilsin! Onların hepsi âdil idi. Her birinin verdiği haber, makbûl idi. Emîre uyanların ve ondan ayrılanların verdikleri haberler, doğrulukda ve güvenilmekde farksız idi. Aralarındaki muhârebeler, i’timâdın gitmesine sebeb olmamışdır. O hâlde, hepsini sevmek lâzımdır. Çünki, onları sevmek, Peygamber efendimizin “sallallahü aleyhi ve sellem” sevgisinden dolayıdır. Bir hadîs-i şerîfde, (Onları seven, beni sevdiği için sever) buyurmuşdur. Onları sevmemekden, herhangi birine düşmanlık etmekden çok sakınmalıdır. Çünki, onlara düşmanlık, Peygamberimize “sallallahü aleyhi ve sellem” düşmanlık olur. Hadîs-i şerîfde, (Onlara düşmanlık eden, bana düşman olduğu için eder) buyurmuşdur. O büyükleri ta’zîm etmek, hurmet etmek, insanların en iyisini ta’zîm etmek, hurmet etmekdir. Onlara hurmetsizlik, tahkîr etmek, Onu tahkîr olur. İnsanların en iyisinin “aleyhissalâtü vesselâm” sohbetini, sözlerini ta’zîm etmek, kıymet vermek için Eshâb-ı kirâmın hepsine ta’zîm etmek, kıymet vermek lâzımdır. Evliyânın büyüklerinden Ebû Bekr-i Şiblî “kuddise sirruh” buyuruyor ki, (Eshâb-ı kirâma “radıyallahü teâlâ anhüm ecma’în” ta’zîm etmiyen, kıymet vermiyen bir kimse, Resûlullaha “sallallahü aleyhi ve sellem” îmân etmemiş olur).

A’MÂL-İ ŞER’IYYE: İ’tikâdı düzeltdikden sonra, islâmiyyetin emr etdiği şeyleri yapmak lâzımdır. Resûl-i ekrem “sallallahü aleyhi ve sellem” buyurdu ki, (İslâmın binâsı beş direk üzerine kurulmuşdur. Birincisi Eşhedü en lâ ilâhe illallah ve eşhedü enne Muhammeden abdühu ve resûlüh, demek ve bunun ma’nâsına inanmakdır). Bu şehâdet kelimesinin ma’nâsı, (Görmüş gibi bilir ve inanırım ki, Allahü teâlâdan başka, varlığı lâzım olan, ibâdet ve itâ’at olunmağa hakkı olan, hiç ilâh, hiçbir kimse yokdur. Görmüş gibi bilir, inanırım ki, Muhammed “sallallahü aleyhi ve sellem” Allahü teâlânın hem kulu, hem Peygamberidir. Onun gönderilmesi ile, Ondan önceki Peygamberlerin dinleri temâm olmuş, hükmleri kalmamışdır. Se’âdet-i ebediyyeye kavuşmak için, ancak Ona uymak lâzımdır. Onun her sözü, Allahü teâlâ tarafından kendisine bildirilmişdir. Hepsi doğrudur. Yanlışlık ihtimâli yokdur) demekdir. [Müslimân olmak istiyen bir kimse, önce bu kelime-i şehâdeti ve ma’nâsını söyler. Sonra guslü, nemâzı ve lâzım oldukca, farzları, harâmları öğrenir.]

Îmân edilecek, i’tikâd edilecek şeyleri, yukarıda bildirdik.

İslâmın ikinci şartı, dînin direği olan, beş vakt nemâzı vaktinde kılmakdır. Nemâz, ibâdetlerin en üstünüdür. Îmândan sonra, en kıymetli ibâdet, nemâzdır. Îmân gibi, onun da güzelliği, kendindendir. Başka ibâdetlerin güzelliği ise, kendilerinden değildir. Nemâzı doğru kılmağa çok dikkat etmelidir. Önce, kusûrsuz bir abdest almalı, gevşeklik göstermeden, nemâza başlamalıdır. Kırâetde, rükü’da, secdelerde, kavmede, celsede ve diğer yerlerinde, en iyi olarak yapmağa uğraşmalıdır. Rükü’da, secdelerde, kavmede ve celsede tumânîneti [her uzvun hareketsiz durmasını] lâzım bilmelidir. Nemâzı vaktin evvelinde kılmalı, gevşeklik yapmamalıdır.

Makbûl olan, sevilen kul, sâhibinin emrlerini, yalnız Onun emri olduğu için yapan kuldur. Emri yapmakda gecikmek, inâdcılık ve edebsizlik olur. Fârisî yazılmış fıkh kitâblarından meselâ, (Tergîbüssalât ve teysîrül-ahkâm) kitâbı ve bunun benzeri bir kitâb, her vakt yanınızda bulunmalıdır. [(Tergîbüssalât) kitâbı, yüz kadar kitâbdan toplanmışdır ve üç kısmdır. Birinci kısm, nemâzın farz olması, ikincisi abdest, üçüncüsü abdesti bozanlardır. Bu kitâb, Nûr-i Osmâniyye Kütübhânesinde vardır. Hakîkat Kitâbevi tarafından yeniden tab’ edilmişdir.] Din mes’elelerini bu kitâblardan bakıp öğrenmelidir. [Olur olmaz kimselerin, para kazanmak için yazdığı kitâb ve mecmû’alardan din öğrenen, yanlış şeyler öğrenir. Doğru müslimânların, Allah rızâsı için yazmış oldukları kitâbları bulup okumalıdır. İslâmiyyeti öğrenmek için, en iyi türkçe kitâb, Kâdî zâdenin (Birgivî vasıyyetnâmesi şerhi) ve yine Kâdî zâdenin (Âmentü şerhi) kitâbları ile (Mevkûfât), (Dürr-i Yektâ şerhi), (Ey oğul ilmihâli) ve (Mevâhib-i ledünniyye tercemesi) ve (Mecmû’a-i zühdiyye) ve (Miftâh-ul-Cennet ilm-i hâli)dir. Fâtih câmi’i şerîfi ders-i âmlarından, ibtidâ-i dâhil medresesi müdîr-i umûmîsi İskilibli Muhammed Âtıf efendinin (İslâm yolu) ilmihâl kitâbı da çok fâidelidir. 1959 senesinde basılmışdır. 1926 da Ankarada i’dâm edilmişdir. Bunlar, islâm harfleri ile basılmışdır. Bir kitâba güvenebilmek için, yalnız ismine değil, kitâbı yazanın ismine de bakmalıdır.] Ehl-i sünnet i’tikâdını ve fıkh bilgilerini öğrenmeden önce, Gülistân kitâbı ve hikâye kitâbları okumamalıdır. Fıkh kitâbları yanında, Gülistân ve benzeri kitâblar lüzûmsuzdur. [Gülistân lüzûmsuz olursa, din düşmanı olan gazetelerin ve mecmû’aların tiryâkilerine acabâ ne denir.] Dinde lâzım olanları, önce okumak ve öğrenmek ve öğretmek lâzımdır. Bunlardan fazlası ikinci derecede kalır. [Yâ, din bilgilerini öğrenmeden, başka şeyler öğrenenler ve çocuklarına doğru din bilgisi öğretmiyerek, para, mal, mevkı’ kazanmalarına uğraşanlar, ne kadar aldanıyor. İstikbâli te’mîn etmek, acabâ bunları kazanmak mıdır? Yoksa, Allahü teâlânın rızâsını kazanmak mıdır?]

Teheccüd nemâzını zarûret olmadıkca, elden kaçırmamalıdır. [Teheccüd, gecenin üçde ikisi geçdikden sonra, kılınan nemâza denir, imsâk vaktinden önce kılınır. Teheccüd, uykuyu terk etmek demekdir. Peygamberimiz “sallallahü aleyhi ve sellem” muhârebelerde bile, teheccüd kılardı. Kazâ nemâzları olan, teheccüd zemânında, kazâ nemâzı kılmalıdır. Hem kazâ borcu ödenir, hem de teheccüd sevâbına kavuşur. Teheccüd ve diğer nâfile nemâzların nasıl kılınacakları (İslâm ahlâkı) kitâbımızda yazılıdır.] Gece uyanmak güç olursa, hizmetçilerinizden birkaçına emr ediniz! Sizi o zemân uyandırsınlar, uykuda bırakmasınlar. Birkaç gece kalkınca, artık âdet olur, uyanırsınız. Teheccüd ve sabâh nemâzlarına uyanmak isteyen, yatsıyı kılınca hemen yatmalıdır ve gece, boş şeylerle uykusuz kalmamalıdır. Teheccüd zemânında tevbe, istigfâr etmek, Allahü teâlâya ilticâ etmek, yalvarmak, günâhlarını düşünmek, ayblarını, kusûrlarını hâtırlamak, kıyâmetdeki azâbları düşünüp korkmak, Cehennemin sonsuz acılarından titremek lâzımdır. Afv ve magfiret için çok yalvarmalıdır. O zemân ve her zemân yüz kerre (Estagfirullâhel’azîm ellezî lâ ilâhe illâ hüv el hayyel kayyûme ve etûbü ileyh) demeli ve ma’nâsını düşünerek söylemelidir. [Azîm, zâtı ve sıfatları kemâlde demekdir. Kebîr, zâtı kemâlde, celîl, sıfatları kemâlde demekdir.] Bunu ikindi nemâzından sonra [tesbîhlerden ve düâdan sonra] yüz def’a okumalıdır. Abdestsiz okunabilir. Hadîs-i şerîfde buyuruldu ki, (Kıyâmetde, sahîfesinde çok istigfâr bulunanlara, müjdeler olsun!). [Muhammed Ma’sûm-i Fârûkî, ikinci cildin 80. ci mektûbunda buyuruyor ki, (Belâlardan, sıkıntılardan kurtulmak için, istigfâr okumak çok fâidelidir ve tecribe edilmişdir. Ölümden başka, her derdden kurtarır. Eceli gelenin de, ağrısız, sıkıntısız ölümüne yardım eder. Her sıkıntıdan kurtaracağı ve rızkı artdıracağı, hadîs-i şerîfde bildirildi). (Hak Sözün Vesîkaları) kitâbının 344.cü sahîfesine bakınız! İstigfârı ve bütün düâları, ma’nâlarını düşünmeden, temiz kalb ile söylemezse, yalnız ağız ile söylerse, hiç fâidesi olmaz. Ağız ile üç kerre söyleyince, temiz kalb de söylemeğe başlar. Günâh işlemekle kararmış olan kalbin söylemesi için, ağız ile çok söylemek lâzımdır. Nemâz kılmıyanın ve harâm lokma yiyenin kalbi simsiyâh olur. Böyle kalbler de söylemeğe başlaması için, ağız ile en az yetmiş kerre söylemelidir.] Duhâ ya’nî kuşluk vakti, hiç olmazsa iki rek’at kılmak lâzımdır. Teheccüd ve kuşluk nemâzlarının en çoğu oniki rek’atdir. [Nâfile nemâzlarda, gece iki rek’atde, gündüz dört rek’atde selâm verilir.]

Her farz nemâzı kılınca, Âyet-el Kürsî okumağa çalışmalıdır. Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki, (Farz nemâzlarından sonra Âyet-el kürsî okuyan kimse ile Cennet arasında, ölümden başka mâni’ yokdur). Beş vakt nemâzdan sonra, sessizce, otuzüç kerre kelime-i tenzîh (Sübhânallah) ve otuzüç kerre tahmîd (Elhamdülillah) ve otuzüç def’a tekbîr (Allahü ekber) ve en sonra, bir kerre (Lâ ilâhe illallahü vahdehu lâ şerîke leh, lehülmülkü velehül hamdü yühyî ve yümît ve hüve alâ külli şey’in kadîr) demelidir ki, hepsi yüz olur.

Hergün ve her gece yüz kerre (Sübhânallahi ve bi-hamdihi sübhânallahil’azîm) demelidir. Çok sevâbdır. Her sabâh bir kerre (Allahümme mâ esbaha bî min ni’metin ev bi-ehadin min halkıke, fe minke vahdeke, lâ şerîke leke, fe lekel hamdü ve lekeşşükr) demeli ve her akşam (Mâ esbaha) yerine (Mâ emsâ) diyerek, hepsini aynen okumalıdır. Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki, (Bu düâyı gündüz okuyan, o günün şükrünü yapmış olur. Gece okuyunca, o gecenin şükrünü îfâ etmiş olur). Abdestli okumak şart değildir. Hergün ve her gece okumalıdır.

İslâmın üçüncü şartı, malın zekâtını vermekdir. Zekât vermek, elbette lâzımdır. Zekâtı seve seve ve islâmiyyetin emr etdiği kimselere vermelidir.

Bütün ni’metlerin, malların hakîkî sâhibi olan Allahü teâlâ, zenginlere verdiği ni’metlerin kırkda birini, müslimânların fakîrlerine vermelerini, buna karşılık, çok sevâb, katkat mükâfât vereceğini [ve zekâtı verilen malı elbette artdırırım ve hayrlı yerlerde kullanmanızı nasîb ederim. Zekâtı verilmiyen mâlı, derd ile, belâ ile istemiyerek harc etdiririm, elinizden alır, düşmanlarınıza veririm, siz de bu hâli görür, kendinizi yer, yanıp kavrulursunuz!] buyurup da, bu kadar az bir şeyi [istediğin herhangi bir din kardeşine] vermemek, ne büyük insâfsızlık ve inâdcılık olur.

Allahü teâlânın emrlerini yapmamak, hep kalbin bozuk olmasındandır. Kalbin bozuk olması, islâmiyyete tam inanılmamasıdır. Mü’min olmak için, yalnız kelime-i şehâdeti [Eşhedü en lâ...] söylemek yetişmez. Münâfıklar [kalbi kâfir olduğu hâlde, müslimân görünenler] de bunu söylüyor. Kalbde îmân bulunduğuna alâmet, islâmiyyetin emrlerini seve seve yapmakdır. Zekât niyyeti ile fakîre bir altın vermek, yüzbin altın sadaka vermekden dahâ sevâbdır. Çünki, zekât vermek, farzı yapmakdır. Zekât niyyeti olmadan verilenler ise, nâfile ibâdetdir. Farz ibâdetin yanında nâfile ibâdetlerin hiç kıymeti yokdur. Deniz yanında, damla kadar bile değildir. Şeytân aldatarak, kazâları kıldırtmıyor, nâfile kılmağı, [nâfile hacca ve ömreye gitmeği] güzel gösteriyor. Zekât verdirmeyip, nâfile hayrları, göze güzel gösteriyor. [Sünnetlerin ve nâfilelerin, söz verilen büyük sevâbları, farz borcu olmıyanlar, kazâlarını ödeyenler içindir. Kazâsı olanların, farzlardan başka hiçbir ibâdetlerine, hiç sevâb verilmez.]

İslâmın şartının dördüncüsü, mubârek Ramezân ayında, hergün oruc tutmakdır. Mubârek Ramezân ayında hergün, muhakkak oruc tutmalıdır. Olur olmaz sebeblerle, bu mühim farzı elden kaçırmamalıdır. Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki, (Oruc, mü’mini Cehennemden koruyan bir kalkandır). Hastalık gibi, mecbûrî bir sebeble oruc tutulmazsa, [gizli yimeli ve özr bitince] hemen kazâ etmelidir. Hepimiz Onun kuluyuz. Başı boş, sâhibsiz değiliz. Sâhibimizin emrlerine, yasaklarına göre yaşamalıyız ki, azâbdan kurtulabilelim. İslâmiyyete uymıyanlar, inâdcı kul, aksi, âsî me’mûr olur ki, cezâ çekmeleri lâzım gelir.

İslâmın beşinci şartı hacdır [ömründe bir kerre, Mekke şehrine gidip, hac vazîfelerini yapmakdır]. Hac vazîfesinin şartları vardır. Hepsi, fıkh kitâblarında yazılıdır. Hadîs-i şerîfde, (Kabûl olan bir hac, geçmiş günâhları yok eder) buyuruldu.

Cehennemden kurtulmak istiyen, halâl ve harâmları iyi öğrenmeli, halâl kazanıp, harâmdan kaçınmalıdır. İslâmiyyetin sâhibinin yasak etdiği şeylerden sakınmalıdır. İslâmiyyetin hudûdunu aşmamalıdır. Gaflet uykusu ne zemâna kadar sürecek, kulaklardan pamuk ne vakt atılacak? Ecel gelince, insanı uyandıracaklar, gözleri kulakları açacaklar. Fekat, o zemân pişmânlık işe yaramıyacak. Rezîl olmakdan başka, ele birşey geçmiyecekdir. Hepimize ölüm yaklaşıyor. Âhıretin çeşid çeşid azâbları, insanları bekliyor. İnsan öldüğü zemân, kıyâmeti kopmuş demekdir. Ölüm uyandırmadan ve iş işden geçmeden önce uyanalım! Allahü teâlânın emrlerini ve yasaklarını öğrenip, şu birkaç günlük ömrümüzü, bunlara uygun geçirelim. Kendimizi âhıretin çeşidli azâblarından kurtaralım! Tahrîm sûresi altıncı âyetinde meâlen, (Ey îmân edenler, kendinizi ve çoluk çocuğunuzu öyle bir ateşden koruyun ki, onun tutuşdurucusu insanlarla taşlardır) buyuruldu.

Îmânı, i’tikâdı düzeltdikden ve islâmiyyete uygun ibâdetleri yapdıkdan sonra, vaktleri, kalbi temizlemek ile ma’mûr etmek lâzımdır. Allahü teâlâyı hâtırlamadan, bir ân geçirmemelidir. Vücûd, eller, ayaklar dünyâ işleri ile uğraşırken, kalb hep Allahü teâlâ ile olmalı, Onu hâtırlamakla lezzet duymalıdır. Bu devlet, büyüklerimizin gösterdiği yolda, herkese, az zemânda nasîb oluyor. Elhamdülillah siz, böyle olduğunu biliyorsunuz. Belki de, çok az olsa bile, birşey hâsıl olmuşdur. Ele geçeni bırakmamak ve şükr etmek lâzımdır ve artmasına çalışmalıdır. Herkesin, sonradan kavuşabildiği şeyler, bu yolda, başlangıcda ele geçer. O hâlde, kazanclarının azı da, pek çokdur. Çünki, dahâ başlangıcda nihâyetden haberleri olur. Fekat, ele geçen, ne kadar çok olsa da, az görmelidir. Ama şükr etmeği elden bırakmamalıdır. Hem şükr etmeli, hem de dahâ artmasını istemelidir. Kalbin temiz olmasından maksad, Ondan başkasının sevgisini kalbden çıkarmakdır. Kalbin hasta olması, işte bu çeşidli bağlılıklardır. Bu bağlılıklar kesilip atılmadıkca, hakîkî îmân nasîb olmaz. İslâmiyyetin emrlerini ve yasaklarını yerine getirmek kolay ve râhat olmaz.

Nazm:

Onu düşün, oldukça cânın!
Kalbin temizliği, zikr iledir ânın!

[Zikr etmek, Allahü teâlâyı hâtırlamak demekdir. Bu da, kalb ile olur. Zikr edince, kalb temizlenir. Ya’nî kalbden dünyâ sevgisi çıkar. Allah sevgisi yerleşir. Birçok kimselerin, bir araya toplanarak hayhuy etmesi, oynaması, dönmesi, zikr değildir. Yüz seneden beri, tarîkat diyerek, birçok şey uyduruldu. Din büyüklerinin, Eshâb-ı kirâmın yolu unutuldu. Câhiller, hattâ fâsıklar şeyh olarak zikr ve ibâdet ismi altında, günâh işledi. Hele son zemânlarda, harâm girmeyen, kızılbaşlık, mezhebsizlik karışmayan bir tekke kalmamışdı. Bugün ne İstanbulda, ne de Anadoluda ve Mısr, Irâk, Îrân, Sûriye ve Hicazda, ya’nî hiçbir islâm memleketinde, tesavvuf âlimi yok gibidir. Fekat sahte mürşidler, müslimânları sömüren tarîkatcılar çokdur. Din büyüklerinin, eskiden kalma, hâlis kitâblarını okuyup, ibâdetleri bunlara göre doğrultmalıdır. Tarîkatcılık, şeyhlik, mürîdlik gibi ismlerin perdesi altında iş gören, mal ve din hırsızlarına aldanmamalı, bunlardan kaçınmalıdır].

Yemekleri, keyf için, lezzet için yimemeli, Allahü teâlânın emrlerini yerine getirmeğe kuvvet bulmak için yimelidir. Eğer önceleri, böyle niyyet edemezseniz, her yemekde, zor ile böyle niyyet ediniz. Hakîkî niyyet yapabilmeniz için, Allahü teâlâya yalvarınız! Tesavvuf, az yimek, az içmek değildir. Herkesin halâlden kazanıp, doyuncaya kadar yimesi lâzımdır. Ubeydüllah-i Ahrâr “rahmetullahi aleyh” (Mesmû’ât) kitâbında, 110.cu sahîfede diyor ki, (Şâh-ı Nakşibend Behâüddîn-i Buhârî buyurdu ki, birşey yimek, aç kalmakdan iyidir. Alâüddevle Rükneddîn buyurdu ki, birşey yimek, aç kalmakdan iyi olduğunu, önceden bilseydim, az yiyiniz demezdim.) Yeni ve temiz giyinmeli ve giyinirken ibâdet için, nemâz için süslenmeğe niyyet etmelidir. Bir âyet-i kerîmede meâlen, (Her nemâzı kılarken süslü, temiz, sevilen elbiselerinizi giyiniz!) buyurulmuşdur. Elbiseyi herkese gösteriş için giymemelidir ki, günâhdır. [İbnî Âbidîn orucun mekrûhlarını anlatırken, güzel giyinmek mubâhdır diyor.] Bütün hareketler, işler, sözler, okumak, dinlemek, [oğlunu mektebe göndermek] hep Allah rızâsı için olmalıdır. Onun dînine uygun olmasına çalışmalıdır. Böyle olunca, insanın her a’zâsı ve kalbi Allahü teâlâya müteveccih olur. Onu zikr eder [ya’nî hâtırlar]. Meselâ, büsbütün gaflet olan uyku ibâdetleri kuvvetle ve sağlam yapmak niyyeti ile uyunursa, bütün uyku ibâdet olur. Çünki, ibâdet niyyeti ile uyumakdadır. Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki, (Âlimlerin uykusu ibâdetdir). Evet, bunları yapmak, size bugün için güç olacağını biliyorum. Çünki, çeşidli mâni’ler etrâfınızı sarmışdır. Âdete, modaya kapılmış bulunuyorsunuz. Ayblanmak, izzet-i nefse dokunmak kuruntularına tutulmuşsunuz. Bütün bunlar, ahkâm-ı islâmiyyeyi yerine getirmenize mâni’ olmakdadır. Hâlbuki, Allahü teâlâ, islâmiyyeti, bozuk âdetleri, çirkin modaları kaldırmak için ve nefs-i emmârenin benlik, izzet-i nefs çılgınlıklarını yatışdırmak için gönderdi. Fekat, Allahü teâlânın ismini, kalbde hâtırlamağa devâm nasîb olursa ve beş vakt nemâz gevşek davranmadan, şartları ile kılınırsa ve halâl ve harâma, elden geldiği kadar dikkat edilirse, bu mâni’lerden kurtulmanız, oraya çekilmeniz umulur. Bu nasîhatleri yazmanın ikinci bir sebebi de, bunlar yapılmasa bile, kendi kusûr ve kabâhatini anlamağa yarar ki, bu da büyük ni’metdir. Bulmayıp da, bulmadığını anlamamakdan ve kusûrunu bilmemekden ve vazîfeyi yapmadığına utanmamakdan, Allahü teâlâya sığınırız. Böyle kimseler, islâmiyyeti tanımıyan, kulluğunu yapmıyan inâdcı câhillerdir.

[Muhammed Ma’sûm Serhendî “rahmetullahi aleyh”, ikinci cildin yüzkırkıncı mektûbunda diyor ki, (Hadîs-i kudsîde (Bir Velî kuluma düşmanlık eden, benimle harb etmiş olur. Kulumu bana yaklaşdıran şeyler arasında, en sevdiğim, ona farz etdiğim şeydir. Nâfile ibâdet [de] yaparak, bana yaklaşan kulumu çok severim. Çok sevdiğim kulumun işiten kulağı, gören gözü, tutan eli, yürüyen ayağı olurum. İstediğini elbette veririm. Bana sığındığı zemân, elbette korurum) buyuruldu. Bu hadîs-i kudsî, ikinci kısmın onyedinci maddesinin üçüncü sahîfesinde ve Nevevînin (Hadîs-i erbaîn) i, 38. ci hadîsinde ve(Hadîka)nın yüzseksenikinci ve (Kıyâmet ve âhıret) in yüzaltmışdördüncü ve (Fâideli Bilgiler)in altmışbirinci sahîfesinde îzâh edilmekdedir. Farzlarla hâsıl olan kurb, ya’nî Allahü teâlâya yaklaşmak, nâfilelerle hâsıl olandan, elbette dahâ çokdur. Fekat, ihlâs ile yapılan farzlar kurb hâsıl eder. İhlâs, ibâdetleri, Allahü teâlâ emr etdiği için yapmakdır. Ehl-i sünnet olan her mü’minde biraz ihlâs vardır. Takvâ ile ve ibâdet yapmakla, kendisine (Feyz) denilen kalb nûrları gelir. Bir Velînin kalbinden saçılan bu feyzlerden alırsa, ihlâsı çabuk ve çok artar. (Takvâ), harâmlardan nefret etmek, harâm işlemeği hâtıra bile getirmemekdir. Allahü teâlâya yaklaşmak, Onun rızâsına, sevmesine kavuşmak demekdir. Son sözün sonuna bakınız! Allahü teâlânın mü’minlerin kalblerine gönderdiği nûrlar, feyzler, ibâdetleri ve takvâsı çok olanlara, gelmekdedir. Ya’nî, bunların feyz almak isti’dâdları, kâbiliyyetleri artar. Feyzler, Resûlullahın mubârek kalbinden yayılmakdadır. Gelen feyzleri almak için, Resûlullahı sevmek lâzımdır. Sevmek de, Onun ilmini, güzel ahlâkını, mu’cizelerini, kemâlâtını öğrenmekle hâsıl olur. Resûlullah da, onu görüp severse, feyz alması çoğalır. Bunun için,sohbetinde bulunup, güzel yüzünü görenler, tatlı sözlerini işitenler, dahâ çok feyz aldılar. Eshâb-ı kirâm, bunun için, çok feyz alıp, kalbleri dünyâ sevgisinden temizlenerek, ihlâs sâhibi oldular. Kavuşdukları nûrlar, feyzler, Evliyânın kalblerinden dolaşarak, zemânımıza kadar geldi. Bir kimse, kendi zemânında bulunan bir Velîyi tanıyıp, çok sever ve sohbetinde bulunarak, kendini sevdirirse, Resûlullahın mubârek kalbinden Velînin kalbine gelmiş olan nûrlar, bunun kalbine de akarak kalbi temizlenir. Sohbetine kavuşamazsa, onu düşünmesi, ya’nî Velînin şeklini, yüzünü hâtırına getirmesi de, sohbetinde bulunmuş gibi olur. Mazher-i Cân-ı Cânân, Delhîden Kâbildeki şâh Behîke teveccüh ederek, yüksek derecelere kavuşdurdu. Mazher-i Cân-ı Cânân hazretleri, (Bütün feyzlere, bütün ni’metlere, üstâdlarıma olan sevgim sebebi ile kavuşdum. Kusûrlu ibâdetlerimiz, bizi Allahü teâlâya yaklaşdırmağa sebeb olabilir mi?) dedi.Ya’nî, mürşidi sevmek, onun kalbinden saçılan feyzleri almağa sebeb olur. Feyz alınca, ihlâs hâsıl olur. İhlâs ile yapılan ibâdet de, insânı hakîkî îmâna kavuşdurur. (Künûz-üd-dekâık)deki hadîs-i şerîfde, (Herşeyin menba’ı vardır. İhlâsın, takvânın menba’ı, kaynağı, Âriflerin kalbleridir) buyuruldu. Velî olmak için, ya’nî Allahü teâlâya yakın olmak, ya’nî Onun sevgisine kavuşmak için, ihlâs ile ahkâm-ı islâmiyyeye uymak lâzımdır. Ahkâm-ı islâmiyyeye uymak, önce Ehl-i sünnet âlimlerinin bildirdikleri gibi îmân etmek, sonra harâmlardan sakınmak ve farz olan ibâdetleri, ihlâs ile yapmakdır.]

(Ehl-i sünnet) i’tikâdı, nazm üzre ey civân,
oldu aşağıda sana, açık dil ile beyân:

Doğru olan i’tikâdı, ister isen kardeşim,
gece gündüz, bu kitâbı oku hem de, pek candan!

Rûhuna rahmet eylesin, Hak, Ebû Hanîfenin,
Kur’ân yolunu gösterdi, bize o yüce Nu’mân.

Dünyâya gönül bağlama, akar ömür su gibi,
İslâmiyyete uyan kimse, her dem olur şâdümân.

Önce ilmihâli öğren, çocuğuna da öğret.
din bilgisi öğrenmezsen, olursun sonra pişmân!

Düşmanlarımız sinsice, nasıl saldırıyor bak,
sen de dîni yaymak için, çalış gayb etme zemân!

Dinsizler hep yalanla, gençleri aldatıyor,
İslâmı yok edecekler, artık gafletden uyan!

Müslimânlar da şaşırmış, tuzağa düşmüş çoğu,
(Ehl-i kıble) sözde hepsi, ayrılmışlar hak yoldan,

İlm-i hâli öğrenmiyen, kendini koruyamaz.
Kâfir veyâ sapık olur, (Ehl-i sünnet) olmıyan!

Doğru olan bilgileri, yayanlara yardım et!
cihâd sevâbını kazan, olsun bunda mal revân.

Resûlullah hiç durdu mu. Eshâbı uyudu mu?
dîni yaymak için hepsi, olmuşdu bir kahramân!

Çalış boş durma sen dahî, din düşmanı pek kavî,
içden dışdan ezecekler, gidecek, dinle îmân.

Eshâba çirkin söyleme, hepsinin kadrini bil,
birbirini severlerdi, buna şâhiddir Kur’ân!

En üstün Ebû Bekrdir, Ömer, Osmân, Alî hem,
Muâviyeyi de çok sev, Odur Kur’ânı yazan!

Rabbimiz cism değildir, zemânı, mekânı yok,
maddeye hulûl eylemez, böyle olmalı îmân!

Mahlûka muhtâc değildir, ortağı, benzeri yok,
herşeyi Odur yaratan, hem de varlıkda tutan.

İyi, kötü, îmân, küfr, madde, kuvvet, enerji,
hepsini O var ediyor, yaratamaz hiç insan!

herkese akl, irâde verdi, hem yol gösterdi,
kim iyilik diler ise, yaratır hemen Rahmân.

Önce, i’tikâdı düzelt, emri, yasağı gözet,
se’âdete kavuşamaz, islâmiyyetden ayrılan!

Tâ önceden âdet oldu, kim ekerse o biçer,
pek aldandı, ziyân etdi, ekmeden buğday uman!

Yetmişüç fırkadan ancak (Ehl-i sünnet) kurtulan,
Resûlullahın yolunu onlardır bize sunan!


47

47 — ÜÇÜNCÜ CİLD, 34. cü MEKTÛB

Bu mektûb, mîr Muhammed Emînin annesine yazılmışdır.

Nasîhatlerin birincisi, Ehl-i sünnet âlimlerinin, kitâblarında bildirdiklerine göre, i’tikâdı düzeltmekdir. Çünki, Cehennemden kurtulan yalnız bu fırkadır. Allahü teâlâ, o büyük insanların çalışmalarına, bolbol mükâfât versin! [Dört mezhebin ictihâd derecesine yükselmiş âlimlerine ve bunların yetişdirdikleri büyük âlimlere (Ehl-i sünnet) âlimi denir. Ehl-i sünnet âlimlerinin kitâbları çokdur. Meârif nezâretinin 465 numaralı ruhsatı ile 1217 senesinde İstanbulda yazılmış olan türkçe (Necât-ül müsallî) kitâbında Ahmed Şevkı efendi çok güzel anlatmakdadır.] İ’tikâdı (Îmânı) düzeltdikden sonra, fıkh ilminin bildirdiği ibâdetleri yapmak, ya’nî islâmiyyetin emrlerini yapmak, yasak etdiklerinden kaçınmak lâzımdır. Beş vakt nemâzı, üşenmeden, gevşeklik yapmadan, şartlarına ve ta’dîl-i erkâna dikkat ederek, kılmalıdır. Nisâb mikdârı malı ve parası olan, zekât vermelidir. İmâm-ı a’zam buyuruyor ki, (Kadınların süs olarak kullandıkları altın ve gümüşün de zekâtını vermek lâzımdır).

Kıymetli ömrü, lüzûmsuz mubâhlara bile harcamamalıdır. Harâm ile geçirmemek, elbette lâzımdır. Tegannî ve şarkı [ve çalgı âletleri] ile meşgûl olmamalı, bunların nefse verecekleri lezzete aldanmamalıdır. Bunlar bal karışdırılmış, şekerle kaplanmış zehrdir.

(Gîbet) etmemelidir. Gîbet harâmdır. [Gîbet, bir müslimânın veyâ zimmînin gizli bir kusûrunu, arkasından söylemekdir. Harbîlerin ve bid’at sâhiblerinin ve açıkca günâh işliyenlerin bu günâhlarını ve müslimânlara zulm edenlerin ve alış verişde onları aldatanların bu fenâlıklarını müslimânlara duyurarak, bunların şerrinden sakınmalarına sebeb olmak ve müslimânlığı yanlış söyliyenlerin ve yazanların bu iftirâlarını söylemek lâzımdır, gîbet olmaz (Redd-ül muhtâr: 5-263).]

Nemîme, ya’nî müslimânlar arasında söz taşımamalıdır. Bu iki günâhı işleyenlere çeşidli azâblar yapılacağı bildirilmişdir. Yalan söylemek ve iftirâ etmek de harâmdır, sakınmak lâzımdır. Bu iki fenâlık, her dinde de harâm idi. Cezâları çok ağırdır. Müslimânların ayblarını örtmek, gizli günâhlarını yaymamak ve kusûrlarını afv etmek çok sevâbdır. Küçüklere, emr altında bulunanlara [zevceye, çocuklara, talebeye, askere], fakîrlere merhamet etmelidir. Kusûrlarını yüzlerine vurmamalıdır. Olur olmaz sebeblerle o zevallıları incitmemeli, dövmemeli ve sövmemelidir. [Hiç kimsenin dînine, malına, canına, şerefine, nâmûsuna saldırmamalı, herkese ve hükümete olan borcları ödemelidir. Rüşvet almak ve vermek harâmdır. Yalnız zâlimin zulmünden kurtulmak için ve ikrâh edilince vermek rüşvet olmaz. Fekat, bunu almak da harâm olur.] Herkes, kendi kusûrlarını görmeli, Allahü teâlâya karşı yapdığı kabâhatleri düşünmelidir. Allahü teâlânın, kendisine cezâ vermekde acele etmediğini, rızkını kesmediğini bilmelidir. [Ananın, babanın, hükümetin, ahkâm-ı islâmiyyeye uygun emrlerine itâ’at etmeli, ahkâm-ı islâmiyyeye uygun olmıyanlara ısyân etmemeli, karşı gelmemeli, fitneye sebeb olmamalıdır.] [(Mektûbât-ı Ma’sûmiyye) ikinci cild, 123. cü mektûba bakınız!]

İ’tikâdı düzeltdikden ve fıkhın emrlerini yapdıkdan sonra, bütün zemânları, Allahü teâlâyı zikr ile geçirmelidir. Buna, büyüklerin bildirdiği gibi, devâm etmelidir. Buna, ya’nî kalbin, Allahü teâlâyı zikr etmesine mâni’ olan herşeyi, düşmân bilmelidir. Ahkâm-ı islâmiyyeye ne kadar çok yapışılırsa, Onu anmanın lezzeti artar. Ahkâm-ı islâmiyyeye uymakda, gevşeklik, tenbellik artdıkca, o lezzet de azalır ve kalmaz olur. [İslâm düşmanlarının yalanlarına, iftirâlarına aldanıp da, onların tuzaklarına düşmemeğe çok dikkat etmelidir.] Dahâ ne yazayım? Aklı olana bu kadar yetişir. Allahü teâlâ hepimize se’âdet-i ebediyyeye kavuşduran şeyleri yapmak nasîb eylesin! Âmîn.


48

48 — ÜÇÜNCÜ CİLD, 35. ci MEKTÛB

Bu mektûb, Mirzâ Menû Cehre yazılmış olup, nasîhat vermekdedir:

Allahü teâlâ, hayrlı ömürler ihsân buyursun! Se’âdet, iyilikler verip, başınızdan geçen acıları unutdursun!

Yavrum! Gençlikde, nefsin arzûları, insanı kapladığı gibi, ilm öğrenilecek, ibâdet yapılacak en kârlı zemân da gençlikdir. Gençlikde, şehvetin, asabiyyetin kapladığı ânlarda, islâmiyyetin bir emrini yerine getirmek, ihtiyârlıkda yapılan aynı ibâdetden çok üstün ve kıymetli olur. [Hele başka mâni’ler de araya katılırsa, bunları dinlemeyip yapılan ibâdetin sevâbı o kadar çokdur ki, ancak Allahü teâlâ bilir.] Çünki, mâni’ler karşısında, ibâdeti yapmak güçlüğü, sıkıntısı, o ibâdetlerin, şânını, şerefini göklere çıkarır. Mâni’ olmayarak, kolay yapılan ibâdetler, aşağıda kalır. Bunun içindir ki, insanların yüksekleri, meleklerin yükseklerinden dahâ üstün olmuşdur. Çünki insan, mâni’ler arasında ibâdet ediyor. Melekler ise, mâni’ olmadan emre itâ’at ediyor. Harb zemânında, askerin kıymeti artar ve muhârebede ufak bir hizmetleri, sulh zemânındaki büyük gayretlerinden dahâ kıymetli olur. Gençlik arzûları, Allahü teâlânın düşmanı olan nefsin ve şeytânın sevdiği şeylerdir. İslâmiyyete uygun şeyler ise, Allahü teâlânın sevdiği şeylerdir. Allahü teâlânın düşmanlarını sevindirip, bütün ni’metleri veren, hakîkî sâhibi gazaba getirmek, akllı ve zekî insanların yapacağı şey değildir. Allahü teâlâ, hepimize akla uygun hareketler nasîb edip, nefse, şeytâna ve din düşmanlarının sözlerine ve yazılarına aldanmakdan muhâfaza buyursun! [Hele dinsizlerin, müslimânlarla alay edenlerin çoğaldığı, müslimân evlâdlarını dinden çıkaran propagandaların yayıldığı zemânda yapılan az bir ibâdete, doğru olmak şartı ile, katkat çok sevâb verilecekdir. Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki, (Ey Eshâbım! Siz öyle bir zemânda geldiniz ki, Allahü teâlânın emrlerinden onda dokuzunu yapıp, birini yapmazsanız, helâk olursunuz, Cehenneme gidersiniz! Bir zemân gelecek ki, o zemânın mü’minleri, emrlerin birini yapabilip, dokuzunu bıraksalar, Cehennemden kurtulurlar. O zemânda îmânı olanlara müjdeler olsun!)].


49

49 — ÜÇÜNCÜ CİLD, 57. ci MEKTÛB

Bu mektûb, mevlânâ Hamîd Ahmedî için yazılmışdır. Âlemin yokdan var edilmiş olduğunu bildirmekde ve Yunan felsefecilerinin akl-ı fe’âl dedikleri şeyi red etmekdedir:

Âlemlerin rabbi olan Allahü teâlâya hamd olsun ve Peygamberlerin en üstününe salât ve selâm olsun. Allahü teâlâ kendiliğinden vardır. Allahü teâlânın varlığı kendisindendir. Şimdi var olduğu gibi, geçmişde de hep vardı. İleride de hep vardır. Varlığından önce ve varlığının sonunda yok olması mümkin değildir. Hep var olması lâzımdır. Yokluk, Ona yaklaşamaz. Allahü teâlâdan başka herşeye (Âlem) denir. Âlemin hepsi, maddenin fizik hâlleri, [ya’nî, katı, sıvı ve gaz cismler ve atomlar, moleküller, enerjiler], gökler, akllar, nefsler, [hücreler, bütün canlılar], elementler ve bileşik cismler, Onun yaratması ile var olmuşlardır. Yok iken, sonradan vücûde gelmişlerdir. Sonsuz var olan yalnız Odur. Ondan başka herşey, yok idiler. Sonradan var oldular. Sonra, yine yok olacaklardır. Yer küresini iki günde yaratdı. Sonra, gökleri ve yıldızları da iki günde yaratdı. Ya’nî yokdan var eyledi. (Ha-mîm Secde) sûresinin dokuzuncu âyetinde meâlen, (Yeri iki günde yaratdı) ve onikinci âyetinde meâlen, (Sonra, yedi gökü de iki günde var eyledi) buyuruldu. Bir kimse ortaya çıkıp, Kur’ân-ı kerîmin bu âyetlerini inkâr ederek, mahlûklardan bir kısmına ve göklere, yıldızlara ve elementlere, akllara, rûhlara kadîm derse, bunun ahmak olduğu anlaşılır. Bütün dinler, Allahdan başka herşeyin hâdis olduklarını, ya’nî yok iken, sonradan var edilmiş olduklarını bildirmişlerdir. Bütün dinlerin bu sözbirliğini, Huccet-ül-islâm imâm-ı Muhammed Gazâlî, (El-münkızü aniddalâl) kitâbında bildirmekdedir. Âlemde bulunan şeylerden birkaçına kadîm diyenin kâfir olacağını yazmışdır. Görülüyor ki, mümkin, ya’nî mahlûk olan şeylerden birinin kadîm olduğunu söylemek, dinden çıkmak ve felsefeci olmak demekdir. Allahü teâlâdan başka herşey yok idi ve hepsi yine yok olacaklardır. Kıyâmet kopacağı zemân, yıldızlar yerlerinden ayrılıp dağılacak, gökler parçalanacak, yeryüzü ve dağlar da parça parça olacak, hepsi yok olacaklardır. Böyle olacaklarını Kur’ân-ı kerîm açıkca bildirmekdedir. Müslimânların bütün fırkaları, bunu sözbirliği ile haber vermişdir. (El-hâkka) sûresinde, bir âyet-i kerîmede meâlen, (Sûra bir kerre üfürülünce, yeryüzü ve dağlar, yerlerinden kaldırılıp silkilecekdir. O gün kıyâmet kopacak, gök yarılacak ve dağılacakdır) ve (Tekvîr) sûresinde, bir âyet-i kerîmede meâlen, (Güneşin karardığı, yıldızların yerlerinden ayrılıp döküldükleri ve dağların dağılıp saçıldıkları zemâna...) ve (İnfitâr) sûresinde, bir âyet-i kerîmede meâlen, (Gökün yarıldığı ve yıldızların dağılıp yok oldukları zemân...) ve (Kasas) sûresinin son âyetinde meâlen, (Herşey yok olacakdır. Yalnız O kalacakdır!) buyurulmuşdur.

Kur’ân-ı kerîmde, bunlar gibi, dahâ nice âyetler vardır. Bunların yok olacaklarına inanmamak, câhillik olur. Yâhud, Kur’ân-ı kerîme inanmıyan felsefecilerin, yaldızlı yalanlarına aldanmakdır. Görülüyor ki, mahlûkların yok olacaklarına inanmak, yokdan var edildiklerine inanmak gibi, îmânın şartıdır. İnanmak elbet lâzımdır. Âlimlerden birkaçı, yedi şey, ya’nî Arş, Kürsî, Levh, Kalem, Cennet, Cehennem ve Rûh denilen mahlûklar yok olmıyacak, sonsuz var olacaklardır dediler. Bu sözleri, bunlar yok olamaz demek değildir. Allahü teâlâ, var etmiş olduğu şeylerden, dilediklerini tekrâr yok edecek, dilediklerini de, yalnız kendi bileceği fâide ve sebeblerden dolayı, hiç yok etmiyecek, bunlar ebedî, ya’nî sonsuz var olacaklardır demekdir. Allahü teâlâ, dilediğini yapar ve istediğini emr eder. Bütün bu yazılanlardan anlaşılıyor ki, âlem ya’nî herşey, Allahü teâlânın dilemesi ve kudreti ile vardır. Var olmaları için ve varlıkda kalmaları için Allahü teâlâya muhtâcdırlar. Çünki, bâkî olmak demek, varlığın her an devâm etmesi demekdir. Başka birşey olmak demek değildir. Hem var olmak, hem de varlıkda kalabilmek, Allahü teâlânın irâdesi, dilemesi ile olur. Eski felsefecilerin (Akl-ı fe’âl) dedikleri [ve şimdiki din düşmanlarının (Tabî’at kuvvetleri) dedikleri] şey ne oluyor ki, mahlûkların varlığı ve yokluğu, onun emrinde olsun? Bunun varlığında bile çeşidli lâflar ediyorlar. Çünki, bu ismi koydukları şey, kısa aklları ile ortaya atılmışdır. İslâmın doğru bilgilerine göre, bunlar, Allahü teâlânın yaratmasına sebeb olan şeylerdir. Bu sebebleri de, Allahü teâlâ yaratmışdır ve yaratmakdadır. Mahlûkların varlıklarının, Allahü teâlâdan olduklarına inanmayıp, böyle hayâlî, uydurma ismlere bağlamak, büyük ahmaklıkdır. Hattâ varlıklar, Allahın mahlûkları olmayıp da, akllarının esîri olan kısa görüşlülerin uydurdukları birşeyin kulları, köleleri olmağı aşağılık bilir, utanırlar. Böyle kul olmakdansa, yok olmağı isterler. Herşeye gücü yeten, dilediğini yapabilen bir yaratıcının mahlûku olmayıp da, uydurma birşeyin kulu olarak var olmak istemezler. Böyle ahmaklara, ancak Kehf sûresindeki âyet-i kerîmede bildirildiği gibi, (Ağızlarından çıkan söz, çok kötüdür. Hep yalan söylüyorlar) denilir.

Îmânın tohumu beş vakt nemâzdır,
müslimânım diyen, kılsa gerekdir.

Nemâzın lezzetini duyamıyanlar,
rûhunu tedâvî, etse gerekdir.

Bilmek istersen kim, necât bulmayan,
nemâza hiç ehemmiyyet vermiyen!

Mîzân terâzîde hayrın bulmıyan,
ezânı işitip, gelmiyenlerdir.


50

50 — KAYYÛM-İ RABBÂNÎ, MUHAMMED MA’SÛM
FÂRÛKÎ’NİN BİRİNCİ (4. cü) CİLD, 14. cü MEKTÛBU

Allahü teâlânın emrlerine yapışmağı, nemâzın ehemmiyyetini bildirmekdedir:

Bu bir köşede unutulmuşu hâtırlıyarak, kardeşim mevlânâ Muhammed Hanîf Kâbilî ile gönderdiğiniz mektûb geldi. Okuyunca, çok sevindirdi. Ortağı, benzeri olmıyan cenâb-ı Hakka bağlılığınızı ve Onun muhabbetinin ateşi ile yandığınızı anlayınca, sevincimiz katkat artdı. Bu âhır zemân fitne ve zulmeti içinde, Allahü teâlâ, bir kulunun kalbine, kendi sevgisini yerleşdirir ve kendi hicrânı, ayrılığı ile onu yakarsa ne büyük ni’metdir! Bu ni’metin kıymetini bilip şükrünü yapmak lâzımdır. Durmayıp, bunun artmasına çalışarak, aşk-ı ilâhînin, en son derecesine yükselmesini beklemelidir. Hakîkî matlûbdan başka, hiçbir şeye gönül bağlamamalı, fâidesi olmıyan şeylerle uğraşmamalıdır. Muhabbet ateşi, nefs-i emmârenin azgınlığından meydâna gelen, benlik, izzet-i nefs perdesini yakarak, ezelî ve ebedî kemâlâtın nûrları, kalbi aydınlatmalıdır. Bir âyet-i kerîmede meâlen, (Ni’metlerime şükr ederseniz, onları artdırırım) buyurulmakdadır.

Ey mes’ûd ve bahtiyâr kardeşim! Madem ki, Allahü teâlânın sevdiği kullarının yolunda yürümek arzûsundasın, bu yolun şartlarını ve edeblerini gözetmelisin! En önce, sünnet-i seniyyeye yapışmak ve bid’atlerden sakınmak lâzımdır. Çünki, Allahü teâlânın sevgisine ulaşdıran yolun esâsı, bu ikisidir. İşlerinizi, sözlerinizi ve ahlâkınızı, dînini bilen ve seven, dindâr âlimlerin sözlerine ve kitâblarına uydurmalısınız. Sâlih kullar gibi olmalısınız ve onları sevmelisiniz. Uykuda, yemekde ve söylemekde aşırı gitmeyip orta derecede olmalısınız. Seher vakti, [ya’nî gecelerin sonunda] kalkmağa gayret etmelisiniz. Bu vaktlerde istigfâr etmeği, ağlamağı, Allahü teâlâya yalvarmağı ganîmet bilmelisiniz. Sâlihlerle düşüp kalkmağı aramalısınız. (İnsanın dîni, arkadaşının dîni gibidir) hadîs-i şerîfini unutmayınız! Şunu, iyi biliniz ki, âhıreti [se’âdet-i ebediyyeyi] istiyenlerin dünyâ lezzetlerine düşkün olmaması lâzımdır.

Mubâh olan lezzetleri bırakamazsanız, hiç olmazsa, harâmlardan ve şübhelilerden kaçınınız ki, âhıretde kurtulmak umulsun. Fekat, her dürlü altın ve gümüş eşyânın ve çayırda otlıyan hayvanların ve ticâret eşyâsının zekâtını ve toprakdan, tarladan, ağaçdan alınan mahsûllerin uşrunu da herhâlde vermek lâzımdır. Bunların verilecek mikdârları, fıkh kitâblarında bildirilmişdir.

Zekâtı ve fıtraları, islâmiyyetin emr etdiği kimselere seve seve vermelidir. Akrabâyı ziyâret etmeli, mektûbla gönüllerini almalıdır. Komşuların haklarını gözetmelidir. Fakîrlere ve borc istiyenlere merhamet etmelidir. Malı, parayı, islâmiyyetin izn vermediği yerlere harc etmemeli, izn verilen yere de, isrâf etmemelidir. [Ribâdan ya’nî fâizden, kumarlı ve kumarsız oyunlardan sakınmalıdır.] Parayı oyunlara, harâmlara, çalgılara, süslenmeğe, gösteriş yapmağa, öğünmeğe, mal toplamağa kullanmamalıdır. Bunlara dikkat edince, mal, zarardan kurtulur ve dünyâlıklar, âhıretlik hâlini alır. Belki de bunlara dünyâ denmez.

İyi biliniz ki, nemâz, dînin direğidir. Nemâz kılan bir insan, dînini doğrultmuş olur. Nemâz kılmayanın, dîni yıkılır. Nemâzları, müstehab zemânlarında ve şartlarına ve edeblerine uygun olarak kılmalıdır. Bunlar, fıkh kitâblarında bildirilmişdir. Nemâzları cemâ’at ile kılmalı ve birinci tekbîri imâm ile birlikde almağa çalışmalıdır ve birinci safda yer bulmalıdır. [Câmi’e geç gelip, birinci safa geçmek için, safları yarmak, cemâ’ate eziyyet vermek harâmdır.] Bunlardan biri yapılmazsa, mâtem tutmalıdır. Kâmil bir müslimân, nemâza durunca, sanki dünyâdan çıkıp âhırete girer. Çünki, dünyâda Allahü teâlâya yaklaşmak, çok az nasîb olur. Eğer nasîb olursa, o da zılle, gölgeye, sûrete yakınlıkdır. Âhıret ise, asla yakınlık yeridir. İşte nemâzda, âhırete girerek, burada nasîb olan devletden hisse alır. Bu dünyâda hasret ve firâk ateşi ile yanan susuzlar, ancak nemâz çeşmesinin hayât suyu ile serinleyip râhat bulur. Büyüklük ve ma’bûdluk sahrâsında şaşırmış kalmış olanlar, nemâz gelininin çadır etekleri altında vuslatın [matlûba kavuşmanın] kokusunu duyarak hayrân olurlar. Allahü teâlânın Peygamberi “sallallahü aleyhi ve sellem” buyurdu ki: (Bir mü’min nemâz kılmağa başlayınca, Cennet kapıları onun için açılır. Rabbi ile onun arasında bulunan perdeler kalkar. Cennetde olan hûru’în onu karşılar. Bu hâl, nemâz bitinceye kadar devâm eder).

Bu yolun büyüklerinden birini buluncaya kadar, Kur’ân-ı kerîm okuyarak, ibâdetleri yaparak ve kıymetli kitâblarda ve hadîs-i şerîflerde bildirilen düâları, tesbîhleri okuyarak vaktlerinizi ma’mûr ediniz! Bu düâ ve tesbîhlerden ve ibâdetlerden bir kısmını, bu fakîr toplamışdım. Mevlânâ Muhammed Hanîf almışdı. Zemânınızın çoğunu, (Lâ ilâhe illallah) kelimesini söylemekle geçiriniz. Kalbi temizlemekde çok te’sîrlidir. Hergün, belli mikdâr okursanız iyi olur. Abdestli ve abdestsiz söylenebilir. Bu yolun büyüklerini sevmeği se’âdetin sermâyesi biliniz. Bu yolda ilerleten en kuvvetli vâsıtanın, bu muhabbet olduğunu biliniz! Fârisî nazm tercemesi:

Aradığın hazînenin nişânını verdim sana!
Belki sen kavuşursun, biz varamadıksa da!

Allahü teâlâ size ve doğru yolda gidenlere selâmet ve râhatlıklar versin!

[(Dürr-i yektâ şerhi)nde diyor ki, (Kur’ân-ı kerîmin birçok yerinde emr olunan (Salât) kelimesi, hergün beş vaktde, herkesin bildiği şeklde kılınan nemâzdır. Bu salâtin, husûsî hareketleri yapmak ve husûsî şeyleri okumak olduğu, Peygamberimiz “sallallahü aleyhi ve sellem” tarafından bildirilmiş, kendisi de böyle kılmış olduğunu, Eshâb-ı kirâm, Tâbi’îne, onlar da, Tebe’i tâbi’îne bildirmişler, her asrda bulunan âlimlerin haberleri, tevâtür ile bizlere kadar gelmişdir. [Tevâtür, bir haberin ağızdan ağıza yayılması demekdir. Bu tevâtür haberleri, Ehl-i sünnet âlimlerinin kitâbları ile, bütün dünyâya yayılmışdır.] Tarîkat şeyhi olduğunu söyleyen ba’zı mülhid ve zındıklar, câhil müslimânlara, (Sana nemâzı bağışladım. Artık kılma) yâhud (Allahın ve Peygamberin emr etdiği nemâz, herkesin yapdığı, yatıp kalkmak ve belli şeyleri okumak değildir. Allahın ismini zikr etmek ve Onun büyüklüğünü düşünmek demekdir) derse, nemâzı inkâr ve müslimânları ifsâd etmiş olur. Mahkeme karârı ile katli lâzım olur. Tutuldukdan sonra yapdığı tevbesi kabûl olmaz. Nemâzı inkâr eden, ya’nî vazîfe olduğuna inanmıyan kâfir olur. İnanıp da, tenbellik ile terk eden (fâsık) olur. Ya’nî büyük günâh işlemiş olur. Kılmağa başlayıncaya kadar habs olunur. Kılmağa başlayınca, kılmadıklarını da kazâ etmesi ve ayrıca tevbe etmesi lâzım olur.) Dürr-i yektânın yazısı temâm oldu. Nemâzın nasıl kılınacağını, kazâ nemâzlarını, bütün din bilgilerini, Ehl-i sünnet âlimlerinin kitâblarından öğrenmeli, sinsi düşmanların ve câhillerin yaldızlı yazılarına ve tatlı sözlerine aldanmamalıdır.

İslâmiyyetde şeyh-ul-islâm, ya’nî diyânet işleri reîsleri ve islâm müftîleri vardı. Müftî adını taşıyan devlet me’mûrlarının da bulunduğu zemânlar oldu. İslâm müftîsi ile müftî denilen me’mûrları birbirine karışdırmamalıdır. İslâm müftîleri, Allahü teâlânın emrlerini ve yasaklarını, ya’nî ahkâm-ı islâmiyyeyi bildiren âlimler idi. Müftî denilen devlet me’mûrları ise, zâten ahkâm-ı islâmiyyeyi bilmezlerdi. Allahü teâlânın yasak etdiği birşeyi, kanûn emr etseydi, bu şeyi yapmak câiz değildir demezlerdi. Allahü teâlânın emr etdiği birşeyi, bir zâlim terk etseydi, bu şeyi yapmak lâzım olduğunu söyleyemezlerdi. Susarlar veyâ tersini söylerlerdi. Böylece, kendileri dinden çıkar, müslimânları da günâha veyâ küfre sürüklerlerdi. Cengiz askerinin, islâm memleketlerine yayılıp, câmi’lerin yıkıldığı, müslimânların öldürüldüğü zemânlarda ve Fâtımîler ve Resûlîler zemânlarında, hattâ Abbâsîler zemânında, böyle müftî denilen devlet me’mûrları, harâmlara câizdir dediler. Hattâ, Kur’ân-ı kerîme mahlûkdur dediler. Müftî adı verilen bu me’mûrların böyle uydurma fetvâlar vererek dînin yıkıldığı zemânlarda, fıkh, ilmihâl kitâblarına uyanlar, doğru yolda kaldı. Dinlerini kurtarabildi.

Fetvâ demek, herhangi birşeyin ahkâm-ı islâmiyyeye uygun olup olmadığını bildirmek demekdir. Yalnız, (uygundur) veyâ (câiz değildir) demek, fetvâ olmaz. Bu cevâbın, hangi fıkh kitâbının, hangi yazısından alındığını da bildirmek lâzımdır. Fıkh kitâblarına uymıyan fetvâlar yanlışdır. Bunlara bağlanmak câiz değildir. İslâm bilgilerini öğrenmeden, bilmeden, âyet-i kerîme veyâ hadîs-i şerîf okuyup da, bunlara kendi kafasına, kendi görüşüne göre ma’nâ verenlere islâm âlimi denmez. Bunlar Beyrutdaki papaslar gibi, arabca bilen bir tercüman olabilir. Ne kadar yaldızlı, parlak söyleseler ve yazsalar da, hiç kıymeti yokdur. (Ehl-i sünnet âlimleri)nin anladıklarına ve bunların yazdığı fıkh kitâblarına uymıyan sözleri ve yazıları Allahü teâlâ beğenmez.

İbni Âbidîn, dördüncü cild, üçyüzbirinci sahîfede, kâdî, ya’nî hâkimleri anlatırken buyuruyor ki, (Fâsıkın müftî olması uygun değildir. Bunun verdiği fetvâlara güvenilmez. Çünki fetvâ vermek, din işlerindendir. Din işlerinde fâsıkın sözü kabûl edilmez. Diğer üç mezhebde de böyledir. Böyle müftîlere birşey sormak câiz değildir. Müftînin müslimân olması ve akllı olması da, sözbirliği ile şartdır. Âdile, sâliha olan kadının ve dilsizin fetvâsı kabûl olunur. Müftî ve hâkim, imâm-ı a’zam Ebû Hanîfenin sözüne uygun olarak fetvâ verir. Aradığını onun sözlerinde açıkca bulamazsa, İmâm-ı Ebû Yûsüfün sözünü alır. Onun sözlerinde bulamazsa, İmâm-ı Muhammed Şeybânînin sözünü alır. Ondan sonra imâm-ı Züferin, dahâ sonra Hasen bin Ziyâdın sözünü alır. Müctehid-i fil-mezheb âlimlerinden eshâb-ı tercîh olan müftîler, ictihâdlar arasında delîlleri kuvvetli olanları seçerler. Müctehid olmıyanlar, bunların tercîh etmiş oldukları söze uyar. Böyle yapmıyan müftîlerin ve hâkimlerin sözü kabûl edilmez. Demek ki, tercîh ehlinin seçmemiş olduğu şeylerde, İmâm-ı a’zamın sözünü almak lâzımdır. Müftînin müctehid-i fil-mezheb olması lâzımdır. Böyle olmıyana müftî denilemez, nâkıl, fetvâyı iletici denir. Nâkıller fetvâları, meşhûr fıkh kitâblarından alır. Bu kitâblar, meşhûr olan mütevâtir haberler gibi kıymetlidirler). (Mecelle)nin önsözündeki mazbata [kararnâme]nin sonunda diyor ki, (Nasıl yapılacağı Nass ile açıkça bildirilmemiş olup, ictihâd ile anlaşılan bir iş için, çeşidli ictihâdlar bulunduğu zemân, imâm-ı müslimîn hazretleri, bu ictihâdlardan hangisi ile amel olunmasını emr ederse, o işi bu emre göre yapmak vâcib olur.)

(Redd-i vehhâbî) kitâbında diyor ki, Nisâ sûresinde, (Bir işde anlaşamazsanız, bu işin hükmünü Allahdan ve Resûlullahdan anlayınız!) meâlindeki ellisekizinci âyet-i kerîme, (Bir işde anlaşamazsanız, bu işin nasıl yapılacağını, âlim olanlarınız Allahın kitâbından ve Resûlullahın sünnetinden anlasınlar. Âlim olmıyanlarınız ise, âlimlerin anladıklarına uyarak yapsınlar) demekdir. Görülüyor ki, bu âyet-i kerîme, mezheb imâmlarını taklîd etmeği emr etmekdedir. İbni Hümâm, (Feth-ul-kadîr) kitâbında diyor ki, (Müftînin müctehid olması lâzımdır. İctihâd derecesine yükselmiş âlim olmıyan din adamı müftî olamaz. Müctehid olmıyan din adamı müftî yapılırsa, bunun müctehidlerin bildirdiklerini okuyup, öğrenip, bunları söylemesi lâzımdır). (Kifâye) kitâbında, orucu anlatırken diyor ki, (Müctehid olmıyan din adamı, bir hadîs işitince, bu hadîsden kendi anladığına uyarak amel edemez. Müctehidlerin âyet-i kerîmelerden ve hadîs-i şerîflerden anlıyarak, öğrenerek verdikleri fetvâ ile amel etmesi lâzımdır. Böyle yapmazsa, vâcibi terk etmiş olur). (Takrîr) kitâbında da böyle yazılıdır. (Mekâtîb-i şerîfe) kitâbının seksensekizinci mektûbunda buyuruyor ki, (Hadîs-i şerîfde, (Her yüz senede bir müceddid zâhir olur. Ümmetimin işlerini yeniler) buyuruldu. Meselâ, sultânlar içinde Ömer bin Abdül’Azîz, din bilgilerinde imâm-ı Şâfi’î, tesavvufda Ma’rûf-i Kerhî, esrâr bilgilerinde imâm-ı Muhammed Gazâlî, feyz vermekde ve hârikalar, kerâmetler göstermekde, Abdülkâdir Geylânî, hadîs ilminde Celâlüddîn-i Süyûtî, tarîkat, hakîkat ve akâid bilgilerinin inceliklerini açıklamakda ve kalblere akıtmakda imâm-ı Ahmed Rabbânî müceddid-i elf-i sânî, müceddid idiler. Hepsi, islâmiyyetin yayılmasına, kuvvetlenmesine hizmet etdiler.)]


51

51 — BEŞ VAKT NEMÂZ

Her müslimânın, otuzüç farzı bilmesi lâzımdır. Otuzüç farz şunlardır:

Îmânın şartı : ALTI (6)

İslâmın şartı : BEŞ (5)

Nemâzın farzı : ONİKİ (12)

Abdestin farzı : DÖRT (4)

Guslün farzı : ÜÇ (3)

Teyemmümün farzı :ÜÇ (3)

Teyemmümün farzına iki diyenler de vardır. Bu zemân, hepsi otuziki farz olur. Ellidört farz başka olup, (İslâm ahlâkı) kitâbımızda yazılıdır. Emr-i ma’rûf ve nehy-i münker yapmak ve kötü, çirkin söz söylememek, ellidört farzdadır.

Âkıl ve bâlig olan her müslimânın hergün beş nemâz vaktinin her birinde, bir kerre nemâz kılması farzdır. Bir nemâzın vakti gelince, bu nemâzı edâya [kılmağa] başladığı vakt, kılması farz olur. Kılmadı ise, vaktin sonunda, ya’nî vaktin çıkmasına, abdest alıp nemâza başlıyacak kadar zemân kalınca, kılması farz olur. Özrü yok iken kılmadan vakt çıkarsa, büyük günâh olur. Özrü olanın da, olmıyanın da, vaktinde kılmadığı nemâzı, vakti çıkdıkdan sonra, kazâ etmeleri farz olur. Çocuk bâlig olunca, kâfir veyâ mürted müslimân olunca, kadın temizlenince, deli ve baygın şifâ bulunca, uykuda olan uyanınca da böyledir. Yeni müslimân olana evvelâ nemâzın şartlarını öğrenmesi farz olur. Öğrendikden sonra, kılması da farz olur. Vakt girdikden sonra, kılmadan uyumak özr olmaz. Bunun, vakt çıkmadan uyanması için tedbîr alması farz, vakt girmeden uyuyanın alması ise, müstehabdır. Beş nemâz, kırk rek’at eder. Bunlardan onyedi rek’ati vaktlerinde kılmak farzdır. Üç rek’ati vâcibdir. Yirmi rek’ati sünnetdir. Beş vaktin her birinde sünnet nemâz kılmak da emr olundu. Sünnetler farzdan başka oldukları için, bunlara ayrıca niyyet edilir. Şöyle ki:

1— Sabâh nemâzı dört rek’atdir. Önce, iki rek’at sünneti, sonra iki rek’at de farzı kılınır. Bu sünnet, çok kuvvetlidir. Vâcib diyenler de vardır.

2— Öğle nemâzı, on rek’atdir. Önce, dört rek’at ilk sünneti, sonra dört rek’at farzı, farzdan sonra da iki rek’at son sünneti kılınır.

3— İkindi nemâzı, sekiz rek’atdir. Önce, dört rek’at sünneti, sonra dört rek’at farzı kılınır.

4— Akşam nemâzı, beş rek’atdir. Önce üç rek’at farzı, sonra iki rek’at sünneti kılınır.

5— Yatsı nemâzı onüç rek’atdir. Önce, dört rek’at sünnet, sonra dört rek’at farz, sonra iki rek’at son sünnet, bundan sonra üç rek’at vâcib olan (Vitr nemâzı) kılınır.

İkindi ve yatsının ilk sünnetleri, (Gayr-ı müekkede)dir. Bunların ikinci rek’atlerinde otururken, ettehıyyâtü... den sonra, Allahümme salli alâ... sonra... bârik alâ... sonuna kadar okunur. Ayağa kalkınca, üçüncü rek’atde, önce Besmele çekmeden, Sübhâneke... okunur, hâlbuki, öğle nemâzının ilk sünneti (Müekked)dir. Ya’nî, kuvvetle emr olunmuşdur. Sevâbı dahâ çokdur. Bunda, birinci oturuşda, farzlarda olduğu gibi, yalnız ettehıyyâtü okunup, sonra üçüncü rek’at için, hemen ayağa kalkılır. Kalkınca, önce Besmele çekip, doğruca Fâtiha okunur.

Öğlenin ve yatsının farzından sonra dört rek’at ve akşamın farzından sonra altı rek’at dahâ kılmak müstehabdır, çok sevâbdır. Hepsini bir selâm ile veyâ iki rek’atde birer selâm ile kılabilir. Her iki şeklde de, ilk iki rek’atleri, son sünnetler yerine sayılır. Bu müstehab nemâzları, son sünnetlerden sonra ayrıca kılmak da olur.

Birinci rek’at, nemâza durunca, diğer rek’atler ayağa kalkınca başlar ve tekrâr ayağa kalkıncaya kadar devâm eder. Son rek’at ise, selâm verinciye kadar devâm eder. İki rek’atden az nemâz olmaz. Akşamın farzı ile vitrden başka, her nemâz, çift rek’atlidir. İkinci secdeden sonra, çift rek’atlerde oturulur.

Herbir rek’atde nemâzın farzları, vâcibleri, sünnetleri, müfsidleri ve mekrûhları vardır. İlerideki sahîfelerde bunları (Hanefî) mezhebine göre bildireceğiz.


52

52 — NEMÂZIN FARZLARI (ABDEST ALMAK)

Nemâzın farzı oniki olup, yedisi dışındadır. Ya’nî, nemâza başlamadan öncedir. Bunlara (Nemâzın şartları) da denir ki, şunlardır: Hadesden tahâret, necâsetden tahâret, setr-i avret, istikbâl-i kıble, vakt, niyyet, tahrîme tekbîri. Her şeyin vücûdü, ya’nî var olması, bir işin yapılmasına bağlıdır. Bu bağlılık, beş dürlü olur: İş, bu şeyin mâhiyyetinin içinde ise, onun bir parçası ise, bu işe, (Rükn) denir. Dışında ise, bu şeye te’sîr ediyorsa, (İllet) denir. Nikâh, evlenmenin illetidir. Te’sîr etmiyorsa, işin yapılması, bu şeyin vücûdünü îcâb ediyorsa, (Sebeb) denir. Vakt, nemâzın sebebidir. Îcâb etmiyorsa, işin yapılmaması ile, o şey de yok olursa, (Şart) denir. Yok olmazsa, (Alâmet) denir. Ezân, nemâzın alâmetidir. Nemâzın farzlarından beşi, nemâzın içindedir. Bu beş farzdan her birine (Rükn) de denir. [Ba’zı âlimler, tahrîme tekbîrinin, nemâzın içinde olduğunu söylemişlerdir. Bunlara göre, nemâzın şartları da, rüknleri de, altı olmakdadır.]

Hadesden tahâret ikidir:

1— Abdestsiz olanın abdest almasıdır.

2— Cünüb olanın, gusl etmesidir.

Vüdû, abdest; teveddî, abdest almak; gasl, birşeyi yıkamak; igtisâl, gusl abdesti almak; gusl de, gusl abdesti demekdir. Abdesti olmıyana (Muhdis) denir. Gusl abdesti olmıyana (Cünüb) denir.

(Halebî-i sagîr)de buyuruluyor ki, (Abdestin farzları, sünnetleri, edebleri ve menhî, ya’nî memnû’ olan şeyleri vardır. Abdestsiz olduğunu bilerek zarûretsiz nemâz kılan kâfir olur. Nemâz kılarken abdesti bozulan hanefî, hemen omuzuna selâm verip, nemâzdan çıkar. Vakt çıkmadan abdest alıp, nemâzını başdan tekrâr kılar. Mâlikî mezhebinde, nemâzı bozulmaz. O anda özr sâhibi olur).

Hanefî mezhebinde, abdestin farzı dörtdür: Yüzü, bir kerre yıkamak. Yüz, iki kulak memesi ve saç kesimi ile çene arasıdır. İki kolu, dirsekleri ile birlikde, bir kerre yıkamak. Başın dörtde bir kısmını mesh etmek, ya’nî yaş eli başa sürmek. İki ayağı, iki yandaki topuk kemikleri ile birlikde, bir kerre yıkamakdır. [Şâfi’îde ve mâlikîde niyyet de farzdır. Niyyet, kalb ile istemekdir. Söylemek farz değildir. Mâlikîde abdeste başlarken niyyet şartdır. Kâfirin niyyet etmesi sahîh değildir. Kulak memesi hizâsındaki deri ve saçlar, hanefîde yüzdendir. Yıkamak farzdır. Mâlikîde başdandır. Mesh etmesi farz olur. Şâfi’îde yüzü yıkarken niyyet etmek lâzımdır. Su yüze değmeden önce niyyet ederse, abdesti sahîh olmaz.] Yüz üzerindeki sakalı yıkamak farzdır. Sarkan sakalı, diğer üç mezhebde yıkamak farzdır. Şî’îler, ayaklarını yıkamıyor, çıplak ayak üzerine mesh ediyorlar.

Abdestin sünnetleri onsekizdir:

1 — Halâya girerken ve abdeste başlarken, Besmele çekmek. Tenhâ yer bulamıyan, sıkışınca başkaları yanında örtünerek, abdest bozabilir.

2 — Elleri, bilekleri ile beraber, üç kerre yıkamak.

3 — Ağzı, ayrı ayrı su ile, üç kerre yıkamak. Buna (Mazmaza) denir.

4 — Burnu, ayrı ayrı su ile, üç kerre yıkamak. Buna (İstinşâk) denir.

5 — Kaşların, sakalın, bıyığın altındaki görünmiyen deriyi ıslatmak sünnetdir, farz değildir. Bunların üzerini yıkamak farzdır. Kıllar seyrek olup altlarındaki deri görünüyorsa, deriyi yıkamak, ya’nî ıslatmak farz olur.

6 — Yüzünü yıkarken, iki kaşın altını ıslatmak.

7 — Sakalın sarkan kısmını mesh etmekdir. Bunu yıkamak hanefîde farz değildir. Şâfi’îde çene altındaki deriyi yıkamak farzdır.

8 — Sakalın, sarkan kısmının içine, sağ elin yaş parmaklarını, tarak gibi sokmak [tahlîl etmek].

9 — Dişleri, birşey ile oğmak, temizlemek.

10 — Başın her tarafını, bir kerre mesh etmek.

11 — İki kulağı, bir kerre mesh etmek. Kulakla yanak arasını yıkamak farzdır.

12 — Enseyi, üçer bitişik parmaklarla, bir kerre mesh etmek.

Son üçünü birlikde yapmak için, iki el ıslatılıp, iki elde de, üç bitişik ince parmak birbirine yapışdırılıp, iç tarafları, başın önünde, saçların başlangıcına konmak üzere iki el başa konur. İki elin bu üç parmağının uçları, birbirine dokunmalıdır. Baş ve şehâdet parmakları ve avuç içleri havada olup, başa dokunmaz. İki el, arkaya doğru çekilerek, üçer parmak, başı mesh eder. Eller, arkadaki saç kenârına gidince, üçer parmak, başdan ayrılıp, iki elin avuç içleri, kafanın yan tarafındaki saçlar üzerine yapışdırılıp, arkadan öne çekilerek, başın yan tarafları mesh edilir. Sonra şehâdet parmakları kulakların iç tarafına ve baş parmakların iç yüzü, kulak arkasına konup, kulaklar yukarıdan aşağı mesh edilir. Sonra, diğer üç parmakların dış yüzleri enseye konup, ensenin ortasından, iki tarafına doğru çekilerek mesh edilir. [Başı bu şeklde mesh etmek, Mâlikî mezhebinde farzdır.]

13 — El ve ayak parmaklarının arasını tahlîl etmekdir. Ayak parmaklarını tahlîl için, sol elin küçük parmağı sağ ayağın küçük parmağından ve sonra, sol ayağın büyük parmağından başlıyarak, ayak parmakları arasına, sıra ile, alt tarafdan sokulur.

14 — Yıkanacak yerleri, üç kerre yıkamakdır. Her birinde, uzvun her yeri ıslanmalıdır. Üç kerre su dökmek değil, üç kerre tam yıkamak sünnetdir. Üçden fazla yıkamak mekrûhdur. Üçü sayarken şaşırırsa, üç yapar. Fazla oldu ise, mekrûh olmaz.

15 — Hanefîde, yüzü yıkayacağı zemân, kalb ile niyyet etmek sünnetdir. [Ağız ile de niyyet etmek, kalb ile yapılmış olan niyyeti tekrâr etmek olur ki, bid’at olur. Ağız ile de niyyet etmeğe sünnetdir, müstehabdır veyâ bid’atdir denildiği (İbni Âbidîn)de yazılıdır. Sünnetdir veyâ bid’atdir denilen bir şeyi yapmamak lâzım olduğu, (Berîka), (Hadîka)da ve (İbni Âbidîn)de bildirilmekdedir. Bunun için, ağız ile de niyyet etmemelidir. Her ibâdet yapılırken niyyet etmek farzdır ve sonra inşâ-Allah demek câizdir. Yalnız yemîn, tilâvet [Kur’ân-ı kerîm okumak], zikr ve ezân için ve bir ibâdetin parçası yapılırken, meselâ abdest ve gusl için ayrı ayrı niyyet şart değildir.]

16 — Tertîbdir. Ya’nî, sıra ile iki eli, ağzı, burnu, yüzü, kolları, başı, kulakları, enseyi ve ayakları yıkamak ve mesh etmekdir. Tertîb şâfi’îde farzdır.

17 — Delk, yıkanan yerleri oğmakdır. Delk ve muvâlât mâlikîde farzdır.

18 — Müvâlât, her uzvu, birbiri arkasından yıkayıp ara vermemekdir.

Abdestin edebleri: Edeb, burada yapılması sevâb olup, yapılmazsa hiç günâh olmayan şeyler demekdir. Hâlbuki, sünneti yapmak sevâb olup, yapmamak, tenzîhî mekrûhdur. Edeblere, mendûb ve müstehab da denir. Abdestin edeblerinden, (Halebî-yi sagîr)de bildirilenler şunlardır:

1 — Abdesti, nemâz vakti girmeden önce almakdır. Özr sâhiblerinin, vakt girdikden sonra alması lâzımdır.

2 — Halâda tahâretlenirken, kıbleyi sağ veyâ sol tarafa almakdır. Abdest bozarken, kıbleye önünü ve arkasını dönmek tahrîmen mekrûhdur. Ayakları açıp çömelmek edebdir.

3 — Necâset bulaşmamış ise, su ile tahâretlenmek edebdir. Necâset, dirhem mikdârından [ya’nî bir miskalden, dört gram ve seksen santigramdan] az ise, yıkamak sünnetdir. Dirhem mikdârı bulaşmış ise, yıkamak vâcib, fazlasını yıkamak farzdır. Yıkamakda aded yokdur. Temizleninceye kadar yıkamalıdır. Sol elin, bir veyâ iki veyâ üç parmağının içi ile yıkanır.

4 — Tahâretlendikden sonra, bez ile kurulanmakdır. Bez yok ise, el ile kurulamalıdır.

5 — Tahâretlendikden sonra, avret mahallini, hemen örtmekdir. Tenhâda lüzûmsuz açmak, edebi bozar.

6 — Başkasından yardım istemeyip, abdesti kendisi almakdır. İstemeden su döken olursa, câizdir.

7 — Kıbleye karşı, abdest almakdır.

8 — Abdest alırken konuşmamakdır.

9 — Her uzvu yıkarken, kelime-i şehâdet okumakdır.

10 — Abdest düâlarını okumakdır.

11 — Ağzına sağ el ile su vermekdir.

12 — Burnuna sağ el ile su vermek, sol el ile temizlemekdir.

13 — Ağzı yıkarken, dişleri (Misvâk) ile temizlemekdir. Sağ el parmakları uzatılıp, baş parmakla küçük parmak misvâkın altından, diğer üç parmak da üstünden tutarak, üç kerre sağ, üç kerre de sol yandaki dişler üzerine hafîfce sürülür. Kuvvetle sürmemeli, dişleri bozar. Hafîf sürülünce dişleri ve diş etlerini kuvvetlendirir. Misvâk, Arabistânda bulunan Erâk ağacının dalından, bir karış uzunlukda kesilen parçadır. Erâk dalı bulunmazsa, zeytin veyâ başka dallardan da olabilir. Nar dalı olmaz. Çünki acıdır. Yinilen ve içilen şeyler acı olmamalıdır. Misvâk bulunmazsa, fırça da kullanılabilir. Bu da yoksa, sağ elin baş parmağını sağ yandaki dişler üzerine, ikinci küçük parmağını sol dişler üzerine üç kerre sürerek temizlemelidir. Birinin misvâkini, tarağını, bunun izni ile, başkasının kullanması şer’an mekrûh değildir. Tab’an mekrûhdur. Sigara içmek de şer’an değil, tab’an mekrûhdur.

14 — Ağzı yıkarken, oruclu değilse, ağzı çalkalamakdır. Buğazında hafîf gargara yapmak abdestde de, guslde de sünnetdir. Oruclu iken mekrûhdur.

15 — Burnu yıkarken, suyu kemiğe yakın çekmekdir.

16 — Kulağı mesh ederken birer parmağı, kulak deliğine sokmakdır.

17 — Ayak parmaklarının aralarını tahlîl ederken, sol elin küçük parmağı ile ve alt taraflarından tahlîl etmekdir.

18 — Elleri yıkarken, geniş yüzüğü yerinden oynatmakdır. Dar, sıkı yüzüğü oynatmak ise lâzım olup, farzdır.

19 — Su bol ise de, isrâf etmemekdir.

20 — Suyu, yağ sürer gibi az kullanmamakdır. Üç def’ada da, yıkanan yerden en az iki damla su damlamalıdır.

21 — Abdest aldığı kabı dolu bırakmakdır. İbriğin ağzını kıbleye karşı durdurmalıdır. Yolcu, kıble cihetini, ibriğin ağzına bakarak kolayca anlar.

22 — Abdest bitince veyâ ortasında (Allahümmec’alnî minettevvâbîn...) düâsını okumakdır.

23 — Abdestden sonra (Sübhâ), ya’nî iki rek’at nemâz kılmakdır.

24 — Abdestli iken, abdest almakdır. Ya’nî nemâz kıldıkdan sonra, abdestli iken, yeni nemâz için, bir dahâ abdest almakdır.

25 — Yüzü yıkarken, göz pınarını, çapakları temizlemekdir.

26 — Yüzü, kolları, ayakları yıkarken, farz olan yerlerden biraz fazlasını yıkamak. Kolları yıkarken, avuca su doldurmalı, bunu dirseğe doğru akıtmalıdır.

27 — Abdest alırken, kullanılan sudan, elbiseye, üste, başa sıçratmamakdır.

28 — İbni Âbidîn, abdesti bozanlarda diyor ki, (Kendi mezhebinde mekrûh olmıyan birşey, başka mezhebde farz ise, bunu yapmak müstehabdır). İmâm-ı Rabbânî, 286. cı mektûbda diyor ki, (Mâlikîde, abdest a’zâsını uğmak farz olduğu için, muhakkak uğmalıdır). İbni Âbidîn, ric’î talâkı anlatırken diyor ki, (Hanefî mezhebinde olanın, mâlikî mezhebini taklîd etmesi evlâdır. Çünki, imâm-ı Mâlik, İmâm-ı a’zamın talebesi gibidir).

Abdest alırken, yapılması menhî, ya’nî yasak olanlar, onikidir. Bunları yapmak harâm veyâ mekrûhdur ki, şunlardır:

1 — Halâda, kırda abdest bozarken, kıbleyi öne, arkaya getirmemelidir.

Kıbleye ve mıshafa karşı ayak uzatmak da, mekrûhdur. Mıshaf yüksekde ise, mekrûh olmaz. Ayrı bir şeye sarılı mıshaf, mıska ile halâya girebilir.

2 — Tahâretlenmek için, biri yanında avret yerini açmak harâmdır.

3 — Sağ el ile tahâretlenmemelidir.

4 — Su olmadığı zemân, gıdâ maddesi ile, gübre ile, kemik ile, hayvan gıdâsı ile, kömür ile ve başkasının malı ile, saksı, kiremit parçası ile, kamış ile ve yaprak ile ve bez ile, kâğıd ile tahâretlenmek mekrûhdur.

5 — Abdest alınan havuza tükürmemeli ve sümkürmemelidir.

6 — Abdest a’zâsını, hudûdundan pek aşırı veyâ eksik olarak yıkamamalı ve üçden az veyâ çok yıkamamalıdır.

7 — Abdest a’zâsını, tahâretde kuruladığı bez ile kurulamamalıdır.

8 — Yüzü yıkarken, suyu yüze çarpmamalı, alın üstünden dökmelidir.

9 — Suya üflememelidir.

10 — Ağzı ve gözleri sıkı kapamamalıdır. Dudağın görünen kısmında ve göz kapağında ıslanmadık az bir yer kalırsa, abdest kabûl olmaz.

11 — Sağ el ile sümkürmemelidir.

12 — Baş, kulaklar veyâ enseden birini, her def’asında eli ayrı ayrı ıslatarak, birden fazla mesh etmemelidir. Her def’asında ıslatmadan tekrârlanabilir.

Tenbîh: Zarûret, mecbûriyyet olmadıkca aşağıdaki onbir şeye ri’âyet etmelidir:

1 — İki eli çolak olan, tahâretlenemez. Kolları toprağa, yüzünü dıvara sürerek teyemmüm eder. Yüzünde de yara varsa, nemâzı abdestsiz kılar, terk etmez.

2 — Hasta olana, zevcesi, câriyesi, çocukları, kardeşleri abdest aldırır.

3 — Taş ve benzerleri ile tahâretlenmek, su yerine geçer.

4 — Deli olan veyâ bayılan kimse, yirmidört sâatde ayılamazsa, iyi olunca, nemâzlarını kazâ etmez. İçki, afyon, ilâc ile aklı giden, her nemâzı kazâ eder. Yatarak başı ile îmâ edemiyecek kadar ağır hastalığı yirmidört sâatden çok devâm eden kimseden, aklı başında olsa bile, nemâz sâkıt olur.

5 — Halâya husûsî şalvar ile ve başı örtülü girmek müstehabdır.

6 — Halâya girerken elinde, Allahü teâlânın ismi ve Kur’ân-ı kerîm yazılı bir şey bulunmamalıdır. Birşeye sarılmış veyâ cebde olmalıdır. Mıska böyledir.

7 — Halâya sol ayakla girip, sağ ayakla çıkmalıdır.

8 — Halâda avret yerini, çömelince açmalı, konuşmamalıdır.

9 — Avret yerine ve necâsete bakmamalı, halâya tükürmemelidir.

10 — Halâda birşey yimemeli, içmemeli, şarkı söylememeli, ıslık çalmamalı, [sigara içmemeli], sakız çiğnememelidir.

11 — Hiçbir suya, câmi’ dıvarına, kabristâna ve yola abdest bozmamalıdır.

ABDESTİ BOZAN ŞEYLER: (Halebî) kitâbında diyor ki, (Hanefî mezhebinde yedi şey, abdesti bozar: Birincisi, önden ve arkadan çıkan şeyler, meselâ yellenmek, abdesti bozar. Yalnız, erkeğin ve kadının önünden çıkan yel, abdesti bozmaz. Bu, az kimsede olur. Ağızdan, kulakdan ve derideki yaradan çıkan kurdlar, bozmaz. İhtikan, ya’nî lâvman âletinin ucu ve insan parmağı, arkadan sokup çıkarılınca, etrâfı yaş ise bozar. Kuru ise, yine abdesti tâzelemek iyi olur. Bir parçası sokulup, bir parçası dışarda kalan herşey de, böyledir. Birşeyin hepsi girip çıkarsa, abdesti de, orucu da bozar. Bâsur memesi çıkan, eli ile veyâ bez gibi birşey ile sokarsa, abdesti bozulur.

Erkek, idrâr yoluna yağ sokup, sonra dışarı akarsa, İmâm-ı a’zama göre bozulmaz. Kadın, vajinal lâvaj yapınca, çıkan sıvı, abdesti bozar.

Erkek, idrâr kaçırmamak için, idrar yoluna nebâtî pamuk koyması câizdir. Sızdığında vesvese, şübhe ederse, koyması müstehab olur. Sızmağa mâni’ olursa, koyması vâcib olur. Sun’î pamuk kullanmamalıdır. Pamuğun dışarda kalan kısmı ıslanmadıkca, abdesti bozulmaz. Pamuk, kuru olarak çıkarsa, yine bozulmaz. Kadınların önlerine sokduğu, kürsüf denilen bez de böyledir. Fekat sokmayıp, aralığa koyarsa, iç tarafı ıslanınca, bozulur. Pamuğun hepsi girmişse, yaş olarak çıkınca, bozar. Arkaya sokulup, gayb olan nebâtî pamuk, kuru çıkınca da bozar. Bâkire kızların yalnız hayz zemânında, evli ve dul olanların ise, her zemân kürsüf kullanmaları müstehabdır. İstincâdan sonra, çamaşırında leke olanlar, iki kaba eti arasına uzunca pamuk koyarak, mak’adı örtmeli, abdest alacağı zemân pamuğa bakıp, temiz ise tekrâr yerine koymalı, kirlenmiş ise, değişdirmelidir.

İdrâr kaçıran, çamaşırının kirlenmemesine çok dikkat etmelidir. Kenâr uzunluğu onbeş santimetre kadar murabba’ [kare] şeklinde bir bezin bir köşesine elli santimetre kadar ip bağlanır. İpin diğer ucu halka yapılıp, dona takılı olan çengelli iğneye geçirilir. Bez zekerin ucuna sarılır. Kenârları üzerine ipi sarılıp, ilmik yapılır. İdrâr, fazla sızıyorsa, bezin içine pamuk konur. İdrâr kaçırınca, yaş pamuk atılır. Beze de bulaşmış ise, ipin ucundan çekilir, ilmik açılır. Bez yerinden çıkar. İpin diğer ucu, iğneden çıkarılıp, bez yıkanıp ve kurutulup, tekrâr kullanmak için saklanır. Bir bez, bağı ile birlikde aylarca kullanılabilir. İhtiyârlarda zeker küçülüp, ucuna bez sarılamıyor. Bunlar, küçük bir naylon torbaya bez koyup, zekeri ve husyeleri torbaya sokar. Ağzını bir ip ile bağlar. İdrâr yapacağı zemân, ipi çözer. İçindekileri çıkarır. Bez ıslanmış ise değişdirir. Böyle temizlik yapan, prostat hastalığına yakalanmaz. 158. ci sahîfeye bakınız!

Abdesti bozanların ikincisi, ağızdan çıkan necs şeylerdir. Bunlardan kay ve katı kan, kan, safra, mi’deden gelen yemek, su, ağız dolusu olunca, abdesti bozarlar. Hepsi kaba necsdirler. Süt emen çocuğun kusduğu şey de, kaba necsdir. Balgam kusmak bozmaz. Başdan gelen sıvı kanı kusunca, tükrükden az ise bozmaz. Ağzın içi, abdestin bozulmasında, iç organ sayılır. Orucun bozulmasında, bedenin dışı sayılır. Bunun için, dişden ve ağızdaki yaradan çıkıp ağızdan dışarı çıkmıyan kan abdesti bozmaz. Ağızdan dışarı çıkınca, tükrükden çoksa bozar. Başdan gelen katı kan, çok olsa dahî bozmaz. Mi’deden, ciğerden gelen kan sıvı ise, Şeyhayna göre “rahmetullahi aleyhimâ”, az olsa dahî abdesti bozar. Kulağa damlatılan yağ, kulakdan veyâ burundan çıkınca bozmaz. Ağızdan çıkarsa bozar. Buruna çekilen şey, burundan, günlerce sonra da, geri gelirse bozmaz.

Üçüncüsü, deriden çıkan kan, cerâhat, sarı su, ağrılı çıkan renksiz su, hanefîde bozar. Bunların, mâlikîde ve şâfi’îde abdesti bozmadıkları, fârisî (Menâhic-ül-ibâd) kitâbında yazılıdır. Çiçek hastasından ve herhangi bir çıbandan, kulakdan, burundan, yaradan çıkan kan, sarı su ve elem ile, ağrı ile akan renksiz su, gusl abdestinde yıkanması lâzım olan yere yayılırsa bozar. Meselâ, burundan gelen kan, kemikleri geçerse, kulakdan gelen, kulak deliğinden çıkarsa bozar. Çıbandaki, yaradaki kanı, sarı suyu pamukla emerse bozar. Bunlardan elemsiz, ağrısız olarak çıkan, akan renksiz su bozmaz [Tahtâvî]. Birşeyi ısırınca, o şey üzerinde kan görürse, bozulmaz. Misvâk, kürdan üzerinde kan görünce, ağzına bulaşmadı ise, bozulmaz. Ya’nî oraya parmağını koyunca, parmağında kan görürse bozulur. Gözü ağrıyan kimseden, hep yaş akarsa, özr sâhibi olur. Ağrı olmadan, herhangi bir sebeble ağlamakla ve soğan, duman, gazlar te’sîri ile, göz yaşı akınca bozmaz. Şâfi’îde ikisi de bozmaz. Kadın, çocuğunu emzirince bozmaz. Çok da olsa, terlemekle bozulmaz. Kulak, göbek, memeden ağrı, hastalık ile gelen sıvı bozar. Sülük, çok kan emerse, bozar. Sinek, sivrisinek, pire, tahta biti gibi haşereler, çok emseler de bozulmaz. Az olup yayılmıyan derideki kan ve ağızda hâsıl olup, ağız dolusu olmıyan kan ve dışarı çıkan az kay, abdesti bozmadıkları için, necs değildirler.

Abdesti bozanların dördüncüsü, uyumak, dört mezhebde de bozar. Hanefîde, mak’adın gevşek olacağı bir hâlde, meselâ yan veyâ sırt üstü yatarak veyâ dirseğine yâhud birşeye dayanıp uyumakdır. Dayandığı şey çekilince düşmezse, bozulmaz. Nemâzda uyumak, dizleri dikip, başını dizlerine koyarak, diz çökerek, bağdaş kurarak, teverrük ederek uyursa, bozulmaz. Teverrük, kadınların nemâzda oturdukları gibi oturmakdır. Bir dizini dikip, diğer uyluğu üzerine oturup uyursa bozulur. Çıplak hayvan üstünde uyursa, hayvan yokuş çıkıyor veyâ düz yerde gidiyorsa, bozulmaz. Palan ve eğer üzerinde uyursa hiç bozulmaz.

Beşincisi, bayılmak ve deli olmakla ve sar’a tutmakla bozulur. Yürürken sallanacak kadar serhoş olmak da bozar.

Altıncısı, rükü’ ve secdeleri olan nemâzda kahkaha ile gülmek, abdesti de bozar. Çocuğun bozulmaz. Nemâzda tebessüm, nemâzı da, abdesti de bozmaz. Yanındakiler işitirse, kahkaha denir. Kendi de işitmezse, tebessüm denir. Yalnız kendi işitirse (Dahk) denir. Dahk, yalnız nemâzı bozar.

Yedincisi, (Mübâşeret-i fâhişe) ya’nî çıplak olarak, (Sev’eteyn)i, ya’nî çirkin yerlerini sürtünmek, erkeğin de, kadının da abdestini bozar). Kadının derisine şehvet ile dokunmak, hanefîde abdesti bozmaz.

Saç, sakal, bıyık, tırnak kesmek abdesti bozmaz. Kesilen yerleri yıkamak lâzım olmaz. (Fıkh-i Gîdânî)nin fârisî şerhinde diyor ki, (Tırnak kesince, abdest bozulmaz. Elleri yıkamak müstehab olur). Yara kabuğunun düşmesi ile de bozulmaz.

Abdest alırken, deri üzerindeki yarık yıkanır. Su değdiremezse, mesh eder. Mesh edemezse, terk olunur. Ayağındaki yarığa merhem sürmüş ise, merhemin üstünü yıkar. Yıkamak yaraya zarar verirse, mesh eder. Yıkadıkdan sonra merhem düşerse, altı iyi olmuş ise, altını yıkar. İyi olmamış ise, yıkamaz. [55. ci maddeye bakınız!] İki elinde yarık, yara olup su zarar verirse teyemmüm eder. Bir eli sağlam ise, bunun ile abdest alır. Eli dirsekden, ayağı topukdan kesilmiş ise, kesik yeri yıkar.

(Halebî-i kebîr)de diyor ki, (Abdest aldığını bilip, sonra bozulduğunda şübhe ederse, abdesti var kabûl edilir. Abdesti bozulduğunu bilip, sonra abdest aldığında şübhe ederse, abdest alması lâzım olur. Abdest arasında, ba’zı yerini yıkadığında şübhe ederse, orasını yıkar. Abdest aldıkdan sonra şübhe ederse, yıkamak lâzım değildir. Abdest aldıkdan sonra, üzerinde yaşlık gören, idrâr mı, su mu şübhe etse, ilk olarak başına geldi ise, yeniden abdest alır. Birkaç def’a, böyle şübhe etdi ise, şeytânın vesvesesi olduğu anlaşılır ve abdesti tâzelemez. Vesveseyi önlemek için, abdest aldıkdan sonra, donuna, peştemalına su serpilmesi (Kimyâ-yı se’âdet)de de yazılıdır. Veyâ nebâtî pamuk kullanmalıdır. Kab, kacak, elbise, bedenin, suyun, kuyunun, havuzun ve câhillerin, kâfirlerin hâzırladığı yağ, ekmek, elbise, yemek ve sâirenin pis olmasında şübhe etse, temiz kabûl edilir.)

Kur’ân-ı kerîmi abdestsiz tutmak harâmdır. Ezberden okumak câizdir. Yatağa abdestli girmek sünnetdir. (Şir’at-ül-islâm) şerhinde diyor ki, (Kur’ân-ı kerîmi yatakda, yatarak ezberden abdestsiz okumak câizdir ve sevâbdır. Fekat, başını yorgandan dışarı çıkarmalı ve bacakları bitişdirmelidir.)

Vedî, mezî çıkınca dört mezhebde de abdest bozulur. Hanbelîde gusl abdesti de lâzım olur. (İnâye). Cünüb ve hayzlı olarak câmi’e girmek harâmdır. Abdestsiz girmek mekrûhdur. (Dürer Gurer). Önden, arkadan çıkarak abdesti bozanlar, hastalıkla çıkar, sızarsa ve abdest almakda, şiddetli soğuk, hastalık, ihtiyârlık gibi sebeblerle, harac [güçlük] olursa, Mâlikîde abdest bozulmaz.

(Kitâbürrahme)de diyor ki, (Devâmlı idrâr kaçırmağa (silis-ül-bevl) denir. Bundan korunmak için, bir kaba bir fincan nohud ve iki fincan sirke konur. Üç gün sonra, her gün üç kerre üçer nohud yinir ve birer çay kaşığı sirke içilir. Yâhud, bir kaşık yüzerlik tohmu ve zencefil ve tarçın ve karabiber, ince toz edilip karışdırılır. Sabâh aç karna ve yatarken bir çay kaşığı toz, su ile yutulur.) 986 da yazılmış olan türkçe (Menâfi’ unnâs) da, silis-ül-bevl için muhtelif ilâclar vardır. Bunlardan biri, iki dirhem günnük, iki dirhem çörek otu, dört dirhem bal ile karışdırıp, sabâh akşam birer ceviz mikdârı yinir. Günnük, bir ağaç zamkıdır. Sakız gibidir. Kokusundan belli olur.


53

53 — MEST ÜSTÜNE MESH, ÖZR SÂHİBİ OLMAK

MEST ÜZERİNE MESH — Abdest alırken ayakları yıkamak yerine, hiç özr ve zarûret olmasa bile, yaş el ile, bir kerre, mest üzerine mesh edilmesi, erkek için de, kadın için de câizdir. Peygamberimiz “sallallahü aleyhi ve sellem” mubârek ayaklarına mest giyip, bunların üstüne mesh etdi ve câiz olduğunu da söyledi. Gusl abdesti alırken veyâ teyemmüm ederken, mest üzerine mesh edilmez.

Mest, ayağın yıkaması farz olan yerini örten, su geçirmez ayakkabı demekdir. Mest, büyük olup da, parmaklar, mestin ucuna kadar gitmez ve mesh, boş yer üzerine rastlarsa câiz olmaz. Mestin ağız kısmı geniş olup, yukardan bakınca, ayak görünürse zararı olmaz. Mestin, bir sâat yol yürüyünce, ayakdan çıkmayacak şeklde sağlam ve ayağa uygun olması lâzımdır. Ağacdan, camdan, ma’denden mest olamaz. Zîrâ sert şeyle bir sâat yürünemez. Tabanı ile ayak üstü veyâ yalnız tabanı deri kaplanmış çorap üstüne veyâ sert olup, yürürken aşağı düşmiyen çorap üzerine mesh câizdir. [Mâlikîde, mestin deriden olması şartdır.] Mestli kimsenin, abdesti bozulunca, bu abdestsizlik, abdest uzvlarına yayılırken, ayaklara değil, mestlere yayılır. Mestlerin hadesden temizlenmesi de, mesh etmekle olur. Demek ki, mestler abdestsizliğin ayaklara geçmesine mâni’ olmakdadır. Yalnız ayaklarını yıkayıp, mest giyen bir kimse, sonra diğer uzvlarını yıkayıp abdestini temâmlasa, sonra, abdesti bozulsa, sonra abdest alırken, bunlar üzerine mesh edebilir. Çünki, mestleri giyerken, tam abdest almış olmak şart değildir. Fekat, abdesti bozulduğu zemân, bozulan abdestin, tam alınmış olması şartdır. Meselâ, teyemmüm ederek, mest giydi ise, suyu görünce, bozulan abdesti tam olmadığından, su ile abdest alırken, mesh edemez. Ayaklarını da yıkar. Özr sâhibi olan kimse, tam abdest alıp, özr akmadan önce, mestlerini giyerse, sonra abdesti özrle bozulsa da, yirmidört sâat mesh edebilir. Özrü akdıkdan sonra giyerse, yalnız o nemâz vakti içinde mesh edebilir.

Mest üzerine mesh müddeti, mukîm olan için, yirmidört sâatdir. Müsâfir için, üç gün üç gece, ya’nî yetmişiki sâatdir. Bu müddet, mesti giydiği zemân değil, mest giydikden sonra, abdesti bozulduğu zemân başlar. Özr sâhibi için mesh müddeti, nemâz vakti çıkıncaya kadar olduğu (Fetâvâ-i Hayriyye)de yazılıdır. Özr sâhibi, özre sebeb olan şeyi durduğu zemân, abdest alıp, o şey tekrâr başlamadan önce, mestlerini giyse, tahâret-i kâmile ile giymiş olur [Mâlikîde, gusl abdesti için çıkarılıncaya kadar mesh etmek câizdir.].

Hanefî mezhebinde mesh, mestlerin yukarıdaki yüzlerine yapılır. Taban altına yapılmaz. Sünnet üzere mesh etmek için, sağ elin yaş beş parmağı, sağ mest üzerine, sol elin parmakları da, sol mest üzerine, boylu boyunca yapışdırılıp, ayak parmakları üzerine gelen ucundan, bacağa doğru çekilir. El ayaları meste değdirilmez. Meshin üç el parmağı eninde ve boyunda olması farzdır. Bunun için de, üç parmağı veyâ yaş olup suyu damlamakda olan parmak uçları veyâ parmaklarla birlikde el ayasını veyâ yalnız el ayasını mest ucuna koyup, bacağa doğru çekmek yetişir. Parmakları, mestin yan kenârına koyup, mest üzerinde genişliğine kaydırmak da câiz olur. Mesh, elin dış yüzü ile de câiz ise de, içleri ile yapmak sünnetdir. Mestin altına veyâ topukların yanlarına veyâ bacak tarafına mesh câiz değildir. [Mâlikîde, sağ eli ıslatıp, parmak dipleri sağ mestin üst ucuna konur. Baş parmak ucu sol, diğer üç parmak uçları sağ kenârında olarak, ağzına kadar çekmek ve sol eli altına böyle koyup, topuğa ve buradan ağzına kadar çekmek ve sonra sol eli sol mestin üstüne, sağ eli altına koyup çekmek vâcibdir.] Bir uzvu yıkadıkdan sonra, elde kalan yaşlıkla, mest üzerine mesh edilir. Bir uzvu, meselâ, başı veyâ enseyi meshden kalan yaşlıkla, mesh edilmez. Abdest alıp, mest giymiş bir kimse, yeniden abdest alıp, mesh etmiyerek, mestli ayaklarını suya soksa, bir ayağı veyâ yarıdan fazlası ıslanmazsa, mesh yerine geçer. İçine su girip, ayağı ıslanırsa, mestleri çıkarıp, ayaklarını da yıkamak lâzım olur. Yaş ot üstünde yürüyerek veyâ yağmur ile, mestlerin üstü ıslanırsa, mesh yerine geçer ve niyyet lâzım olmaz. Mestli kimse, abdesti bozuldukdan yirmidört sâat geçmeden, sefere çıksa, bu mestlere üç gün ve gece mesh edebilir. Müsâfir iken mukîm olsa, yirmidört sâat geçmiş ise, mestleri çıkarıp, ayaklarını yıkayarak abdest alır. Mâlikîde mest üzerine mesh müddeti sonsuzdur. Mest üzerine, birinci abdest bozulmadan önce, ikinci bir mest, çizme, plâstik, naylon, lâstik ayakkabı giyse, dışdaki, su geçirmezse, bunun üzerine mesh edebilir. Suyu çok geçirirse yine edebilir. Çünki, içdeki ıslanarak, içdekine mesh etmiş olur. İkinciyi, abdesti bozulunca giymiş ise, yalnız içdeki meste, mesh edebilir. İkinciye, ya’nî dışdaki ayakkabılara mesh etdikden sonra bunun biri çıksa, ikincisini de çıkarıp, içdeki mestlere hemen mesh etmesi lâzım gelir. Diğer ayağındakini çıkarmayıp bunun üzerine ve çıkan ayağındaki birinci mest üzerine, birlikde mesh etmesi de câizdir. Ayağın üç parmağı sığacak kadar yırtığı bulunan bir mest üzerine mesh etmek câiz değildir. Yırtık, bundan az ise, mesh câiz olur. [Mâlikîde, yırtık, ayağın üçde birinden az ise, mesh câiz olur. Mâlikîde, bedenin, elbisenin temiz olması sünnet olduğu hâlde, mestin temiz olması farzdır.] Bir mestin birkaç yerinde, küçük yırtıklar varsa, bunlar toplanınca, üç parmak olursa, buna mesh câiz olmaz. Bir mestde, iki parmak, diğer mestde de iki veyâ bir parmak görünecek kadar yırtık olsa, bunlara mesh edilebilir. Çünki, üç parmak, iki mest için değil, bir mest içindir. Hâlbuki, muhtelif uzvlardaki necâset veyâ görünen avret yerleri mikdârları bir araya toplanıp, hepsi üzerine hükm olunur. Mesh câiz olmıyan yırtık, üç parmağın ucu değil, üç parmağın bütünü görünecek kadardır. Yırtık, parmak üzerinde ise, o parmaklar sayılır. Yırtık başka yerde ise, üç küçük parmak görünecek kadar olmamalıdır. Yırtık, üç parmakdan uzun olsa, açılan kısmı, üç parmakdan az olsa, mesh câiz olur. Mestin dikiş yeri, uzun sökülse, fekat açılmayıp ayak görünmese, mesh câiz olur. Yırtık veyâ sökülen yer, yürürken açılıp, ayakdan üç parmak görünür, durunca açılmazsa, mesh edilmez. Bunun tersine olursa, mesh câiz olur. Topuk kemikleri yukarısındaki yırtık, ne kadar olursa olsun, meshe mâni’ olmaz. Çünki, mestlerin, burasını örtmesi lâzım değildir. Üstden veyâ yandan ilikli, bağlı veyâ fermuvarla kapalı mestler, ayakkabılar üzerine mesh câizdir. [Şâfi’îde, mestin hiç yırtığı, deliği olmaması lâzımdır.]

Ayağın topuğu, mestin topuğundan çıkınca, mest ayakdan çıkdı sayılır. Fekat ekserî kitâblar, ayağın yarıdan fazlası, mestin topuk kemikleri hizâsından yukarı çıkmadıkca, ayakdan çıkdı sayılmaz diyor. Buna göre, mest geniş olup, yürürken, topuğu mestden çıkıp, giren kimsenin meshi câiz olur. Yürürken abdesti bozulmaz.

Yırtığı, üç parmakdan fazla açık olan mestin astarı sağlam olsa ve meste dikilmiş olup, ayak görünmese, mesh câiz olur.

Bir veyâ iki ayağı mestden çıkınca, abdesti, o ânda bozulmaz. Abdestin bozulması şimdi ayaklara sirâyet eder. Yalnız ayaklarını yıkasa, mesh ederek almış olduğu abdesti temâmlamış olur. Mesh müddeti bitince de, yalnız ayaklarını yıkar. Fekat, her iki sûretde de, yeniden abdest almak dahâ iyi olur denildi. Çünki, muvâlât hanefîde sünnet, mâlikî mezhebinde ise farzdır.

İmâme, ya’nî sarık ve kalensüve, ya’nî takke ve her başlık ve bürka’ ya’nî peçe ve maske üstüne ve eldiven üstüne mesh etmek câiz değildir.

Cebîre ya’nî kırık kemiğin iki yanına bağlanan tahtalar üzerine mesh câizdir. Yaranın, çıbanın, derideki çatlak veyâ yarıkların üzerine veyâ içine konan merhem, pamuk, fitil, gaz bezi, flaster, sargı bağı gibi şeylerin çözülmesi, çıkarılması yaraya zarar verirse veyâ bunlar çıkınca, yıkamak veyâ mesh etmek zarar verirse, bunlardan merhem, lâstik gibi, su geçirmiyenler üzerine su akıtılır. Su geçirenler üzerine mesh edilir. Yaraya soğuk su zarar verirse, sıcak su ile yıkamak lâzım olur. Sıcak su zarar verirse, mesh etmek lâzım olur. Mesh de zarar verirse, üzerinde bulunan şey üzerine mesh edilir. Sargı bezinin, sağlam deri üstüne rastlayan kısmı üzerine de ve sargılar arasındaki deriye de, mesh edilir. Bunların yarıdan fazlasına mesh câizdir. Bunlara mesh etmek de, yaraya zarar verirse, mesh edilmez. Bunları mesh, yaraya zarar vermezse, bunları mesh lâzım olur. Bunları kaldırıp altlarındaki sağlam deriyi yıkamak, yaraya zarar vermezse, yıkamak lâzım olur. [Yara üstündeki sargıya veyâ merheme meshin câiz olması için, yarayı yıkamanın veyâ mesh etmenin, yaraya zarar vermesi, dört mezhebde de şart olduğu, (El-fıkh-u alel-mezâhib-il-erbe’a)da yazılıdır. Zarar, şifânın gecikmesi yâhud elemin ya’nî ağrının artması demekdir.] Mesh etdikden sonra, bunlar, yara iyi olmadan alınır veyâ düşerlerse, mesh bozulmaz. Yara iyi olup da düşerlerse, altlarını yıkamak lâzım olur. Bütün bunlar üzerine mesh, altlarını yıkamak yerine geçer. Bunlara mesh edenler özr sâhibi olmaz. Bunlar, sağlam kimselere imâm olabilir. Tabîb-i müslim-i hâzıkın ıslatılmaması lâzımdır dediği bir yer, yara gibi olur. Bunlara mesh etmekde, erkek, kadın, muhdis ve cünüb hep birdir. Hiçbiri için niyyet lâzım değildir. İbni Âbidîn “rahmetullahi aleyh” abdestin farzları sonunda diyor ki, (Elinde, yara, yarık bulunan kimse, suyu kullanamaz ise, ya’nî ellerine su alamaz ve yüzünü, başını, kulaklarını, ayaklarını suya sokamaz ise, teyemmüm eder. Kolundan, ayağından bir kısmı kesik olan kimse, kalan yerin yüzeyini yıkar). Habsde, eli ayağı bağlı olan, teyemmüm edemezse, abdestsiz, birşey okumadan, rükü’ ve secde yapar. Bunu da yapamazsa, ayakda îmâ eder. Kurtulunca iâde eder.

ÖZR SÂHİBİ olan, istediği zemân abdest alır. Bu abdest ile, istediği kadar farz ve nâfile kılar ve Kur’ân-ı kerîm okur. Nemâz vakti çıkınca abdesti bozulmuş olur. Her nemâz vakti girdikden sonra, yeni abdest alıp, bu vakt çıkıncaya kadar her ibâdeti yapar. Öğleden başka dört nemâzdan birinin vakti girmeden evvel aldığı abdest ile, bu nemâzı kılamaz. Çünki, öğle nemâzının vakti başlarken, bir nemâzın vakti çıkmıyor. Özr sâhiblerinin, devâm eden özrleri, abdestini bozmaz. Fekat, başka bir abdest bozan sebeb ile bozulur. Vakt çıkınca, özr sebebi ile de bozulmuş olur.

Özr sâhibi olmak için, abdesti bozan bir şeyin, devâm üzere mevcûd olması lâzımdır. Edâsı farz olan herhangi bir nemâz vakti içinde, nemâz vaktinin başından sonuna kadar, abdest alıp, yalnız farzı kılacak kadar bir zemân, abdestli kalamıyan kimse, özrü gördüğü andan itibâren, özr sâhibi olur. Meselâ, istihâda kanı, idrâr ve başka akıntılar, iç sürmesi, yel kaçması, yaradan kan, irin ve memeden, göbekden, burundan, gözden, kulakdan kan veyâ ağrı ile herhangi bir sıvı, irin akması gibi, abdesti bozan şeylerden biri, hep mevcûd olur, ya’nî bir nemâz vaktinin başından sonuna kadar, bir abdest alıp, farzı kılacak kadar, durdurulamazsa, o kimse, özr sâhibi olur. Bir nemâz vakti girdikden, farzı kılacak kadar zemân sonra özr başlasa, vaktin sonu yaklaşıncaya kadar bekler, hiç durmadı ise, vaktin sonunda abdest alıp, o vaktin nemâzını kılar. Nemâz vakti çıkdıkdan sonra, sonraki nemâz vakti içinde durursa, önceki nemâzını i’âde eder. İkinci nemâz vaktinin başından sonuna kadar hiç kesilmezse, özr sâhibi olduğu anlaşılır ve kılmış olduğu önceki vaktin nemâzını i’âde etmez.

[(El-fıkh-u alel mezâhibil-erbe’a)da diyor ki, (Mâlikî mezhebinin ikinci kavline göre, özr sâhibi olmak için, hastalık sebebi ile çıkan, abdesti bozan birşeyin bir kerre çıkması kâfîdir. Bir nemâz vakti içinde devâmlı çıkması lâzım değildir. Nemâzdan evvel veyâ nemâz içinde idrâr, yel kaçıran hastaların ve ihtiyârların abdestlerinin ve nemâzlarının bozulmaması için, harac ve meşakkat hâlinde, bunların mâlikî mezhebini taklîd etmeleri ve imâm olmaları sahîh olur.)]

Özr sâhibinin özrü, sonraki her nemâz vaktinde, bir kerre, biraz akınca, özrü devâm ediyor sayılır. Bir farz nemâzın vaktinde hiç gelmezse, ya’nî nemâz vakti başından sonuna kadar özrsüz geçerse, o kimse özr sâhibi olmakdan kurtulur. Abdest alırken veyâ nemâz kılarken, özrü kesilip, sonraki ikinci vaktin sonuna kadar hiç gelmezse, özrlü iken aldığı abdesti ve nemâzı i’âde eder. Nemâz bitdikden veyâ teşehhüd mikdârı oturdukdan sonra kesilirse, nemâzını i’âde etmez. Teyemmüm ederek nemâz kıldıkdan sonra, suyu gören kimse de, nemâzını i’âde etmez. Bir ilâcla veyâ bağlamakla veyâ nemâzı oturarak îmâ ile kılmakla, özrü durdurmak vâcibdir. Bir dirhem mikdârı kan ve sâire, yıkanınca, nemâz kılıncaya kadar, tekrâr bulaşmıyacağı zan olunursa, yıkamak vâcibdir. [Özr, yalnız abdesti bozan şeylerdir. Abdest veyâ gusl abdesti alamıyan hasta, özrlü olmaz. Yerine göre, mesh ederek veyâ teyemmüm ederek, nemâzlarını sağlam kimse gibi kılar.]

Cemâ’at ile nemâz anlatılırken, özrlü kimsenin sağlam kimselere imâm olamıyacağı bildirilmekdedir. Orada, devâmlı abdestsiz olmakdan başka, üzerinde dirhemden çok necâset bulunanın, çıplak olanın, Kur’ân-ı kerîmi doğru okuyamayanın da, böyle olmıyanlara imâm olamıyacakları bildirilmekdedir. Kaplama ve dolgu dişi bulunan kimsenin, kaplama ve dolgusu olmıyan hanefîlere imâm olabilmesi için, şâfi’îyi veyâ mâlikîyi taklîd etmesi lâzımdır. Yetmişinci maddeyi okuyunuz!

Özrsüz, sağlam iken kılmadığı nemâzlar, hasta ve özrlü iken de kazâ edilir. Sadaka ve hiçbir hayrlı iş, kazâ nemâzı yerine geçemez. İbni Teymiyyenin sapık yazılarına aldanmamalıdır.

Gel kardeşim, dinle benden hoş sözü,
söylüyorum sana, esrârı özü:

Ahmed-i Serhendî, bunu şerh eyledi,
gör de (Mektûbât)ı bak neyledi.

O kitâbda neler söyler, hem neler,
Onda oynatmış ne zevkli cilveler.

İlm-i nâfi’, cümle (Mektûbât)dadır.
Herne varsa mahzende, hepsi andadır.

O kitâbdır, se’âdet hazînesi,
Onda tevhid, madde, ma’nâ bilgisi.

Mektûbât-ı Ahmedî sâyesinde,
Onun ulûm-i bî-nihâyesinde.

Geldi (Se’âdet-i Ebediyye) vücûde,
teşekkür eylerim Rabb-i vedûde.

İlâhî! Bu kitâbı eyle mebrûr!
Berât olsun bana, mahşerde, hem nûr!

Salât olsun, selâm olsun Resûle! ki,
vücûde geldi, (Se’âdet-i Ebediyye).


54

54 — GUSL ABDESTİ

Nemâzın doğru olması için, abdestin ve guslün doğru olması lâzımdır. İbni Âbidîn, (Dürr-ül-muhtâr) şerhinde buyuruyor ki: (Cünüb olan her kadının ve erkeğin ve hayzdan ve nifâsdan kurtulan kadınların, nemâz vaktinin sonuna o nemâzı kılacak kadar zemân kalınca, gusl abdesti alması farzdır).

Farzları yapanlara çok sevâb vardır. Yapmıyanlara da, büyük günâh vardır. (Gunyet-üt-tâlibîn) kitâbının bildirdiği hadîs-i şerîfde, Resûlullah “sallallahü aleyhi ve sellem” buyuruyor ki: (Gusl abdesti almağa kalkan bir kimseye, üzerindeki kıl adedince [ya’nî pekçok demekdir] sevâb verilir. O kadar günâhı afv olur. Cennetdeki derecesi yükselir. Guslü için ona verilecek sevâb, dünyâda bulunan herşeyden dahâ hayrlı olur. Allahü teâlâ, Meleklere, bu kuluma bakınız! Gece, üşenmeden kalkıp, benim emrimi düşünerek, cenâbetden gusl ediyor. Şâhid olunuz ki, bu kulumun günâhlarını afv ve magfiret eyledim buyurur).

(Ey Oğul İlmihâli)nin doksanbirinci sahîfesinde yazılı hadîs-i şerîfde, (Kirlenince, çabuk gusl abdesti alın! Çünki kirâmen kâtibîn melekleri, cünüb gezen kimseden incinir) buyuruldu. Yine, aynı sahîfede: İmâm-ı Gazâlî buyurdu ki, bir kimse, rü’yâda bana dedi ki, (Bir mikdâr zemân, cünüb kaldım. Şimdi üzerime ateşden gömlek giydirdiler. Hâlâ ateş içindeyim). (Zevâcir) ve (Risâle-i ünsiyye) kitâblarındaki hadîs-i şerîfde, (Resim, köpek ve cünüb kimse bulunan eve rahmet melekleri girmez) buyuruldu. Nemâz kılan ve kılmıyan herkes, bir nemâz vaktini cünüb geçirirse, çok acı azâb göreceği (Zevâcir)de yazılıdır. Öğle ezânından sonra cünüb olan, öğle nemâzını kılmamış ise, ikindi vaktine kadar; kılmış ise, akşam nemâzına kadar gusl etmelidir. Yıkanamazsa, teyemmüm etmelidir. Hanefî mezhebinde guslün farzı üçdür:

1 — Ağzın hepsini iyice yıkamak. Ağız dolusu su içmekle de olur ise de, yutmak mekrûhdur diyen de olmuşdur.

2 — Burnu yıkamak. Burundaki kuru kir altını ve ağızdaki, çiğnenmiş ekmek altını yıkamazsa gusl sahîh olmaz. Hanbelî mezhebinde, mazmaza ve istinşâk, abdest alırken de, guslde de farzdır.

3 — Bedenin her yerini yıkamakdır. Bedenin, ıslatılmasında harac olmıyan yerlerini yıkamak farzdır. Yıkanan yerleri oğalamak lâzım değil ise de, müstehabdır. İmâm-ı Mâlik ile İmâm-ı Ebû Yûsüf lâzımdır buyurdu. Göbek içini, bıyık, kaş ve sakalı ve altlarındaki derileri ve başdaki saçları ve ferci yıkamak farzdır. Gözleri, kapalı küpe deliğini, sünnet derisi altını yıkamak farz değildir, müstehabdır. Kadınlar, örülü saçın diblerini ıslatınca, örgüyü yıkamak lâzım değildir. Saç dibleri ıslanmazsa, örgüyü açmak lâzım olur. Örülmemiş saçların her tarafını da yıkamak farzdır. Traş olursa, kesilen saçları [ve diğer kılları ve tırnakları] yıkamak lâzım değildir. İbni Âbidîn “rahmetullahi aleyh” beşinci cild ikiyüzyetmişbeşinci sahîfede diyor ki, (Cünüb iken, kasıkları traş etmek mekrûhdur). [Cünüb iken saç, tırnak kesmenin de mekrûh olduğu buradan anlaşılmakdadır.] Pire, sinek kirlerinin ve kınanın ve insan kirinin, akıcı yağların, çamurun altını yıkamak farz değildir. Deriye yapışmış, hamur, mum, sakız, katı yağ, balık pulu, çiğnenmiş ekmek, [Tırnakdaki oje denilen boya] gibi su geçirmiyen şeylerin altını yıkamak lâzımdır. Dişlerin arasında ve diş çukurunda bulunan yemek artıklarının altına su geçmezse, altı yıkanmazsa gusl abdesti câiz olmaz. Yüzük sıkı ise, çıkarmak veyâ hareket etdirmek lâzımdır. Küpe de böyledir. Küpe deliğinde, küpe yoksa ve delik açıksa kulağı ıslatırken, delik ıslanırsa, yetişir. Islanmazsa, deliği parmakla ıslatmalıdır. Bütün bunlarda ıslandığını çok zan etmek yetişir. Ağzını veyâ başka yerini yıkamağı unutup, nemâz kılsa, sonra hâtırlasa, orasını yıkayıp farzı tekrâr kılar. Tenhâ yer yoksa, başkasının yanında avret yerini açmaz. Tenhâ oluncıya kadar bekler. Nemâz vakti daralır ise, başkaları yanında tahâretlenmez. Donunu da yıkamaz. Necâset ile nemâz kılar. Çünki, harâmdan kaçmak, farzı yapmakdan dahâ çok sevâbdır. Sonra tenhâ yer bulunca tahâretlenir, donunu yıkar ve nemâzı iâde eder. Abdestin ve guslün vâcibleri yokdur. Guslün sünnetleri, abdestin sünnetleri gibidir. Yalnız guslde, abdestdeki sıra ile yıkamak, sünnet değildir. Müstehabları da, aynı olup yalnız, guslde kıbleye dönülmez ve düâ okunmaz. Yalnız besmele çekilir ve kelime-i şehâdet söylenir. Havuzda, nehrde, denizde, yağmur altında ıslanan, ağzını ve burnunu da yıkasa, abdest ve gusl almış olur.

Sünnet üzere gusl abdesti almak için, önce, temiz olsalar dahî, iki eli ve avret yerini yıkamalıdır. Sonra bedeninde necâset varsa yıkamalı, sonra, tam bir abdest almalı, yüzünü yıkarken, gusle niyyet etmeli, ayakları altında su toplanmıyorsa, ayakları da yıkamalıdır. Sonra bütün bedene üç def’a su dökmelidir. Önce üç def’a başa, sonra sağ omuza, sonra sol omuza dökmeli, her döküşde, o taraf temâm ıslanmalıdır. Birinci dökmede oğmalıdır. Guslde, bir uzva dökülen suyu, başka uzvlara akıtmak câiz olup, orası da temizlenir. Çünki, guslde bütün beden, bir uzv sayılır. Abdest alırken bir uzva dökülen su ile, başka uzv ıslanırsa, yıkanmış sayılmaz. Gusl temâm olunca, tekrâr abdest almak mekrûhdur. Gusl ederken abdesti bozulursa, bir dahâ almak lâzım olur. Şâfi’îyi ve mâlikîyi taklîd edenler buna dikkat etmelidir. Abdest bozulmadan, başka yerde almak veyâ nemâz kılıp sonra almak câizdir.

Abdestde ve guslde, lüzûmundan fazla su kullanmak isrâf olup, harâmdır. Sekiz rıtl [ya’nî binkırk dirhem-i şer’î veyâ üç buçuk kilo] su ile, sünnete uygun gusl edilebilir. Resûlullah “sallallahü aleyhi ve sellem” bir Müd [ya’nî iki rıtl, ya’nî 875 gr.] su ile abdest alır, bir sâ’ hacminde su ile gusl ederdi. [Bir sâ’ 4200 gram sudur. Çünki, bu fakîr, mercimekle yapdığım tecribelere göre, bir sâ’ 4,2 litredir. Ya’nî, dört litre ve bir litrenin beşde biridir.]

[Hanefî mezhebinde dişlerin arası ve diş çukuru ıslanmazsa gusl temâm olmaz. Bunun için, diş kaplatınca ve doldurunca, gusl abdesti sahîh olmaz. İnsan cenâbetlikden kurtulmaz. Evet, imâm-ı Muhammede göre sallanan dişleri altın tel ile bağlamak ve düşen, çıkarılan diş yerine altın diş takmak câizdir. İmâm-ı a’zam ise, altın câiz olmadığını ictihâd buyurmuşdur. İmâm-ı Ebû Yûsüf, bir rivâyetde, imâm-ı Muhammed gibi buyurmuşdur. Eshâb-ı kirâmdan Arfece bin Sa’da, altın burun takması için izn verilmesi, İmâm-ı a’zama göre, yalnız Arfeceye mahsûsdur denilmişdir. Nitekim Zübeyr ve Abdürrahmân “radıyallahü teâlâ anhümâ” için, ipek giymelerine izn verilmişdi ve yalnız bunlara mahsûsdu, denilmişdir. Fekat, fetvâ, İmâm-ı Muhammed kavli ile olup, gusl abdesti alırken çıkarılabilen takma diş, kulak ve burunun, altından olmaları câiz görülmüşdür. İmâmlarımızın bu ayrılığı, takma dişin ve sallanan dişe sarılan tellerin altından olup olmamasındadır ve gusle mâni’ olmıyacak şeklde çıkarılması mümkin olduğu hâldedir. Yoksa, gusl bahsinde, hanefî mezhebinin bütün imâmları, dişlerin ıslanması lâzım olduğunu söylemekdedir. Ya’nî, altın, gümüş ve necs olmıyan başka maddelerden yapılan kaplama ve dolguların altlarına su geçmeyince, hanefî mezhebi âlimlerinin hepsine göre, gusl abdesti câiz olmaz.

(Halebî-yi kebîr)de diyor ki, (Dişler arasında yemek artığı kalıp, altı yıkanamazsa, gusl câiz olur. Çünki, su akıcı olup, bu artıkların altına sızar. Fekat bu artıklar, çiğnenerek katılaşmış ise, gusl abdesti câiz olmaz. Doğrusu da, budur. Çünki, su, bunun altına sızmaz. Bunda zarûret ve harac da yokdur). (Kâdîhân), (Nâtifî)den alarak diyor ki, (Diş arasında yemek artığı bulunursa, gusl temâm olmaz. Bunu çıkarıp altını yıkamak lâzımdır).

(Mecmû’a-i Zühdiyye)de diyor ki, (Gerek az, gerek çok, dişlerin arasında kalan yemek kırıntısı, katı hamur gibi olup da, suyu geçirmezse, gusle mâni’dir).

(Dürr-ül-muhtâr)da diyor ki, (Dişlerin arasında veyâ diş çukurunda bulunan şey, gusl abdestine zarar vermez diye fetvâ veren olmuş ise de, bu şey, katı olup, altına su geçmez ise, gusl abdesti câiz olmaz. En doğrusu da budur). İbni Âbidîn “rahmetullahi aleyh” bunu açıklarken buyuruyor ki, (Zararı olmaz diye fetvâ verilmesi, su, dişdeki şeyin altına sızıp, ıslatacağı içindir. (Hulâsat-ül-fetâvâ)da da, böyle yazmakdadır. Bu fetvâdan da anlaşılıyor ki, altına su geçmezse, gusl câiz olmaz. (Hilye) kitâbı da böyle diyor. (Münyet-ül-musallî) şerhinde de böyle yazılıdır. Çünki, su dişe sızmadığı gibi, burda zarûret ve harac yokdur demekdedir).

(Merâkıl-felâh)ı açıklıyan Tahtâvî buyuruyor ki, (Diş çukurunda veyâ dişler arasındaki yemek artıklarının altına su geçerse, gusl câiz olur. Bunlar, sert olup altına su geçmez ise, gusl câiz olmaz. (Feth-ul-kadîr)de de böyle yazılıdır).

Tahtâvî (Dürr-ül-muhtâr) hâşiyesinde diyor ki, (Dişleri arasına veyâ diş çukuruna giren yemek parçası altına su sızacağı için gusle mâni’ olmaz. Suyun sızdığında şübhe ederse, bunları çıkarıp dişlerin arasını ve çukurunu yıkamalıdır).

Her müslimânın ibâdet yaparken ve harâmdan sakınırken, kendi mezhebi âlimlerinin, (Fetvâ böyledir), (En iyisi budur), (En doğru söz budur) gibi bildirdiklerine uyması lâzımdır. Kendi arzûsu ile yapdığı bir şey, buna uymasına mâni’ olur ve bu mâni’ olmanın önlenmesinde (harac), meşakkat bulunursa, kendi mezhebinde doğru olduğu bildirilen başka bir söze uyması lâzımdır. Meselâ, ödünç verdiğinin senedine ödeme târîhi koymak harâmdır. Fâiz olur. Fekat başkasına havâle edilmek yolu ile, ikisinin de belli târîhde ödemeleri câiz olur. Böyle de yapamazsa, hanefî mezhebinde bulunan kimse, hanefî mezhebindeki âlimlerin fetvâ olarak seçilmemiş za’îf sözlerine uyarak, işini görür. İkinci kısm, 1. ci maddeye ve üçüncü kısm, 12. ci maddeye bakınız! Böyle kurtuluş yolu da bulamazsa, diğer üç mezhebden birini taklîd ederek, ya’nî bir mezhebe uyarak o işi yapar. Hanefî mezhebinin âlimleri, bu kimsenin başka mezhebi taklîd etmesinin vâcib olduğunu bildiriyor. Meselâ, (İbni Âbidîn), üçüncü cildin 190. cı sahîfesinde ta’zîri anlatırken buyuruyor ki, (Büyük âlim İbni Emîr Hâc, (Tahrîr) şerhinde: Şer’î delîl gösteriyor ki, bir müctehidin sözü ile amel etmek ve ihtiyâc olunca, başka bir müctehidi taklîd etmek lâzımdır. Bu delîl, (Bilenlerden sorunuz!) âyet-i kerîmesidir. Belli bir hâdise ile karşılaşılınca, bunun nasıl yapılacağı sorulur. Bu iş hakkında, bir müctehidin sözü biliniyorsa, o işi bu söze uyarak yapmak vâcib olur demekdedir). Görülüyor ki, başka mezhebi taklîd etmesi vâcib olmakdadır. Başka bir mezhebi taklîd etmesi de mümkin olmazsa, haraca sebeb olan şeyi yapmasında zarûret olup olmadığına bakılır:

A — Haraca sebeb olan şeyi yapmasında zarûret varsa, o farzı terk etmesi veyâ harâmı zarûret mikdârı işlemesi câiz olur. Zarûret ile yapılan şeyde, zarûret bitince harac devâm ederse, yine böyledir.

B — Haraca sebeb olan şey, zarûret olmadan yapılmış veyâ zarûret ile birkaç şey yapılabilir ve bunlardan harac bulunan şeyi yapmağı seçerse, farzı terk etmesi câiz olmaz. Fıkh âlimleri, bu kâ’ideye uyarak birçok mes’eleyi çözmüşlerdir:

1 — Sallanan diş gümüş tel ile bağlanınca, imâm-ı Muhammed, gümüş koku yapar, altın tel ise yapmaz dedi. Zarûret olduğu için altın ile bağlamak harâm olmaz dedi. İmâm-ı a’zam ise, gümüş tel de koku yapmaz. Altın tel ile bağlamak zarûret olmadığı için, harâm olur dedi. İmâm-ı Muhammedin “rahmetullahi teâlâ aleyh” kavli ile amel olunur. Başka mezhebi taklîde ihtiyâc yokdur.

2 — Bir erkeğin, zevcesi ile süt kardeş oldukları, fekat birinin veyâ her ikisinin bir kerre emmiş olduğu anlaşılsa, hanefî mezhebine göre nikâhları bozulur. Yâ, ayrılırlar. Yâhud, şâfi’î mezhebini taklîd ederler. Nikâhlarında velîleri bulunmamış ise, yeniden şâfi’î mezhebine göre nikâh yaparak evli kalırlar. Doyuncıya kadar beş kerre emmiş ise, şâfi’î mezhebini taklîd mümkin olmaz. Ayrılmaları lâzım olur.

3 — Akşam nemâzı için otobüsü durduramıyan, inip yerde vaktinde kılar. Sonra gelen başka otobüse biner. Yâhud, vaktinden sonra, şâfi’îyi taklîd ederek, yatsı ile birlikde kılması câiz olur. İkindi nemâzı için otobüsü durduramıyanın, inip yerde kılması şartdır. Çünki, şâfi’îde de ikindi akşam ile birlikde kılınmaz.

4 — Fakîr olup, nafaka te’mîn edemiyen kimseyi, zevcesi mahkemeye verip, boşanmak isterse, hanefî olan hâkim boşayamaz. Şâfi’î mezhebinde olan hâkim boşar. Hanefî olan zevce, şâfi’î olan hâkime mürâce’at eder. Bu hâkim, boşar. Bu hâkimin hükmü nâfiz olur. İkinci kısmda, otuzsekizinci maddeye bakınız!

İnsanı birşey yapmağa zorlıyan semâvî sebebe, ya’nî insanın elinde olmıyarak hâsıl olan sebebe (Zarûret) denir. İslâmiyyetin emr ve yasak etmesi ve tedâvî edilemiyen şiddetli ağrı ve bir uzvun yâhud hayâtın telef olmak tehlükesi ve başka birşey yapamamak mecbûriyyeti hep zarûretdir. Bir farzın yapılmasına mâni’ veyâ harâm işlemeğe sebeb olanı önlemenin meşakkatli, güç olmasına (Harac) denir.

Herhangi bir sebeb ile diş kaplatan veyâ diş doldurtan kimsenin, hanefî mezhebi âlimlerinin “rahmetullahi aleyhim ecma’în” sözbirliği ile gusl abdestinin sahîh olmıyacağı yukarıda bildirilmişdi. Bunun gusl abdestinin sahîh olmasını sağlamak için uyulacak hanefî mezhebi âlimlerinin başka sözleri de yokdur. Ba’zı kimseler, bunun diş kaplatmadan veyâ doldurtmadan evvel, gusl abdesti alması ve her zemân bunlar üzerine mesh etmesi câiz olur diyor ise de, bu söz doğru değildir. Çünki, mest üzerine mesh ayaklara mahsûsdur ve guslde değil, abdest almakdadır. Kaplama ve dolgunun yara üzerindeki sargıya benzemediği de birkaç sahîfe ileride bildirilecekdir.

İbâdet yapmakda veyâ harâmdan sakınmakda, harac olunca, harac bulunmıyan başka mezhebi taklîd etmek lâzım olduğu, birçok kitâblarda, meselâ (İbni Âbidîn)de ellibirinci ve ikiyüzellialtıncı ve ikinci cild beşyüzkırkikinci ve üçüncü cild yüzdoksanıncı sahîfelerde ve (Mîzân)ın onsekizinci sahîfesinde ve (Hadîka) ve (Berîka) kitâblarının sonunda ve (Fetâvâ-yı hadîsiyye)de ve (Fetâvâ-yı Hayriyye)nin edeb-ül-kâdî kısmı sonunda ve imâm-ı Rabbânî (Mektûbât)ı üçüncü cildinin 22. ci mektûbunda yazılıdır. Bu mektûb 35. ci maddemizdedir. Şâfi’î âlimlerinden molla Halîl Si’ridînin “rahmetullahi teâlâ aleyh” (Ma’füvât) kitâbında ve şerhinde de yazılıdır. Birinci kısm, 35. ci maddeye bakınız! Taklîde niyyet eden kimsenin, niyyet etmeden önce kılmış olduğu, o vaktin nemâzı sahîh olur. Dahâ önceki vaktlerinkini kazâ etmesi lâzım gelir. Tahtâvî, (Merâkıl-felâh) hâşiyesi, doksanaltıncı sahîfesinde ve ayrıca bunun tercemesi olan (Ni’met-i islâm)da şöyle yazıyor: (Bir hanefînin kendi mezhebine göre yapamadığı bir işi yapabilmesi için şâfi’î mezhebini taklîd etmesinde bir be’s yokdur. (Bahrürrâık) ve (Nehrülfâık)da da böyle yazılıdır. Fekat bu işi yaparken, şâfi’î mezhebinin şartlarını da yerine getirmesi lâzımdır. Harac olmadan ve şartlarını yapmadan taklîd ederse, buna (Müleffık) denir ki, kolayları arayıp toplayıcıdır. Bu, câiz değildir. Hanefî yolcunun şâfi’î mezhebini taklîd ederek öğle ile ikindi nemâzlarını ve akşam ile yatsı nemâzlarını birlikde kılabilmesi için, bunları kılarken, imâm arkasında Fâtiha okuması, kendi (Sev’eteyn)ine, ya’nî iki çirkin yerine eli ayası ve nikâh ile alması ebedî harâm olan onsekiz kadından başka kadının derisine derisi değerse, abdest alması, abdeste niyyet etmiş olması ve az necâsetden de sakınması lâzımdır). Mâlikîyi de taklîd edebilir.

Mâlikî veyâ şâfi’î mezhebini taklîd etmek için, guslde, abdest almakda ve nemâzda niyyet ederken, bu mezhebe de tâbi’ olduğunu hâtırlamak yetişir. Ya’nî, gusl abdesti almağa başlarken (Niyyet etdim gusl abdesti almağa ve mâlikî veyâ şâfi’î mezhebine uymağa) sözünü kalbinden geçiren bir kimsenin gusl abdesti sahîh olur. Ağzında kaplama veyâ dolgu bulunan hanefî mezhebindeki bir kimse, böyle niyyet edince, boy abdesti sahîh olur. Cünüblükden kurtulur, temiz olur. Böyle kimsenin, nemâz kılacağı ve Kur’ân-ı kerîmi tutacağı zemân, mâlikî veyâ şâfi’î mezhebine göre de abdest alması lâzımdır. Şâfi’î mezhebini taklîd edince, çok ihtiyâr veyâ bâlig olmamış gösterişli çocuk da olsa, nikâhlanmaları câiz olan erkekle kadının derileri birbirlerine dokununca ikisi de ve kendinin veyâ başkasının iki abdest bozma uzvlarına elayası ile dokununca, nemâz abdesti almalıdır. Cemâ’at ile nemâz kılarken de, her rek’atde Fâtiha okumalıdır. Necâsetden çok sakınmalıdır. Cemâ’ate geç gelince, imâmla birlikde rükü’a eğilir. Fâtihanın bir kısmını veyâ hepsini okumaz. Mâlikîyi veyâ şâfi’î mezhebini taklîd etmesi, takvâ değildir, fetvâdır, ruhsatdır. Takvâ, kaplama ve dolguları, takma dişle değişdirmeğe denir.

Kaplama ve dolgusu olan hanefîler, dört mezheb için söylenmiş olan (Ümmetimin müctehidleri arasındaki ayrılık, rahmet-i ilâhiyyedir) hadîs-i şerîfindeki rahmete kavuşarak, mâlikî veyâ şâfi’î mezhebine uymakla, cenâbetlikden kurtuluyor. Çünki, şâfi’î ve mâlikî mezheblerinde gusl abdesti alırken, ağzı, burnu yıkamak farz değildir. Niyyet etmek, farzdır. Başka mezhebi taklîd ederken, o işin o mezhebde sahîh olmasına mâni’ olan, fekat kendi mezhebinde veyâ diğer bir üçüncü mezhebde mâni’ olmıyan ikinci bir harac hâsıl olursa, bu işi her üç mezhebe göre yapmağa devâm eder. İzzeddîn bin Abdisselâm şâfi’î ve imâm-ı Sübkî ve İbni Hümâm ve Kâsım gibi âlimlerin câiz dedikleri telfîk, böyle iki özr ile yapılan taklîddir. Üçüncü mezhebi taklîde imkân yoksa, kendi mezhebindeki özrü zarûret hâline girerek ibâdeti sahîh olur. İkinci özr devâmlı değil ise, bu özr bulunmadığı zemânlardaki ibâdeti, bu mezhebe göre sahîh olur. Görülüyor ki, ikinci mezhebe göre de özrü hâsıl olanın, üçüncü mezhebi taklîd etmesi telfîk değildir.

Hanefî mezhebindeki bir kimsenin, dişleri kaplama ve dolgulu iken gusl abdesti sahîh olmadığından, nemâzları da sahîh olmaz. Şâfi’î veyâ mâlikî mezhebini taklîde başlayıncaya kadar kılmış olduğu nemâzları kazâ etmelidir. Nemâzların sünnetleri yerine kazâ nasıl kılınacağı yetmişdördüncü maddede bildirilmişdir.

Ba’zıları, dişlerin yıkanması için âyet ve hadîs var mı diyor. Şunu iyi bilmeli ki, (Edille-i şer’ıyye) dörtdür. Yalnız ikisini söylemek mezhebsizlik olur. Âyet-i kerîmeden ve hadîs-i şerîfden ma’nâ çıkaracak âlim, bugün yok gibidir. Bizler, âyetlerin ve hadîslerin ma’nâlarını iyi anlamış ve fıkh kitâblarında bildirmiş olan büyük âlimlerden birini, kendimize, imâm, rehber edindik. Onun gösterdiği gibi ibâdet ediyoruz. Bizim rehberimiz, imâm-ı a’zam Ebû Hanîfedir. Dört mezhebden birini taklîd eden kimse, Kur’ân-ı kerîme ve hadîs-i şerîflere uymuş olur.]

Onbir dürlü gusl abdesti vardır: Beşi farzdır. Bunlardan ikisi, kadının hayz ve nifâsdan kurtulunca gusl abdesti almasıdır.

(Hayz), akmak demekdir. Sekiz yaşını bitirip, dokuz yaşına basdıkdan birkaç gün veyâ ay, yâhud seneler sonra, sıhhatli bir kızın veyâ âdet zemânı son dakîkasından i’tibâren (Tam temizlik) geçmiş olan kadının önünden çıkan ve en az üç gün, ya’nî ilk görülmesinden i’tibâren yetmişiki mu’tedil ya’nî vasatî sâat devâm eden kana denir. Buna (Sahîh kan) da denir. Âdet zemânından sonra başlıyan onbeş veyâ dahâ ziyâde gün içinde hiç kan görülmezse ve öncesi ve sonrası hayz günleri olursa, bu temiz günlere (Sahîh temizlik) denir. Onbeş veyâ dahâ ziyâde temiz gün içinde fâsid kan ya’nî istihâza kanı bulunursa, bu günlerin hepsine (Hükmî temizlik) veyâ (Fâsid temizlik) denir. Hayz müddeti içinde kan görülmiyen günlere de (Fâsid temizlik) denir. Sahîh temizliğe ve hükmî temizliğe (Tam temizlik) denir. Tam temizlikden önce ve sonra görülüp, üç vasatî gün devâm eden kanlar iki ayrı hayz olurlar. Beyâzdan başka her renge ve bulanık olana hayz kanı denir. Bir kız, hayz görmeye başlayınca (bâliga) olur. Ya’nî kadın olur. Hayz görmiyen kızın ve menîsi olmıyan oğlanın, onbeş yaş temâm olunca, bâlig sayılacağı (Dürr-i Yektâ) şerhinde yazılıdır. Hayz kanı görüldüğü andan, kesildiği güne kadar olan günlerin sayısına (Âdet zemânı) denir. Âdet zemânı en çok on gündür. En az üç gündür. Şâfi’î ve hanbelî mezheblerinde, en çoğu onbeş, en azı bir gün, mâlikîde en çoğu 15 gün ise de, ilk görülen kan hayz olur. Mâlikî ve şâfi’î mezhebini taklîd eden hanefî mezhebindeki bir kadının âdeti on günü aşarsa, bu günlerde kılmadığı nemâzlarını temizlendikden sonra kazâ eder.

Hayz kanının durmadan hep akması lâzım değildir. İlk görülen kan kesilip, üç gün sonra tekrâr görülürse, aradaki temizlik, fâsid temizlik olup, sözbirliği ile hep akdı kabûl edilir. Onuncu gününden önce görülürse, imâm-ı Muhammedin imâm-ı a’zam Ebû Hanîfeden rivâyet etdiğine göre, on gün içinde hep akdı kabûl edilir. İmâm-ı Muhammedin bildirdiği başka bir rivâyet de vardır. İmâm-ı Ebû Yûsüfe ve şâfi’îye ve mâlikîye göre ise, onbeşinci günden önce görülünce, bütün temizlik günlerinde hep akdı kabûl edilir. Bir kız, bir gün kan, sonra ondört gün temizlik, sonra bir gün kan görse ve bir kadın, bir gün kan, on gün temizlik ve bir gün kan görse veyâ üç gün kan, beş gün temizlik ve bir gün kan görse, imâm-ı Ebû Yûsüfe göre, kızın ilk on günü hayz olur. Birinci kadının âdet günü kadarı hayz olup, sonraki günlerin hepsi istihâza olur. İkinci kadında, dokuz günün hepsi hayz olur. İmâm-ı Muhammedin birinci rivâyetine göre, yalnız ikinci kadının dokuz günü hayz olur. İmâm-ı Muhammedin ikinci rivâyetine göre, yalnız ikinci kadının ilk üç günü hayz olup, diğerleri hayz olmazlar. Biz, aşağıdaki bilgilerin hepsini, (Mültekâ) kitâbından terceme ederek, imâm-ı Muhammedin birinci rivâyetine göre yazdık. Bir gün, tam yirmidört mu’tedil, ya’nî vasatî sâat demekdir. Evlenmemiş (Bâkire) kadınların, yalnız hayz zemânında, evli olanların ise her zemân, fercin ağzına (Kürsüf) denilen bez veyâ saf nebâtî pamuk koymaları ve buna koku sürmeleri müstehabdır. Sun’i pamuk sıhhate zararlıdır. Kürsüfün hepsini fercin içine sokmaları mekrûhdur. Kürsüf üzerinde, aylarca, hergün kan lekesi gören kız, ilk on gün hayzlı, sonra yirmi gün istihâzalı kabûl edilir. (İstimrâr) denilen bu kan kesilinceye kadar, hep böyle devâm eder.

Bir kız, üç gün kan görüp, bir gün görmese, sonra bir gün görse, iki gün görmese, bir gün dahâ görüp bir gün görmese, yine birgün görse, bu on günün hepsi hayz olur. Her ay, bir gün kan görse, bir gün görmese, böyle on gün birer gün görüp görmese, gördüğü günlerde nemâzı ve orucu terk eder. Ertesi günlerde gusl abdesti alıp nemâzlarını kılar [Mesâil-i şerh-i vikâye]. Mâlikî mezhebi s.889 dadır.

Üç günden, ya’nî yetmişiki sâatden, beş dakîka bile az olan ve yeni başlıyan için on günden çok sürünce, onuncu günden sonra ve yeni olmıyanlarda âdetden çok olup, on günü de aşınca, âdetden sonraki günlerde gelmiş olan ve hâmile ve âyise [ihtiyâr] kadınlardan ve dokuz yaşından küçük kızlardan gelen kanlar, hayz olmaz. Buna (İstihâza) veyâ (Fâsid kan) denir. Kadın ellibeş yaşlarında (Âyise) olur. Âdeti beş gün olan, güneşin yarısı doğunca kan görüp, onbirinci sabâhı güneşin üçde ikisi doğarken kan kesilse, ya’nî on günü birkaç dakîka aşmış olsa, âdet zemânı olan beş günden sonra gelenler, istihâza olur. Çünki, güneşin doğma zemânının altıda biri kadar, on günü ve on geceyi aşmışdır. On gün temâm olunca gusl edip, âdetden sonraki günlerde kılmadığı nemâzları kazâ eder.

İstihâza günlerinde bulunan bir kadın, idrârını tutamıyan veyâ sık sık burnu kanayan kimse gibi, özr sâhibi olur. Elliüçüncü maddede bildirildiği gibi, nemâz kılması ve oruc tutması lâzım olur ve kan gelirken dahî vaty câiz olur. İstihâza kanı hastalık alâmetidir. Uzun zemân akması, tehlükeli olur. Tabîbe mürâce’at etmek lâzım olur. Kardeş kanı (Sang-dragon) denilen kırmızı sakızı toz edip sabâh, akşam birer gramı su ile yutulursa, kanı keser. Günde beş gram alınabilir.

İmâm-ı Muhammedin bir kavline göre, bir kız, ömründe ilk olarak, bir gün kan görse, sonra sekiz gün görmese ve onuncu gün yine görse, on günün hepsi hayz olur. Fekat, birgün görse, dokuz gün görmese, onbirinci günü yine görse, hiçbiri hayz olmaz. Kan görülen iki gün istihâza olur. Çünki, onuncu günden sonra görülen kandan önceki temizlik günlerinin, imâm-ı Muhammede göre hayz sayılmıyacağı yukarıda bildirilmişdi. Onuncu ve onbirinci günleri kan görürse, aradaki temizlikler de hayz sayılarak, on günü hayz, onbirinci günü istihâza olur.

Bir kadının hayz ve temizlik zemânı çok def’a, her ay aynı gün sayısında olur. Burada bir ay demek, bir hayz başından, ikinci hayz başına kadar geçen zemân demekdir. Âdet zemânı belli olan kadın, bir kerre, başka sayıda sahîh kan görünce âdeti değişir. Temizlik sayısı da, bir kerre, başka sayıda sahîh temizlik görmekle değişir. Fâsid kan ve fâsid temizlik, âdeti değişdirmez.

Yeni hayzdaki kan müddeti, on günü geçerse ve bunun üç veyâ ziyâde günü, önceki âdet zemânı günlerine rastlamazsa, âdet zemânı değişirse de, gün sayısı değişmez. Âdet zemânına rastlarsa, rastladığı gün sayısı hayz, kalanı istihâza olur. Âdeti beş gün kan ve ellibeş gün temizlik olan kadın, beş kan, kırkaltı temizlik, onbir kan görse, âdet zemânı değişir, sayısı değişmez. Beş kan, elliyedi temizlik, üç kan, ondört temizlik, bir kan görse, sayısı üç olur. Zemânı değişmez. Buradaki ondört günlük fâsid temizlik, devâmlı kan demekdir. Yeni hayzdaki kan müddeti, on günü geçmezse ve sonra sahîh temizlik olursa, kan günlerinin hepsi yeni hayz olur. Sonra sahîh temizlik olmazsa, önceki âdet sayısı değişmez. Âdetden sonra ve on günden önce kesildiği nemâz vaktinin sonu yaklaşıncıya kadar beklemesi müstehab olur. Sonra gusl edip, o vaktin nemâzını kılar. Sonra vaty câiz olur. Beklerken, guslü ve nemâzı kaçırırsa, nemâz vakti çıkınca guslsüz vaty câiz olur.

Kızda ilk olarak ve kadında âdetinden onbeş gün sonra görülen kan üç günden önce kesilince, nemâz vaktinin sonu yaklaşıncaya kadar bekler. Sonra gusl etmeden yalnızca abdest alıp, o nemâzı kılar ve önce kılmadıklarını kazâ eder. O nemâzı kıldıkdan sonra kan yine gelirse, nemâz kılmaz. Yine kesilirse, vakt sonuna doğru yalnız abdest alıp, o nemâzı kılar ve kılmadıkları varsa kazâ eder. Üç gün temâm oluncıya kadar böyle yapar. Fekat gusl etse bile, vaty halâl olmaz.

Kan gelmesi üç günü geçdi ise, âdetden önce kesilince, âdet zemânı geçinciye kadar, gusl etse bile, vaty halâl olmaz. Fekat nemâz vakti sonuna kadar kan lekesi görmezse, gusl edip o nemâzı kılar. Kılmadıklarını kazâ etmez. Oruc tutar. Kan kesildiği günden sonra, onbeş gün hiç gelmezse, kesildiği gün, yeni âdetinin sonu olur. Fekat, kan yine başlarsa, nemâzı bırakır. Tutmuş olduğu orucu Ramezândan sonra kazâ eder. Kan durursa, yine nemâz vaktinin sonuna yakın gusl edip, nemâzını kılar. Oruc tutar. On güne kadar böyle devâm eder. On günden sonra, kan görse de, tekrâr gusl etmeden kılar ve guslden önce vaty halâl olur. Fekat vatyden önce gusl abdesti almak müstehab olur. Fecr doğmadan önce kan kesilse, fecrin doğmasına, yalnız gusl abdesti alıp elbisesini giyecek kadar zemân olur da, Allahü ekber diyecek kadar fazla zemân kalmazsa, o günün orucunu tutar. Fekat, yatsıyı kazâ etmesi lâzım olmaz. Tekbîri söyliyecek kadar da zemân olursa, yatsıyı kazâ etmesi de lâzım olur. İftârdan önce hayz başlarsa, orucu bozulur. Ramezândan sonra kazâ eder. Nemâz içinde hayz başlarsa, nemâzı bozulur. Temizlenince farz nemâzı kazâ etmez. Nâfileyi kazâ eder. Fecr doğdukdan sonra, uyanınca kürsüfünde kan lekesi gören, o anda hayzlı olur. Uyanınca, yatarken koyduğu kürsüfünü temiz gören, yatarken hayzdan kurtulmuşdur. İkisine de yatsıyı kılmak farzdır. Çünki, nemâzın farz olması, vaktinin son dakîkasında temiz olmağa bağlıdır. Vakt nemâzını kılmadan önce hayz gören, bu nemâzı kazâ etmez.

İki hayz arasında (Tam temizlik) bulunması lâzımdır. Bu tam temizlik (Sahîh temizlik) ise, önceki ve sonraki kanların başka iki hayz olacakları, sözbirliği ile bildirildi. On günlük hayz müddeti içinde, kan görülen günler arasında bulunan temizlik günleri hayz kabûl edilmekde, on günden sonraki istihâzalı günler ise, temiz kabûl edilmekdedir. Bir kız üç gün kan görüp, sonra onbeş gün kesilse, sonra bir gün kan, sonra bir gün temizlik, sonra üç gün kan görse, kan görülen ilk ve son üç günler, iki ayrı hayz olurlar. Çünki, âdeti üç gün olacağından, ikinci hayz, aradaki bir günlük kandan başlıyamaz. Bu bir gün, önündeki tam temizliği fâsid yapar. Molla Husrev “rahmetullahi teâlâ aleyh” (Gurer)inin şerhinde diyor ki, (Bir kız, bir gün kan, ondört gün temizlik, bir gün kan, sekiz gün temizlik, bir gün kan, yedi gün temizlik, iki gün kan, üç gün temizlik, bir gün kan, üç gün temizlik, bir gün kan, iki gün temizlik, bir gün kan görse, imâm-ı Muhammede göre, bu kırkbeş günden yalnız, ondört günden sonra olan, on gün hayz olup, diğerleri istihâza olur). Çünki, bu on günden sonra tam temizlik olmadığı için, yeni hayz başlamaz. Sonraki temiz günler, hayz zemânında olmadıkları için, hep akdı kabûl edilmez. (İmâm-ı Ebû Yûsüfe göre ise, ilk on gün ve iki tarafı temizlik olan dördüncü on gün hayz olurlar). Çünki, sonraki fâsid temizlik günleri, imâm-ı Ebû Yûsüfe göre, hep akdı kabûl edilir. Aşağıdaki birinci maddeye göre, on gün hayzdan sonra, yirmi gün temizlik, sonra on gün [dördüncü on gün] hayz olur.

Onbeş gün içinde hiç temiz gün olmadan, kan (İstimrâr) ederse, âdetine göre hesâb olunur. Ya’nî, âdetinden sonra başlıyarak bir evvelki ay içindeki temizlik günü kadar temizlik ve sonra âdeti kadar hayz kabûl edilir.

İstimrâr kızda olursa, arabî (Menhel-ül-vâridîn) ve türkçe (Mürşid-ün-nisâ) kitâblarında, bunun dört dürlü olduğu bildirilmekdedir:

1 — İlk görülen kan istimrâr ederse, ilk on gün hayz, sonra yirmi gün temiz kabûl edilir.

2 — Kız, sahîh kan ve sahîh temizlik gördükden sonra istimrâr ederse, bu kız, âdeti belli olan kadın olur. Meselâ, beş gün kan görse, sonra kırk gün temiz olsa, istimrâr başından beş gün hayz, sonra kırk gün temiz kabûl edilir. Kan kesilinceye kadar böyle devâm eder.

3 — Fâsid kan ve fâsid temizlik görürse, ikisi de âdet kabûl edilmez. Temizlik onbeş günden az olduğu için fâsid ise, ilk görülen kan istimrâr etmiş gibi kabûl edilir. Onbir gün kan ve ondört gün temiz olsa, sonra istimrâr etse, birinci kan, on günü aşdığı için fâsiddir. Onbirinci ve istimrârın ilk beş kan günleri temizlik günleri olup, bu beşinci günden sonra, on gün hayz, yirmi gün temizlik olmak üzere devâm eder. Temizlik tam olup, kanlı gün karışdığı için fâsid ise, böyle fâsid temizlik ile kan günleri toplamı otuzu geçmezse, yine ilk kan istimrâr etmiş gibi kabûl edilir. Onbir gün kan ve onbeş gün temizlikden sonra istimrâr etmesi böyledir. Onaltı günün ilk günü kanlı olduğu için, fâsid temizlikdir. İstimrârın ilk dört günleri temizlik olur. Toplamları otuzu aşar ise, ilk on gün hayz olup, sonra istimrâra kadar olan günlerin hepsi temiz kabûl edilip, istimrârdan sonra on gün hayz, yirmi gün temiz olarak devâm eder. Onbir gün kan, sonra yirmi gün temizlik, sonra devâm etmek böyledir.

4 — Sahîh kan ve fâsid temizlik görürse, sahîh kan günleri âdet olur. Sonra otuz güne kadar temizlik kabûl edilir. Meselâ, beş gün kan ve ondört gün temizlikden sonra istimrâr etse, ilk beş gün kan ve bundan sonra yirmibeş gün temiz olur. Bu yirmi beş günü temâmlamak için, istimrârın ilk onbir günü temiz kabûl edilir. Bundan sonra, beş günü hayz, yirmibeş günü temiz olarak devâm edilir. Bunun gibi, üç gün kan, onbeş gün temizlik, bir gün kan ve sonra onbeş gün temizlikden sonra istimrâr etse, ilk üç gün sahîh kan ve sonra istimrâra kadar olan günlerin hepsi fâsid temizlik olup, üç gün hayz, sonra otuzbir gün temiz olur. İstimrâr zemânında ise, üç gün hayz, sonra yirmi yedi gün temiz olarak devâm eder. İkinci temizlik ondört gün olsaydı, imâm-ı Ebû Yûsüfe göre hep akdı kabûl edileceğinden, bunun ilk iki günü de hayz, sonra onbeş gün temizlik olmak üzere devâm edilir. Çünki, ilk üç gün kan ve onbeş gün temizlik sahîh olduklarından, âdet kabûl olunurlar.

Âdet zemânını unutan kadına (Muhayyire) veyâ (Dâlle) denir.

(Nifâs), lohusa demekdir. Elleri, ayakları, başı belli olan düşükde gelen kan da nifâsdır. Nifâs zemânının azı yokdur. Kan kesildiği zemân, gusl edip nemâza başlar. Fekat, âdeti kadar gün geçmeden, cimâ’ edemez. En çok zemânı kırk gündür. Kırk gün temâm olunca, kan kesilmese de, gusl edip, nemâza başlar. Kırk günden sonra gelen kan, istihâza olur. Birinci çocuğunda, yirmibeş günde temizlenen kadının âdeti, yirmibeş gün olur. Bu kadının ikinci çocuğunda kan, kırkbeş gün gelse nifâsı yirmibeş gün sayılıp, yirmi günü istihâza olur. Yirmi günlük nemâzlarını kazâ eder. O hâlde nifâs gününü de ezberlemek lâzımdır. İkinci çocukda kan, kırk günden önce, meselâ otuzbeş günde kesilirse, bunun hepsi nifâs olur ve âdeti yirmibeş günden, otuzbeş güne değişmiş olur. Ramezânda, sahûrdan [ya’nî fecrden] sonra, hayzdan veyâ nifâsdan kesilen o gün yimez, içmez. Fekat, o günü kazâ eder. Hayz ve nifâs sahûrdan sonra başlarsa, ikindiden sonra da olsa, o gün yiyip, içer.

Hayz ve nifâs günlerinde nemâz, oruc, câmi’ içine girmek, Kur’ân-ı kerîmi okumak ve tutmak, tavâf, cimâ’, dört mezhebde de harâmdır. Orucları kazâ eder. Nemâzları kazâ etmez. Nemâzları afv olur. Her nemâz vaktinde abdest alıp, o nemâzı kılacak kadar zemân oturup zikr, tesbîh ederse, en iyi nemâzın sevâbını kazanır.

[Sekiz yaşını temâmlıyan kıza, anasının, anası yoksa, ninelerinin, ablalarının, hala ve teyzelerinin hayz ve nifâs ilmini bildirmeleri farzdır. Bildirmezlerse, kendileri ve zevcleri büyük günâha girerler.]

(Cevhere) kitâbında buyuruyor ki, (Kadının, hayz başladığını kocasına bildirmesi lâzımdır. Kocası sorunca bildirmezse, büyük günâh olur. Temiz iken, hayz başladı demesi de, büyük günâhdır. Peygamberimiz “sallallahü aleyhi ve sellem”, (Hayzın başladığını ve bitdiğini kocasından saklayan kadın mel’ûndur) buyurdu. Hayz hâlinde de, temiz iken de kadına dübüründen yaklaşmak harâmdır. Büyük günâhdır). Böyle yapan, mel’ûndur. Puştluk, ya’nî cinsî sapıklık denilen oğlan kirletmek dahâ büyük günâhdır. Buna (Livâta) denir. Enbiyâ sûresinde, livâtaya (Habîs işdir) buyuruyor. Kâdî zâdenin, (Birgivî) şerhinde, Peygamberimiz, (Lût kavmi gibi livâta yapanları, suç üstü yakalarsanız, ikisini de öldürünüz!) buyurdu. Ba’zı âlimler, ikisini de yakmalıdır, dedi. Livâta yapanlar arasında sür’at ile yayılan Aids denilen korkunç hastalığın domuz eti yiyenlerde dahâ vahîm olduğu Amerikada tesbît edilmişdir. 1985 de virüsü teşhîs olunan bu hastalığın ilâcı bulunamamışdır.

Farz olan guslün üçüncüsü, cünüb oldukdan sonra, nemâz kılması lâzım olduğu zemân yıkanmakdır. Cünüb olmak üç dürlüdür: Haşefe, ya’nî zekerin ucu [sünnet derisi altındaki, yuvarlak kısm] ferce dâhil olunca veyâ erkekde koyu beyâz ve kadında akıcı sarı menî, yerinden şehvetle kopup çıkınca veyâ ihtilâm ile, ya’nî rü’yâda şehvetlenip uyandığı zemân, menî veyâ mezy akmış olduğunu görünce, erkek ve kadın cünüb olur. Hanefîde ve şâfi’îde, vedî ve mezy çıkınca cünüb olmaz. Fekat, çıkmış olan menî sıcakdan incelerek mezy gibi görünür.

Cum’a, fıtr bayramı ve kurban bayramı nemâzları için ve Arefe günü, #Arafât meydânında gusl abdesti almak sünnet-i zevâiddir. Cünüb olduğunu unutan, Cum’a nemâzı için gusl ederse, temiz olur. Fekat, farz sevâbına kavuşamaz.

Meyyiti gasl etmek, vâcib-i kifâyedir. Cenâze yıkanmadan, nemâzı kılınmaz.

Kâfir, müslimân olunca, gusl abdesti alması müstehabdır.

Bu onbirden başka, hac ve ömre için ihrâma girerken, Mekkeye, Medîneye girerken, Müzdelifede vakfeye dururken, cenâze yıkayacağı zemân, hacamat oldukdan sonra, Kadr, Arefe, Berât gecesi ve deli iyi olunca, çocuk onbeş yaşına girince gusl etmek müstehabdır. Hayz bitince, cimâ’ ederse ikisi için bir gusl yetişir. Cum’a ve bayramda, başka sebeble gusl edince, bu nemâzların gusl sevâbı hâsıl olur.

Dayak yimek, ağır birşey kaldırmak veyâ bir yerden düşmek gibi sebeblerle menî çıkınca, hanefîde ve mâlikîde gusl lâzım olmaz. Şâfi’î mezhebinde ise, lâzım olur. Şâfi’î mezhebini taklîd eden hanefînin, buna da dikkat etmesi lâzımdır.

Şehvet ile yerinden ayrılan menî, idrâr yolunda kalıp, dışarı çıkmazsa, gusl lâzım olmaz. Sonra buradan, şehvetsiz de çıkınca, gusl lâzım olur. İhtilâm olan, ya’nî rü’yâda şehvetlenen kimse, uyanıp, eli ile zekerini sıkıp, menî akmasa, şehveti geçdikden sonra akınca, gusl lâzım olur. Cünüb olup, bevl yapmadan gusl eden kimseden, sonra menînin geri kalan kısmı, şehvetsiz aksa, tekrâr gusl lâzım olur. Nemâz kılmışsa, kazâ etmez. Bunun için, hanefîde ve hanbelîde guslden önce, idrâr çıkararak, idrâr yolunda kalmış olan menî parçasını çıkarmak, sonra gusl etmek lâzımdır. Şâfi’îde, bevl etmiş ise de, tekrâr gusl abdesti alması lâzımdır. Mâlikîde, bevl etmemiş ise de, tekrâr gusl abdesti lâzım olmaz.

Haşefe, ferce veyâ kadının veyâ erkeğin dübürüne girince, menî aksa da, akmasa da, her ikisine gusl etmek farz olur. (Sodomie)de, ya’nî hayvâna idhâl edince ve (Nekrofili)de, ya’nî ölüye idhâl edince akmazsa, hanefîde gusl lâzım olmaz. İdhâl edilen hayvan, kesilip yakılır. Etini yimek de câizdir. Bu ikisini, (Sadist) denilen rûh hastaları yapar. Çok çirkin ve büyük günâhdır.

İhtilâm olan kimse, uyanınca, yatakda, elbise veyâ bacağında yaşlık görse, bunun mezy denilen beyâz akıcı sıvı olduğunu anlarsa veyâ uyanık iken mezy aksa, gusl lâzım olmaz. İhtilâm olduğunu hâtırlamadan, menî görse, gusl lâzım olduğu, sözbirliği ile bildirildi. Mezy sansa ihtiyâten gusl lâzım olur. İhtilâm olduğunu, hâtırlayan kimse, bir yerde menî görmezse, gusl etmez. Kadın, gusl etdikden sonra, zevcinin menîsinin artığı çıksa, gusl etmez. Serhoş ayıldığı zemân, üstünde menî görse, gusl lâzım olur. Bayılan da böyledir. Kadın erkek uyanıp, yatakda menî görseler, ikisi de ihtilâm hâtırlamasa, ikisi de gusl eder. Cin, insan şeklinde cimâ’ yaparsa, insana gusl lâzım olur. İnsan şeklinde gelmezse, bundan lezzet alan, gusl etmez. Fercden başka yerine sürtmekle çıkan erkek menîsi, rahme girse, kadın gusl etmez. Bu sûretle hâmile kalsa, gusl eder ve o günden beri kıldığı nemâzları kazâ eder.

Çocuk zekeri, hayvan zekeri, ölü zekeri, zeker gibi herşey veyâ parmak ve prezervatif kullanınca ferce sokuldukları zemân, lezzet duyarsa, gusl lâzım olur. Lezzet duymazsa, gusl etmesi iyi olur. (Merâkıl-felâh)da diyor ki, (Kadın erkek, birbirini görmekle, düşünmekle, menî akınca cünüb olur). Kadının gusl ve abdest suları ve hamâm parasını zevci verir. İhtiyâc maddelerini, kadın zengin olsa da, erkeğin alması lâzımdır. İdrâr yaparken, menî de çıkarsa, zekeri münteşir ise, gusl eder.

Kadın cünüb iken hayz görürse, isterse hemen gusl eder. İsterse, hayz bitinceye kadar bekleyip, sonra ikisi için bir gusl eder.

(Dürr-ül-müntekâ)da diyor ki, (Erkeklerin erkek hamâmına, kadınların kadın hamâmına gitmeleri câizdir. Avret mahallini kalın ve bol havlı ile örtmek farzdır. Başkasının ince ve dar havlı ile örtülü avret mahalline bakmak da harâmdır. Hamâmcının uylukları keselemesi ve örtülü iken bakması câizdir. Havlı altındaki avret mahalline temâs etmesi, bakması harâmdır. Erkek erkeğin, kadın kadının avret olmıyan yerlerine şehvetsiz bakması ve temâs etmesi câizdir. Erkeğin kâfir kadınlarına da, şehvetsiz bakması da harâmdır). Nass ile veyâ icmâ’ ile bildirilmiş olan harâma ehemmiyyet vermiyenin îmânı gider, mürted olur.

Cünüb kimse, kılmadığı nemâz vakti çıkıncaya kadar gusl etmezse, günâh olmaz. Dahâ gecikdirmesi büyük günâhdır. Cünüb iken uyumak, cimâ’ yapmak günâh değildir. Zevce ile birlikde, bir kurnadan, bir kapdan gusl etmek câizdir. Cünübün elini ve ağzını yıkamadan yiyip içmesi tenzîhen mekrûhdur. Çünki ağzına, eline sürülen su, müsta’mel olur. Müsta’mel suyu içmek ise mekrûhdur. Hayz gören kadın böyle değildir. Çünki hayz hâlinde iken gusl abdesti alması emr olunmadı. [Hayz hâlindeki kadın, göğsünü yıkamadan, çocuğunu emzirebilir. Cünüb kadının, yıkamadan emzirmesi mekrûh olur.] Çocuk emziren kadının abdesti bozulmaz.

Kendi avret yeri açık iken ve avret yeri açık olanlar yanında Kur’ân-ı kerîm okumak mekrûhdur. Bir yeri açık olan, başını yorgandan çıkarıp okumalıdır.

Müsâfir olduğu evde cünüb olan kimse, gusl abdesti alırsa iftirâya, şübheye uğrayacağından korkarsa, gusl etmez. Su varken teyemmüm etmesi de câiz olmaz. Pis olarak, niyyet etmeden, iftitâh tekbîri söylemeden, ayakda birşey okumadan, rükü’ ve secde gibi hareket yaparak nemâz kılar görünmesi câizdir. [Mezhebsiz, reformcu imâm arkasında kılmak zorunda olan da böyle yapar.]

Cünüb veyâ hayzlı iken câmi’e girmek, hattâ câmi’ içinden geçmek harâmdır. Geçecek başka yol bulamazsa veyâ câmi’de cünüb olursa veyâ câmi’den başka yerde su bulamazsa, teyemmüm edip girer ve çıkar. Kur’ân-ı kerîm okuması ve Mushafı tutması ve Kâ’be-i mu’azzamayı tavâf etmesi, dört mezhebde de harâmdır. Kur’ân-ı kerîmi ve âyet-i kerîme yazılı şeyleri abdestsiz tutmak da harâmdır. Yapışık olmıyan birşey içinde, meselâ çantada iken tutmak câizdir. Fâtihayı ve düâ âyetlerini, düâ niyyeti ile okuması ve her düâyı okuması harâm değil ise de, düâyı abdestli okumak müstehabdır. Tefsîrler, Kur’ân-ı kerîm gibidir. Başka din kitâbları, düâ gibidir. Fıkh yazılı kâğıdlara birşey sarmak câiz değildir. Allahü teâlânın ve Peygamberlerin “aleyhimüsselâm” ismleri yazılı ise, bunları silip, sonra birşey sarılabilir. Fekat, bunlara da sarmamak lâyıkdır. Çünki, Kur’ân-ı kerîmin harfleri de muhteremdir. (Hadîka)da ve (Letâif-ül-işârât) kitâbında (Meselâ, Hûd aleyhisselâma gelen kitâb islâm harfleri ile idi) buyuruyor. (Hadîka), ikinci cildi, altıyüzotuzüçüncü sahîfesinde diyor ki, (Üzerinde, dokuyarak veyâ boya ile mubârek yazı bulunan halıyı, hasırı, musallâyı ya’nî seccâdeyi yere sermek, üzerine oturmak ve her ne sûret ile olursa olsun kullanmak ve paralar, mihrâblar ve dıvarlar üzerlerine yazmak mekrûhdur. Bunları dıvara asmak mekrûh olmaz). [Kâ’be-i mu’azzama resmi de, yazı gibidir. Resm, nakş bulunmıyan seccâde kullanmalıdır.]

Tekrâr bildirelim ki, gusl abdesti alırken ağzın içini yıkamak, hanefî ve hanbelî mezheblerinde farzdır. O hâlde hanefîler, muhtâc olmadıkça, diş kaplatmamalı ve doldurtmamalıdır. Dişleri çürütmemelidir. Bunun için de dişlere, dînimizin emr etdiği gibi bakmalı ve misvâk kullanmalıdır. (Larousse illustré medical) ismindeki Fransanın kıymetli tıb kitâbı, ağız temizliği husûsunda diyor ki, (Bütün diş ma’cûnları ve tozları ve suları, dişlere zarar verir. En iyi diş temizleme vâsıtası, sert bir fırçadır. Önce, dişleri kanatırsa da, korkmamalıdır. Diş etlerini kuvvetlendirir ve artık kanamaz). Herkese uyarak, ma’cûn kullanıyordum. İki dişim çürümeğe başladı. Fransızca kitâbı okuyunca, misvâk kullanmağa başladım. Dişlerimin çürümesi durdu. Altmış seneyi geçdi, dişlerimden ve mi’demden hiç şikâyetim olmadı. İbni Âbidîn, (Redd-ül-muhtâr)da buyuruyor ki, (Abdest alırken misvâk kullanmak sünnet-i müekkededir. Hadîs-i şerîfde buyuruldu ki, (Misvâk kullanarak kılınan nemâz, misvâksız nemâzdan yetmiş kat üstündür). Misvâk, düz ve ikinci küçük parmak kalınlığında, bir karış boyunda olmalıdır. Misvâk, Arabistânda yetişen Erâk ağacının dalıdır. [Düzgün ucundan, iki santimetre kadar, kabuğu soyulup, burası birkaç sâat suda tutulur. Sonra, ezilince, fırça gibi açılır.] Erâk ağacı bulunmazsa, zeytin dalından yapılır. Nar ağacından yapmamalıdır. Bunlar da bulunmaz ise veyâ bir kimsenin dişleri yok ise, parmakları ile, bu sünneti îfâ etmelidir. Misvâkın otuzdan çok fâidesi vardır. Tahtâvînin (Merâkıl-felâh hâşiyesi)nde hepsi yazılıdır. Birincisi, son nefesde îmân ile gitmeğe sebeb olur. Erkeklerin, orucsuz iken de, özrsüz sakız çiğnemeleri mekrûhdur. Kadınlar, misvâk yerine, orucsuz iken, sünnete niyyet ederek sakız kullanmalıdır).

Süâl: Dînimizde diş yapdırmanın câiz olduğunda bütün fukahâ ve müctehidlerin ittifâkı vardır deniliyor. Gümüşden mi, yoksa altından mı yapdırılacağı husûsundaki ihtilâfları, bu ittifâka te’sîr eder mi?

Cevâb: Diş yapdırmak deyince, düşen dişin yerine konulan ve istenilince çıkarılabilen takma diş veyâ sallanan dişi bağlamak anlaşıldığı gibi, diş doldurtmak ve kaplatmak da anlaşılır. Hanefî âlimlerinin “rahmetullahi teâlâ aleyhim ecma’în” sallanan dişleri altın ile de bağlamak câiz olduğuna fetvâ vermelerini, (Diş yapdırmanın câiz olduğunda ittifâk vardır. Diş doldurtmak ve kaplatmak câizdir) şeklinde değişdirmek, yâ fukahânın beyânâtını anlamamak veyâ bu beyânları, kendi sinsi ve âdî isteklerine göre değişdirmek olur ki, her ikisi de hem ayb, hem de günâhdır. Müctehidlerimiz, altın ile veyâ gümüş ile bağlamakda ihtilâf etmişdir. Hanefî mezhebinin fıkh kitâblarında, sallanan dişi (Şed etmek), (Tadbîb etmek) deniliyor. Şed, tel ile kuvvetli bağlamak demekdir. Meselâ (Şedd-üz-zünnâr), papasların kuşağını bağlamağa denir. Tadbîb, şerit ile, dadbe gibi, ya’nî kapı sürgü demiri gibi, enli, yassı birşey ile şed etmek, sarmak demek olduğu, Tahtâvînin ve (İbni Âbidîn)in (Dürr-ül-muhtâr) hâşiyelerinde, tadbîb edilmiş kürsî üzerine oturmağı bildirirken ve (Dürr-ül-müntekâ) ve (Câmi’ur-rumûz)da yazılıdır. (Bezzâziyye) ve (Hindiyye)de diyor ki, (Gümüş ve altın şekller ile süslenmiş kapdan yimek, içmek câizdir. Fekat, elini, ağzını gümüşe, altına değdirmemek lâzımdır. İmâmeyn, böyle kapları kullanmak mekrûhdur dedi. Tadbîb edilmiş kap da böyledir. Kürsîyi [kanepeyi] ve hayvan semerini tadbîb etmek câiz ise de, altın ve gümüş bulunan yerlerine oturmamak lâzımdır. Mushafın cildini tadbîb etmek câizdir. Fekat, altına, gümüşe dokunmamak lâzımdır). Buradan da anlaşılıyor ki, tadbîb etmek, bütün yüzeyi kaplamak demek değildir. Etrâfına metal şerid çevirmek demekdir. Fıkh kitâblarında, (Sallanan dişi altın ile tadbîb etmek câizdir) diyor. Bu söz, sallanan dişi, düşmekden korumak için altın tel veyâ şerîd ile bağlamak câizdir demekdir. Çünki, bu tellerin altına su sızar. Hem de, gusl abdesti alırken, şimdi takma dişler çıkarıldığı gibi, tel ve şerid bağlar da yerlerinden çıkarılmakda, temizlenip, guslden sonra yerlerine konulmakdadır. Çıkarılıp temizlenmezlerse, aralarında kalan yemek artıkları ağızda fenâ koku ve tahrîbat yaparlar. (Sallanan dişi kaplatmak câiz olur dediler) demek, fıkh âlimlerine iftirâ olur. Çünki, sallanan diş kaplanamaz, bağlanabilir. Görülüyor ki, (Tadbîb) sözüne kaplatmak diyerek bundan (diş kaplatmak câizdir) fetvâsını uydurmak, hakîkî bir din adamının yapacağı şey değildir. Fıkh kitâblarında, (çürüyen dişleri kaplatmak veyâ doldurtmak câizdir) diye bir yazı bulunmadığı gibi, altın ile, gümüş ile doldurtmak ve kaplatmak sözü de yokdur.

Fıkh bilgisi az olan ve müctehidlerin beyânâtını anlamıyanlar, (sallanan dişleri bağlamak veyâ takma diş yapdırmak) sözü ile, (diş kaplatmak ve doldurtmak) sözünü birbirine karışdırıyor. Müctehidlerin beyânlarını, hepsine yaymağa çabalıyorlar. Zarûret olduğu için, hepsi câizdir diyorlar. Bu zevallılar anlıyamıyor ki, oynayan dişi bağlamak ve çıkan diş yerini müteharrik diş [protez] takdırmak için zarûret aramağa zâten lüzûm yokdur. Çünki, yapması câiz olmıyan bir şeyi yapabilmek için, zarûret aranır. Dişleri bağlamak veyâ diş takmak yasak edilmemişdir ki, bunları yapmak için zarûret aransın. Kendi ağzındaki kaplama ve dolguların gusl abdestine zarar vermediğine müslimânları inandırmağa kalkışan ba’zı kimseler, gümüş yerine altın ile bağlamak için zarûret bulunduğunu görünce, bu zarûret kelimesini büyük bir silâh olarak yakalamışlar. (Diş yapdırmanın zarûret olduğu ittifâkla bildirilmişdir) yaygarasını koparmışlardır. Böylece, hanefî mezhebindeki müslimânları şaşırtmış, kâtı’-i tarîk-ı ilâhî olmuşlardır. Bunlar, sallanan dişlerin kaydsız şartsız bağlanacağının beyân buyurulmasını biricik delîl olarak gösteriyorlar. Hâlbuki, dişleri sallanmaz şeklde bağlayan teller ve çıkarılan diş yerine protez denilen sun’î takma dişler, kolayca çıkarılabilmekde, temizlenip tekrâr yerine konmakdadır. Âlimlerimiz “rahmetullahi teâlâ aleyhim ecma’în”, gusl abdesti alırken çıkarılabilen bağları ve takma dişleri beyân buyurmakdadır. (Gusl abdesti alırken, diş çukurlarını ve dişlerin arasını ıslatmak farzdır) buyuran âlimlerin, kaplama ve dolgu gibi suyu geçirmiyen mâni’lere cevâz verdiklerini söylemek, bu büyük insanlara, çok çirkin iftirâ olur. Bu âlimler, gümüş yüzük takmanın da câiz olduğunu söylemişlerdir. Yüzük takmanın câiz olması, altındaki derinin ıslanması afv olur demek olmamışdır. Yüzüğü, çıkararak veyâ oynatarak altını ıslatmak lâzımdır demişlerdir. Dar yüzüğün altı ıslanmazsa, abdest ve gusl sahîh olmaz buyurmuşlardır. Diş kaplatmak da yüzük takmak gibidir. Kaplamanın ve dolgunun altı ıslanmadığı için, gusl sahîh olmaz.

Süâl: Gusl abdesti alırken zarûret ve meşakkat olan yere suyu ulaşdırmak şart değildir. Gözlerin içini, sünnet derisinin içini ve kadınların örgülü saçlarını yıkamak, bunun için, sâkıt oluyor. Başı ağrıyan kimse mesh edemezse, başını mesh etmesi sâkıt oluyor. Zarûret ile diş yapdırınca, dişlerin ıslanması sâkıt olmaz mı?

Cevâb: Islatılmasında (Harac) bulunan bir yer ıslanmazsa, gusl abdestinin kabûl olacağı hükmü genel değildir. Bu hükm, bedende zarûrî,kendiliğinden hâsıl olan veyâ islâmiyyetin emri ile yapılan bir şey içindir. İnsanın yapdığı şey için değildir.

İnsan tarafından yapılan şeylerde harac olduğu zemân, harac bulunmıyan mezheb taklîd edilir. Şiddetli baş ağrısı, kendiliğinden hâsıl olan bir zarûretdir. Bu başa el dokunduramamak haracdır. Bunun için, bunun başını yıkaması, mesh etmesi sâkıt olmakdadır. Bir yara iyi oldukdan sonra, üzerindeki ilâca, merheme, sargıya mesh etmek câiz olmayacağı, bunları çıkarıp, altını yıkamak lâzım geldiği, cebîre bahsinde bildirildi. Bunları kaldırmakda harac olursa bunlar, kendiliğinden hâsıl olan bir zarûret olmadıkları için, başka mezheb taklîd edilir. Başka üç mezhebde de harac varsa, altlarını yıkamak sâkıt olur denildi. Çünki, bunlar, zarûret ile konulmuş idiler. Ya’nî yarayı tedâvî etmek, eski hâline getirmek için konulmuşlardı. Gusl abdesti alırken, diğer üç mezhebde de, bütün bedeni ve sudan zarar görmiyen yarayı yıkamak farz olduğu için, diğer üç mezhebden birini taklîd etmeğe imkân yokdur. Harac, ya’nî meşakkat, zorluk bulunduğu zemân haraca sebeb olan şey zarûrî var ise, buraları yıkamak sâkıt olur. Saçları örgülü kadının, yalnız saç diplerini ıslatması farz oldu. İbni Âbidîn “rahmetullahi teâlâ aleyh” buyuruyor ki, (Kadınların saçlarını kazımaları yasak olduğu için, örgüyü çözmeleri afv edildi. Erkeklerde ise, bu zarûret yokdur.) Saçlarını kazımalarının sünnet olduğu İbni Âbidînin beşinci cildinde yazılıdır. Bunun için, erkeklerin örgülü saçı açıp yıkamaları lâzımdır. Kadınların örgülü saçlarını açmamaları, erkeklerin örgüsünü açmamasına sebeb olmıyor. Çünki, birincisinde zarûret ve harac birlikde vardır. Erkek saçında da harac varsa da, zarûret yokdur.

Sun’î takılan protez dişlerin guslde çıkarılmasında harac [herhangi bir zorluk] yokdur. Kolayca çıkarılıp altlarındaki deri yıkanır. Böyle diş yapdırılması câizdir. Bunların başka mezhebi taklîd etmelerine lüzûm yokdur.

Süâl: İmâm-ı a’zam, diş yapdırmak husûsundaki zarûretin, gümüş kullanmak sûreti ile giderileceğini buyurmuş. Bunu bir vâ’ızın kitâbında okudum. Yine o kitâbda, İtkânî diyor ki, imâm-ı Muhammedin şöyle demesi müsâiddir: (Diş yapdırma husûsundaki zarûretin, gümüş kullanmak sûreti ile giderilmiş olacağını teslîm etmeyiz. Çünki, burunda koku yapan gümüş, dişde de koku yapar). Diş yapdırmakda zarûret olduğu açıkca meydândadır, diye okudum. Siz buna ne dersiniz?

Cevâb: Okuduğunuz kitâbın bir vâ’ız tarafından yazıldığı doğru olmasa gerekdir. Fıkh kitâblarını bu kadar yanlış ve bozuk nakl eden kimse, yâ çok câhil bir zevallı veyâ büyük bir yalancı ve sahtekâr olabilir. Bakın (Redd-ül-muhtâr)da (Hazar-vel-ibâha) kısmında, bu satırlarda nasıl buyuruyor: (İmâm-ı a’zam, dişi bağlamak ile burun yapmağı birbirinden ayırdı. Burun gümüşden olunca, gümüşün koku yapması zarûretine binâen, altından burun yapdırmak câizdir buyurdu. Çünki, harâm olan şey, ancak zarûret için mubâh olur. Hâlbuki, dişde gümüş kullanınca bu zarûret kalkıyor. A’lâ olan altını kullanmağa ihtiyâc kalmıyor. İtkânî dedi ki, bir kimse, imâm-ı Muhammed hazretlerine yardım etmek için şöyle diyebilir: Dişi altınla bağlamakda olan zarûretin, gümüş kullanmakla kalkacağını kabûl etmeyiz. Çünki, gümüş, burunda olduğu gibi, dişde de koku yapar). Görülüyor ki, ne İmâm-ı a’zam, ne de imâm-ı Muhammed “rahmetullahi teâlâ aleyhimâ” (Diş yapdırmak husûsundaki zarûret) diye birşey buyurmamışdır. Bu zarûreti, kaplama dişi bulunan bir kimse, cemâ’atin gözünden düşmemek için veyâ diş kaplatanlara yaranmak için, kendisi uydurmuşdur. İmâmlarımız diş bağlamakda (Gümüş koku yapınca, altın ile bağlamak zarûreti hâsıl oluyor. Gümüş kullanmak koku yapmazsa, bu zarûret kalmıyor) buyuruyor. Zarûret olup olmadığını söylemek, bizim gibi avâmın, ya’nî müctehid olmıyan din adamlarının işi değildir. Dînimiz, burada söz hakkını müctehidlere vermişdir. Müctehid olmıyan din adamlarının burada söz hakları yokdur. Söylerlerse, sözlerinin kıymeti yokdur. Hicretin dörtyüz senesinden sonra ictihâd derecesine yükselmiş bir âlim yetişmediğini, bulunmadığını âlimlerimiz sözbirliği ile bildirdiler. Âlimlerimiz, müctehidlerin fetvâlarını bularak, fıkh kitâblarına yazdılar. Diş çukurundaki yemek artıklarının altına su sızmadığı zemân gusl abdestinin kabûl olmıyacağı ve bunda zarûret ve harac bulunmadığı fıkh kitâblarında açıkca yazılıdır. Bunu yukarıda bildirmişdik. Çünki, gusl abdesti alınacağı zemân, diş çukurundaki ve dişler arasındaki yemek artıklarını temizlemek mümkindir ve bunu yapmakda harac, ya’nî güçlük yokdur. (Kâmûs) tercemesinde diyor ki, (Farzı yapmakda haraca sebeb olan, ya’nî yapmağa mâni’ olan zarûret, yâ cebr, zor ile olur. Kadınların saçlarını uzatması böyledir. Çünki, islâmiyyet, saçlarını kesmelerini yasak etmişdir. Yâhud hasta bir uzvu sihhate kavuşdurmak ve tehlükeden korumak için olur. Yâhud da, başka şey yapmağa imkân olmadığı için olur). Harac bulunduğu zemân, başka mezhebi taklîd mümkin olmaz ise, zarûret aranır. Kadınların örgülü saçlarını çözmelerinde harac vardır. Bu haracdan kurtulmak için, başka mezhebi taklîd etmeğe de imkân olmadığı ve saçlarını uzatmalarında zarûret olduğu için, saçlarının örgülerini açmaları afv olunmuşdur.

Dişi çürüyen, ağrıyan kimse, müslimân, sâlih bir diş tabîbine gider. Diş tabîbi, pamuk ile ilâc koyarak şiddetli ağrıdan kurtarır. Sonra, bu pamuk atılır. Ağrısı giderilmiş diş için, ona iki yol gösterir: Birinci yol, çürümüş, telef olmuş dişi çıkarıp, yerine protez yapdırmasını söyler. İkinci yol, çürümeğe başlamış, hasta dişin sinirini alıp, dolgu veyâ kaplama, ya’nî kron yapdırmasıdır. Dişin çürümesi yeni başlamış ise, dolgu yapılarak, çürümesi az veyâ çok zemân durduruluyor. Diş tabîbinin mehâretine göre, bu diş uzun seneler, râhat kullanılıyor. Çürüme ilerlemiş ise, dolgu yapılamıyor. Ancak, kaplama yapılarak, dişin yalnız kökünden istifâde ediliyor. Kökü de çürümüş ise, diş çıkarılıp yerine sun’î diş [protez] takılıyor. Protezi kullanmak, kaplama gibi, kaplama da dolgu gibi râhat olmuyor. Kaplama ve dolgu, hasta dişi tedâvî etmiyor. Eski sihhatine kavuşdurmuyor. Hasta olarak, ağrısız kullanılmasına yardım ediyor. Dolgusu, kaplaması olan kimse, mâlikî veyâ şâfi’î mezhebini taklîd edince, özrsüz kimseler gibi tam sevâb kazanıyor. Bu mezhebleri taklîd imkânı olmasaydı, dolgu ve kaplama zarûret hâline dönerdi. Guslü ve nemâzları sahîh olurdu. Fekat, özrlü olduğu için sevâbları az olurdu. Görülüyor ki, başka mezhebi taklîd etmesi, ibâdet sevâbının çok olmasına sebeb olmakda, hem de dişlerin sökülmesine mâni’ olmakdadır.

Diş de bir uzvdur. Çürük dişi tedâvî etmek zarûret değil midir? Sallanan dişi bağlamanın zarûret olduğunu siz de bildirmişdiniz diyerek kaplama ve dolgunun zarûret olacağını söylemek doğru değildir. Çünki, kaplamak ve dolgu yapmak dişi tedâvî etmek değildir. Çürük dişin sinirini alarak, bunu ölü olarak, protez, ya’nî sun’î diş gibi kullanmakdır. Protez çıkarılabildiği için câizdir. Kaplama, dolgu, çıkarılamadığı için, câiz değildir. Bugün ağrıyan dişi protez yapmakda çok acı, harac olmıyor. Dişin sinirini öldürmek ise, çok acı, pek zahmetli oluyor. (Protezi kullanmakda harac vardır. Dolguyu, kaplamayı kullanmakda ise yokdur) diyene de şâfi’îyi taklîd câiz oluyor. Dolgu ve kaplama dişin kökünde zemânla mikrop yuvası meydâna gelip, çeşidli organlarda hastalık yapıyor. Sun’î diş ise, hiç mikrop yapmıyor.

Diş ağrısı veyâ çürüğü olmadan, zînet için kaplama veyâ dolgu yapdırmış olan da, gusl abdesti alırken şâfi’î veyâ mâlikî mezhebini taklîd etmelidir. Harac bulunduğu zemân, başka mezhebi taklîd etmek için, zarûret de bulunması şart olmadığı İbni Âbidînde, nemâz vaktleri sonunda açıkca yazılıdır. Ağrı, çürük sebebi ile kaplama, dolgu yapmanın da zarûret olmadığını yukarıda bildirdik. Bunun için, diş yapdırmış müslimânları pis bilmemeli, bunlara şübheli gözle bakmamalıdır.

Kullanması erkeklere harâm olan altının, diş için mubâh olması, diş kaplatmanın ve hattâ bağlamanın zarûret olacağını gösterir sanmak, pek yanlışdır. Erkeklerin gümüş eşyâ kullanması câiz olmadığı hâlde, gümüş yüzük kullanmalarına izn verilmişdir. Gümüş yüzük mubâh oldu diyerek, yüzük takmakda zarûret vardır sanmak ve altın, gümüş burun, kulak takmak câiz olduğu için, bunları takmak zarûrî lâzımdır sanmak ve bundan dolayı da (diş kaplatmak için zarûret olduğunda âlimler ittifâk etdi) demek, yanlış ve iftirâ ve günâh olur.

Son ve en kuvvetli delîl olarak bildirelim ki, dört mezhebin ince bilgilerine vâkıf, derin âlim seyyid Abdülhakîm “rahmetullahi teâlâ aleyh” efendinin mubârek el yazısı ile hâzırladıkları (Nemâz risâlesi) bu fakîrdedir. Burada buyuruyor ki, (Şâfi’î mezhebinde guslün farzı ikidir: Birisi niyyetdir. Ya’nî, her uzva su ilk temâs ederken, gerek ellere, gerek yüze ve gerek sâir bedene su dökerken “niyyet eyledim cenâbeti ref’ [izâle] için gusl etmeğe” demekdir. Ya’nî her yerini yıkarken gönlünde böyle bulundurmakdır. Hanefîde, bu niyyet şart değildir. İkincisi, bütün bedeni su ile yıkamakdır. Bedeninde necâset varsa, izâle etmek ayrıca farzdır. Ağzın ve burnun içini yıkamak, ya’nî buralara suyu îsâl etmek şâfi’îde farz değildir. Hanefî mezhebinde ise, buralara suyu îsâl etmek farzdır. Bunun içindir ki, hanefî mezhebinde olanlar, dişlerini kaplatamazlar ve doldurtamazlar. Çünki, buralara su isâbet etmez. Dişini kaplatan veyâ doldurtan, şâfi’î [veyâ mâlikî] mezhebini taklîd eder).

[(El-mukaddemet-ül-izziyye)de diyor ki, (Mâlikî mezhebinde, bir kabdaki temiz suya necâset düşse, üç vasfından biri değişmez ise, bununla abdest ve gusl sahîh, lâkin mekrûhdur. Mâ-i müsta’mel de böyledir. Halâya sol ayakla ve başı örtülü girilir. Eti yinen hayvanların bevli ve pisliği temizdir. Bunların ve insanın ölüsü ve kemikleri ve tırnakları, boynuz ve derileri ve menî, mezî ve alkollü içkiler necsdir. Necs yere serili kalın şey üzerinde ve avuç içinden az kan, irin bulaşınca nemâz sahîh olur. [i] [1] Gusle başlarken niyyet etmek, bütün vücûdü delk etmek, [avuç içi veyâ havlu ile hafîf sıvamak], muvâlât [aralıksız] ve saçı, sakalı hilâllamak, sık örülü saç çözülüp her tarafını hilâllamak farzdır. Ağız, burun ve kulak içini ve saçları yıkamak sünnetdir. Yıkamadık yer kaldığını bir ay sonra bile hâtırlayınca, yalnız orayı hemen yıkar. Hemen yıkamazsa, guslü bâtıl olur. Her guslden evvel veyâ sonra abdest alınır.

Abdeste başlarken veyâ yüzü yıkarken niyyet etmek ve başın hepsini ve sarkan saçları, kulak üstündeki deriyi ve altındaki deri görünen hafîf sakalı mesh etmek, kesîf sakalı yıkamak, muvâlât ya’nî a’zaları ard arda yıkamak, yıkanan yerleri, kurumadan evvel delk etmek de farzdır. Örülü saç çözülmez. Avuç ve parmak içleri ile zekere dokunmak, abdest aldığında veyâ bozulduğunda şübhe etmek, oğlanın veyâ mahrem olmıyan genç kadının derisine veyâ saçına şehvet ile dokunmak, abdesti bozar. [Lezzet kasd etmeden dokunursa ve dokunurken lezzet duymazsa, abdesti bozulmaz. Yolda, nakl vâsıtalarında ve alış verişde temâs korkusu olan şâfi’î, hanefî veyâ mâlikî mezhebini taklîd etmelidir.] Bedenden kan ve diğer şeyler çıkması abdesti bozmaz. Kulakların içi ve dışı, yeni ıslatılmış parmak ile mesh edilir. Tırnak kesince, traş olunca abdest bozulmaz. Sakal traşında ihtilâflıdır. El ile istibrâ vâcibdir. Teyemmüm ederek giyilen mest üzerine mesh edilmez. Mesh müddeti yokdur. İkindi vakti isfirâr vaktine kadardır. Yatsının âhır vakti, gecenin ilk sülüsüdür. Mekkede olanın Kâ’beye, Mekkede olmıyanın Kâ’be cihetine dönmesi farzdır. Nemâza başlarken (Allahü ekber) demek, Fâtiha okumak, kavmede dikilmek, celsede oturmak, oturarak bir tarafa selâm vermek ve selâm verirken (Esselâmü aleyküm) demek farzdır. İlk iki rek’atde Zamm-ı sûre okumak, iki teşehhüdde oturmak, tehıyyât ve salevât okumak ve ikinci selâm sünnetdir. Sabâh ikinci rek’atde sessiz kunût okumak, teşehhüdde şehâdet parmağı kaldırmak müstehabdır. Sünneti unutunca, secde-i sehv lâzım olur. Bayram ve cenâze nemâzları sünnetdir. Fâsık, imâm olamaz. Başka mezhebdeki imâma ve özrlü olan imâma uymak câizdir.

Mâlikîde sefer mesâfesi, şâfi’îde olduğu gibi, seksen kilometredir. Günâh olmıyan seferde dört rek’at farzları iki kılmak sünnetdir. Dört gün kalmağa niyyet etdiği mahalde mukîm olur. Müsâfir ile mukîmin birbirlerine imâm olmaları mekrûhdur. Mâlikîyi taklîd eden hanefî müsâfir ile mukîm, birbirlerine imâm olurlar. İki nemâzı cem’ etmemek efdaldir. Vitr nemâzı ve bayramda onbeş nemâzın farzından sonra tekbîr-i teşrîk sünnetdir.) Bir ibâdeti yaparken, başka bir mezhebi taklîd etmek, kendi mezhebinden ayrılmak değildir. O mezhebin, farzlarına ve müfsidlerine tâbi’ olmak demekdir. Vâciblerde, mekrûhlarda ve sünnetlerde, kendi mezhebine uyar. Meselâ, mâlikîyi taklîd eden hanefî müsâfirin, dört gün kalmağa niyyet etdiği yerde, farzları dört rek’at kılması farz olduğu için, dört kılar. Mukîm olana uyması veyâ imâm olması, mâlikîde mekrûh, hanefîde sünnet olduğu için, kendi mezhebine uyarak, cemâ’at ile kılabilir. Bir ibâdeti yaparken, başka mezhebi taklîd etmek için, kendi mezhebine göre yapmakda harac, meşakkat bulunması lâzımdır. Meşakkat, zorluk yok iken, taklîd edilmez.]

Diş kaplatmış veyâ doldurtmuş olanların guslde ve abdestde ve nemâz kılarken mâlikî veyâ şâfi’î mezhebini taklîd etmeleri takvâ değildir. Mezheb taklîdi fetvâ yoludur, kurtuluş çâresidir. Dinde meşakkat yokdur, kolaylık vardır gibi sözleri zındıklar, silâh olarak kullanarak, birçok farzları terketmekdedir. Bu sözün doğrusu, Allahü teâlânın bütün emrlerini yapmak kolaydır, zor birşey emr etmemişdir, demekdir. Yoksa, îmânı za’îf olanların dediği gibi, nefse güç gelen şeyleri, Allahü teâlâ afv eder. Herkes kolayına geleni yapmalıdır. O rahîmdir, hepsini kabûl eder, demek değildir. Diş için, mâlikî veyâ şâfi’îyi taklîd etmek meşakkat değildir.

Dartr veyâ Kefeki denilen ve dişlerin dibinde hâsıl olan kireçlenmeler, salgılardan, kendiliklerinden hâsıl oldukları için ve buna mâni’ olan çâre, ilâc bulunmadığı için, bunların mevcûd olmasında zarûret vardır. İzâle edilmesinde harac olanlar, derideki çıbanın, yaranın üstündeki zar, kabuk gibi olup, altlarını yıkamak, dört mezhebde de lâzım olmaz. Bunun için, başka mezhebi taklîd lâzım olmaz.

(Diş kaplatma ve dolgu meselesi hâl olmuş, câiz olduğuna fetvâ verilmişdir. Zararı olmadığı bildirilmişdir) diyorlar. İttihâdcılar zemânında din işlerine karışan siyâset adamlarının, sarıklı masonların, din büyüklerini kötülemek, din bilgilerini bozmak için söyledikleri, yazdıkları yıkıcı propagandalara fetvâ diyorlar. 1329 [m. 1911] senesinde İstanbulda ikinci baskısı yapılan (Mecmû’a-i cedîde) adındaki fetvâ kitâbında (Diş çukuru doldurulmuş kimse, gusl ederken, diş çukuruna su vâsıl olmasa, bu vechle gusl zarûret olsa, gusl câiz olur) demekdedir. Bu fetvâyı 113. ncü şeyh-ul-islâm Hasen Hayrullah efendinin verdiği bildirilmekdedir. Hâlbuki, bu kitâbın [1299] daki birinci baskısında bu fetvâ yazılı değildir. Hayrullah efendi ise, ikinci def’a olarak 18 Rebî-ul-evvel 1293 ve 11 Mayıs 1876 da Şeyh-ul-islâm olmuş ve 15 Receb 1294 ve 26 Aralık 1877 de ayrılmışdır. Böyle fetvâsı olsaydı, kitâbın birinci baskısında bulunması lâzımdı. İkinci baskının önsözünde (Birinci baskıda bulunmıyan birkaç fetvâyı, zemânımız şeyh-ul-islâmı Mûsâ Kâzım efendinin emri ile biz ekledik) demekdedir. Her fetvânın sonunda, buna kaynak olan fıkh kitâbının adı ve bildirdiği şey yazılı olduğu hâlde, diş fetvâsı için böyle bir kaynak bildirilmemişdir. Müslimânları yanlış yola sürüklemek için, sinsice hâzırlanmış böyle yeni türeyen yazıları, fetvâ zan ederek aldanmamalı, îmânı, ibâdetleri bozmamalı, uyanık olmalıyız.

Biz, diş kaplatanların, dolduranların gusl abdestlerinin ve nemâzlarının sahîh olmıyacağını anlatmak istemiyoruz. Dişlerini kaplatmış veyâ doldurtmuş olan hanefîlere, mâlikî veyâ şâfi’î mezhebini taklîd ederek, gusl abdestlerinin ve nemâzlarının sahîh olacağını anlatmak istiyoruz. Bu durumdaki din kardeşlerimize kolay yolu, çıkar yolu göstermek istiyoruz. Diş doldurtmayın, kaplatmayın demiyoruz. Kaplama veyâ dolgusu olan imâm arkasında nemâz kılmayınız da demiyoruz. Birinci kısm, 74. cü madde, 5. ci sahîfeye bakınız! Kaplaması, dolgusu olanlara, din büyüklerinin gösterdiği kolaylığı haber veriyoruz. Hanefî mezhebinde olup da, mezhebinin bildirdiği gibi ibâdet etmek istiyenler için, ya’nî mezheblere kıymet verenler için, bu kadar uzun yazıyoruz. Mezheb kitâblarına kıymet vermeyip de, kendi aklına, görüşüne, düşüncesine göre ibâdet etmek istiyenler için yazmıyoruz. İbni Âbidîn “rahmetullahi aleyh”, Ramezân hilâlini anlatırken buyuruyor ki, (Birçok ahkâm, zemânın değişmesi ile değişir. Harac olunca, za’îf rivâyet ile amel olunur). Bundan da anlaşılıyor ki, ahkâmın zemân ile değişmesi demek, zor vaziyyetde bulunan kimse, mezheb âlimlerinin meşhûr olmıyan ictihâdlarına uyabilir demekdir. Herkes kolayına geleni yapsın demek değildir. (Dürr-ül-muhtâr) üçüncü cild, yüzdoksanıncı sahîfede buyuruyor ki, (Mezhebden çıkan kimse ta’zîr olunur. Ya’nî cezâlandırılır). (Sirâciyye fetvâsı)nda da böyle yazılıdır. İbni Âbidîn burada buyuruyor ki, (Dünyâ menfe’ati için mezhebini bırakan kimsenin son nefesde îmânsız gitmesinden korkulur.)

Diş kaplatan veyâ doldurtan hanefîlerin, mâlikî veyâ şâfi’î mezhebini taklîd etmeleri, hanefî mezhebinden çıkmak demek, ya’nî mezheb değişdirmek demek değildir. Yalnız guslde, abdestde ve nemâzda, hanefî mezhebi ile birlikde mâlikî veyâ şâfi’î mezhebinin şart ve müfsidlerine de uymakdadır. Özrü olmıyanların da, başka mezhebin farzlarına ve müfsidlerine uymasının müstehab olduğu (ibni Âbidîn)in abdest bahsinde ve imâm-ı Rabbânînin (Mektûbât)ının birinci cild ikiyüzseksenaltıncı mektûbunda bildirilmekdedir. Hanefîde câiz olmıyan birşeyi, şâfi’îde veyâ mâlikîde câiz olduğu için, zarûret ve harac olmadan yapamaz. Meselâ sağlam olanın veyâ kaplama dişi olduğu için, mâlikî mezhebini taklîd eden hanefînin, derisinden kan akınca veyâ idrâr kaçırınca, abdest alması lâzımdır. Bunun, vitr nemâzını vâcib olarak kılması, yüzdört kilometreden az uzak yerde seferî olmaması ve dört günden az seferî olduğu yerde nemâzlarını cem’ etmemesi lâzımdır. Hastalık veyâ ihtiyârlık sebebi ile, ya’nî, zarûret ile idrâr kaçıran hanefînin, tekrar abdest alması, harac, zahmet olacağı için, bu kimse, mâlikî mezhebini taklîd ederek, hemen özr sâhibi olur, abdesti bozulmaz. Ellidokuzuncu maddenin sonuna bakınız! (Tahrîr) kitâbını şerh eden, ya’nî açıklıyan İbni Emîr Hâc buyuruyor ki, (Nahl sûresi kırküçüncü ve Enbiyâ sûresi yedinci âyetinde, (Zikr ehline sorunuz!), ya’nî bir hâdise, olay karşısında ne yapacağınızı, bilenlerden sorunuz buyuruldu. Bu âyet-i kerîme, müctehide tâbi’ olmak, uymak ve başka mezhebi taklîd etmek vâcib olduğunu göstermekdedir. Tâbi’ olduğu mezhebe uyarak, bir işi yaparken, harac hâsıl olursa, bu iş, diğer üç mezhebden, harac bulunmıyan birini taklîd ederek yapılır. Diş dolduran, kaplatan hanefînin, şâfi’î veyâ mâlikî mezhebini taklîd etmesi, böyledir. Diğer üç mezhebde de harac varsa, zarûret aranır. Zarûret de varsa, bu işi terk etmek, yapmamak câiz olur. Yara üzerindeki sargıyı çıkarıp, yarayı yıkamak yaraya zarar verdiği zemân, başka mezhebi taklîde imkân olmadığı için, yarayı yıkamanın afv olarak, sargıya mesh etmenin câiz olması böyledir. Müctehid olmayan bizim gibi mukallidlerin, Eshâb-ı kirâm böyle yapardı diyerek veyâ âyet-i kerîmeden ve hadîs-i şerîflerden ma’nâ çıkararak, kendi anladığımıza göre hareket etmemiz câiz değildir.) İbni Âbidîn tahâreti anlatmağa başlarken buyuruyor ki, (Mukallidin, müctehidden gelen bilgilerin delîllerini sorması lâzım değildir). [İkinci kısm, onyedinci maddeye bakınız!].

Hak teâlâ intikâmın, kul eli ile alır.
İlm-i hâli bilmiyenler, onu kul yapdı sanır.


55

55 — TEYEMMÜM

Teyemmüm, hanefîde, vakt girmeden önce de sahîhdir. Diğer üç mezhebde, vakt girmeden önce sahîh değildir.

Abdest ve gusl için su bulamamak, kullanamamak, yedi dürlü olur:

1 — Sudan bir mil uzak olan, niyyet etmek şartı ile, teyemmüm eder. Bir mil, dörtbin zrâ’dır ki, 1920 metre eder. Şehrde her zemân su aramak farzdır.

2 — Hastanın, abdest veyâ gusl ile veyâ hareket etmek ile, hastalığının artacağı veyâ iyi olması uzayacağı, kendi tecribesi ile veyâ mütehassıs ve açıkça günâh işlemiyen müslimân bir doktorun söylemesi ile anlaşılırsa, teyemmüm eder. Hastalıkdan sonra, ellerde ve ayaklardaki hâlsizlik de özrdür. [İhtiyârlardaki hâlsizlik de böyledir. Bunlar, nemâzlarını oturarak kılar.]

3 — Abdest ve gusl yapamıyacak kadar bir hasta, para ile dahî, bir yardımcı bulamazsa, teyemmüm eder. Yardımcı ile de teyemmüm edemiyen kılmaz. İyi olunca kazâ eder. Zevc ve zevcenin birbirlerine abdest aldırmaları vâcib değildir.

4 — Gusl abdesti alınca, soğukdan ölmek veyâ hasta olmak tehlükesi varsa, şehrde dahî olsa, hamâm parası yoksa ve başka çâre bulamazsa, gusl abdesti için teyemmüm eder ve su ile abdest alır.

5 — Su yakın ise de, su yanında düşman, yırtıcı, zehrli hayvan, ateş veyâ nöbetci varsa veyâ kendisi mahbûs ise veyâ abdest alırsan seni öldürürüz, malını alırız diye korkuturlarsa, teyemmüm ederek kılar ise de, bu sebebler kul tarafından oldukları için, gusl ve abdest alınca, bu nemâzları tekrâr kılması lâzımdır.

6 — Yolcunun fazla suyu varsa da, kendinin ve yol arkadaşlarının içmesine ve necâseti temizlemesine ve hayvanlarına lâzım olursa, teyemmüm eder. Bu su ile gusl edip, necâset ile kılarsa, kabûl olur ise de, günâha girer. Önce teyemmüm edip, sonra necâseti yıkarsa, tekrâr teyemmüm etmesi lâzım olur. Çünki su varken, teyemmüm edilmez. Cünüb kimse, bedeninin bir kısmını yıkayacak kadar veyâ abdest alacak kadar su bulursa, abdest ve gusl için, bir teyemmüm eder. Teyemmümden sonra, abdesti bozulursa, o su ile, sonra abdest alır. Abdest ve guslde, bedene dökülen su, bir yere düşünce [elbisesine değil], pis olur ve insan içemez. Hayvana içirilebilir. Susuzlukdan ölecek kimse, fazla suyu olandan satın alır. Satmaz ise, zor ile, kavga ve tehdîd ile alır. Abdest için su, zor ile alınamaz.

7 — Kuyudan su çıkarmak için, kova, ip veyâ para ile inecek kimse bulamıyan, teyemmüm eder ve su bulunca, nemâzı iâde etmez.

(Halebî)de, mesh bahsi sonunda diyor ki, (Bir veyâ iki elinde çatlak, ekzama veyâ başka yara olup, bunları ıslatmak zarar verirse, bu kimse abdest alamaz. Bu sebebden abdest alamıyan kimseye, hâtır ile veyâ para ile başkasının abdest aldırması, İmâm-ı a’zama göre müstehabdır. Başkasından yardım istemeden teyemmüm edip kılarsa, nemâzı kabûl olur. Yardımcı veyâ para bulamazsa, teyemmüm etmesi, imâmeyne göre de, câiz olur). Bundan anlaşılıyor ki, yaralı eline eldiven takıp, eldiven ile abdest alabilirse, böyle abdest alması lâzım olur.

Yukarıda yazılı sebeblerden birisi ile teyemmüm edildikde, bu sebeb bitince, teyemmüm bozulur. Sebeb bitmeden, başka bir sebeb hâsıl olur ve sonra birinci sebeb biterse, birinci teyemmüm yine bozulur. Yeniden teyemmüm etmek lâzım olur.

Abdestsiz veyâ guslsüz kimse, cenâze ve bayram nemâzlarını kaçırmamak için, su var iken bile, teyemmüm edebilir. Cum’a nemâzını ve beş vakt nemâzdan herhangi birinin vaktini kaçırmak korkusu olsa, su varken, teyemmüm edemez. Gusl veyâ abdest lâzımdır. Nemâz vakti kaçarsa, kazâ eder. Meselâ, sabâh güneş doğması yakın iken uyanan kimse, acele gusl eder. Güneş doğarsa, sabâh nemâzını, kerâhet vakti çıkınca, sünneti ile birlikde kazâ eder. (Teyemmüm), lugatde kasd etmek, demekdir.

Teyemmümün farzı üçdür:

1— Cenâbetden temizlenmek için veyâ abdestsizlikden temizlenmek için niyyet etmekdir. Abdestsiz bir kimse, talebesine göstermek için teyemmüm ederse, bununla nemâz kılamaz.

Teyemmüm ile nemâz kılabilmek için, yalnız teyemmüme niyyet etmek yetişmez. İbâdet olan başka bir şeyi, meselâ, cenâze nemâzı, secde-i tilâvet yapmak için veyâ abdest için veyâ gusl için teyemmüm etmeğe niyyet lâzımdır.

Teyemmüme niyyet ederken, abdest ile guslü ayırmağa lüzûm yokdur. Abdest için niyyet etmekle, cenâbetden de temiz olur. Cenâbetden temizlenmeğe niyyet edilen teyemmüm ile nemâz kılınabilir. Abdest için ikinci teyemmüme lüzûm yokdur.

2— (Menâhic) kitâbında diyorki, (Şâfi’î ve Hanbeli mezheblerinde, teyemmüm yalnız toprakla yapılır. Hanefîde ve Mâlikîde iki kolu dirseklerinden yukarı sıvalı olarak, iki elin parmakları açık olarak içini temiz toprağa, taşa, toprak veyâ kireç sıvalı dıvara sürüp ve ileriye, geriye oynatıp, en az üç parmağı değmek üzere, iki avucu ile yüzünü bir kerre mesh etmek, ya’nî sığamak. Eli, yüzünün ve kolların iğne ucu kadar yerine değmezse, teyemmüm sahîh olmaz.)

[Yüzü tam mesh edebilmek için, avuçlar açık ve dört parmak birbirlerine yapışık ve iki elin ikişer uzun parmaklarının uçları birbirlerine değmiş olarak, avuç içleri saç kesimine konup, çeneye doğru yavaşça indirilir. Parmaklar yatay vaz’iyyetde alnı, göz kapaklarını, burnun iki yanını ve dudakların üzerlerini ve çenenin yüz kısmını iyice sığamalıdır. Bu esnâda avuç içleri de yanakları sığar].

3— İki avucu tekrâr toprağa sürüp, birbirine çarparak, tozu toprağı silkeledikden sonra, önce sol elin dört parmağı içi ile, sağ kolun alt yüzünü, parmak ucundan dirseğe doğru sığayıp sonra, sağ kolun iç yüzünü, sol avuç içi ile, dirsekden avuca kadar sığamakdır. Bu esnâda sol baş parmak içi sağ baş parmak dışını sığar. Bir rivâyetde, yüzüğü çıkarmak ve parmakların yanlarını diğer elin parmaklarının içleri ile mesh etmek lâzım değildir. Geniş yüzük hareket etdirilir. Sonra, yine böyle sağ el ile, sol kol sığanır. El ayasını toprağa sürmek lâzımdır. Toprağın, tozun elde kalması lâzım değildir.

Abdest ve gusl için teyemmüm aynıdır.

Teyemmümün sünnetleri onikidir:

1— Toprağa avucun içini koymak.

2— Avuçları, toprak üzerinde ileri ve geri çekmek.

3— Avucda toprak varsa, toprak kalmayıncaya kadar, iki eli, baş parmakları ile birbirine çarpmak.

4— Elleri toprağa koyarken parmakları açmak.

5— Besmele ile başlamak.

6— Evvelâ yüzü, sonra kolları mesh etmek.

7— Abdest alır gibi, çabuk yapmak.

8— Müsâfir bir mil içinde su bulunduğunu bilirse, araması farz, zan ederse sünnetdir.

9— Önce sağ, sonra sol kolu mesh etmek.

10— Elleri, toprağa vurarak, kuvvetle koymak.

11— Kolları, yukarıda anlatılan şeklde mesh etmek.

12— Parmaklar arasını mesh etmek.

Suyu bulunmıyan kimsenin, cünüb olması câizdir.

Toprak cinsinden olan her temiz şey ile, üzerinde bunların tozu olmasa bile, teyemmüm edilir. Yanıp kül olan veyâ sıcakda eriyebilen şeyler, toprak cinsinden değildir. O hâlde, ağaç, ot, tahta, demir, pirinç, yağlı boya sıvalı dıvar, bakır, altın, cam ile teyemmüm edilemez. Kum ile olur. İnci, mercân ile olmaz. Kireç ve alçı ile, yıkanmış mermer, çimento, sırsız fayans, sırsız porselen çanak çömlekle, çamur ile olur. Yalnız çamur varsa, suyu yarıdan az ise, bununla teyemmüm edilir. Suyu çoksa, bir bez çamura sokulup, çıkarılıp rüzgârda kurutup, bu tozlu bezle teyemmüm edilir. Çamurlu su ile teyemmüm olmaz. Bununla abdest almak lâzımdır. Kireçle badana edilmiş dıvardan teyemmüm edilir. Buğday, kumaş, elbise, yasdık gibi, teyemmüm câiz olmıyan eşyâ üzerine el koyunca, el, teyemmüm câiz olan şeylerin tozu ile veyâ kül ile tozlanırsa veyâ silkildikleri zemân havâya böyle toz, kül çıkarsa, bunlarla teyemmüm edilebilir. Ev eşyâsı üzerinde bulunan organik tozlar böyle değildir. Bir toprakdan birkaç kimse teyemmüm edebilir. Çünki, teyemmüm edilen toprak ve benzerleri, müsta’mel olmaz. Teyemmümden sonra, elden, yüzden dökülen toz müsta’meldir.

Teyemmüm edilebilecek şey ile teyemmüm edilemiyecek şey karışık ise, yarıdan çok olanın ismi verilir. Teyemmümü, nemâz vaktinden önce yapmak ve bir teyemmüm ile çeşidli nemâz kılmak hanefîde câizdir. Diğer üç mezhebde, nemâz vakti çıkınca teyemmüm bozulur. Müsâfir, bir milden [ya’nî 1920 metreden] az, mâlikîde iki milden az uzakda su bulunacağını alâmetlerle veyâ akllı, bâlig ve âdil bir müslimânın haber vermesi ile, çok zan etdiği zemân her tarafa doğru, dörtyüz zrâ’ [ikiyüz metre] giderek veyâ birini göndererek veyâ mümkin ise, yalnız bakarak suyu araması farz olur. Çok zan etmezse, suyu araması lâzım olmaz. Yanında âdil biri bulunan bir kimse, suyu sormadan teyemmüm edip nemâza dursa, sonra su olduğunu haber alsa, abdest alıp nemâzı iâde eder. Bir milden uzakda su varken teyemmüm ile nemâz kılmak câizdir. Eşyâsı arasında su bulunduğunu unutan kimse, şehrde, köyde [ma’mûrelikde] değilse, teyemmüm ile nemâz kılabilir. Suyunun bitdiğini zan eden kimse, nemâzdan sonra suyunu görse, teyemmüm ile kıldığı nemâzı iâde eder. Abdestsiz kılan da, abdestsiz olduğunu hâtırlayınca, nemâzı iâde eder.

Müsâfirin yanındakilerden su istemesi vâcibdir. Su vermezlerse, teyemmüm ile kılar. Arkadaşı, suyu piyasadaki fiyâtına satarsa, fazla parası olan müsâfirin satın alması lâzım olur. Sâhibi suyunu, gaben-i fâhiş ile, ya’nî çok aldatmakla satarsa veyâ piyasa fiyâtı ile alacak fazla parası yok ise, teyemmüm ile kılması câiz olur. Burada (Gaben-i fâhiş)den maksad, piyasadaki fiyâtın, iki mislinden fazlası demekdir. Çıplak insanın, avretini örtecek bez alması da böyledir. Fekat, susuz kimsenin içmek için yüksek fiyâtla su alması câiz olur. Çölde, arkadaşından ip ve kova istemek de lâzımdır. Yollarda, içmek için konulan su varken, teyemmüm edilebilir. İbni Âbidîn “rahmetullahi teâlâ aleyh”, beşinci cildde buyuruyor ki, (İçmek için konulmuş sudan abdest almak câiz değildir. Teyemmüm edilir).

Serbest [Mubâh] olan su, az ise, cünüb olanın, hâid kadından, abdestsizden ve meyyitden önce yıkanması lâzımdır. Suyun sâhibi, başkalarından önce yıkanır. Sâhibleri ayrı sular bir araya getirilince, önce meyyit yıkanır.

Hâcının, yanındaki zemzem suyu ile abdest alıp bitirmemesi için çâre, içine şeker, gül gibi birşey koyup, saf su ismini değişdirmekdir. Veyâ emîn olduğu kimseye, geriye dönemiyecek şeklde hediyye etmelidir. Hediyye alan kimse, karşılık, az birşey hediyye verirse, birinci kimse hediyyesini geri alamaz.

Cünüb bir kimse, teyemmüm etdikden sonra, abdesti bozulursa, hanefîde cünüb olmaz. Mâlikîde olur. Az su varsa, yalnız abdest alır.

İçmek için, necâset yıkamak için, ekmek yapmak için lâzım olandan fazla su bulunca, teyemmüm bozulur. Nemâz içinde iken bulursa, nemâzı da bozulur. Vâsıta içinde uyurken, su yanından geçerse, teyemmüm ile olan abdesti, uyuduğu için bozulur. Uyanık iken, vâsıtadan, abdest almağa inemezse, teyemmüm bozulmaz.

Cünüb kimsenin vücûd yüzeyinin yarıdan fazlası yara veyâ çiçek, kızıl gibi ise, teyemmüm eder. Derisinin çoğu sağlam ise ve yaralı kısmları ıslatmadan yıkanması mümkin ise, su ile gusl edip, yaraların üzerini mesh eder. Mesh zarar verirse, üzerine bir veyâ birkaç bez koyup, bunu mesh eder. Elleri yara olan, yüzünü ve ayaklarını suya sokar. Sokamazsa, teyemmüm eder. Abdest aldıracak bir yardımcı bulunan hasta, teyemmüm etmez. Yaralı kısmları ıslatmadan yıkanamazsa, yine teyemmüm eder. Abdest uzvlarından hepsinin yarıdan çoğu veyâ dört abdest uzvundan ikisi sağlam ise, abdest alıp, yaralı kısmları veyâ uzvları mesh eder. Mesh zarar verirse, sargı üzerine mesh eder. Abdest uzvlarından hepsinin yarıdan çoğu veyâ abdest uzvlarının üçü veyâ dördü de yaralı ise, teyemmüm eder. Teyemmüm zarar verirse, nemâzı kazâya bırakır. Müsâvî mikdârda iseler, teyemmüm etmemelidir. Teyemmüm eden kimsenin, ba’zı yerleri yıkaması câiz değildir. Bunun gibi, birlikde yapılamıyan şeyler otuzdört dânedir. Başında ağrı olup mesh edemiyen, abdest için; yıkayamıyan da, gusl için teyemmüm edebilir denildi ise de, her ikisinin de sâkıt olacağını bildiren fetvâ dahâ evvel verilmiş olduğundan, bu sözle amel olunmaz.

Viran oluyor gönlüm senden ayrı kaldıkca,
sözlerinin tadını unutmam yaşadıkça.
Halâl et de hakkını, öleyim ben râhatca,
biçâre gönlüm her an, sizi görmek istiyor!

Hasret, deryâlar gibi, kesdi yolumu benim,
yıllarca ayrı kalsam, seni dâim severim.
Uzak yerlere düşdüm, bu mu benim kaderim,
bîçâre gönlüm her an, sizi görmek istiyor!

Sizden ayrı kalınca, uyduk hep nefsimize,
yanlış yollara düşdük, bilmem ne oldu bize.
Şeytân bakıp gülüyor, kararan kalbimize,
bîçâre gönlüm her an, sizi görmek istiyor!

Rûhum çılgına döndü, göklere çıkdı âhım,
sizden pek uzak düşdüm, nedir benim günâhım?
Yüzü kara olmakdan, koru beni Allahım!
bîçâre gönlüm her an, sizi görmek istiyor!

Doğar gelir inşâallah, gecelerin gündüzü,
garîblerin o zemân, gülecek hemen yüzü.
Odalarda kısıldı, mü’minin tekbîr sözü,
bîçâre gönlüm her an, sizi görmek istiyor!

Pusu kurmuş hâinler, yollarımı bekliyor,
süslü, tatlı sözlerle, sen, bu yoldan dön diyor.
Îmândan haberi yok, aptal bir şey bilmiyor,
bîçâre gönlüm her an, sizi görmek istiyor!

Hiç uğraşma ey câhil, dönmem billâhi geri,
hedefim, maksadım hep, iyi yoldan ileri.
Çok uğraşdı dünyâda, senin gibi serserî,
bîçâre gönlüm her an, sizi görmek istiyor!

Eserini görünce, önce kıymet vermedim,
on altı yaşındaydım, kötü şeyler söylerdim.
Rahmet saçdı Allahım, hakîkatı öğrendim,
bîçâre gönlüm her an, sizi görmek istiyor!

Bîçâre gönül sen de, durma çalış ilerle!
doğru yolu gösteren o zâta bak ibretle.
Sizi çok sevdiğimi, yazıyorum kalbime,
bîçâre gönlüm her an, sizi görmek istiyor!

Garib İhsân senin de, ağlıyan kalbin var mı?
Onun seveni çokdur, feryâdını duyar mı?
Engeller çelik olsa, insan bundan korkar mı?
Bîçâre gönlüm her an, sizi görmek istiyor!


56

56 — NECÂSETDEN TAHÂRET

İbni Âbidîn (Nemâzın şartları) başında diyor ki: (Bedende, elbisede ve nemâz kılacak yerde necâset, pislik bulunmamakdır. Başörtüsü, başlık, sarık, mest ve na’lın da elbiseden sayılır. Boyuna sarılı atkının sarkan kısmı, nemâz kılan ile birlikde hareket etdiği için, elbise sayılır ve burası temiz olmazsa, nemâz kabûl olmaz. Yaygının, basdığı ve başını koyduğu yeri temiz olunca, başka yerinde necâset bulunursa, nemâz kabûl olur. Çünki yaygı, atkı gibi bedene bitişik değildir. Kucağa oturan üstü necâsetli çocuk, kedi, kuş, ağzı akan köpek bozmaz. Çünki, bunların kendileri durmakdadır. Fekat insan, bunları kucağında, omuzunda, başka yerinde tutarsa, taşımış olur ve nemâzı bozulur. Salyası akmıyan yırtıcı hayvanın ve kedi gibi temiz hayvanların ve çocuğun üstleri temizse, bunları taşımakla, üstünde tutmakla nemâzı bozulmaz. Çünki, bunların içindeki necâsetleri, hâsıl oldukları yerde kapalıdır. Nemâz kılan insanın kendi necâseti, kanı da hâsıl olduğu yerde kapalıdır. Cebde kanlı yumurta taşımak da böyledir. Yumurtadaki kan, hâsıl olduğu yerde kapalı olduğu için nemâzı bozmaz. Fekat, kapalı şişe içinde idrâr taşıyanın nemâzı câiz olmaz. Çünki şişe, bevlin meydâna geldiği yer değildir. (Halebî-i kebîr)de de böyle yazılıdır. [Bundan anlaşılıyor ki, cebindeki şişede, dirhemden fazla kan, ispirto veyâ kapalı kutuda kanlı mendil, necs bez varken nemâz kılmak câiz değildir.] İki ayağın basdığı ve secde etdiği yerin temiz olması lâzımdır. Secde etdiği bez küçük olsa bile, başka tarafları pis ise, nemâz câiz olur. Necâset üstüne örtülü bez, cam, [naylon] üstünde nemâz kabûl olur. Secdede, etekleri kuru necâsete değerse, zararı olmaz. Bir ayağı altında necâset olup, bunu kaldırıp, tek ayak üstünde kılınca, basdığı yer temiz ise, kabûl olur. Ellerin ve dizlerin konduğu yerin temiz olması şart değil diyenler çokdur. Eli üstüne secde ederse, elini koyduğu yerin temiz olması lâzımdır.)

Katı, şekl almış necâset, insan derisinde, elbisesinde ise veyâ bevl, kan gibi akıcı necâset, mest üzerinde olsa da, ancak yıkamakla temizlenir. Kan, şerâb, ispirto, bevl gibi sıvı necâsetden biri bulaşmış toprak, katı necâset demekdir. Katı necâset, kemer, çanta, mest, ayakkabı üzerinde olunca, uğmakla, silmekle temizlenir.

Emici olmıyan, düz parlak şeyler, meselâ cam, ayna, kemik, tırnak, bıçak, yağlı boyalı eşyâ, vernikli eşyâ üzerindeki katı veyâ akıcı her necâset, el ile, toprak ile veyâ herhangi temiz şey ile silip, üç sıfatı, (renk, koku, tat) gidince temiz olur. Kanlı bıçak, kelle ateşe tutup kanı gidince temiz olur. Necâset akan toprak, rüzgârla kuruyup, üç sıfatı gidince, temiz olup burada nemâz kılınır. Fekat, teyemmüm edilemez. Toprakdaki yaygı, hasır, elbise ve insanın derisi kuruyunca temiz olmaz. Bunlara necâset sürülünce, nemâz için yıkamak lâzımdır. Yere döşenmiş olan tuğla, fayans, toprağa dikili otlar, ağaçlar, kayalar, toprak gibi kuruyunca temiz olur.

Kurumuş menî, oğmakla, bulunduğu yer ve deri temiz olur. Menî yaş ise ve kan kuru da, yaş da olsa, elbiseyi ve deriyi yıkamak lâzımdır. Necâsetin şekline ve bulaşdığı yerlere göre, temizleme çeşidi otuzu aşmakdadır.

Necâsetli yağ, leşin ve necs hayvanın, domuzun yağı, sabun yapılınca temiz olur. Bütün kimyevî değişmeler böyledir. Necs su ile yapılmış fırında ekmek pişirilebilir. Necs toprakla yapılan küp gibi şeyler, fırından çıkınca temiz olur.

Deride, elbisede, nemâz kılınan yerde, (Dirhem mikdârı) veyâ dahâ çok kaba necâset yok ise, nemâz sahîh olur ise de, dirhem mikdârı bulunursa, tahrîmen mekrûh olur ve yıkamak vâcib olur. Dirhemden çok ise, yıkamak farzdır. Az ise, sünnetdir. Şerâbın damlasını da yıkamak farzdır diyen de vardır. Diğer üç mezhebde kaba necâsetlerin hepsinin zerresini bile yıkamak farzdır. [Mâlikî mezhebinde, ikinci kavle göre, necâset nemâza mâni’ değildir. Temizlemek sünnetdir. Şâfi’îde, istincâdan sonra kalan necâsetin afv olduğu (Ma’füvât)da yazılıdır.] Necâset mikdârı, bulaşdığı zemân değil, nemâza dururken olan mikdârıdır.

(Dirhem mikdârı), katı necâsetlerde bir miskal, ya’nî yirmi kırat, ya’nî dört gram ve seksen santigram ağırlıkdır. Akıcı necâsetlerde, açık el ayasındaki suyun yüzü genişliği kadar yüzeydir. Bir miskalden az olan katı necâset, elbisenin, avuç içinden dahâ geniş yüzüne yayılınca nemâza mâni’ olmuyor.

NECÂSET İKİ DÜRLÜDÜR:

1 — Kaba necâset: İnsandan çıkınca abdeste veyâ gusle sebeb olan herşey, eti yinmiyen hayvanların, [yarasa hâric] ve yavrularının yüzülmüş, dabağlanmamış derisi, eti, pisliği ve bevli ve süt çocuğunun pisliği, bevli ve ağız dolusu kusmuğu, insanın ve bütün hayvanların kanı ve şerâb, leş, domuz eti ve kümes ve yük hayvanlarının, koyun ve keçinin necâsetleri, galîz, ya’nî kabadır. Kan dört mezhebde de kaba necâsetdir. Menî, mezy ve idrârdan sonra çıkan vedî ismindeki beyâz, bulanık, koyu sıvı, hanefî ve mâlikîde kaba necâsetdirler. Şâfi’îde yalnız menî, hanbelîde ise, her üçü de temizdir.

Kedinin bevli yalnız elbisede ve şehîdin kanı, kendi üzerinde kaldıkça ve yinilen et, karaciğer, yürek ve dalakda bulunup akmıyan kanlar ve balık kanı ve bit, pire, tahta biti pislikleri ve kanları hep temizdir. Ya’nî, bunlar fazla bulaşınca da nemâz kılınabilir denildi. Serhoş eden bütün içkiler de, şerâb gibi kaba necâsetdirler. Hafîf diyenlerin sözleri za’îfdir. Rakının, [ispirtonun] kaba necs olduğu (Halebî-i kebîr) ve (Merâkıl-felâh)da ve türkçe (Ni’met-i islâm)da yazılıdır.

2 — Hafîf necâset: Hafîf olan necâsetlerden, bir uzva ve elbisenin bir kısmına bulaşınca, bu kısmın veyâ uzvun dörtde biri kadarı nemâza zarar vermez. Eti yinen dört ayaklı hayvanların bevli ve eti yinmiyen kuşların pisliği hafîfdir. Güvercin, serçe ve benzerleri gibi eti yinen kuşların pisliği temizdir. Fâre pisliği ve bevli afv edilmiş ise de, suya, yağa az da düşse, temizlemek iyi olur. Az mikdârda buğdaya karışıp un olursa afv edilmişdir. Temizlenmeleri ve sıvıya damlayınca necs yapmaları bakımından kaba necâsetle hafîf necâset arasında fark yokdur.

İğne ucu kadar elbiseye sıçrayan bevl ve kan damlaları ve sokakda sıçrayan çamurlar ve necâset buhârlarının, necâsete dokunarak gelen gazların, rüzgârın ve ahırda, hamâmda meydâna gelen buhârlardan, dıvarlarda hâsıl olan damlalarının elbiseye, yaş deriye değmesi afv edilmişdir. Bunlardan korunmak güç olduğu için, zarûret kabûl edilmişdir. Fekat, necâsetin imbiklenmesi ile elde edilen sıvı necsdir. Çünki, bunu kullanmakda zarûret yokdur. Bunun için rakı ve ispirto kaba necs olup içilmeleri şerâb gibi harâmdır. [Rakının, ispirtonun necs ve harâm olduğu (Merâkıl-felâh)da Tahtâvî hâşiyesinde yazılıdır. O hâlde, alkollü içkiler ve zarûretsiz kullanılan kolonya, ispirto ve tentürdiyod gibi alkollü ilâclar, nemâz kılarken, elbiseden ve deriden yıkanıp temizlenecekdir. İkinci kısm, kırkikinci maddeye bakınız!] İspirto ocağında ısıtılan yemek necs olmaz.

[(Dürr-ül-muhtâr)da, istincâ faslı sonunda, (Toprak ve sudan biri temiz ise, karışımları olan çamur temiz olur. Fetvâ da böyledir) diyor. (Eşbâh)ın dördüncü ka’idesinde de böyle yazılıdır. İbni Âbidîn, (Dürr-ül-muhtâr)ı açıklarken diyor ki, (Âlimlerin çoğunun böyle söylediği (Feth-ul-kadîr)de yazılıdır. Böyle fetvâ verildiği, (Bezzâziyye)de yazılıdır. İmâm-ı Muhammed Şeybânî böyle buyurdu. Bu çamur necs olur diyenler de vardır. Fekat, bunlara göre de temiz toprak ile gübre karışımı temiz kabûl edilir. Çünki bunda ihtiyâc vardır.) (Tergîb-üs-salât)da diyor ki, [ba’zı âlimlere göre] gübre karışık sıva, temiz su ile yapılmış ve gübresi çamurdan az ise, temiz kabûl edilir. 69. cu maddede 6 ya bakınız!

İhtiyâc olduğu için hâzırlanan karışımlardaki iki maddeden biri temiz ise ve necs olanın yerine temizini kullanmakda harac varsa, birinci kavle göre karışımın da temiz olacağı anlaşılmakdadır. İspirtolu ilâclar, kolonya, mürekkeb ve vernikler ve boyalar böyledir. Şâfi’î mezhebinde, necs sıvıların, ilâc ve itriyât islâhı için kullanılan mikdârlarının afv edildikleri, (El-fıkh-ü alel-mezâhib-il-erbe’a)da ve molla Halîl Si’ridînin (El-ma’füvât) kitâbının Süleymân bin Abdüllah Si’ridî “rahmetullahi teâlâ aleyhimâ” şerhinin 1368 [m. 1949] Kamışlı baskısında yazılıdır. Harac olduğu zemân, za’îf olan kavle uymak câiz olduğu, bu iki kitâbda ve kitâbımızın ikinci kısm, 1. ci maddesinde yazılıdır. Bunun için, zor durumda kalınca, hanefî ve şâfi’î mezhebinde olanın, böyle karışımların çok mikdârı ile birlikde nemâz kılmaları câiz olmakdadır. Temiz kabûl edilen ilâcın, zarûret olmadan içilemiyeceği, tevekkül bahsi sonunda yazılıdır.]

Necâsetden hâsıl olan amonyak gazının meydâna getirdiği nişadır temizdir. Necâset üzerinden kalkıp uçan tozlar, sinekler, elbiseye, suya gelirse, pis yapmaz.

Köpeğin basdığı çamurun necs [pis] olmaması sahîhdir. [(Hadîka) sonunda diyor ki, (Elbisenin bir yerine necâset bulaşsa, bulaşan yeri unutsa, zan etdiği yerini yıkasa, temizlendi kabûl edilir. Yaş ayağı ile necs yerde yürüse, yer kuru ise, ayakları necs olmaz. Yer yaş olup ayakları kuru ise, ayakları ıslanırsa, necs olurlar. Köpeğin mescidde yatdığı yer kuru ise, necs olmaz. Yaş olup, necâsetin eseri görülmezse, yine necs olmaz. Ayakkabı ile kılınan nemâzın sevâbı, çıplak ayakla kılınandan katkat fazladır. Üzerinde necâset görülmedikçe, sokakda gezilen ayakkabı da böyledir. Vesvese ve şübheye ehemmiyyet verilmez. İçki satandan alınan elbise, halı ve sâire temiz kabûl edilir. Başkası yanında gusl abdestinden sonra, peştemalı çıkarmadan ve sıkmadan üzerine üç kerre su dökünce temiz olur. Her şeyde asl olan, tahâretdir. Necâset bulaşdığı kesin bilinmedikce, zan etmekle necs denilmez. Ehl-i kitâbın dâr-ül-harbde kesmiş oldukları, aksi sâbit olmadıkca, temiz kabûl edilir. Mecûsînin, kitâbsız kâfirlerin etli yemeklerini yimek, onların kesdiği kat’î bilinmediği için, tenzîhen mekrûhdur. Şimdi kasabdan alınan etler de böyledir.)]

Necâset, her temiz su ile, abdest ve gusl alınmış su ile, sirke ve gül suyu gibi akıcı mâyı’larla ve tükürük ile temizlenir. Süt ve yağla temizlenmez.

Abdestde, guslde kullanılan suya (Müsta’mel su) denir. Bu su, İmâm-ı a’zama göre kaba necâsetdir. Ebû Yûsüfe göre, hafîf necâsetdir. İmâm-ı Muhammede göre temizdir “rahmetullahi teâlâ aleyhimâ”. Fetvâ da böyledir. Bununla necâset temizlenir. Fekat, abdest alınmaz ve gusl edilmez. Şâfi’îde de böyledir. İçmek ve hamur yapmak mekrûhdur. Peştemala, elbiseye, kurnaya sıçrarsa ve necâset temizlemekde kullanılan her su, iğne ucu kadar sıçrarsa, kabı ve elbiseyi pisletmez. Necâset temizlemekde kullanılmış sular, bir yerde birikirse, bu suya bulaşan şeyler, pis olur. Abdestsiz veyâ cünüb olan kimse veyâ hâid kadın veyâ müşrik, kâfir, necâset bulaşmamış olan avucunu bir yere sokup su alsa veyâ kolunu sokup, içindeki tası alsa, o yerdeki su dört mezhebde de pis olmaz. Necâset üzerinden akan suyun yarıdan fazlası necâsete temâs ederse, bu su pis olur. Azı değerse ve necâsetin üç sıfatı suda bulunmazsa, pis olmaz. Necâset yanınca, külü temiz olur. Tezek yakarak ısıtılan fırında, ekmek pişirilir. Merkeb, domuz ve leş, tuz içine düşüp, tuz olsalar, temiz olurlar. Kuyuya düşen gübre, zemânla çamur hâline gelse, temiz olur. Müsta’mel su, mâlikîde hem temizdir. Hem de temizleyicidir. Ya’nî müsta’mel su ile abdest alınır ve gusl edilir. [Menâhic-ül-ibâd]

Şıra, ya’nî üzüm suyu temizdir. Şerâb hâline dönünce pis olur. Şerâb, sirke olunca temiz olur. Elbisenin veyâ vücûdun bir yerine necâset gelse, bu yeri bulamasa, zan etdiği yeri yıkasa temiz olur. Nemâzdan sonra meydâna çıksa, nemâzı iâde etmez. Döğen hayvanı buğdayın bir yerine bevl etse, herhangi bir parçası yıkansa veyâ hediyye verilse, yinilse veyâ satılsa, geri kalanlar temiz olur.

Kurudukdan sonra da görülen pislikler, kan, yukarıda bildirildiği üzere, bulunduğu yerden çıkarılıp, kendisi ve eseri giderilince, o yer temiz olur. Yıkamakda belli bir aded yokdur. Bir kerre yıkamakla da çıkarsa kâfîdir. Necâset giderilip de, eseri, ya’nî renk ve koku kalırsa, zararı olmaz. Sıcak veyâ sabunlu su lâzım gelmez.

Necs boya ile boyanan kumaş ve beden, üç kerre yıkanınca temiz olur. Su renksiz akıncaya kadar yıkamak dahâ iyidir. Deri altına necâset, meselâ ispirtolu ilâc şırınga edilse, iğne yerini üç kerre yıkayınca temiz olur. Necâseti çıkarmak için deriyi kaldırmak lâzım olmaz. Deriye, yaraya sürülen necs ilâcın ete karışan kısmı ve necs sürme çekilen göz yıkanmaz. Dışarıda kalan kısm ve yara üstündeki kurumuş kan, zarar vermiyecek şeklde yıkanıp giderilir. Zarar olursa yıkanmaz. Fekat üzerinde dirhem mikdârı necâset bulunan kimse imâm olamaz. Görülmiyen necâsetler, meselâ ispirto ve idrâr bulaşan eşyâ, leğende, çamaşır makinesinde, ayrı sular ile, temizlendiği zan edilinceye kadar yıkanır. Bir kerre yıkamakla temizlenirse, kâfî olur. Yıkarken, makinedeki su ve diğer eşyâ, necs olmazlar. Vesvese, şübhe edenlerin üç kerre yıkaması ve hepsinde sıkması lâzımdır. Herkesin, kendi kuvveti kadar sıkması kâfîdir. Çürük, ince veyâ büyük olduğu için sıkılmıyan eşyâ, meselâ halı, beden, deri gibi necâseti emen şeyler, her üç yıkayışda, kurutulur. Ya’nî, su damlaması kesilinceye kadar beklenir. Desti, çanak ve bakır gibi necâseti emmiyen şeyleri ve denizde, derede [muslukda] yıkanan herşeyi sıkmak ve kurutmak lâzım değildir.

(Halebî)de diyor ki, (Mutlak su ile ve mukayyed su ile ve her temiz mâyi’ [sıvı] ile necâset temizlenir. Çocuk, memedeki kusmuğunu yalarsa ve eline kan, şerâb bulaşan kimse, bunu yalayıp tükürse, eli de, ağzı da temiz olur. Elbise, yalamakla temiz olmaz. Yıkamak lâzımdır. Her hayvanın safrası, bevli gibidir. Hınzırdan başka her hayvan ve insan ölünce, kılı, kemiği, siniri ve dişi pis olmaz. Elini kediye yalatmak mekrûhdur. Yaş don giyen, yellense, don necs olmaz. Leş derisi, necs olmıyan madde ile dabağlanınca temiz olur. Necs madde ile, meselâ leş yağı ile dabağlanmış ise, üç kerre yıkayıp sıkdıkdan sonra temiz olur. Eti yinmiyen hayvan, ahkâm-ı islâmiyyeye uygun kesilince yalnız derisi temiz olur. Domuz derisi, yılan derisi ve insan derisi hiç temiz olmaz. Çıplak kimse, dabağlanmamış leş derisi ile örtünemez. Böyle deri satılamaz. Çünki, kendisi pisdir. Pislenmiş kumaş böyle değildir. Katı yağ içine fâre düşerse, fâreye temâs eden yağ atılır. Geri kalan yağ temiz olur. Sıvı yağa fâre düşse, hepsi pis olur. Necs yağ ile ve domuz yağı ile yağlanan kösele, yıkanınca temiz olur.

Deniz hayvanlarından, yimesi câiz olmıyanlar da, temizdir. Buğday içine deve pisliği düşüp un yapılmış ise veyâ sıvı yağ veyâ süt içine düşmüş, sonra çıkarılmış ise, üç sıfatından biri görülmedikçe yiyip içmek câiz olur. Pis kumaşın temiz tarafında nemâz kılınır. Ayakkabısı, çorabı, mesti temiz olan kimse necs yerde nemâz kılarsa, kabûl olmaz. Bunları çıkarıp, bunların, üstüne basarsa kabûl olur. Bunların altı pis olunca da böyledir). Tavuk kesilip, tüyleri dökülmek için, karnı yarılmadan, kaynar suya konursa necs olur. [Ebüssü’ûd efendi fetvâsı, dördüncü sahîfesinde buyuruyor ki, (Bir tavuk boğazlanıp içi ve gursağı çıkarılmadan, kaynar suda haşlasalar, yolsalar, yimesi halâl olmaz, harâmdır. Kesip içi ve gursağı çıkarılıp, içi yıkandıkdan sonra haşlanırsa, tüylerine necâset bulaşmamış ise, yimesi halâl olur). (Redd-ül-muhtâr)da diyor ki, (Kaynamıyan sıcak suda bırakılan, içi boşaltılmamış tavuğun yalnız derisi necs olur, yolunup, içi boşaldıkdan sonra, üç kerre, soğuk su ile yıkanınca, heryeri temiz olur. İşkembe de, böyle üç kerre yıkamakla temiz olur).]

Herhangi eti, şerâb veyâ ispirto ile kaynatınca, et necs olur. Hiçbir sûretle temizlenemez. Üç kerre temiz su ile kaynatıp, herbirinde soğutulunca, temiz olur da denildi. Necâset karışmış sütü, balı, pekmezi temizlemek için, biraz su ile karışdırıp, su uçuncaya kadar kaynatılır. Sıvı yağı temizlemek için, su ile çalkalayıp, üste ayrılan yağ alınır. Katı yağ su ile kaynatılır. Sonra alınır.

Şâfi’î mezhebinde, karada yaşıyan hayvanların leşleri necs olduğu gibi, bunların bütün parçaları, tüyleri, kılları, kemikleri, derileri ve bunlardan çıkan, yumurtadan başka herşey necsdir. İnsandan ve kara hayvanlarından çıkan akıcı kanlar ve serhoş eden her içki necsdir. Şâfi’îde hınzırın ve kelbin bütün bedeni de necâset-i galîzadır. [Tüyleri yaş iken] Temâs etdikleri her yer necs olur. Buraları temizlemek için, yedi kerre yıkanır. Bunlardan birine toprak katıp, bu bulanık su ile yıkanır veyâ necs şey suya konup üzerine toprak serpilir ve yıkanır. Yâhud üzerine önce toprak, sonra su konur. Topraklı su ile yıkamadan önce necâseti izâle etmek lâzımdır. Necâsetin yeri yaş ise, önce toprak koymamalı, diğer iki usûlden biri ile yıkamalıdır. Necâsetin izâlesi birkaç yıkamakla olursa, bunların hepsi bir yıkamak sayılıp, sonra altı kerre dahâ yıkamak ve bunlardan biri topraklı olmak lâzımdır. Kokusunu, rengini, tadını çıkarmak için olan yıkamaların herbiri ayrı yıkamak sayılır. Bu iki hayvandan başka necâsetlerin, bir kerre de olsa, yalnız mutlak su ile yıkamakla temizlenmeleri kâfî olur. Şâfi’îde süt oğlanının bevli hafîf necâsetdir. Sıkarak veyâ kurutarak izâle etdikden sonra, üzerine su serpince, akmasa dahî, temiz olur. Oğlan sütden mâada birşey, bir kerre bile yirse veyâ iki yaşını geçerse ve süt emen kızın her zemân, bevllerini yalnız su ile yıkayarak temizlemek lâzım olur.

[Van ulemâsından Muhammed Mazher efendi, (Misbâh-un-necât)da diyor ki, (Görünen necâset üç eseri kalmayıncaya kadar ve bundan sonra da bir kerre [mutlak su ile] yıkanır. Bu eserler biraz kalırsa, zararı olmaz. Görünmiyen necâset üzerinden suyu bir kerre akıtmak kâfîdir. Kelb ile hınzırın yaladığı kap ve kılları yaş iken elbiseye veyâ başka şeye değerlerse, o şeyi altı kerre temiz su ile ve bir kerre topraklı su ile yıkamak lâzımdır. Şâfi’îde nemâz vaktinden evvel teyemmüm câiz değildir. Teyemmüm, hastalıkda ve seferde yapılır. Mest üzerinde hiç delik olmamak ve abdest temâm oldukdan sonra, ikisini aynı zemânda giymek lâzımdır. Bütün kara hayvanlarının ölüsü necsdir. Kelb ve hınzırdan başkasının derileri dabağlanınca, pâk olur ise de, eti yinmiyenlerin pâk olmaz, postları üzerinde nemâz kılınmaz.)]

İSTİNCÂ — Önden ve arkadan necâset çıkınca, bu yerleri temizlemeğe istincâ denir. Gaz, taş çıkınca temizlemek, ya’nî tahâretlenmek lâzım değildir. İstincâ, ya’nî tahâretlenmek sünnet-i mü’ekkededir. Ya’nî halâda abdest bozuldukdan sonra erkek ve kadının, taş ile veyâ su ile, önünü ve arkasını temizliyerek, idrâr ve pislik bırakılmaması sünnetdir. Kaç kerre yıkamak lâzım olduğu sünnet değildir. Taş ile temizlendikden sonra, ayrıca su ile yıkamak sünnetdir. Fekat, başkasının yanında avret yerini açmadan su ile istincâ yapamıyacaksa, pislik fazla olsa bile, su ile istincâdan vazgeçer. Avret yerini açmaz. Nemâzı öyle kılar. Açarsa fâsık olur. Harâm işlemiş olur. Tenhâ bir yer bulunca su ile istincâ yapar ve nemâzı iâde eder. Abdest bozmak için ve gusl abdesti almak için, zarûret olunca erkek, erkekler arasında ve kadın, kadınlar arasında avret yerini açabilir sözü za’îfdir. Gusl yerine teyemmüm etmek lâzım olur. Çünki, İbni Âbidîn, yüzdördüncü sahîfede buyuruyor ki, (Bir emri yapmak, bir harâm işlemesine sebeb olursa, harâmı işlememek için, o emr [te’hîr edilir veyâ] terk edilir, yapılmaz). [Harâm işlememek için farz terk edilince, harâm işlememek için sünnet elbette terk edilir. (İbni Âbidîn sahîfe: 105). Mekrûh işlememek için bile, sünneti terk etmek lâzım geldiği, (Uyûn-ül-besâir)de yazılıdır.]

Kemik, ta’âm, gübre, tuğla, saksı ve cam parçaları, kömür, hayvan yemi ve başkasının malı ile ve muhterem, ya’nî para eder şeyler, meselâ ipek ile, câmi’den atılan şeylerle, zemzem suyu ile, yaprak ile, kâğıd ile istincâ tahrîmen mekrûhdur. Boş kâğıda da saygı lâzımdır. Muhterem olmıyan ismler, dîne yaramıyan yazılar bulunan kâğıd ve gazete ile istincâ câizdir. Fekat, islâm harfleri ile yazılmış hiçbir kâğıdla istincâ edilmez. Menî ve bevli, bez ile temizleyip sonra, bezi yıkamak câizdir. Zevci ve zevcesi olmıyan ağır hastanın istincâ yapması lâzım değildir. Fekat, kendine abdest aldırması lâzımdır. Önü ve arkayı kıbleye dönerek ve ayakda ve özrsüz çıplak abdest bozmak mekrûhdur. İdrâr toplanan yerde gusl câiz değildir. Gusl edilen yere bevl yapmak câiz değildir. Fekat, bevl akar, gider, toplanmazsa, bunlar câiz olur. İstincâda kullanılan su, necs olur. Elbiseye sıçratmamalıdır. Bunun için, istincâ yaparken, avret yerini açmak, tenhâ yerde yapmak lâzımdır. Musluk başında, elini donunun içine sokup, idrâr yerini, avucdaki suya sürerek yıkamakla, istincâ yapılmaz. İdrâr damlası bulaşınca, avucdaki su, necs olur ve damladığı çamaşır pis olur. Bu suyun damladığı yerlerin toplamı avuc içinden fazla olursa, nemâz sahîh olmaz. İmâm ise, arkasında nemâz kılınmaz. İki eli çolak olanın, istincâ yapdıracak mahremi yoksa, istincâ yapması sâkıt olur [Kâdıhân].

Erkeklerin yürüyerek, öksürerek veyâ sol tarafa yatarak (İstibrâ) etmesi, ya’nî idrâr yolunda damlalar bırakmaması vâcibdir. Kadınlar istibrâ yapmaz. İdrâr damlası kalmadığına kanâ’at gelmeden abdest almamalıdır. Bir damla sızarsa, hem abdest bozulur, hem de elbise kirlenir. Çamaşıra avuç içinden az sızarsa, abdest alıp kıldığı nemâz mekrûh olur. Çok sızarsa, nemâz sahîh olmaz. İstibrâda güçlük çekenler, arpa kadar nebâtî pamuk idrâr deliğine koymalıdır. Sızan idrârı pamuk emer. Hem abdest bozulmaz, hem de don kirlenmez. Yalnız pamuk uzun olup ucunun dışarda kalmaması lâzımdır. Ucu dışarda kalır ve bevl ile ıslanırsa, abdest bozulur. Şâfi’îler, Ramezân-ı şerîfde, pamuk koymamalıdır. Çünki, Şâfi’î mezhebinde orucu bozar. [Abdestde ve nemâzda şâfi’îyi taklîd eden hanefî pamuk koyunca, orucu bozulmaz. İhtiyârlarda ve hastalarda, zeker küçülüp, üzerine sarılı bez çıkıyor. Böyle kimseler, küçük naylon torbaya, mendil kadar bez yerleşdirip, zeker ve husyeleri torbaya koyar. Torbanın ağzını bağlar. Beze dirhemden fazla idrâr sızar ise, abdest alırken, bez değişdirilir. İdrâr kaçıran, fekat özr sâhibi olmıyan kimse, temiz olarak bağladığı bezde yaşlık görür, ne vakt damladığını bilmezse, yüzotuzsekizinci sahîfede yazılı, hayz kanında olduğu gibi, gördüğü anda damladı sayılır. Şübhe eden kimse, nemâza dururken beze bakar. Yaşlık görür ise, yeniden abdest alır. Nemâzda iken şübhelenirse, selâm verince hemen bakıp, damlamış görür ise, nemâzını iâde eder. Selâmdan birkaç dakîka sonra bakıp görürse, nemâzını abdestli kılmış sayılır.] İstibrâdan sonra istincâ yapılır. Su ile istincâdan sonra bez ile kurulanır. Her kadın, her zemân, önüne (Kürsüf) denilen bez veyâ pamuk koymalıdır. Ellidördüncü maddeye bakınız!

[İdrâr, kan kaçıranların ve necâset temizlemekde zahmet çekenlerin Mâlikî mezhebini taklîd etmeleri, (Ma’füvât) şerhinde yazılıdır. (El-fıkh-u alel-mezâhib-il erbe’a)da diyor ki, (Mâlikî mezhebinde, sağlam insandan çıkan bevl, menî, mezî, vedî, istihâza kanı, gâit ve yel abdesti bozar. Mak’atdan ve bedenden taş, solucan, cerâhat, sarı su, kan çıkınca bozulmaz. Abdesti bozanlar, hastalık ile çıkarsa ve çıkması men’ olunamazsa, iki kavl vardır. Birinci kavlde bevl, bir nemâz vaktinin yarısından çok devâm eder ve çıkma zemânı belli olmazsa, abdesti bozmaz. İkinci kavle göre, bu üç şart olmasa da, hastanın abdestini bozmaz. Çıkmadığı zemân abdest alması müstehab olur. Hastaların, ihtiyârların, abdest almakda harac ve meşakkat olduğu zemân, bu kavli taklîd etmeleri sahîh olur. Bevlin kesildiği zemânı belli ise, bu zemânda abdest alması iyi olur. İstibrâ zemânı uzun süren veyâ sonraları damlayan ve bir nemâz vakti devâmlı akmadığı için özrlü olamıyan hanefî ve şâfi’îler, mâlikî mezhebini taklîd eder. İbni Âbidîn, Talâk-ı ric’îde buyuruyor ki, (Âlimlerimiz, zarûret olunca, mâlikîye göre fetvâ verdi. Bir mes’ele hanefîde bildirilmemiş ise, mâlikî taklîd olunur.) Kulaklar üstündeki cild, baş demekdir. Mesh edilmesi farzdır. Bu cildin, yüz sayılarak gasl edilmesi, hanefî kitâblarında yazılı değildir. Lezzet kasd ederek, nikâhlamak câiz olan kadının cildine, saçına dokunmak bozar. Guslde ağzı ve burnu yıkamak farz değil, sünnetdir. Her nemâz vakti için ayrı teyemmüm yapılır. Kelb [köpek] ve hınzır [domuz] necs değildir. Fekat, yinilmeleri harâmdır. Balığın dahî kanı necsdir. Necâsetden tahâret bir kavle göre farz, diğer kavle göre sünnetdir. Bâsûr, idrâr, gâita damlaları bedene, çamaşıra bulaşırsa afv olur. İnsanın ve hayvanın kanının, yara, çiban suyunun avuç içi kadarı afv olur. Nemâzda her rek’atde Fâtiha okumak ve rükü’da, secdelerde tumânînet [sâkin durmak] farzdır. İmâmın gizli okuduğu rek’atlerde cemâ’atin Fâtiha okumaları müstehab, âşikâre okuduğu zemân cemâ’atin de okuması mekrûhdur. Kıyâmda, sağ el sol elin üstünde olarak, göğüs ile göbek arasına koymak veyâ iki eli iki yana salıvermek müstehabdır. Farzlarda (E’ûzü...) okumak mekrûhdur. Fâtihayı rükü’da temâmlamak nemâzı bozar.)

(Ez-Zehîre lil Kurâfî) Mâlikî fıkh kitâbının ikinci baskısı, 1402 [m. 1982] de Mısrda yapılmışdır. Buyuruyor ki, (İmâm-ı Mâlik, avâmın müctehidleri taklîd etmeleri vâcibdir buyurdu. Mezhebler, Cennete götüren yollardır. Bunlardan birinde ilerliyen Cennete gider.)

İmâm-ı Mâlikden İbnül-Kâsım “radıyallahü anhümâ” yolu ile gelen rivâyetleri hâvî (El-müdevvene) kitâbının son baskısı Beyrutda yapılmışdır. Burada buyuruyor ki, (Kadının el ayası, fercine dokununca abdesti bozulmaz. Soğukdan, hastalıkdan devâmlı mezî sızarsa abdest bozulmaz. Şehvetle, düşündükçe sızarsa bozulur. İstihâza kanı, idrar sızarsa, bir kavle göre bozulmaz ise de, her nemâz için abdest alması müstehab olur. Abdestde sakal hilâllanmaz. Ehl-i bid’at arkasında nemâz kılınmaz). Kaş, kirpik ve seyrek sakalın altını ıslatmak, sık sakalın üstünü yıkamak farzdır. Ayak parmakları arasını hilâllamak müstehabdır. Abdestden sonra, bez ile kurulanmak câizdir. Abdestin farzları yedidir. Guslün farzları beşdir. Hayâtın, malın gitmesi, hasta olmak, hastalığın artması, şifânın gecikmesi korkusu varsa teyemmüm câiz olur. Müslimân tabîb bulamazsa, kâfir tabîbe ve tecribelere i’timâd olunur.] El ile yıkanan birşey temiz olunca, el de temiz olur.

(Dürr-ül-muhtâr) beşinci cildde, altın ve gümüş kullanmağı anlatırken diyor ki, insanların birbirleri arasında olan işlere (Mu’âmelât) denir. Mu’âmelâtda bir fâsıkın veyâ kâfirin sözü de kabûl edilir. Akllı olan çocuk ve kadın da erkek gibidir. Bunlardan biri, bu eti kitâblı kâfirden aldım derse, yimesi halâl olur. [Çünki, eskiden eti, hayvanı kesen satardı.] Bir kişinin haber vermesi ile mülk yok olmaz. Bir müslimân, et satın alsa, sâlih bir müslimân (bu eti, kitâbsız kâfir kesdi) dese, bu et, satın alınan kimseye geri verilemez ve satın alanın, parasını ödemesi lâzım olur. Çünki, etin leş olduğunu bilmeden satın alınca, mülkü olmuşdur. Bir mülkü giderecek haberi iki erkeğin veyâ bir erkekle iki kadının bildirmeleri lâzımdır. Mu’âmelât üçe ayrılır: Birincisi, ikisinin de yapmağa mecbûr olmadığı mu’âmeledir. Vekîl, mudârib ve iznli olmak böyledir. İkincisi, ikisinin de yapması lâzım olan işlerdir. Da’vâ konusu olan haklar böyledir. Üçüncüsü, birisinin yapması lâzım olur. Diğerinin lâzım olmaz. Vekîli azl etmek, izni geri almak böyledir. Burada, vekîl ve me’zûn artık iş yapamazlar. Azl eden ve izni geri alan ise, kendi hakkını kullanmakda serbestdir. İkincisinde, haber verende şâhidlik şartlarının bulunması lâzımdır. Üçüncüsünde, haber verenlerin sayılarına ve adâlet sâhibi olmalarına bakılır.

Allah ile kul arasında olan işlere (Diyânât) denir. Diyânâtda âdil ve bâlig bir müslimânın sözüne inanılır. Bir kadın da, bir erkek gibidir. Suyun pis olduğunu söylerse, bu su ile abdest alınmaz. Teyemmüm edilir. Fâsık veyâ hâli belli olmıyan bir müslimân söylerse, kendi araşdırır. Gâlib zannına göre hareket eder. Kâfir veyâ çocuk, suya pis derse ve inanırsa, dökmeli, sonra teyemmüm etmelidir. Hediyyede ve izn vermekde, bir çocuk sözü de kabûl edilir. İçeri buyurun deyince girilir. Çocuğun satın almak için iznli olup olmadığı satanın çok zan ile anlamasına bağlıdır.

Diyânâtda da, mülkü giderecek haberi, iki müslimân erkeğin veyâ bir erkekle iki kadının bildirmeleri lâzımdır. Meselâ, zevc ile zevcenin süt kardeşi olduklarını âdil bir müslimân söylerse, kabûl edilmez. Nikâhları bozulmaz.

İbni Âbidîn, istincâ faslı sonunda diyor ki, âdil bir kimse, bir etin leş olduğunu söylese, meselâ mürted kesdi dese, bir başka âdil de, leş değil dese, meselâ müslimân kesdi dese, leş kabûl edilir. Su ve her çeşid şerbet için ve ta’âm pis dese, öteki de pis değil dese, temiz kabûl edilir. Haber verenler çok ise, sayısı fazla olanların dedikleri kabûl edilir. Temiz ve pis kumaşlar karışmış ve temizleri az ise ve kaplar karışınca temizleri çok ise, temizlerini araşdırıp, temiz zan etdiklerini kullanır. Kapların temizleri eşit veyâ az ise, hepsi pis kabûl edilir. İkinci kısm, 41. ci maddeye bakınız!


57

57 — SULAR VE ÇEŞİDLERİ

(Dürr-ül-muhtâr)da ve bunun açıklaması olan (Redd-ül-muhtâr)da buyuruyor ki:

Küçük abdest [ya’nî nemâz abdesti] ve boy abdesti [ya’nî gusl abdesti] almak için, (Mutlak su) kullanılır. Ya’nî mutlak su hem temizdir, hem de temizleyicidir. Mutlak su demek, ismi yanında, başka kelime söylenmiyen, yalnız su denilen sulardır. Yağmur, dere, nehr, kaynak, kuyu, deniz ve kar suları, mutlak sudur. Müsta’mel su ve pis su ve çiçek suyu, üzüm suyu gibi, cinsi, sıfatı da söylenen sular mutlak su değildir. Bunlar ile abdest ve gusl alınmaz. Bunlara (Mukayyed su) denir. Zemzem suyu ile abdest ve gusl alınır. Mekrûh dahî değildir. Güneşde durmuş su ile de câizdir. Fekat tenzîhen mekrûhdur.

Ağacdan, otdan, meyvadan, asmadan çıkan, damlayan su temizdir. Fekat bunlar ile ve bunları sıkarak çıkarılan sular ile abdest ve gusl câiz değildir.

Mutlak suya, temiz birşey karışınca, karışan şey, sudan fazla ise, su mukayyed olur. Karışan şeyin fazla olması dört dürlü olur: Birincisi, katı şeyin meselâ süngerin, otun suyu temâm emmesi ile olur. İkincisi, sabun gibi temizleyici maddelerden olmıyan bir şeyin, su ile ısıtılması ile olur. Et suyu, bakla suyu böyledir. Bu hâlde, suyun üç sıfatı değişmese de ve su akıcılığını gayb etmese de, mukayyed su olur. Sabun, sedr gibi temizleyici madde ile ısıtılan su, akıcılığını gayb ederse, mukayyed olur. Üçüncüsü, bir katı cismin suya soğukda karışmasıdır. Karışan madde, suyun ismini değişdirirse, koyu olmasa da, mukayyed su olur. Safranlı su, demir sülfatlı [zaclı] su boyacılıkda, mazılı su dabakcılıkda kullanılacak kadar madde erimiş ise, böyledir. Hurma nebîzi de böyledir. Hurma, kuru üzüm soğuk suda bırakılır. Şekeri suya geçince, kaynayıncaya kadar ısıtılır. Soğuyunca süzülür. Bu sıvıya nebîz denir. Isıtmadan süzülürse, nakî’ olur. Suyun ismi değişmediği zemân, su koyu olursa, akıcılığı kalmazsa, mukayyed olur. Akıcılığı kalırsa, üç özelliği değişse bile, temiz kalır. İçine safran düşerek boyanmış su, fasulye, nohud, yaprak, meyve ve otların soğuk suda kalarak, rengi veyâ kokusu, tadı değişen su, böyledir. Doymuş tuz eriyikleri ile abdest ve gusl câiz değildir.

Dördüncüsü, suya mâyı’ hâlinde bir maddenin karışmasıdır. Küçük havuza mâyı’ [sıvı] hâlinde bir temiz cism karışınca, bu sıvının üç sıfatı da suya benzemiyorsa, karışımın iki sıfatı bozulursa, mukayyed olur. Biri değişirse, mukayyed olmaz. Sirkeli su böyledir. Bir veyâ iki sıfatı suya benziyorsa, karışımda, suyun benzemiyen bir sıfatı değişince, mukayyed olur. Sütlü su böyledir. Çünki, kokusuz olmaları benziyor. Kavun suyu karışan su da böyledir. Çünki, renksiz ve kokusuz olmaları benziyor. Üç sıfatı da suya benziyorsa, karışan sıvı mikdârı sudan çok veyâ müsâvî ise, mukayyed olup, abdest ve gusl câiz olmaz. Müsta’mel [abdestde, guslde kullanılmış] suyun karışması böyledir. Müsta’mel su, temiz kabûl edildiğine göre, böyledir. Müsta’mel suyun küçük havuza, kurnaya akması ve abdestsizin elini, ayağını sokması veyâ kendi girmesi hep aynıdır. İçine su akmıyan küçük havuzdan abdest alanların derisine değen su mikdârı, yarısı olduğu ve havuza, az da olsa, necâset düşdüğü bilinmedikçe, buradan abdest almak câiz olur. Hergün suyu değişdirilen küçük havuzda birçok kimseler abdest alsa ve müsta’mel suları havuza tekrâr düşse, câiz olur. Fekat, bu havuza, pek az da necâset düşerse, abdest almak, câiz olmaz. Ba’zı âlimlere göre, küçük havuza, bir uzv sokulup yıkanınca, bütün havuz, müsta’mel su olur. Bunun için, su bol olan yerlerde, uzvları havuzda yıkamamalı, havuzdan avucla su alıp, dışarda yıkamalıdır. Suyu olmıyan yerlerde câiz diyen âlimlere göre, havuzda abdest ve gusl alınabilir.

Gasb edilen su ile abdest sahîh ise de, harâmdır.

İçinde, akıcı kanı olmıyan hayvân ölmüş mutlak su ile, abdest ve gusl câizdir. Akreb, tahta kurusu, sivrisinek ölüsü bulunan su ile câiz olur. Kan emmiş sülük ölünce câiz olmaz. İpek böceği ve yumurtası ve necâsetde yaşıyan kurdlar, bağırsak solucanları ve meyve kurdları temizdir. Bunlardaki necâset bulaşıkları pisdir.

Suda yaşıyan balık, yengeç, su kurbağası, suda ölünce, bu su ile abdest ve gusl câizdir. Toprak kurbağası ve yılanından, akıcı kanı olmıyanları da, suda ölünce câiz olur. Bütün bunlar, sudan çıkarılıp, ölünce, ölüleri suya düşerse, yine câiz olur. Kurbağa, suda parçalanırsa, yine câiz olur. Fekat içilmez. Çünki, eti harâmdır. Ördek, kaz gibi karada doğup, suda yaşıyan hayvân ölünce, küçük havuz, necs olur.

Hanefîde, küçük havuza, şâfi’îde ise, kulleteynden az olan suya, az necâset düşerse, üç sıfatı değişmese de, necs olur. İnsan içmez ve temizlikde kullanılmaz. Üç sıfatı değişirse bevl gibi olup hiçbir şeyde kullanılmaz. Kulleteyn, beşyüz rıtldır. Rıtl 130 dirhem, dirhem 3,36 gramdır. Kulleteyn, 220 kilo gram olmakdadır.

Uzun zemân durmakla üç sıfatı değişen su, pis olmaz. Kokan suyun sebebi bilinmezse, temiz kabûl edilir. Başkasına sorup, araşdırmak lâzım değildir. Mu’tezileye inâd olmak için, ba’zan nehr yanında, havuzdan abdest almalıdır.

Görünen veyâ görünmiyen necâset, hanefîde akar suya ve büyük havuza, şâfi’îde kulleteyn mikdârı olan suya, mâlikîde ise herhangi mikdârdaki suya düşerse, pisliğin üç eserinden biri, ya’nî rengi, kokusu veyâ tadı belli olmıyan her tarafından abdest ve gusl câiz olur. Meselâ leş varsa veyâ insan veyâ hayvân bevl yaparsa veyâ yırtıcı hayvân içerse, aşağı tarafında bir eseri görülmezse câiz olur. Ba’zı âlimlere göre, câiz olması için, necâsete değen suyun, değmiyen sudan az olması lâzımdır. Suyun devâmlı akması şart değildir. Necs yere su dökülerek, bir metre kadar akar, üç sıfatı giderse, temiz olur. Birinde temiz, ötekinde pis su bulunan iki kap, bir metre kadar yüksekden dökülünce, havada karışırlarsa, yere düşen su, temiz olur.

Saman çöpünü sürükliyen suya, akıcı su denir. Eni on zrâ’ [4,8 metre], boyu da on zrâ’ olan kare şeklindeki havuza (büyük havuz) denir ki, sathı [alanı] yüz zrâ’ kare, ya’nî yirmiüç metre karedir. Muhîti [çevresi] onyedi metre olan dâirenin sathı da 23 metrekaredir. Derinliğin az olması zarar vermez. Bir kimse, bir çukurdan bir yol açarak, çukurdaki su, bu yolda akarken, bundan abdest alsa, müsta’mel suyu bir yerde toplansa, buradan da yol açıp akıtılsa, akan su ile başkası abdest alsa ve su yine bir yerde toplansa, yine yol açılsa, böylece hepsinin abdesti kabûl olur. Necâset eseri görülünceye kadar, akan su temiz olur. Bu misâlde, müsta’mel su, necs kabûl edilmişdir. İçine devâmlı su akan ve devâmlı taşan [veyâ içinden devâmlı su alıp, iki alış arası, su hareketsiz kalacak kadar uzamıyan] küçük havuz ve hamâm kurnası, akar su demekdir. Bunların her tarafından abdest alınır. Müsta’mel suyun üstden taşması lâzımdır. Dipdeki delikden akarsa, akar su gibi olmaz. Havuzun çok küçük olup, müsta’mel suyun hepsinin akıp gidebilmesi şart değildir. Havuzun yüzü, buz tutmuş ise, buzu delince su buza değmiyor ise, havuzdaki suyun yüzüdür. Eğer değiyor ise, delikdeki suyun yüzü demekdir. Necs suya, temiz su gelip, karşı tarafdan taşarsa, eseri kalmıyan tarafları temiz olur. İçindeki kadar su taşınca, hepsi temiz olur. Taşan su, necâset eseri görülmedikçe temizdir. Leğen, kova gibi kaplar da böyledir. Meselâ necs kova, doldurulur ve taşarsa necâsetin üç eserinden biri görülmeyince su da, kova da temiz olur.

(Mâ-i müsta’mel), ya’nî abdestde veyâ guslde kullanılan yâhud kurbet olarak kullanılan su, meselâ, yimekden önce ve sonra, sünnet olduğu için el yıkamakda kullanılan su, yıkanan uzvdan ayrılınca necs olur. Ba’zı âlimlere göre, başka uzva, elbiseye, yere düşdükden sonra necs olur. İlk düşdüğü yeri kirletmez.

Ebû Nasr Akta “rahmetullahi aleyh”, (Kudûrî) şerhinde diyor ki, (Bir suya, temiz şeyler karışsa, su ismi değişmedikçe, rengi dönse bile, onunla abdest alınır).

Yolda rastlanan bir suyun temiz olduğu iyi bilinir veyâ temiz olduğu çok zan edilirse, bununla abdest alınır. Hattâ, su az ise, buna necâset karışdığı iyi bilinmedikçe, bununla abdest alınır ve gusl edilir. Teyemmüm edilmez. Çünki, her suyun aslı temizdir, zan ile pis olmaz. Hâlbuki, zan ile, aslı üzere kalır. Ya’nî temiz kabûl edilir. İbâdetler, fazla zan edilmekle, temiz ve doğru olur. Îmân, i’tikâd ise, çok zan ile doğru olamaz, iyi bilinmekle doğru olur. Hamâma giren kimse, kurnayı veyâ havuzu dolu görse, içine necâset bulaşdığını bilmedikçe, o su ile abdest alır ve gusl edebilir. Su akıtıp, kurnayı taşırmağa lüzûm yokdur.

ARTIKLAR: Bir kabdan veyâ küçük havuzdan, bir canlı içerse, kalan suya (artık) denir. Sıvı ve yemek artıklarının temiz olup olmaması, artığı bırakanın tükürüğü gibidir. Her insanın tükürüğü ve artığı temizdir. Kâfirin, cünübün artığı da temizdir. Cünüb, denize dalıp çıkınca, sonra su içerse temiz olur. Ya’nî, su içmesi ağzını yıkamak olur. Artığı, müsta’mel su oluyor ki, müsta’mel suya necs diyenler vardır denirse, müsta’mel olan, kalan su değil, içdiği sudur. Cünübün, yıkanmak için, tas yerine kurnaya avucunu sokup su alması câiz olup, kurnadaki su, müsta’mel olmadığı gibi, cünübün artığı da, müsta’mel sayılmamışdır. Kadının artığını, yabancı erkeğin içmesi ve erkeğin artığını yabancı kadının içmesi, lezzet alacağı için mekrûhdur. Oğlanların berberlik yapması ve hamâmda keselemesi de, lezzete sebeb olursa, mekrûh olur. Başkasının tükürüğü de böyledir. Eti yinen hayvânların ağzına necs sürülmedikçe, artıkları temizdir. At da böyledir. Denizde ve karada yaşayan, akıcı kanı olmıyan hayvânlar da böyledir. Bütün bunların artıkları ile abdest ve gusl alınır ve necâset temizlenir. At sütü temizdir, içilir.

Domuzun, köpeğin ve yırtıcı hayvânların ve henüz fâre yiyen kedinin artıkları, etleri ve sütleri kaba necâsetdir. Bunları yimek, içmek harâmdır. Artıklarını abdestde, guslde ve temizlikde kullanmak câiz değildir. İlâç olarak da kullanılmaz. Mâlikî mezhebinde domuz ve köpek temizdir. Fekat bunları yimek, Mâlikî mezhebinde de harâmdır. [27 Hazîran 1986 târîhli Türkiye gazetesinde diyor ki, (Ottava üniversitesi mütehassısları, onaltı millet üzerinde yapdıkları tedkîklerde, domuz etinin, karaciğerdeki öldürücü siroz hastalığına sebeb olduğunu tesbît etdiler).] Fil ile maymun da, yırtıcı hayvandır. Bunlar, avlarını dişleri ile parçalar. Henüz şerâb [ve alkollü içki] içmiş olan insanın artığı da böyledir. Serhoş, içkiden sonra, üç kerre, dili ile dudaklarını yalayıp, tükürüğünü yutar veyâ atarsa, sonra içdiği suyun artığı necs olmaz. Ya’nî tükürüğünde içkinin kokusu ve tadı kalmaması lâzımdır. Sokakda gezip, hep pislik yiyerek eti kokan tavuk, koyun ve devenin eti ve artığı mekrûhdur. Böyle tavuk üç gün, koyun dört gün, deve ve sığır on gün sokağa bırakılmazsa, eti ve artığı mekrûh olmaz. Necâset yidikleri bilinmezse, artıkları mekrûh olmaz. Temiz su varken mekrûh olan artıklarla ve yırtıcı kuşların artığı ile ve fâre yidiği bilinmiyen kedinin artığı ile ve fârenin, akıcı kanı olan yılanın artığı ile abdest almak tenzîhen mekrûhdur. Yırtıcı kuşların gagası temiz ise, artıkları mekrûh olmaz. Fârenin, kedinin eti necs ise de, artıklarına, müstesnâ olarak, kaba necâset denilmedi. İkisinin artığını yimek, içmek, zenginler için mekrûh oldu. Fakîrler için mekrûh değildir. Eşek ve katır artığı temizdir. Fekat, temizleyici olup olmadığı şübhelidir. Yaban eşeğini yimek câizdir ve artığı temizdir. Su bulunmadığı yerde, mekrûh olan artık ile abdest almak mekrûh olmaz. Böyle artık su varken teyemmüm edilmez. Temiz su yok iken, eşek, katır artığı ile abdest alınır ve sonra teyemmüm edilir. Küçük çocuğun elini suya sokması, kedinin artığı gibidir. Ya’nî, eli temiz olduğu bilinmiyorsa, bu su ile abdest almak veyâ içmek, tenzîhen mekrûh olur. Artığı mekrûh olan bir hayvânın üzerinde iken, nemâza durmak mekrûhdur. Bir hayvânın teri, artığı gibidir. Meselâ, eşeğin teri temizdir.


58

58 — SETR-İ AVRET ve KADINLARIN ÖRTÜNMESİ

Mükellef olan, ya’nî âkıl ve bâlig olan insanın nemâz kılarken açması veyâ her zemân başkasına göstermesi ve başkasının bakması harâm olan yerlerine (Avret mahalli) denir. Erkeğin ve kadının avret mahallini örtmesi, hicretin üçüncü senesinde gelen, (Ahzâb) ve beşinci senesinde gelen (Nûr) sûrelerinde emr olundu. Hanefî ve Şâfi’î mezheblerinde erkeklerin, nemâz için avret mahalli, göbekden diz altına kadardır. Şâfi’îde göbek, hanefîde diz avretdir. Buraları açık olarak kılınan nemâz sahîh olmaz. Nemâz kılarken, vücûdün diğer kısmlarını, [kolları, başı] örtmek [ve uzun cübbe ve antâri yoksa, çorap giymek] erkeklere sünnetdir. Açık kılmaları mekrûhdur.

Hür olan kadınların ellerinden ve yüzlerinden başka her yerleri, bilekleri, sarkan saçları ve ayaklarının altı, nemâz için hanefîde avretdir. Ellerin üstü avret değildir diyen kıymetli kitâblar çokdur. Bunlara göre, kadınların bileklerine kadar ellerinin üstü açık kılmaları câiz olur. Fekat, kitâbların hepsine uymuş olmak için, kadınların elleri örtecek kadar uzun kollu nemâzlık veyâ geniş baş örtüsü ile elleri örtülü olarak kılmaları, dahâ iyi olur. Kadınların ayakları nemâzda avret değildir diyen de varsa da, bu âlimler de, nemâzda örtmesi sünnet, açması mekrûhdur dedi. [Sarkan saçın da, ayak gibi olduğu (Kâdıhân)da yazılıdır.] Erkeğin veyâ kadının avret uzvlarından herhangi birinin dörtde biri, bir rükn açık kalırsa, nemâz bozulur. Azı açılırsa bozulmaz. Nemâzı mekrûh olur. Meselâ, ayağının dörtde biri açık olan kadının nemâzı sahîh olmaz. Kendisi açarsa hemen bozulur. (Umdet-ül-islâm)da diyor ki, (Kadının topuk kemiği veyâ bileği veyâ boynu veyâ saçı açık olarak kıldığı nemâzı sahîh olmaz. İnce olup içindeki uzvun şekli veyâ rengi görünen kumaş, yok demekdir). Şâfi’îde kadının iki elinden ve yüzünden başka heryeri her zemân avretdir.

İbni Âbidîn “rahmetullahi aleyh”, (Redd-ül-muhtâr)da buyuruyor ki:

Avret yerini örtmek, nemâzda da, nemâz dışında da farzdır. İpek ve gasb edilmiş, çalınmış kumaşla örtülü olarak nemâz kılmak tahrîmen mekrûhdur. Hiçbirşey bulamıyan bir erkeğin, yalnız ipek bulunca, ipekle de örtmesi lâzım olur. Yalnız iken kılarken de, örtmek farzdır. Temiz elbisesi bulunan kimsenin karanlıkda, yalnız iken de çıplak kılması câiz değildir. Kadınların, nemâz dışında, yalnız iken, diz ve göbek arasını örtmesi farz olup, sırtını ve karnını örtmesi vâcib, başka yerlerini örtmesi edebdir. Evde yalnız iken, başı açık dolaşabilir. Görünmesi câiz olan onsekiz erkek yanında, ince baş örtüsü örtmeleri evlâdır. İyi olur. Yalnız iken avret yeri, ancak özr ile açılabilir. Meselâ halâda açılır. Yalnız olarak gusl abdesti alırken açmak mekrûh olur veyâ câizdir veyâ küçük yerde câiz olur da denildi. Nemâz dışında, necâsetli elbise ile de örtünmek lâzım olur.

(El-fıkh-u-alel-mezâhibil-erbe’a)da diyor ki, (Erkeklerin ve kadınların nemâzda örtmeleri farz olan ve erkeklerin erkeklere ve kadınlara ve kadınların mahremlerine göstermeleri harâm olan yerleri, dört mezhebde aynı değildir. Fekat, kadınların yüzlerinden ve avuç içlerinden ve dışlarından başka yerlerini yabancı erkeklere ve müslimân olmıyan kadınlara göstermeleri ve bunların bakmaları üç mezhebde de harâmdır. Ancak, şâfi’îde, fitneye sebeb olacağı zemân, yüzü ve elleri de, yabancı erkekler arasında avret olur.) Kadınların, yabancı erkeklere yalnız yüzünü ve avuçlarını açması câiz ise de, erkeklerin, müslimân olsun, kâfir olsun, yabancı kadınların yüzlerine ve avuçlarına şehvet ile bakması câiz değildir. Kadınların bakması câiz olan yerlerine, meselâ yabancı kadınların yüzlerine, avuçlarına ve avret yerlerinin resmlerine ve konuşan çocukların avret yerlerine, lüzûmsuz olarak şehvetsiz bakmak mekrûhdur. Konuşmağa başlamamış olan küçük çocukların avret mahalli, yalnız sev’eteyndir. Erkek çocukların, on yaşına kadar, kızların ise, gösterişli oluncıya kadar galîz avretlerine, bundan sonra, bütün avret yerlerine bakmak câiz değildir. Hayvânların avret mahalli yokdur. Oğlanların yüzüne şehvet ile bakmak da harâm olup, şehvetsiz bakmak, güzel olsalar da câizdir.

(Fetâvâ-i Hayriyye)de diyor ki, (Fitne tehlükesi olunca, âkıl ve bâlig olan güzel oğlanı, babası, kendi evine, terbiyesi altına alır. Sefere, ilm öğrenmeğe, hacca sakalsız göndermez. Bunu kadın gibi korur. Fekat yüzüne peçe örtmez. Sokakda her kadının yanında iki şeytân vardır. Oğlanın yanında onsekiz şeytân vardır. Bunlara bakanları aldatmağa çalışırlar. Ananın, babanın meşrû’ emrlerine itâ’at etmesi farzdır. Fitne tehlükesi olmıyan âkıl, bâlig oğlunu babası zorla evinde tutamaz).

[(Mecma’ul-enhür)ün ikinci cildinde diyor ki, Peygamberimiz “sallallahü aleyhi ve sellem” (Yabancı kadınların, yüzlerine şehvet ile bakanların gözlerine, kıyâmet günü ergimiş kızgın kurşun dökülecekdir) buyurdu. (Birgivî vasıyyetnâmesi)ni şerh eden, Kâdî zâde, göz âfetlerini anlatırken diyor ki, Nûr sûresi, otuzuncu âyetinde meâlen, (Ey Resûlüm “sallallahü aleyhi ve sellem”! Mü’minlere söyle, harâma bakmasınlar ve avret yerlerini harâmdan korusunlar! Îmânı olan kadınlara da söyle, harâma bakmasınlar ve avret yerlerini harâm işlemekden korusunlar!) buyuruldu.

(Rıyâd-un-nâsıhîn)de diyor ki, Resûlullah “sallallahü aleyhi ve sellem” vedâ’ haccında: (Yabancı kadına şehvet ile bakan bir kimsenin gözleri ateşle doldurulup, sonra Cehenneme atılacakdır. Yabancı kadın ile toka edenin kolları ensesinden bağlanıp, Cehenneme sokulacakdır. Yabancı kadın ile, lüzûmsuz yere şehvet ile konuşanlar, her kelimesi için, bin sene Cehennemde kalacakdır) buyurdu. Bir hadîs-i şerîfde buyurdu ki: (Komşu kadına ve arkadaşların kadınlarına şehvet ile bakmak, yabancı kadınlara bakmakdan on kat dahâ günâhdır. Evli kadınlara bakmak, kızlara bakmakdan bin kat dahâ çok günâhdır. Zinâ günâhları da böyledir).

(Berîka) kitâbında diyor ki, (Üç şey, göze cilâ verir: Yeşilliğe, akar suya ve güzel yüze bakmak) ve (Üç şey gözü kuvvetlendirir. Sürme çekmek, yeşilliğe ve güzel yüze bakmak) hadîs-i şerîfleri, bakması halâl olan kimselere bakmanın fâidesini bildirmekdedir. Yoksa, yabancı kadınlara, kızlara bakmak, gözü za’îfletir ve kalbi karartır. Hâkim, Beyhekî ve Ebû Dâvüd bildiriyorlar ki, Ebû Ümâmenin “radıyallahü anh” bildirdiği hadîs-i merfû’da, (Yabancı bir kızı görüp de, Allahü teâlânın azâbından korkarak, başını ondan çeviren kimseye Allahü teâlâ ibâdetlerin tadını duyurur) buyuruldu. İlk görmesi afv olunur. Bir hadîs-i şerîfde, (Allah için yapılan cihâdda düşmanı gözleyen veyâ Allah korkusundan ağlıyan veyâ harâmlara bakmıyan gözler, kıyâmetde Cehennem ateşini görmiyeceklerdir) buyuruldu].

Yedi veyâ on yaşında olan gösterişli kızlar ve onbeş yaşını dolduran veyâ bâliga olan bütün kızlar, kadın hükmündedir. Böyle kızların başları, saçları, kolları, bacakları açık olarak, yabancı erkeklere görünmeleri ve erkeklere tegannî etmeleri, onlarla yumuşak, cilveli konuşmaları harâm olur. Kadınların, yabancı erkeklerle, alış veriş gibi, ihtiyâc olduğu zemân, fitneye sebeb olmıyacak şeklde, sert konuşması câizdir. Erkekler arasında yüzünü açmaları da böyledir. Kadınların, başı, saçı, kolları, bacakları açık sokağa çıkmaları ve yabancı erkeklere, lüzûmsuz yere, seslerini duyurmaları, erkeklere şarkı söylemeleri, plâk ile, film ile de duyurmaları, Kur’ân-ı kerîm, mevlid, ezân okuyarak duyurmaları büyük günâhdır. [Kadınların, kızların ince, dar veyâ kürklü örtü ile ve küpe, gerdanlık gibi zînet eşyâsı açık olarak ve erkekler gibi giyinerek ve saçlarını erkekler gibi traş ederek sokağa çıkmaları harâmdır. Bunun için, geniş bile olsa, pantalon ile örtünmeleri de câiz değildir. Pantalon, erkek elbisesidir. (Tergîb-üs-salât)daki hadîs-i şerîflerde, (Örtülü olan çıplaklara ve erkek gibi giyinen kadınlara ve kadın gibi giyinen, süslenen erkeklere la’net edildi). Hele dar pantalon, erkeklere de câiz değildir. Çünki, kaba yerleri dışardan belli olmakdadır. Bundan başka, kadınların pantalon giymeleri eskiden de, şimdi de islâm âdeti değildir. Dinsizlerden, islâm tesettürünü bilmiyenlerden gelmekdedir. Harâmlar yayılsa, yerleşseler de, islâm âdeti olamazlar. Kâfirlere benziyenin, onlardan olacağı, hadîs-i şerîfde bildirilmişdir. Pantalon, manto altına giyilebilir ise de, mantonun pantalon yokmuş gibi dizleri örtmesi lâzımdır. Şalvar, çok geniş olduğu için, âdet olan yerlerde, kadınlar için de, iyi bir örtü olur. Âdet olmıyan yerlerde fitneye sebeb olursa, kullanması câiz olmaz. Kâdî Senâullah-ı Pâni-pütî, Şâh Veliyyullah-ı Dehlevînin (Tefhîmat) kitâbı sonundaki yedinci vasıyyetini açıklarken, (Gömlekle ve peştemal sararak ve na’lın giyerek ve benzeri şeylerle sokağa çıkmak, eskiden islâm âdeti idi. Şimdi, bu âdetin bulunmadığı yerlerde, bunlarla sokağa çıkmak, gösteriş olur. Peygamberimiz “sallallahü aleyhi ve sellem”, gösterişi, şöhret yapmağı yasak etmişdir. Mü’minlerin âdeti olan şeylerle örtünmelidir. Ayrılık yapmamalıdır) buyuruyor. Geniş manto ile örtünmek âdet olan yerlerde, kadının çarşafla sokağa çıkması da böyledir. Ayrıca, islâm örtüsü ile alay edilmesine sebeb olarak, günâh da olur. Üçüncü kısm ellialtıncı maddenin sondan 2. ci sahîfesine bakınız! (Fâideli Bilgiler) 281 den başlıyarak kadının örtünmesi uzun yazılıdır.]

Nemâzda ve nemâz dışında, avret yerini başkalarının yan taraflardan görmemeleri için, örtmek farz olup, kendinden örtmesi farz değildir. Rükü’da iken, kendi avret yerini kendi görürse, nemâzı bozulmaz. Fekat, bakması mekrûhdur. Cam gibi, naylon gibi, altının rengi görünen şey ile, örtü olmaz. Örtü dar olup veyâ bol ise de, herhangi avret yerine yapışıp uzvun belli olması, nemâza zarar vermez. Fekat, böyle, başkalarına karşı örtülmüş olmaz. Başkasının, böyle belli olan kaba avretine bakmak harâmdır. Erkeklerin (Sev’eteyn) denilen ön ve arka uzvları ve kaba etleri (Kaba avret)dir. Yorgan altında çıplak yatan bir hasta, başı yorgan içinde iken, îmâ ile nemâz kılınca, çıplak kılmış olur. Başını yorgandan dışarı çıkarıp kılarsa, yorganla örtülü kılmış olup, câiz olur. İnsanın örtünmesi değil, avret yerinin örtünmesi şartdır. Karanlıkda, yalnız odada, kapalı çadırda çıplak kılmak câiz değildir.

Avret yerini örtmekden âciz kalan kimse, nemâzda oturduğu gibi veyâ dahâ iyisi, ayaklarını kıbleye uzatıp, elleri ile önünü örtüp, îmâ ile kılar. Çünki, avret yerini örtmek, nemâzın diğer farzlarından dahâ mühimdir. [Görülüyor ki, çıplak kalanın da, nemâzı vaktinde kılması, kazâya bırakmaması lâzımdır. Tenbellikle kılmıyanların ve kazâ nemâzlarını ödemiyenlerin, büyük suç altında sorumlu olduklarını, buradan da anlamalıdır.] Çıplak olan, yanında bulunanlardan örtü ister. Söz verilirse, vaktin sonuna kadar bekler. Su olmayınca, suyu ümmîd edenin de vaktin sonuna kadar, su beklemesi, ancak bundan sonra teyemmüm etmesi lâzımdır. Parası olanın su ve örtü alması lâzımdır. Dörtde birinden azı temiz olan örtüden başka birşey bulamıyan kimsenin, bu örtü ile kılması veyâ oturup îmâ ile kılması câiz olup, dörtde biri temiz olan örtü ile, ayakda kılması lâzımdır ve nemâzını iâde etmez.

Seferî olan, bir mil içinde, içmeden fazla su bulamazsa, necâsetli örtü ile kılar ve iâde etmez. Mukîm olanın, ya’nî müsâfir olmıyanın, necs örtü ile kılması câiz değildir. Temizlemesi mümkin ve lâzımdır. Çünki, şehrde su bulmak ihtimâli fazladır. Su bulunmadığı muhakkak ise, mukîm de necâsetli örtü ile kılabilir ve teyemmüm eder. (Redd-ül-muhtâr)ın beşinci cildinde buyuruyor ki:

İnsanların, birbirine görünmesi ve bakması, dört dürlüdür:

Erkeğin kadına, kadının erkeğe, erkeğin erkeğe, kadının kadına bakmasıdır. Erkeğin kadına bakması da dörde ayrılır:

Erkeğin yabancı hür kadına, kendi zevcesine ve kendi câriyelerine ve bakması câiz olan onsekiz akrabâsına, başkalarının câriyelerine bakmasıdır.

Erkeklerin yabancı kadının yüzünden ve avuçlarının içinden ve dışından başka yerine bakmaları dört mezhebde de harâmdır. Kızların yüzlerine şehvet ile bakmaları da harâmdır. Bunun için, kızların yüzlerini de örtmeleri lâzımdır. Hasî, ya’nî burulmuş, husyeleri çıkarılmış olanın bakması da harâmdır. İnsanı burmak harâmdır. Hayvanı, ancak semizletmek için câizdir.

Erkeklerin, erkeğin göbeği ile dizi arasına bakmaları harâmdır. Bunun dışına, şehvetsiz bakmaları câizdir. Zevcesine ve kendi câriyelerine tepeden tırnağa kadar, şehvet ile dahî bakması ve bunların ona bakmaları câizdir.

[Erkeğin avret mahalli, üç mezhebde, göbek ile diz arasıdır. Hanefîde diz avretdir. Göbek avret değildir. Şâfi’îde, göbek avret olup, diz avret değildir. Mâlikîde her ikisi de avret değildir. Hanbelî ve Mâlikînin bir rivâyetlerinde, erkeğin yalnız sev’eteyni avret olduğu (Mîzân-ül-kübrâ)da yazılıdır. Uylukların avret olmasında icmâ’ olmadığı için, uylukları açık olanlardan, ehemmiyyet vermiyenler, kâfir olmakdan kurtulmakdadır. Şî’îlere göre avret yeri de, yalnız sev’eteyndir].

Erkek, nikâhla alması ebedî, sonsuz harâm olan onsekiz kadının ve başkasının câriyelerinin başına, yüzüne, gerdanına, kollarına, dizden aşağı bacağına, şehvetden emîn ise, bakabilir. Göğüslerine, koltuk ve yanlarına [böğürlerine], uyluk ve dizlerine ve sırtına bakamaz. Kadınların buralarına da (Galîz) ya’nî (Kaba avret) yerleri denir. Her kadının, buralarını nemâzda, yabancı erkeklerin yanında, şekli belli olmamak üzere geniş olarak örtmeleri lâzımdır. Câriyeler, görünmesi câiz olan yerleri açık nemâz kılabilirler.

İslâm dîninde, iki dürlü kadın kıyâfeti vardır: Birincisi, hür olan islâm hanımları, yüzlerinden ve ellerinden başka, her yerini temâm örter. (Halebî-i kebîr)de, meyyitin kefenini bildirirken diyor ki, (Erkekler kamîs ile, kadınlar dır’ ile örtünür. Her ikisi de, omuzdan ayağa kadar örter. Kamîsin yakası omuzdan, dır’ın yakası göğüsden ayağa kadar açıkdır). Görülüyor ki, islâm kadınları, şimdiki manto ile örtünmekde idi. Çarşafla örtünmeleri, sonradan âdet oldu. Geniş, uzun manto, kalın baş örtüsü ve uzun çorap, şimdiki çarşaflardan dahâ iyi örtmekdedir. (Dürer-ül-Mültekıte) dördüncü sahîfede diyor ki, (İslâmiyyet, kadınların örtünmesi için belli bir örtü emr etmedi). İkincisi, câriye [ya’nî, harbde esîr alınmış olan hizmetci kadın] kıyâfeti olup, erkeklerin yanında, başlarını, saç, boyun, kol ve bacaklarını örtmeleri lâzım değildir. Müslimân adı taşıyan ba’zı kadınların, islâm hanımı kıyâfetini bırakıp, câriye, hizmetci kıyâfetini beğendikleri, esefle görülmekdedir.

Kâfirler, zındıklar, müslimân hanımlarını aldatmak için, (İslâmiyyetin başlangıcında kadınlar örtünmezdi. Peygamber zemânında, müslimân kadınları, başları, kolları açık gezerlerdi. Sonradan, kıskanç din adamları, kadınların örtünmelerini emr etdiler. Kadınlar, sonradan kapandı. Umacı gibi oldu) diyorlar. Evet, kadınlar açık gezerdi. Fekat, hicretin üçüncü senesinde (Ahzâb) ve beşinci senesinde (Nûr) sûreleri gelerek, Allahü teâlâ örtünmelerini emr eyledi. (Mevâhib-i ledünniyye)de diyor ki, (Hicretin yedinci senesinde, Hayber gazâsından dönerken, Resûlullah “sallallahü aleyhi ve sellem”, esîrler arasındaki Safiyyeyi “radıyallahü teâlâ anhâ” bir gece çadırına aldı. Eshâb-ı kirâm, Safiyyenin zevce olarak mı şereflendiğini, yoksa câriye olarak hizmet mi etdiğini anlıyamadılar. Zevcelere lâzım olan hürmeti ve hizmeti yapabilmek için, bunu Resûlullaha da sorup anlamağa sıkıldılar. Sabâh çadırdan örtülü çıkarılıp, perde arkasında götürülürse, zevce olduğunu anlarız dediler. Perde içinde götürüldüğünü görerek, zevcelikle şereflenmiş olduğunu anladılar). Görülüyor ki, Resûlullah zemânında, hür kadınlar, bütün bedenlerini örterlerdi. Bir kadının, hizmetçi olmayıp, hür hanım olduğu, her yerini örtmesinden belli olurdu.

Bakması câiz olan yere, şehvetden emîn olanın dokunması da câizdir. Bir hadîs-i şerîfde, (Ananın ayağını öpmek, Cennet kapısının eşiğini öpmek gibidir) buyuruldu. Fekat, yabancı genç kadının eline ve yüzüne bakmak câiz olduğu hâlde, şehvetden emîn olsa dahî, dokunmak, tokalaşmak câiz değildir. Herhangi kadın ile zinâ etmek veyâ herhangi bir yerine şehvet ile dokunmak, unutarak veyâ yanılarak bile tutsa, hanefîde ve hanbelîde (Hurmet-i musâhere)ye sebeb olur. Ya’nî, o kadının neseb ile ve süt ile olan anası ve kızları ile o erkeğin evlenmesi, kızın da, oğlanın oğlu ve babası ile evlenmesi ebedî harâm olur. [Bir baba ile kızı arasında hurmet-i musâhere hâsıl olursa, kızın anası ile, ya’nî adamın zevcesi ile adam arasındaki nikâh bozulmaz. Kadın başkası ile evlenemez. Adamın bu kadını boşaması lâzım olur. Bu kadın ile evli kalması ebedî harâm olur. Dâmâd ile kayın vâlidesi arasında hurmet-i musâhere hâsıl olursa, dâmâdın zevcesini boşaması lâzım olur. Dâmâd, bu kadın ile, sonsuz olarak, bir dahâ evlenemez (Bezzâziyye).] Kızlar, kendilerinden emîn olsalar da, yabancı erkeklere dokunmaları câiz değildir. Şehvet ile dokunurlarsa, hurmet-i müsâhere hâsıl olur. Kızın ve ihtiyârların şehveti, kalbinin meyl etmesi demekdir. Şehvete sebeb olmıyacak derecede ihtiyâr kadınla müsâfeha etmek [tokalaşmak] ve elini öpmek, kendinden emîn olana câiz ise de, yapmamak dahâ iyidir.

Erkeklerin, (Ebedî mahrem)leri olan kadınlarla berâber halvet etmeleri ve sefere [meselâ hacca] gitmeleri câizdir. Bir adamın ebedî mahrem olmıyan kadınla (Halvet) [ya’nî tenhâ yerde yalnız kalmak], tarafeyne göre, harâmdır. Başka müttekî erkek veyâ bu adamın ebedî mahremlerinden biri veyâ zevcesi ile birlikde bulunursa, harâm olmaz. Halvet etmekle veyâ önünden başka yerine şehvetle bakmakla, hurmet-i musâhere hâsıl olmaz. (İbni Âbidîn) “rahmetullahi teâlâ aleyh”, imâmlığı anlatırken diyor ki, (Yabancı kadın çok olsa da, halvet olur. Çok ihtiyâr kadınla ihtiyâr erkek sefere çıkar ve yalnız kalabilirler [Eşbâh]. Ebedî mahrem olan onsekiz kadından biri ile halvet câiz ise de, yalnız süt kardeş ile ve genç kaynana veyâ gelin ile, fitne şübhesi olunca, mekrûhdur. Yabancı genç kadınla, zarûret olmadan, konuşmak câiz değildir. Mescid gibi dışarıdan içerisi görünen umûma açık yerlerde [nakl vâsıtalarında, dükkânlarda] yalnız kalmak, halvet olmaz). Bir evin iki odası bir yer sayılmaz. Ebedî mahrem olan kadınların kimler olduğu, ikinci kısmda, 34. cü maddede [569.cu sahîfede] yazılıdır.

İmâm-ı Ebû Yûsüfe “rahmetullahi teâlâ aleyh” göre, ekmek pişirmek, çamaşır yıkamak [ve kaba olmıyan avret yerlerinin açık olması lâzım gelen başka işler] için ücretle çalışmağa mecbûr kalan muhtâc, esîr, kimsesiz kadınlar [işçi ve me’mûrlar], iş îcâb etdirdiği kadar, ayaklarını ve kollarını açabilir. Erkeklerin, bunları, iş için görmesi ve şehvetsiz bakması câiz olur. Baldız ve yengenin de yabancı kadın oldukları (Ni’met-i islâm)ın hac kısmında ve (Bahrülfetâvâ)da ve (Alî efendi fetvâsı)nda yazılıdır. Bunların da saçına, başına, koluna, bacağına bakmak harâmdır. Bunlar gibi yabancı akrabâ evine gidince veyâ onlar gelince, kadın erkek birlikde oturmak, gülüp neş’elenmek câiz değildir. Berâber oturmak âdet olan ve harâm olduğuna ehemmiyyet verilmiyen yerlerde, fitne çıkarmamak ve akrabâ arasında düşmanlıklara yol açmamak için, kadınlar erkek akrabâ yanında ve sofrada örtülü olarak, kısa zemân oturur. Ciddî konuşulur. Bu görüşmenin kısa sürmesine ve seyrek olmasına ve bilhâssa bir yerde yalnız bulunmamalarına çok dikkat etmelidir. Dînini bilen ve uyan, bilgili ve hâlis müslimânlar, böyle birlikde hiç oturmamalıdır. Câhillerle münâkaşa etmemeli, dînimiz böyle emr ediyor diye isrâr etmemeli, dünyâ işlerini ileri sürerek, tatlı söyleyip, akrabâyı darıltmıyarak, harâmdan kaçınmağa çalışmalıdır. Köle de, sâhibi olan kadına yabancı erkekdir.

Hâkimin mahkemede karâr verirken ve şâhidlerin şâhidlik yaparken ve evlenmek istediği kızı, şehvet korkusu olsa bile, bir kerre görmeleri ve doktorun, ebenin, sünnetcinin, lâvman yapanın, lâzım olduğu kadar bakmaları câizdir. Hastanın lâvman [ihtikan] yapdırması câizdir. (Dürr-ül-muhtâr), beşinci cildi, dörtyüzyetmişsekizinci sahîfesinde diyor ki, (Oğlunu sünnet etdirmek mühim sünnetdir. İslâmiyyetin şi’ârıdır. Bir şehr halkı çocuklarını sünnet etdirmezse, halîfe bunlarla harb eder. Çocuğun sünnet olma yaşı belli değildir. Yedi ile on iki arası en iyidir). Sünnet ederken, topluca yüksek sesle bayram tekbîri söylenir. Sünnet olmıyanlarda çeşidli hastalıklar olur. Fransız kitâbları, bu hastalıkları (Affections du prépuce) adı altında uzun yazıyorlar. Kızların, ahkâm-ı islâmiyyeye riâyet etmek şartı ile, ilm ve doktorluk öğrenmeleri ve öğretmeleri câiz olduğu (Hadîka)da, beşyüzellisekizinci sahîfede ve göz âfetlerinde yazılıdır. Kızlardan ebe, nisâiyye mütehassısı yetişdirmek lâzımdır. Kadınları, kadın doktora göstermelidir. Kadın doktor bulunmazsa ve hastalık tehlükeli veyâ çok ağrılı ise, nisâiyye mütehassısı erkeğe de göstermelidir.

Kadınların birbirlerine avret yeri, erkeğin erkeğe avret yeri gibidir.

Şehvetden emîn olan kadının yabancı erkeğe bakması, erkeğin erkeğe bakması gibidir. (Cevhere)de ise, erkeğin, mahremi olan kadınlara bakması gibidir, buyurmakdadır. Şehvet ile bakması harâm olur. Gayr-ı müslim ve mürted kadınların [ve mürted amca ve dayının], müslimân kadınlarına bakması, ya’nî müslimân kadınların bunlara görünmeleri, yabancı erkeklere görünmeleri gibi, üç mezhebde de harâmdır. Bunlar müslimân kadınlarının bedenine bakamazlar. Hanbelî mezhebinde câizdir.

Bedendeki bakması câiz olmıyan yerler, bedenden ayrılırsa, öldükden sonra dahî, bunlara bakmak câiz değildir. Kadınların saç ve başka kılları, ayak tırnakları [el tırnakları değil] ve kemikleri vücûddan ayrıldıkdan sonra, bunlara bakılamaz.

Kadınların bakılması harâm olan yerlerinin aynadaki veyâ sudaki görüntülerine şehvetsiz bakmak harâm değildir. Çünki, kendileri değil, aksleri, benzerleri görülmekdedir. [Aksleri, resmleri, kendileri değildir. Bunları görmek, kendilerini görmek olmaz. Resmlerine, sinemadaki ve televizyondaki görüntülerine bakmak, aynadaki hayâllerine bakmak gibidir. Hepsine şehvetsiz bakmak câiz olup, şehvet ile bakmak veyâ şehvete sebeb olacak görüntülerine bakmak, böyle sesleri dinlemek harâmdır. Bunlara şehvet ile bakan elbette vardır. Şehvete, harâma sebeb olan resmleri yapmak, basmak, resm etmek harâm olur.] Kadınların avret yerlerine cam, herhangi gözlük ve su arkasından şehvetsiz de bakmak ve su içindeki kadına bakmak câiz değildir, harâmdır.

İmâmın, hâfızın, müezzinin ho-parlördeki, radyodaki sesleri de, kendi sesleri değildir, benzerleridir. Bunlara uyarak kılınan nemâz sahîh olmaz. Kur’ân-ı kerîmi ve ezânı ho-parlör ile okumak, bid’atdir. Çünki, ses çıkarmak için kullanılan cansız cismlere (Mizmâr), çalgı denir. Gök gürlemesi, top, tüfek, baykuş, papağan, çalgı değildirler. Ses çıkaran eğlence âletleri, davul, dümbelek, zilli maşa, ney, kaval, ho-parlör, hep çalgıdır. Çalgı, kendiliğinden ses çıkarmaz. Ses çıkarmak için, ya’nî kullanılmaları için, davul tokmağını gergin deriye vurmak, neyi üflemek, kavala ve ho-parlöre söylemek lâzımdır. Bunlardan çıkan ses, bu çalgıların hâsıl etdiği sesdir. Üfleyen ve söyleyen insanın sesi değildir. Ho-parlörden işitilen Kur’ân-ı kerîm ve ezân sesleri, hep ho-parlörün hâsıl etdiği seslerdir. İmâm ve müezzin efendilerin sesleri değildir. Müezzin efendinin sesi ezândır. Çalgıdan çıkan ses ilm ve fen bakımından ve din ve ahkâm-ı islâmiyye bakımlarından müezzin efendinin sesi, ya’nî ezân değildir. Ezâna benzediği için, ezân zan edilmekdedir. Ezân, müezzin efendinin, hattâ, sâlih müslimân erkeğin sesine denir. Bu sese benzeyen kadının, çocuğun, ho-parlörün sesi ezân değildir. Başka sesdir. Muhtelîf çalgıların sesleri başkadırlar. Ho-parlörün sesi, insan sesine çok benzediği hâlde, insan sesi değildir. Toprağa konan bir karpuz çekirdeğinden kocaman bir karpuz hâsıl oluyor. Bu karpuz o çekirdek değildir. Çekirdek çürümüş, yok olmuşdur. Ho-parlörün mikrofonuna söylenen söz de, yok olmakda, başka ses hâsıl olmakdadır. Hadîs-i şerîflerde buyuruldu ki, (Kıyâmet yaklaşınca, Kur’ân-ı kerîm mizmârdan okunur) ve (Bir zemân gelir ki, Kur’ân-ı kerîm mizmârlardan okunur. Allah için değil, keyf için okunur) ve (Kur’ân-ı kerîm okuyan çok kimseler vardır ki, Kur’ân-ı kerîm onlara la’net eder) ve (Bir zemân gelecekdir ki, müslimânların en sefîlleri, müezzinlerdir) ve (Bir zemân gelir ki, Kur’ân-ı kerîm mizmârlardan okunur. Allahü teâlâ bunlara la’net eder). Mizmâr, her nev’i çalgı, düdük demekdir. Ho-parlör de, mizmârdır. Müezzinlerin, bu hadîs-i şerîflerden korkmaları, ezânı, ho-parlör ile okumamaları lâzımdır. Ba’zı din câhilleri ho-parlörün fâideli olduğunu, sesi uzaklara götürdüğünü söyliyorlar. Peygamberimiz, (İbâdetleri benden ve eshâbımdan gördüğünüz gibi yapınız! İbâdetlerde değişiklik yapanlara (bid’at ehli) denir. Bid’at sâhibleri, muhakkak Cehenneme gidecekdir. Bunların hiçbir ibâdetleri kabûl olmaz) buyurdu. İbâdetlere fâideli şeyler ilâve ediyoruz demek doğru değildir. Böyle sözler, din düşmanlarının yalanlarıdır. Bir değişikliğin fâideli olup olmıyacağını yalnız İslâm âlimleri anlar. Bu derin âlimlere (Müctehid) denir. Müctehidler kendiliklerinden bir değişiklik yapmazlar. Bir ilâvenin, değişikliğin bid’at olup olmıyacağını anlarlar. Ezânı (Mizmâr) ile okumağa söz birliği ile bid’at denildi. İnsanları Allahü teâlânın rızâsına, sevgisine kavuşduran yol insanın kalbidir. Kalb, yaratılışında temiz bir ayna gibidir. İbâdetler, kalbin temizliğini, cilâsını artdırır. Günâhlar kalbi karartır. Muhabbet yolu ile gelen feyzleri, nûrları alamaz olur. Sâlihler bu hâli anlar, üzülür. Günâh işlemek istemezler. İbâdetlerin çok olmasını isterler. Her gün beş kerre nemâz kılınması yerine, dahâ çok kılmak isterler. Günâh işlemek nefse tatlı, fâideli gelir. Bütün bid’atler, günâhlar, Allahü teâlânın düşmanı olan nefsi besler, kuvvetlendirir. Ho-parlör ile ezân okumak böyledir. Kitâbdaki, televizyondaki, imâm resmi, kendisi gibidir. O imâma çok benziyor ise de, imâmın kendisi değildir. Televizyondaki hareketlerini görse, sesini duysa da, bunun arkasında nemâz kılınmaz.

Vücûde yapışık olmıyan, dar olmıyan elbise ile örtülü kadına şehvetsiz bakmak câizdir. Kaba avret yerleri dar elbise ile örtülmüş kadına, şehvetsiz de bakmak harâmdır. Yabancı kadının iç çamaşırlarına şehvetle bakmak harâmdır. Sıkı, dar örtülmüş, kaba olmıyan avret yerlerine şehvetle bakmak harâmdır.

Kadınların açık ve süslü olarak sokağa çıkmaları harâm olduğu gibi, mahrem olmıyan erkeğin bulunduğu yerlere böyle girmeleri de harâmdır. Avret yeri açık olarak câmi’ içine girmek, dahâ büyük günâhdır. Avret mahalli açık olan kimselerin bulunduğu yere veyâ harâm işlenen her yere (Fısk meclisi) denir. Müslimânların, zarûret olmadıkça, fısk meclislerinde, ya’nî fâsıkların toplandığı yerde oturmalarının ve zevcelerini göndermelerinin câiz olmadığı (Bezzâziyye)de yazılıdır. Îmânı olan hanımların, sokağa çıkarken baş, saç, kol, bacak gibi kaba olmıyan avret yerlerini de örtmeleri bildirildi. Îmânın gitmemesi için, harâmdan çok korkmalıdır. [Onsekizinci maddeye bakınız!]

[Yalnız keyflerini, zevklerini düşünenler, zevklerine kavuşmak için, başkalarının zarara, felâkete düşmelerinden çekinmiyenler diyorlar ki: (Umacı gibi örtünmüş kadını görmek, insana sıkıntı veriyor. Süslü, açık, güzel kadına, kıza bakmak ise, insana ferahlık, neş’e veriyor. Güzel bir çiçeğe bakmak, koklamak gibi tatlı oluyor). Hâlbuki, çiçeğe bakmak, onu koklamak rûha tatlı gelmekdedir. Rûhun Allahü teâlânın varlığını, büyüklüğünü anlamasına, Onun emrlerine uymasına sebeb olmakdadır. Kokulu, tuvâletli, açık kıza bakmak ise, nefse hoş gelmekdedir. Kulak, renkden zevk almaz. Göz de sesden zevk almaz. Çünki, anlamazlar. Nefs Allahü teâlânın düşmanıdır. Zevklerine kavuşmak için her kötülüğü yapmakdan çekinmez. İnsan haklarını, kanûnları çiğner. Onun zevklerinin sonu yokdur. Kıza bakmakla doymaz. Onunla buluşmak, her zevkını yapmak ister. Bunun içindir ki, bütün kanûnlar, nefslerin taşkınlıklarını önlemekdedir. Nefsin taşkın zevkleri, insanı sefâlete, hastalıklara, âile fâci’alarına, felâketlere sürüklemekdedir. Allahü teâlâ, bu fâci’alara mâni’ olmak için, kızların açılmalarını, yabancı erkeklere yaklaşmalarını, içkiyi, kumarı yasak etmişdir. Nefslerinin esîri olanlar, bu yasakları beğenmiyorlar. Bunun için, Ehl-i sünnet âlimlerinin ilmihâl kitâblarını kötülüyor, gençlerin bu kitâbları okuyarak se’âdete kavuşmalarına mâni’ oluyorlar.]


59

59 – İSTİKBÂL-İ KIBLE

Nemâzı Kâ’beye karşı kılmakdır. Kâ’be için kılmak değildir. Kıble önce (Kudüs) idi. Hicretden onyedi ay sonra, Şa’bân ortasında salı günü öğle veyâ ikindi nemâzının üçüncü rek’atinde iken Kâ’beye dönülmesi emr olundu. Göz sinirlerinin çapraz istikameti arasındaki açıklık, Kâ’beye rastlarsa, Hanefî ve Mâlikî mezheblerinde nemâz sahîh olur. Bu zâviye takrîben 45 derecedir. İstanbulun kıble istikameti, cenûbdan takrîben otuz derecelik bir zâviye [açı] kadar şarkdadır. Bu açıya (Kıble zâviyesi) denir. Bir şehr ile, Mekke şehri arasındaki hatta (Kıble hattı) denir. Bu hat, kıble istikametini gösterir. Güneş bu hat üzerine gelince, (Kıble sâati) olur. Bu hat ile bu şehrden geçen tûl dâiresi arasındaki zâviyeye (Kıble açısı) denir. Bir şehrin kıble istikameti, tûl ve arz derecelerine tâbi’dir. Şimâl nısf kürede, zevâl vaktinde, güneşin bulunduğu cihet yâhud mahallî zevâlî zemâna ayarlı bir sâat makinesi üfkî olarak yüzü semâya doğru ve akrebi güneşe doğru tutulunca, akreb ile oniki rakamı arasındaki zâviyenin orta hattı [açı ortayı], takrîben cenûbu gösterir. Meyl-i şems ve ta’dîl-i zemân sıfıra ne kadar yakın ise netîce o kadar hassas olur. İstanbulun kıble istikameti şöyle bulunur: Mekke-i mükerremenin arz [enlem] derecesi a´ = yirmibir derece yirmialtı dakîka, Greenwich’den tûl [boylam] derecesi t´ = otuzdokuz derece elli dakîkadır. İstanbulun arzı a = 41 derece, tûlü t = 29 derece olduğundan, arz derecelerinin farkı 19 derece 34 dakîka, tûl farkı f = 10 derece 50 dakîkadır. İstanbulun takrîbî kıble açısı K, (Ma’rifetnâme)deki hendesî îzâhdan istifâde edilerek:

sin (39,83 °– t) sin 10 ° 50 ´ 0,18795

tan K = ——––––––––– = ——–––—–– = ——––— = 0,56121

sin (a–21,43 °) sin 19 ° 34 ´ 0,33490

\ K= 29° 18 dakîka bulunur.

İhtâr: İstanbulun Mekke-i mükerremeden tûl farkı f, 60° den küçük olduğu için, bu K, aşağıdaki kat’î müsâvâtın verdiği netîceye yakındır. Tûl farkı 120° den çok ise, Mekke-i mükerremenin Erd küresi merkezine göre simetriği olan nokta (tûlü – 140,17°, arzı – 21,43°) için takrîbî düstûr ile K hesâb edilir. Netîcenin 180° den farkı alınarak takrîbî kıble zâviyesi [açısı] bulunur.

Ş, Şehrin şâkülünün küre-i semâyı kesdiği nokta, Z, zevâl noktası, AZ, Nısfünnehâr dâiresidir.

Kürevî müsellesâtdan çıkarılan şu müsâvât kat’î kıble zâviyesini verir:

sin (39,83 °– t)

tan K = ——––––––––—–––––—––––—––—––—

cos (39,83 °– t) . sin a– 0,3925 . cos a

Burada a ve t, kıble açısı bulunacak yerin arz ve tûl dereceleridir. a ekvatorun şimâlinde (+), cenûbunda (–) dir. t Londra (Greenwich)nın şarkında (+), garbında (–) alınır. Bulunan K, o şehrden biri cenûba, diğeri kıbleye müteveccih iki hat [kavs] arasındaki açıdır.

Kıbleyi bulmak için, t´ = 39,83° kıble tûlü ile –140,17° tûlü’nden ibâret çemberin ikiye ayırdığı Erd küresinde, cografî cenûbdan i’tibâren, kıblenin şarkında bulunan yerlerde garba, garbında bulunan yerlerde şarka, K açısı kadar dönülür. Bu düstûr ile bulunan K, garba dönülecek mahallerde (–), şarka dönülecek mahallerde (+) çıkmalıdır. Hesâb netîcesi bunun tersi çıkarsa, (+180°) veyâ (–180°) ilâve edilerek kıble açısı bulunur. Meselâ, t=67°, a=25° olan Karachi için CASIO hesâb makinesinde şu düğmelere basılır:

39.83 – 67 = cos x 25 sin – 25 cos x 0.3925 = Min 39.83 – 67 = sin ÷ MR = INV tan Kıble zâviyesi [açısı] –87° 27 dakîka bulunur.

İstanbul için +28 derece 21 dakîka bulunmakdadır. Kat’î ve (takrîbî) olarak hesâb edilen ba’zı K’lar aşağıdadır. Son üç değer simetrik üsûl ile bulunmuşdur. Münih: 50° (47°), Londra: 61° (52°), Basel: 56° (50°), Frankfurt: 52° (47°), Tokyo: 113° (130°), New York: 122° (134°), Kumâsi: 115° (125°).

170.ci sahîfede sağdaki şeklde B noktası, CŞ kıble hattının bir AB meyl dâiresini dik kesdiği noktadır. ABŞ dik kürevî müsellesde, Napier müsâvâtına göre, cos (90-a) = cotan i x cotan K dır. Dâimâ tan A x cotan A=1 olduğu için, sin a = 1 / tan i x 1 / tan K dır. Buradan tan i = 1 / (sin a x tan K) olur. Meselâ 2 şubat günü için Privileg hesâb makinasında E/C 1÷41 sin ÷ 28.21 [image] tan = arc tan düğmelerine basınca, i=70,5 derece bulunur. İstanbul için, dâimâ i=70,5 dir. ABC dik kürevî müsellesinde de, cos (i+H)= tan d x cot d dir. ABŞ müsellesinde, cos i= tan a x cot d olduğundan, cot d = cos i / tan a olup, cos (i+H)= tan d x cos i ÷ tan a olur. E/C 16.58 [image] +/– tan x 70,5 cos ÷ 41 tan=arc cos – 70,5 =÷15= [image] düğmelerine basınca, H fadl–ı dâir zemânı, ya’nî CZ kavsi için 1 sâ. 45 dakîka bulunur. Kedûsînin Rub’-ı dâire hâşiyesinde diyor ki, (Ayârlanmış mürî, kıble hattına getirilince, haytın kavs-i irtifâ’da rastladığı derecenin temâmîsi, İstanbulda Kıble sâatı vaktinin fadl-ı dâir derecesi olur. 15’e bölünce, fadl-i dâir sâati olur). Fadl-ı dâir sâatini 12 den çıkarıp, tâdil-i zemân ve tûl farkını hesâba katarak güneşin kıble hizâsında bulunduğu andaki (Kıble Vakti) veyâ (Kıble sâati) hergün için, müşterek sâate göre hesâb edilir. Misâlimizde 10 sâ. 33 dak. olur. Ezânî zuhr vaktinden Fadl-ı dâir ve bir Temkin çıkarılınca, ezânî Kıble sâati 5 sâ. 6 dak. olur. Bu anda güneşe dönülürse kıbleye dönülmüş olur. Kıble, cenûbun şarkında ise, güneş de şarkda, ya’nî öğleden evvel olup, vakt düstûrundaki H nin (-) olması îcâb eder. d = meyl-i şemsdir. d = a´ = 21.43° olunca, güneş senede iki kerre tam Kâ’benin üstüne gelir. Bu günlerde, bütün dünyâda bu ânda (kıble sâati vaktinde), güneşe dönen kıbleye dönmüş olur.

Ahmed Ziyâ Beğ, tûl ve arz derecelerini biraz büyük alıp, hesâbı logaritme cedveli ile yaparak, İstanbul için K=29 derece bulmuşdur. İstanbulda, Kandilli iskelesindeki câmi’ tekrâr yapılırken, mihrâbı bu düstûr ile hesâb edilmişdir.

Pusula (kıble nümâ) ile, cenûb cihetini bulup, bundan otuzbir derece şarka dönülürse, İstanbulda kıbleye dönülmüş olur. Fekat pusulanın ibresi magnetik kutubları göstermekdedir. Bunlar ise erd küresinin ekseninin kutubları değildir. Magnetik kutubların yeri de zemânla değişmekdedir. Altıyüz sene kadar bir zemânda, hakîkî kutublar etrâfında bir devr yapmakdadır. Bir şehrde pusula doğrultusu ile hakîkî kutub doğrultusu arasındaki zâviyeye (Sapma açısı) denir. Her yerin sapma açısı başkadır. Şimâlden şarka (+) veyâ garba (–) doğru pusula ibresinin 30° sapdığı meskün mahaller vardır. Bir yerin sapma açısı da, her sene değişmekdedir. O hâlde, bir yerde cihet, pusula ile bulunursa, kıble açısına, sapma açısını eklemek veyâ çıkarmak lâzımdır. İstanbulun sapma açısı takrîben + 3° dir. Bunun için, İstanbulda pusula ile anlaşılan cenûb cihetinden: 28° + 3° = 31° şarka dönünce, kıbleye dönülmüş olur.

Cenûb ciheti, kutub yıldızı ile veyâ sâat ile yâhud yere çizilen (Nısf-ün-nehâr) hattı ile bulunursa, kıble açısına sapma açısını eklemek lâzım olmaz. İstanbulda cenûbdan 28 derece şarka dönülerek, kıble ciheti bulunur. Bunun için sâatımızı masa üzerine koyup, altı sayısı cenûba çevrilir. Yelkovan beş üzerine getirilince, kıbleyi gösterir.

Hastalık ve düşman, hırsız korkusu veyâ yanlış bulmak ile, kıbleden ayrılmak farz nemâzlarda da, câiz ise de, vapurda, trende kıbleye dönmek şartdır.

Müsâfir, vapurda ve trende, farz nemâza, kıbleye karşı durup, secde yeri yanına pusula koymalı. Vapur ve tren döndükce, kendisi kıbleye karşı dönmelidir. Yâhud başka birisi, sağa sola döndürmelidir. Nemâzda göğsü kıbleden ayrılırsa, nemâzı bozulur. Çünki, vapur, tren, ev gibidir. Hayvan gibi değildir. Otobüsde, trende, dalgalı denizde kıbleye dönemiyenlerin, farz nemâzları câiz olmıyacağından, bunlar, yolda oldukları müddetçe şâfi’î mezhebini taklîd ederek, öğle ile ikindiyi ve akşam ile yatsıyı cem’ edebilir. Hanefî mezhebinde olan, yolda kıbleye dönemiyecek ise, yola çıkdıkdan sonra, gündüz bir yerde durduğu zemân, öğle vaktinde öğleyi kılınca, hemen ikindiyi de kılmalı, gece durulduğu zemân, yatsı vaktinde akşamı ve sonra yatsıyı bir arada kılmalı ve bu dört nemâza niyyet ederken (Şâfi’î mezhebini taklîd ederek edâ ediyorum) diye niyyet etmelidir. Şâfi’î ve mâlikî mezhebine göre, giriş ve çıkış günlerinden başka üç günden ziyâde kalmağa niyyet etdiği bir yere girince, yâhud dört günden önce biteceğini sandığı işi için gitdiği yerde onsekiz günden çok kalınca mukîm olur. Buradan çıkınca, 80 kilometreye gitmeğe niyyet etmedikçe, seferî olmaz. (Fetâvâ-i fıkhiyye)de buyuruyor ki, (Seferde, ikindi ile cem’ ederek kılmak için, öğleyi gecikdirse, öğle vakti çıkdıkdan sonra, mukîm olsa, önce öğle nemâzını kazâ eder. Öğleyi kazâya bırakdığı için günâha girmez.) Dişinde kaplama veyâ dolgu olduğu için mâlikî veyâ şâfi’î mezhebini taklîd eden, üç günden çok ve onbeş günden az kaldığı yerde, farzları kasr etmemeli, dört rek’at kılmalıdır. Kasr ederse, iki rek’at kıldığı farzları mâlikî ve şâfi’î mezhebine göre sahîh olmaz. Dört rek’at kılarsa, hanefîde mekrûh olur ise de, sahîh olur. Derisi, yabancı kadına değince veyâ nemâzda abdesti bozulunca, mâlikî mezhebine göre, nemâzının sahîh olması da, böyledir. Bu kimsenin, seferî olarak kaldığı yerde, harac olmadan, nemâzlarını cem’ edemiyeceği 54. cü madde sonunda bildirilmişdir.

Ramezân-ı şerîfin başlamasını hesâb ile, takvîm ile önceden anlamak câiz olmaz ise de, kıbleyi hesâb ile, kutup yıldızı [pusula] ile ve nemâz vaktlerini astronomik hesâblarla hâzırlanan takvîmden anlamak câizdir. Çünki hesâb ve âlet ile, temâm bulunmasa da, çok zan elde edilir. Kıble ve nemâz vaktleri, fazla zan ile kabûl olur.

Mihrâb bulunmıyan, hesâb, yıldız gibi şeylerle de anlaşılamıyan yerlerde, kıbleyi bilen, sâlih müslimânlara sormak lâzımdır. Kâfire, fâsıka ve çocuklara sorulmaz. Kâfire, fâsıka, mu’âmelâtda inanılırsa da, diyânâtda [ya’nî ibâdetlerde] inanılmaz. Kıbleyi bilen kimseyi aramağa, lüzûm yokdur. Kendisi araşdırır. Karâr verdiği cihete doğru kılar. Sonradan, yanlış olduğunu anlarsa, nemâzı iâde etmez.

Kıble, Kâ’benin binâsı değildir, arsasıdır. Ya’nî yerden Arşa kadar, o boşluk kıbledir. Bunun için kuyu [deniz] dibinde, yüksek dağların tepesinde [tayyârede], bu cihete doğru kılınabilir. [Hâcı olmak için de, Kâ’benin binâsına değil, o arsaya gidilir. Başka yerlere giden, hâcı olamaz.]

İbni Hacer-i Mekkî hazretleri (Fetâvâ-i fıkhiyye)de buyuruyor ki, (Kâ’benin binâsını, şimdiki şeklinden değişdirmek câiz değildir, harâmdır. Bugünkü binâyı Haccâc yapmışdır. Halîfe Hârûn-ür-Reşîd, bunu değişdirip, Abdüllah ibni Zübeyrin yapdırdığı doğru şekli vermek istedikde, imâm-ı Mâlik “rahmetullahi teâlâ aleyh” mâni’ oldu. Şimdiden sonra, değişdiren olursa, fitne çıkmamak ve eski binâyı zedelememek şartı ile yapılan değişiklikleri yıkmak vâcibdir. Yoksa vâcib olmaz).

Hastalık sebebi, malın çalınmak tehlükesi ile veyâ gemide batmağa sebeb olursa veyâ yırtıcı hayvan, düşman görmek tehlükesi varsa veyâ hayvânından inince, yardımcısız binemiyecek ise ve hayvânı kıbleye karşı durdurunca, arkadaşlar beklemez ise, iki nemâzı cem’ eder. Cem’ edemezse, farzı da gücü yetdiği tarafa doğru kılar ve iâde etmez. Çünki, bu özrlere kendisi sebeb olmamış, semâvî, ya’nî gayr-i ihtiyârî olmuşdur. Kıble cihetini bilmiyen kimse, mihrâba bakmadan, bilene sormadan, kendi araşdırmadan kılarsa, kıbleye rastlamış olsa bile, nemâzı kabûl olmaz. Fekat, rastlamış olduğunu, nemâzdan sonra öğrenirse kabûl olur. Nemâz arasında öğrenirse kabûl olmaz. Kıbleyi araşdırıp da, karâr verdiği cihete kılmazsa, rastladığını anlasa bile, tekrâr kılması lâzım olur. Bunun gibi, abdestsiz olduğunu veyâ elbisesinin necs olduğunu veyâ vakt girmediğini sanarak kılan ve sonra bu zannının doğru olmadığını anlıyan, tekrâr kılar.

Âşkın aldı benden beni,
seviyorum Rabbim seni!
Senin sevgin, pek tatlıymış,
seviyorum Rabbim seni!

Ne varlığa sevinirim,
ne yokluğa yerinirim.
Aşkın ile zevklenirim,
seviyorum Rabbim seni!

Emretdin ibâdetleri,
medhetdin iyi hâlleri,
verdin sonsuz ni’metleri,
seviyorum Rabbim seni!

Ne nankör nefsim var aceb,
zevkı için, bana kıyar hep!
Ben hakîkî zevki buldum,
seviyorum Rabbim seni!

İbâdeti güzel yapmak,
dünyâ için de çalışmak,
gece gündüz işim, çünki,
seviyorum Rabbim seni!

Sevmek lâfla olmaz Hilmi,
Rabbin, çalışınız dedi.
Hâlinden de anlaşılsın;
seviyorum Rabbim seni!

İslâm düşmanları nice,
çatıyor dîne sinsice.
Durursan, doğru mu olur,
seviyorum Rabbim seni!

Âşık tenbel oturur mu?
Ma’şûka toz kondurur mu?
Düşmanı susdur da, söyle:
Seviyorum Rabbim seni!

Muhtelif arz ve tûl derecelerindeki mahallerin kıble açıları

Bu cedvelde tûl dereceleri 5’er derece ara ile cedvelin üstüne ve altına, arz dereceleri de 2’şer derece ara ile cedvelin ortasına yukarıdan aşağıya doğru yazılmışdır. Tûl derecelerinden altı çizili olanlar garbî (–), diğerleri şarkî (+) dır. Şimâl yarım küresinde bulunan mahaller için birinci ve ikinci sıradaki tûl dereceleri, cenûb yarım küresinde bulunan mahaller için ise 3.cü ve 4.cü sıradaki tûl dereceleri kullanılır. Kıble açısı aranılan mahallin tûl derecesinin bulunduğu sütûn ile bu mahallin arz derecesinin bulunduğu satırın kesişdiği yerdeki rakam, bu mahallin kıble açısı derecesidir. Birinci ve dördüncü sıradaki tûl dereceleri için mahallin cenûbundan garbına, ikinci ve üçüncü sıradaki tûl dereceleri için ise cenûbundan şarkına kıble açısı kadar dönülünce kıbleye dönülmüş olur. Bu açılar güneş veyâ kutub yıldızı ile anlaşılan coğrafi cenûb istikametinden olup, pusula ile ölçmelerde sapma açısını da hesâba katmak îcâb eder.


60

60 — NEMÂZ VAKTLERİ

(Mukaddimet-üs-salât), (Tefsîr-i Mazherî) ve (Halebî-yi kebîr)deki hadîs-i şerîfde buyuruldu ki: (Cebrâîl aleyhisselâm Kâ’be kapısı yanında iki gün bana imâm oldu. İkimiz, fecr doğarken sabâh nemâzını, güneş tepeden ayrılırken öğleyi, herşeyin gölgesi kendi boyu uzayınca ikindiyi, güneş batarken [üst kenârı gaybolunca] akşamı ve şafak kararınca yatsıyı kıldık. İkinci günü de, sabâh nemâzını, hava aydınlanınca; öğleyi, herşeyin gölgesi kendi boyunun iki katı uzayınca; ikindiyi, bundan hemen sonra, akşamı, oruc bozulduğu zemân, yatsıyı gecenin üçde biri olunca kıldık. Sonra, yâ Muhammed, senin ve geçmiş Peygamberlerin nemâz vaktleri budur. Ümmetin, beş vakt nemâzın herbirini, bu kıldığımız iki vaktin arasında kılsınlar dedi). Bu hâdise, mi’râcın ertesi günü, hicretden iki sene evvel, 14 temmuz günü idi. Kâ’benin irtifâ’ı 12,24 m, meyl-i şems 21 derece 36 dakîka, arz derecesi 21 derece 26 dakîka olduğundan, fey-i zevâl 3,56 cm. idi. Hergün beş kerre nemâz kılınması emr olundu. Nemâz sayısının beş olduğu, bu hadîs-i şerîfden de anlaşılmakdadır.

Âkıl ve bâlig olan, ya’nî aklı olup, evlenme yaşına gelmiş olan her müslimân erkeğin ve kadının, hergün beş vakt nemâzı, vaktlerinde kılmaları farzdır. Bir nemâz, vakti gelmeden önce kılınırsa, sahîh olmaz. Hem de, büyük günâh olur. Nemâzın sahîh olması için, vaktinde kılmak lâzım olduğu gibi, vaktinde kıldığını bilmek, şübhe etmemek de farzdır. (Tergîb-üs-salât)daki hadîs-i şerîfde, (Nemâz vaktlerinin bir evveli vardır. Bir de sonu vardır) buyuruldu. Bir mahalde, bir nemâzın evvel vakti, güneşin o mahal zâhirî üfk hattından belli bir irtifâ’a geldiği vaktdir.

Üzerinde yaşadığımız (Erd küresi), mihveri (ekseni) etrâfında, boşlukda dönmekdedir. Bu mihver, Erdin merkezinden geçer ve Erdin sathını (yüzeyini) iki noktada delen bir doğrudur. Bu iki noktaya (Erdin kutubları) denir. Güneşin ve yıldızların üzerinde hareket etdikleri zan olunan küreye (Semâ küresi) denir. Güneş hareket etmez, fekat, Erd küresi döndüğü için, güneş hareket ediyor zan ediyoruz. Etrâfımıza bakınca yer ile gök, büyük bir dâirenin kavsi üzerinde birleşmiş gibi görünüyor. Bu dâireye (Üfk-ı zâhirî hattı) denir. Güneş, sabâhları, bu hattın şark tarafından doğuyor. Semânın ortasına doğru yükseliyor. Öğle vakti, tepeye kadar yükselip, tekrâr alçalmağa başlıyor. Sonra üfk-ı zâhirî hattının garb tarafında, bir noktadan batıyor. Üfkdan i’tibâren en yüksek olduğu vakt (zevâl vakti)dir. Bu vakt, güneşin (üfk-ı zâhirî hattından) olan yüksekliğine, güneşin (Gâye-i irtifâ’ı) denir. Semâya bakan insana (Râsıd) denir. Râsıdın ayaklarından geçen Erdın yarı çapı istikâmetine râsıdın (Şâkûlü) denir. Râsıd, yer küresinin hâricinde herhangi bir yükseklikdeki bir M noktasındadır. ME hattı râsıdın şâkûlüdür. Bu şâkûle dik olan düzlemlere râsıdın (Üfk düzlemleri) denir.

Altı üfk düzlemi vardır: Sahîfe 180 deki şeklin altındaki yazıyı okuyunuz! 1– Râsıdın ayaklarından geçen MF (Riyâdî üfk) düzlemi. 2– Yer küresine temâs eden BN (Hissî üfk) düzlemi. 3– Râsıdın etrâfını çeviren (Zâhirî üfk hattı) dâiresinin (LK dâiresinin) çizildiği LK düzlemi (Mer’î üfk) düzlemi. 4– Erdin merkezinden geçen (Hakîkî üfk) düzlemi. 5– Râsıdın bulunduğu yerin en yüksek noktasının zâhirî üfk hattından geçen P (Şer’î üfk) düzlemidir ki, bu düzlemin yer küresini kesdiği q dâireye (şer’î üfk hattı) denir. Bu beş düzlem, birbirlerine paraleldir. 6– Râsıdın ayaklarından geçen üfk-ı hissî düzlemine (Sathî üfuk) denir. Râsıdın bulunduğu yer yükseldikce, (zâhirî üfk hattı) dâiresi büyür ve hissî üfkdan uzaklaşır. Hakîkî üfka yaklaşır. Bundan dolayı, bir şehrde, muhtelîf yükseklikler için, bir nemâzın zâhirî muhtelîf vaktleri olur. Hâlbuki, bir şehrde, bir nemâzın tek bir vakti vardır. Bundan dolayı, nemâz vaktleri için zâhirî üfk hatları kullanılamaz. Yükseklik ile değişmiyen (Şer’î üfk) hattından olan şer’î irtifâ’ kullanılır. Her mahallin altı üfkundan üçü için bir nemâzın birer nemâz vakti vardır: Hakîkî, zâhirî ve şer’î vaktler. Güneşi ve üfku görenler, güneşin, şer’î üfkdan, nemâz vaktinin irtifâ’ına geldiği şer’î vaktlerde kılar. Görmiyenler, hesâb ile bulunan şer’î vaktlerde kılar. Fekat, şer’î üfk hatlarına göre irtifâ’lar, zâhirî üfk hatlarına göre olan, zâhirî irtifâ’lardan uzundur. Nemâz vaktleri öğleden sonra oldukları için bu üfklar kullanılamaz. Bu üç vaktden herbirinin riyâdî ve mer’î kısmları vardır. Riyâdî vaktler, güneşin, irtifâ’ından, hesâb ile bulunur. Mer’î vaktler, riyâdî vaktlere 8 dakîka 20 sâniye ekliyerek hâsıl olur. Çünki ziyâ, Güneşden Erda 8 dakîka 20 sâniyede gelmekdedir. Yâhud, güneşin belli irtifâ’a geldiğini görerek anlaşılır. Riyâdî ve hakîkî vaktlerde nemâz kılınmaz. Bu vaktler, mer’î vaktlerin bulunmalarına vâsıta olurlar. Tulû’ ve gurûb üfklarının irtifâ’ları sıfırdır. Zâhirî üfk hatlarının dereceleri, öğleden evvel, güneş doğarken başlar. Öğleden sonra, hakîkî üfkdan sonra başlar. Şer’î üfk, öğleden evvel, hakîkî üfkdan evvel, öğleden sonra, hakîkî üfkdan sonradır. Fecr-i sâdık vaktinin irtifâ’ı, dört mezhebde de, -19 derecedir. Yatsı nemâzı vaktinin başlaması irtifâ’ı, İmâm-ı a’zama göre, -19 derece, iki imâma ve diğer üç mezhebe göre -17 derecedir. Öğle vaktinin başlaması irtifâ’ı, gâye irtifâ’ıdır. Gâye irtifâ’ı, arz derecesinin temâmîsi ile meylin cebrî toplamıdır. Güneşin merkezinin, üfk-ı hakîkîden gâye irtifâ’ına yükseldiği görülünce, mer’î hakîkî (Zevâl vakti) olur. Öğle ve ikindi vaktlerinin başlaması irtifâ’ları her gün değişmekdedir. Bu iki irtifâ’ hergün yeniden ta’yîn edilir. Güneşin kenârının, zâhirî üfuk hattından, nemâzın irtifâ’ derecesine geldiği vakt görülemiyeceği için, fıkh kitâbları bu mer’î vaktin alâmetlerini, işâretlerini bildirmekdedir. Ya’nî zâhirî nemâz vaktleri, riyâdî vaktler değil, mer’î vaktlerdir. Semâda bu alâmetleri göremiyenler ve takvîm hâzırlayanlar, güneşin kenârının öğleden sonra sathî üfuk hatlarına göre olan irtifâ’lara geldiği riyâdî vaktleri hesâb eder, sâat makineleri bu riyâdî vaktlere gelince, mer’î vakt olurlar. Nemâzları bu (Mer’î vaktler)inde kılınmış olur.

Hesâb ile, güneşin hakîkî üfukdan irtifâ’ noktasına geldiği riyâdî vaktler bulunmakdadır. Güneşin bir mer’î vakte geldiği, bu riyâdî vaktden 8 dakîka 20 sâniye sonra görülür ki, buna (Mer’î vakt) denir. Ya’nî, mer’î vakt riyâdî vaktden 8 dakîka 20 sâniye sonradır. Sâat makinelerinin başlangıçları, ya’nî hakîkî zevâl ve ezânî gurûb vaktleri, mer’î vaktler olduğu için, sâat makinelerinin gösterdikleri riyâdî vaktler, mer’i vaktler olmakdadır. Takvîmlere riyâdî vaktler yazıldığı hâlde, sâat makinelerinde mer’î vaktler hâline dönmekdedirler. Meselâ, hesâb ile bulunan vakt 3 sâat 15 dakîka ise, bu riyâdî 3 sâat 15 dakîka, sâat makinelerinde 3 sâat 15 dakîka, mer’î vakt olmakdadır. Hesâb ile, önce, güneş merkezinin hakîkî üfka göre nemâzın irtifâ’ına geldiği (Hakîkî riyâdî vaktler) bulunur. Bunlar, sonra (temkin) zemânı ile muâmele olunarak, (Şer’î riyâdî vaktler)e çevrilir. Ya’nî, sâat makinelerinde, riyâdî vakte ayrıca 8 dakîka 20 sâniye ilâve etmek lâzım değildir. Bir nemâzın hakîkî vakti ile şer’î vakti arasındaki zemân farkına (Temkin) zemânı denir. Temkin mikdârı her nemâz vakti için takrîben aynıdır.

Bir mahalde, (Sabâh nemâzının vakti), dört mezhebde de, (şer’î gece)nin sonunda başlar. Ya’nî, (Fecr-i sâdık) denilen beyâzlığın şarkdaki üfk-ı zâhirî hattının bir noktasında görülmesi ile başlar. Oruc da, bu vaktde başlar. Müneccim başı Ârif beğ diyor ki, (Fecr-i sâdık, beyâzlık üfuk üzerinde yayıldığı vakt başladığını ve bu vakt irtifâ’ -18, hattâ -16 derece olduğunu bildiren za’îf kavller de bulunduğu için, sabâh nemâzını, takvîmde yazılı imsâk vaktinden 20 dakîka sonra kılmak ihtiyâtlı olur.) Fecr vaktinin irtifâ’ını bulmak için, berrak bir gecede, üfk-ı zâhirî hattına ve sâatimize bakıp, fecr vakti anlaşılır. Bu vakt, muhtelif irtifâ’lar için, hesâb ile bulunan vaktlerden hangisine uyarsa, o vaktin hesâbında kullanılan irtifâ’, fecr irtifâ’ı olur. Şafak irtifâ’ı da böyle bulunur. İslâm âlimleri asrlardan beri, fecr irtifâ’ının -19 derece olduğunu anlamışlar, diğer rakamların doğru olmadığını bildirmişlerdir. Avrupalılar, beyâzlığın yayılmasına fecr diyor. Bu fecrin irtifâ’ı -18 derecedir diyorlar. Müslimânların, din işlerinde, hıristiyanlara ve mezhebsizlere değil, islâm âlimlerine uyması lâzımdır. Sabâh nemâzının vakti, (Şemsî gece)nin sonunda temâm olur. Ya’nî, güneşin ön [üst] kenârının, o mahaldeki, üfk-ı zâhirî hattından doğduğu görülünceye kadardır.

(Semâ küresi), merkezinde bir nokta gibi, Erd küresi bulunan ve güneş ile bütün yıldızlar bunun sathında kabûl edilen büyük bir küredir. Nemâz vaktleri, bu küre sathında düşünülen (İrtifâ’ kavsleri) ile hesâb olunur. Erd mihverinin [ekseninin] semâ küresini kesdiği iki noktaya (Semâ kutbu) denir. İki kutubdan geçen düzlemlere (Meyl düzlemleri) denir. Bu düzlemlerin semâ küresinde hâsıl etdikleri dâirelere (Meyl dâireleri) denir. Bir mahallin şâkûlünden geçen düzlemlere(Semt düzlemleri) denir. Semt düzlemlerinin semâ küresini kesdiklerini düşünürsek, küre sathında hâsıl etdikleri bu dâirelere, o mahallin (Semt dâiresi=Azimut)leri veyâ (İrtifâ’ dâireleri) denir. Bir mahallin semt dâireleri, bu mahallin üfuklarını amûd [dik] olarak keser. Erd küresi üzerindeki bir mahalden, birçok semt düzlemleri ve bir tek meyl düzlemi geçmekdedir. Bir mahallin şâkûlü ile Erdın mihveri, Erdın merkezinde kesişirler. Bu iki doğrudan geçen düzlem, bu mahallin hem semt düzlemidir. Hem de, meyl düzlemidir. Bu düzleme, bu mahallin (Nısf-ün-nehâr) düzlemi denir. Nısf-ün-nehâr düzleminin, semâ küresini kesdiği dâireye, o mahallin (Nısf-ün-nehâr dâiresi = Meridiyen) denir.Nısf-ün-nehâr sathı, o mahallin üfk-ı hakîkî sathını dik olarak keser ve üfk-ı hakîkî dâiresini iki müsâvî kısma ayırır. Üfk-ı hakîkî sathını kesdiği doğruya, o mahallin (Nısf-ün-nehâr hattı) denir. Güneşin merkezinden geçen semt dâiresinin, bu mahallin hakîkî üfkunu kesdiği semâdaki N noktası ile güneşin merkezi arasındaki GN kavs [yay] parçasına (Hakîkî irtifâ’ kavsi) denir. Bu kavsin derecesi, güneşin bu mahalde, o andaki (Hakîkî irtifâ’ı=Altitude)dir. Şems, her an, başka semt dâirelerinden geçmekdedir. Güneşin bir Z kenârından geçen semt dâiresinin, bu kenârı kesdiği nokta ile, hissî, mer’î, riyâdî ve hakîkî üfuk düzlemlerini kesdiği, semâdaki iki nokta arasındaki kavslerine, bu üfuklara nazaran (Zâhirî irtifâ’ kavsi) denir. Bu kavslerin derecesine, güneşin bu üfuklara göre (Zâhirî irtifâ’)ları denir. Sathî irtifâ’ı, hakîkî irtifâ’ından fazladır. Şemsin, bu üfuklardan aynı irtifâ’da olduğu vaktler farklıdır. Hakîkî irtifâ’, Erdın merkezinden çıkıp, semâdaki hakîkî irtifâ’ kavsinin iki ucundan geçen iki yarım doğrunun hâsıl etdiği zâviyenin derecesidir. Bu iki yarım doğru arasında bulunan ve semâdaki bu kavse muvâzî [paralel] olan muhtelif uzunluklardaki, sonsuz sayıda kavslerin dereceleri, birbirlerine müsâvî olup, hepsi hakîkî irtifâ’ derecesi kadardır. Diğer irtifâ’lara müsâvî olan zâviyeleri hâsıl eden iki yarım doğru, râsıdın bulunduğu mahalden geçen şâkûlün, üfku kesdiği noktadan çıkarlar. Bu irtifâ’ zâviyelerinin dereceleri de, içlerindeki kavslerin dereceleri kadardır. Erdın merkezinden geçen ve mihverine amûd olan sonsuz bir düzleme (Mu’addilün-nehâr=Ekvator düzlemi) denir. Bu ekvator sathının, Erd küresini kesdiği dâireye (Mu’addilün-nehâr dâiresi=Ekvator) denir. Ekvator sathının ve ekvator dâiresinin yeri ve istikâmeti sâbitdir, hiç değişmez. İkisi de, Erd küresini, iki müsâvî yarım küreye ayırır. Güneşin merkezi ile Ekvator sathı arasında kalan meyl dâiresi kavsinin derecesine (Güneşin meyli) denir. Zâhirî tulû’dan evvel, zâhirî üfuk hattı üzerindeki beyâzlık, kırmızılıkdan iki irtifâ’ derecesi evvel başlar. Ya’nî güneş üfk-ı zâhirî hattına 19 derece yaklaşınca başlar. Fetvâ böyledir. Müctehid olmıyanların, bu fetvâyı değişdirmeğe hakları yokdur. 20 derece yaklaşınca başladığını bildirenlerin de bulunduğu, İbni Âbidînde ve M.Ârif beğin takvîminde yazılıdır. Fekat, fetvâya uymıyan ibâdetler, sahîh olmaz.

Güneşin günlük mahrekleri, birbirlerine ve ekvator düzlemine paralel olan, semâ küresi üzerindeki dâirelerdir. Bu dâirelerin bulundukları düzlemler, Erdin mihverine ve Nısf-ün-nehâr düzlemine dikdirler. Üfuk düzlemlerini eğik [mâil] olarak keserler. Ya’nî, güneşin mahreki, üfk-ı zâhirî hattını dik olarak kesmez. Güneşden geçen semt dâiresi, üfk-ı zâhirî hattına dikdir. Güneşin merkezi, bir mahallin Nısf-ün-nehâr dâiresi üzerine gelince, merkezinden geçen meyl dâiresi ile o mahaldeki semt dâiresi aynı olur ve merkezi, hakîkî üfukdan gâye irtifâ’ında olur.

Güneşi görenler için, (Zâhirî zuhr vakti), ya’nî (öğle nemâzının zâhirî vakti), kullanılır. Bu mer’î vakt, güneşin arka kenârı zâhirî zevâl mahallinden ayrılırken başlar. Güneş, her mahallin sathî üfkundan, ya’nî gördüğümüz (Zâhirî üfuk hattından) doğar. Önce, ön kenârı, sathî üfukdan, ya’nî gördüğümüz (Zâhirî üfuk hattından) gâye irtifâ’ına gelince, bu yüksekliğe mahsûs olan, semâdaki (Zâhirî zevâl mahalli dâiresi) ne gelerek, (Zâhirî mer’î zevâl vakti) başlar. Yere amûd [dik] olan bir çubuğun gölgesinin kısaldığı his edilmez olur. Sonra güneşin merkezi, o mahallin semâdaki nısf-ün-nehâr [gündüz müddetinin ortası] dâiresine yükselince, ya’nî hakîkî üfka nazaran, gâye irtifâ’ında olunca, (Hakîkî mer’î zevâl vakti) olur. Bundan sonra, arka kenârın, o mahallin, üfk-ı sathîsinin garb tarafından gâye irtifâ’ına indiği vakt, (Zâhirî zevâl vakti) biterek, gölgenin uzamağa başladığı görülür ve (Zâhirî mer’î zuhr vakti) olur. Güneş, zâhirî zevâl vaktinden hakîkî zevâl vaktine yükselirken ve buradan zâhirî zevâl vaktinin sonuna alçalırken, güneşin ve gölgenin hareketleri his edilmez. Çünki mesâfe ve zemân pek azdır. Dahâ sonra, arka kenâr, üfk-ı sathî hattının garb tarafından gâye irtifâ’ına inince, (Zâhirî mer’î zevâl vakti) temâm olup, (Şer’î mer’î zuhr vakti) başlar. Bu vakt, hakîkî zevâl vaktinden (Temkin) zemânı sonradır.Çünki, hakîkî ve şer’î zevâl vaktleri arasındaki zemân farkı, hakîkî ve sathî üfuklar arasındaki zemân farkı kadar olup, bu da, (Temkin) zemânıdır. Zâhirî vaktler, çubuğun gölgesinden anlaşılır. Şer’î vaktler, çubuğun gölgesinden anlaşılmaz. Hesâb ile hakîkî zevâl vakti bulunup, buna temkin ilâve edilerek, riyâdî şer’î zevâl vakti olur. Takvîmlere yazılır. Zuhr vakti, asr-ı evvele kadar, ya’nî her şeyin gölgesi, hakîkî zevâl vaktindeki uzunluğundan, kendi boyu mikdârı veyâ asr-ı sâniye kadar, ya’nî boyunun iki misli uzayıncaya kadar devâm eder. Birincisi, iki imâma ve diğer üç mezhebe göre, ikincisi, İmâm-ı a’zama göredir.

(İkindi nemâzının vakti), öğle vakti bitince başlıyarak, güneşin arka kenârının, râsıdın bulunduğu mahallin zâhirî üfuk hattından batdığı görülünceye kadar ise de, güneş sarardıkdan sonra ya’nî alt [ön] kenârı zâhirî üfuk hattına bir mızrak boyu yaklaşıncaya kadar gecikdirmek harâmdır. Bu vakt, üç kerâhet vaktinin üçüncüsüdür. Şimdi, Türkiyede, takvîmlerde, ikindi vaktleri, asr-ı evvele göre yazılıdır. Bu vaktlerden, kışın 36, yazın 72 dakîka sonra kılınca, İmâm-ı a’zama da uyulmuş olur. Arz derecesi 40 ile 42 arasında olan mahallerde, her ay için 6 dakîka, yaza doğru 36 ya ilâve, kışa doğru 72 den tarh edince, bu aydaki, iki asr vakti arasındaki zemân farkı olur.

(Akşam nemâzının vakti), güneş zâhirî gurûb edince başlar. Ya’nî, güneşin üst kenârının, râsıdın bulunduğu mahallin üfk-ı zâhirîsi hattından gayb olduğu görülünce başlar. Şer’î ve şemsî geceler de, bu vakt başlarlar. Güneşin zâhirî tulû’ ve gurûbunun görülemediği yerlerde ve hesâb yapılırken, şer’î vaktler kullanılır. Ziyâsı, sabâhları en yüksek tepeye gelince, şer’î tulû’ vakti olur. Akşamları buradan çekildiği görülünce de, mer’î şer’î gurûb vakti olur. Ezânî sâat makineleri, bu vakt 12 yapılır. Akşam nemâzının vakti, yatsı nemâzının vaktine kadar devâm eder. Akşam nemâzını, vaktin evvelinde kılmak sünnetdir. (İştibâk-i nücûm) vaktinden, ya’nî yıldızlar çoğaldıkdan, ya’nî güneşin arka kenârının zâhirî üfuk hattı altına on derece irtifâ’a indikden sonraya bırakmak harâmdır. Hastalık, seferî olmak, hâzır ta’âmı yimek için, bu kadar gecikdirilebilir.

(Yatsı nemâzının vakti), İmâmeyne göre, işâ-i evvelden, ya’nî garbdaki zâhirî üfuk hattı üzerinde, kırmızılık gayb oldukdan sonra başlar. Diğer üç mezhebde de böyledir. İmâm-ı a’zama göre, işâ-i sânîden, ya’nî beyâzlık gayb oldukdan sonra başlar. Hanefîde, şer’î gecenin sonuna, ya’nî fecr-i sâdıkın ağarmasına kadardır. Kırmızılığın gayb olması, güneşin üst kenârının, üfk-ı sathînin altında, onyedi derece irtifâ’a indiği vaktdir. Bundan sonra, ya’nî ondokuz derece irtifâ’a inince, beyâzlık gayb olur. Şâfi’î mezhebinde yatsı nemâzının âhir vakti, şer’î gecenin yarısına kadar diyenler vardır. Yatsıyı, şer’î gecenin yarısından sonra kılmak, bunlara göre câiz değildir. Hanefîde ise, mekrûhdur. Mâlikîde şer’î gecenin sonuna kadar kılmak sahîh ise de, üçde birinden sonra kılmak günâhdır. Öğle ve akşam nemâzlarını iki imâmın bildirdiği vaktlerde kılamıyan, kazâya bırakmayıp, İmâm-ı a’zamın kavline göre edâ etmeli, bu takdîrde, o gün ikindi ve yatsı nemâzlarını da, İmâm-ı a’zamın bildirdiği vaktden önce kılmamalıdır. Vakt çıkmadan, hanefîde iftitâh tekbîri alınca, mâlikîde ve şâfi’îde ise, bir rek’at kılınca, nemâzı vaktinde kılmış olur. A. Ziyâ beğ (İlm-i hey’et) kitâbında diyor ki:

(Kutba yaklaşdıkça, sabâh ve yatsı nemâzlarının vaktlerinin başlangıcı, ya’nî fecr ve şafak vaktleri, güneşin doğma ve batma vaktlerinden uzaklaşır. Ya’nî sabâh ve yatsı nemâzlarının ilk vaktleri, birbirine yaklaşır. Her memleketin nemâz vaktleri, hatt-ı üstüvâdan [Ekvatordan] uzaklığına, ya’nî arz derecesine [Enlem=Latitude =j] ve güneşin meyline, [Declination=d] ya’nî ay ve günlere göre, değişir.) [Arz dereceleri, (90-meyl)den fazla olan yerlerde gece ve gündüz hiç olmaz. Arz derecesinin temâmîsi < meyl + 19 ise, ya’nî arz dereceleri ile meyl-i şems toplamı (90–19=71) veyâ dahâ ziyâde olan zemânlarda güneşin meylinin, beş dereceden ziyâde olduğu yaz aylarında, şafak gayb olmadan, fecr başlar. Bunun için, meselâ arz derecesi 48° 50' olan Paris şehrinde Hazîranın 12 si ile 30 u arasında yatsı ve sabâh nemâzlarının vaktleri başlamaz]. Hanefî mezhebinde vakt, nemâzın sebebidir. Sebeb bulunmazsa, nemâz farz olmaz. O hâlde, böyle memleketlerde bu iki nemâz farz olmaz. Ba’zı âlimlere göre ise, arz dereceleri bunlara yakın olan yerlerdeki vaktlerinde kılmak farz olur. [Bu iki nemâz vaktinin başlamadığı zemânlarda, vaktlerinin olduğu en son günün vaktlerinde kılmak iyi olur.]

Nehâr-ı şer’înin ya’nî oruc zemânının dörtde biri temâm olunca, (Duhâ) ya’nî kuşluk vakti olur.

Nehâr-ı şer’înin yarısına (Dahve-i kübrâ) vakti denir. Ezânî zemâna göre, Dahve-i kübrâ=Fecr+(24-Fecr)÷2=Fecr+12-Fecr÷2=12+Fecr÷2 dir. Ya’nî Fecr vaktinin yarısı, sabâh 12 den i’tibâren, Dahve-i kübrâ vakti olur. İstanbulda, 13 Ağustosda, müşterek zemâna göre fecr vakti, 3 sâat 9 dakîka, gurûb vakti 19 sâat 13 dakîka olduğundan şer’î gündüz müddeti 16 sâat 4 dakîka ve müşterek zemâna göre, Dahve-i kübrâ vakti 8.02+3.09 = 11 sâat 11 dakîka olur. Yâhud, müşterek sâata göre, gurûb ve imsâk vaktleri toplamının yarısıdır.

Güneş, zâhirî üfuk hattına yaklaşdıkca, hava tabakalarının ziyâyı kırma derecesi artdığı için, ova ve deniz gibi düz yerlerde, güneşin üst kenârı, zâhirî üfuk hattının 0,56 derece altında olduğu zemân, doğdu görünür. Akşamları üfukda gayb olması da, batmasından bu kadar sonra olur.

Bir mahallin şâkûlüne, ya’nî Erdın bu yerden geçen yarı çapına amûd [dik] olan sonsuz düzlemlere bu mahallin (Üfuk)ları denir. Yalnız sathî üfklar böyle değildir. Altı üfuk vardır. Bu üfukların yerleri ve istikâmetleri sâbit değildir. Râsıdın bulunduğu mahalle göre, değişirler. (Üfk-ı hakîkî), Erd küresinin merkezinden geçen sonsuz EA üfuk düzlemidir. Bir râsıdın (Üfk-ı hissî)si, bulunduğu mahallin en alçak B noktasından geçen, ya’nî Erd küresinin sathına temâs eden sonsuz bir düzlemdir. Erd küresinin merkezinden ve sathından güneşin merkezine giden iki doğrunun güneşin merkezinde hâsıl etdikleri zâviyeye [açıya] güneşin (İhtilâf-ı manzar)ı denir. Senelik vasatîsi 8,8 sâniyedir. Güneşin merkezinin hakîkî üfka nazaran irtifâ’ı ile riyâdî veyâ hissî üfuklara göre irtifâ’larının farkıdır. İhtilâf-ı manzar, ayın, güneşin tulû’larının geç görülmesine sebeb olur. Râsıdın [Güneşe bakan kimsenin] bulunduğu, herhangi yükseklikdeki M noktasından geçen F müstevîsi [düzlem] (Üfk-ı riyâdî)sidir. (Üfk-ı zâhirî hattı), M noktasında bulunan râsıdın gözünden çıkıp Erd küresine K noktasında temâs eden MK şu’â’ının M noktasının şâkûlünün etrâfında deverânından hâsıl olan mahrûtun [koninin] Erd küresi ile temâs eden K noktalarının meydâna getirdikleri LK dâiresidir. Bu dâireden geçen ve M noktasının şâkûlüne amûd olan düzleme râsıdın (Üfk-ı mer’î)si denir. Bu mahrûtun sathı [yüzeyi] (Üfk-ı sathî)sidir. (Üfk-ı zâhirî hattı), herhangi bir yükseklikde bulunan râsıdın, o mahallin ova, deniz gibi en aşağı noktaları ile semânın birleşmiş gibi gördüğü bir dâiredir. Bu dâire, mer’î üfkun, Erd küresi sathını kesdiği noktalardan meydâna gelmişdir. Bu noktaların her birinden bir semt düzlemi geçmekdedir. Güneşin bulunduğu semt düzleminin kesdiği (K) noktasından geçen üfk-ı hissî düzlemi, semt düzlemini dik olarak, MS hattı boyunca keser. Bu hissî üfka râsıdın (Sathî üfk)u denir ki, MK düzlemidir. Bir mahalde, muhtelif yükseklikler için, muhtelif sathî üfuklar vardır. Bunların Erd küresine temâs eden K noktaları, zâhirî üfuk hattını hâsıl ederler. Râsıdın gözünden çıkan şu’â istikâmetine, ya’nî MS doğrusuna (Sathî üfuk hattı) denir. Semt düzleminin ZS kavsi, güneşin sathî üfka nazaran irtifâ’ı olur. Bu kavs, Râsıdın gözünden çıkıp, bu kavsin iki ucundan geçen iki yarım doğru arasındaki zâviyenin derecesini göstermekdedir. Güneş hareket etdiği için, MS üfk-ı sathîsinin Erd küresine temâs etdiği K noktası da, üfk-ı zâhirî hattı üzerinde hareket ederek, üfk-ı sathî her ân değişir. Râsıd, K dan, semâdaki ZS irtifâ’ kavsine muvâzî çizilen HK kavsinin Râsıd ile güneş arasındaki MZ doğrusunu kesdiği H noktasına bakınca, güneşi görür. Bu kavsi, güneşin zâhirî üfuk hattına nazaran irtifâ’ı zan eder. Bu HK kavsinin derecesi, güneşin arka kenârının sathî üfka nazaran ZS irtifâ’ı kadardır. Bunun için, sathî üfka nazaran irtifâ’ olarak, HK (zâhirî irtifâ’ı) kullanılmakdadır. Güneş, semâdaki S noktasından gurûb etmekdedir. Râsıd, Erd üzerindeki K noktasından gurûb etdi sanır. Güneş ve yıldızlar, bir mahallin sathî üfkunun altına girince, ya’nî bu üfka nazaran irtifâ’ı sıfır olunca, bu üfkun her yerindeki râsıdlar, bunların gurûb etdiklerini görürler. M noktasındaki râsıd, güneşin K noktasındaki üfk-ı sathîden gurûbunu görür. Ya’nî, güneşin üst kenârının, sathî üfka göre, irtifâ’ı sıfır olunca, M noktasındaki râsıdın gurûb vakti olur. Bunun gibi, râsıdın bütün nemâz vaktleri de sathî üfka göre olan şer’î irtifâ’ları ile ma’lûm olur. M de bulunan râsıd, güneşin üfk-ı sathîye nazaran olan ZS şer’î irtifâ’ını, üfk-ı zâhirî hattına nazaran olan HK irtifâ’ olarak gördüğü için, nemâz vaktlerinin ta’yîninde, üfk-ı zâhirî hattına nazaran olan HK (zâhirî irtifâ’lar)ı kullanılır. Bu irtifâ’lar, râsıdın riyâdî, hissî, mer’î ve hakîkî üfklarına nazaran irtifâ’larından fazladır. Sathî üfka nazaran olan ZS irtifâ’ından hakîkî irtifâ’dan ZN in farkına, M yüksekliği için (İnhitât-ı üfuk zâviyesi) denir. İnhitât-ı üfuk zâviyesinin derecesi kadar olan semt dâiresinin kavsi, ya’nî NS kavsi (İnhitât-ı üfk)dur. Zâhirî üfuk hattı görülemiyen dağlık erâzîde, takvîmde yazılı (Şer’i vaktler) kullanılır.

K = Güneşden geçen Semt düzleminin LK zâhirî üfuk hattını kesdiği nokta.

MS = Erd küresine K noktasında mümâs olan [değen] üfk–ı hissî düzlemine Râsıdın (üfk–ı sathî)si denir.

HK= Güneşin kenârının üfk-ı zâhirî hattı üzerindeki K noktasından irtifâ’ıdır. Bu irtifâ’, güneşin sathî üfka

nazaran olan ZS irtifâ’ına müsâvîdir.

D = C = Ç = İnhitât-ı üfuk zâviyesi.

M = Mahallin herhangi bir yüksek yeri.

ZMF= Güneşin riyâdî irtifâ’ zâviyesi.

ZS = Güneşin, sathî üfka nazaran irtifâ’ını gösteren, semâdaki semt dâiresi kavsidir. Bu kavsin derecesi,

HK kavsinin derecesine müsâvîdir.

O = Üfk-ı hakîkî ile üfk-ı sathînin kesişdiği doğru noktalarından biri.

1- Üfk-ı hakîkî, 2 -Üfk-ı hissî, 3- Üfk-ı riyâdî, 4-Üfk-ı sathî düzlemleri, 5-Üfk-ı zâhirî hattı. 6 - Üfk-ı şer’î hattı.

G = Güneşin Erdden görünüşü.

GN= Güneşin hakîkî irtifâ’ı.

B= Mahallin en alçak yeri.

Râsıd bulunduğu mahallin en aşağı noktasında iken, riyâdî, hissî, mer’î üfukları aynıdır. Sathî üfku yokdur. Zâhirî üfuk hattı, bu en aşağı B noktası etrâfında küçük bir dâiredir ve bu hatta nazaran olan irtifâ’ ve bütün üfuklara nazaran olan irtifâ’lar birbirlerinin aynıdır. Râsıd yükseldikçe, riyâdî üfku da yükselir. Hissî üfku, sathî üfuk hâline döner. Zâhirî üfuk hattı, hakîkî üfkuna doğru alçalır ve büyür. Büyüyen üfk-ı zâhirî hattı dâirelerinin nısf kutrları, ya’nî D açıları inhitât-ı üfuk derecesi kadar bir kavsdir. Güneşin sathî üfka nazaran irtifâ’ları olan ZS kavsleri, (inhitât-ı üfuk) zâviyesi kadar hakîkî irtifâ’dan fazla olur.

Güneşin, bir üfka nazaran zevâl vaktine gelmesi, bu üfka nazaran gâye irtifâ’ına gelmesi demekdir. Râsıd en aşağı noktada iken, bütün üfuklara ve zâhirî üfuk hattına nazaran, zevâl mahalleri aynı bir noktadır ve güneşin günlük mahrekinin gündüz kısmının, nısf-ün-nehâr dâiresini kestiği nokta, 185.ci sahîfedeki şeklde gösterilen A noktası olup, mahrekin gündüz kısmının ortasıdır. Bu noktaya (Hakîkî zevâl mahalli) denir. Yüksek mahallerde bulunan ve güneşi gören râsıdların (Zâhirî zevâl mahalleri), bulundukları yüksekliğe mahsûs, zâhirî üfûk hattı dâirelerine nazaran, gâye irtifâ’larındaki noktaların, semâdaki hakîkî zevâl mahalli etrâfında hâsıl etdikleri (Zevâl mahalli dâireleri) dir. Güneş, mahreki üzerinde giderken, bu dâirelerden herbirinin iki noktasına tesâdüf eder. Birinci noktaya gelince (Zâhirî zevâl vakti) başlar. İkinci noktaya gelince, zâhirî zevâl vaktinin sonu olur.ÊRâsıd, yükseldikce, inhitât-i üfuk vâkı’ olarak, (zâhirî üfuk hattı) dâireleri büyür. Semâdaki bu (Zevâl mahalli dâireleri) de büyür. Nısf kuturları, erd üzerindeki, zâhirî üfuk hattı dâirelerinin nısf kutrları olan kavslerin dereceleri kadardır. Râsıd, bulunduğu mahallin en yüksek yerine çıkınca, semâdaki (zevâl mahalli dâiresi), en dışarda ve en büyük olur. Bu en büyük zevâl mahalli dâiresine Râsıdın (Şer’î zevâl mahalli) denir. Bir mahallin en yüksek yerinde bulunan râsıdın üfk-ı sathîsi (Üfk-ı şer’î)sidir. Güneşin kenârının, şer’î üfka göre olan irtifâ’ına (Şer’î irtifâ’) denir. Şer’î irtifâ’, tulû’ mahallindeki şer’î üfka nazaran gâye irtifâ’ı kadar olunca, güneşin ön kenârı, şer’î zevâl mahalli dâiresine girer. Üzerindeki gölge ve ziyâlı kısmları, isfirâr zemânında, çıplak gözle tefrîk edilemiyecek uzaklıkdaki tepe, o mahallin tepesi değildir. Şer’î zevâl mahalli dâiresinin nısf kutru, en yüksek tepede bulunan râsıdın inhitât-ı üfuk zâviyesi kadardır. Zevâl vakti dâireleri görülmez. Güneşin bu dâirelere girip çıkdığı, yere dikilen bir çubuğun gölgesinin kısalıp, uzamasından anlaşılır.

İbni Âbidîn oruclunun yapması müstehab olan şeyleri bildirirken ve Tahtâvî (Merâkıl-felâh) hâşiyesinde diyorlar ki, (Alçakda bulunan kimse, zâhirî gurûbu dahâ önce görünce, yüksekdekinden önce iftâr yapar. [İslâmiyyetde, hakîkî vaktler değil, güneşi görenler için zâhirî vaktler mu’teberdir.] Gurûbu göremiyenler için gurûb, şark tarafındaki tepelerin kararmasıdır). Ya’nî, en yüksek yerde bulunanların gördükleri zâhirî gurûbdur. Ya’nî, şer’î üfukdan olan gurûbdur. Gurûbu görmiyenler için, (Şer’î gurûb) vaktinin mu’teber olduğu, (Mecma’ul-enhür) ve şâfi’î (El-envâr li-a’mâlil ebrâr) kitâblarında da bildirilmekde olup, hesâb ile bulunur.

Öğle ve ikindi vaktlerini kolayca bulmak için, Muhammed Ma’sûm-i Fârûkî Serhendînin sohbetinde yetişmiş Abdülhak Sücâdilin fârisî (Mesâil-i şerh-i Vikâye) kitâbının Hindistânda 1294 [m. 1877] baskısında diyor ki:

(Güneş gören düz bir yere, bir dâire çizilir. Bu dâireye (Dâire-i hindiyye) denir. Dâirenin ortasına, dâire kutrunun [çapının] yarısı kadar uzun, düz bir çubuk dikilir. Çubuğun tepesi dâirenin üç muhtelif noktasından aynı uzaklıkda olmalıdır ki, tam dik olsun! Bu dik çubuğa (Mikyâs) denir. Bu mikyâsın gölgesi, öğleden evvel, dâirenin dışına kadar uzundur ve garb tarafındadır. Güneş yükseldikce, ya’nî irtifâ’ı artdıkça gölge kısalır. Gölgenin ucu, dâireye girdiği noktaya işâret konur. Öğleden sonra, dâirenin şark tarafından dışarı çıkdığı noktaya da bir işâret konur. Bu iki işâret arasında kalan kavsin [yayın] ortası ile, dâirenin merkezi arasına düz bir hat çizilir. Bu hat, o mahallin (Nısf-ün-nehâr hattı) olur.) Nısf-ün-nehâr hattının istikâmeti, şimâl ve cenûb cihetlerini gösterir. Güneşin ön kenârı, o mahallin, üfk-ı zâhirî hattından, gâye irtifâ’ına gelince, (Zâhirî zevâl vakti) başlar. Bundan sonra, gölgenin kısaldığı his edilmez. Bundan sonra, güneşin merkezi, Nısf-ün-nehâra gelerek, hakîkî üfukdan gâye irtifâ’ında olur. Bu vakt, (Hakîkî zevâl vakti)dir. Hakîkî zevâl vaktinde, vasatî sâat ile, zevâl vaktleri, arz dereceleri ile değişmez. Güneş, buradan ayrılırken, gölge de Nısf-ün-nehâr hattından ayrılır, fekat his edilmez. Arka kenâr, üfk-ı zâhirî hattının gurûb mahalline nazaran, zâhirî gâye irtifâ’ına inince, zâhirî zevâl vakti biter. Bu vakt (Zâhirî zuhr vakti) başlar. Gölgenin uzamağa başladığı görülür. Gölge boyunun değişmediği zemânın ortası (Hakîkî zevâl vakti) dir. Londrada teleskoplarla, güneşin merkezinin meridiyenden geçiş ânı görülerek, zevâlî sâatler ayar edilmekdedir. Bu mer’î hakîkî zevâl vaktinde, hakîkî sâat 12 dir. Bu 12 ile ta’dîl-i zemânın cebrî toplamı, mahallî sâat makinesinde o günün (vasatî sâat) başlangıcı ya’nî 12 si olur. Hesâb ile bulunan riyâdî vaktler, sâat makinelerindeki mer’î vaktleri de gösterir. Vasatî sâat makinelerinin başlangıcı olan bu (Mer’î zevâl vakti), güneşin zevâl vaktine geldiği vakt olan (Riyâdî zevâl vakti) nden 8 dakîka 20 sâniye sonradır. En kısa gölge uzunluğuna (Fey-i zevâl) denir. Fey-i zevâl, arz ve meyl derecelerine göre değişir.

Pergel, fey-i zevâl boyu kadar açılır. Bir ayağı, nısf-ün-nehâr hattının dâireyi kesdiği noktaya konur. Diğer ayağının nısf-ün-nehâr hattının dâire dışındaki kısmını kesdiği nokta ile merkez arasındaki mesâfe nısf kutr olmak üzere, ikinci bir dâire çizilir. Mikyâsın gölgesi bu ikinci dâireye geldiği vakt, (Zâhirî asr-ı evvel vakti) olur. İkinci dâireyi hergün yeniden çizmek lâzımdır. Fey-i zevâl, yalnız öğle ve ikindi nemâzlarının vaktlerini bulurken kullanılır. Başka vaktleri bulurken kullanılmaz.

(Mecma’ul-enhür)de ve (Riyâd-un-nâsıhîn)de diyor ki, (Zuhr vakti, güneşin zevâlinden başlar. Ya’nî, arka kenârı, üfk-ı zâhirî hattından, gâye irtifâ’ına yükseldiği mahalden, alçalmağa başlayıncadır. Zevâl vaktini anlamak için, bir çubuk dikilir. Çubuğun gölgesinin kısalması durunca, ya’nî kısalmaz ve artmaz ise, (Zevâl vakti)dir. Bu vaktde nemâz kılmak câiz değildir. Gölge uzamağa başlayınca, zevâl vakti temâm olur). Kitâbda bildirilen gâye irtifâ’ı, hakîkî üfka nazaran olan irtifâ’lar değildir. Ön kenârın, üfk-ı sathîden, ya’nî üfk-ı zâhirî hattının şark tarafından gâye irtifâ’ına yükseldiği ve arka kenârın, üfk-ı sathîden, ya’nî zâhirî üfuk hattının garb tarafına nazaran gâye irtifâ’ına indiği iki mahal bildirilmekdedir. Çünki, vakt ta’yîninde hakîkî üfkun değil, zâhirî üfuk hattının kullanılacağı (İmdâd) hâşiyesinde yazılıdır. Güneşin ön kenârı, üfk-ı sathîden ya’nî üfk-ı zâhirî hattından gâye irtifâ’ına yükselince (zâhirî zevâl vakti) başlar. Arka kenârı üfk-ı sathîden, ya’nî üfk-ı zâhirî hattının gurûb mahalline nazaran zâhirî gâye irtifâ’ından alçalmağa başlarken, zâhirî zevâl vakti temâm olur ve zâhirî zuhr vakti olur. Bu vaktde mikyâsın gölgesi, his edilemiyecek kadar az uzamışdır. İkindi nemâzının zâhirî vakti, bu gölge, çubuk boyu kadar uzayınca başlar. Hakîkî zevâl vakti, bir ândır. Ön ve arka kenârların zâhirî zevâl vaktleri ise, bu kenârların, merkezleri hakîkî zevâl noktası ve nısf kutrları, râsıdın bulunduğu yerin yüksekliğine mahsûs olan (İnhitât-ı üfuk) derecesi kadar olan, semâ küresindeki (Zâhîri zevâl mahalli) dâirelerine girip çıkdıkları vaktlerdir. Zâhirî zevâl mahalli, bir nokta değil, bu dâirelerin, güneş mahrekini kesdiği iki nokta arasındaki kavsdir. Bu dâirelerin en büyüğü (Şer’î zevâl mahalli dâiresi)dir. İslâmiyyetde zevâl vakti, ya’nî gündüz müddetinin ortası, güneşin ön kenârının bu şer’î dâireye girdiği ve arka kenârının çıkdığı, iki nokta arasındaki zemândır. Güneşin ön kenârı dâireye girince, (Şer’î zevâl vakti) başlar. Arka kenârı bu dâireden çıkınca, şer’î zevâl temâm olup, (Şer’î zuhr vakti) başlar. Bu vakt hesâb ile bulunup, takvîmlere yazılır.

Akşam nemâzının farzından sonra kılınan altı rek’ate (Evvâbîn) nemâzı denir.

İbâdetlerin vaktlerini ta’yîn ve tesbît etmek, ya’nî anlayıp anlatmak, din bilgisi ile olur. Fıkh âlimleri, müctehidlerin bildirdiklerini (Fıkh) kitâblarında yazmışlardır. Bildirilmiş olan vaktleri, hesâb etmek câizdir. Hesâb ile bulunanların, din âlimleri tarafından tasdîk edilmesi şartdır. Nemâz vaktlerini ve kıbleyi hesâb ile anlamanın câiz olduğu (İbni Âbidîn)de (Nemâzda kıbleye dönmek) bahsinde ve (Fetâvâ-i Şem-süddîn Remlî)de yazılıdır. (Mevdû’ât-ul-ulûm)da diyor ki, (Nemâz vaktlerini hesâb etmek, farz-ı kifâyedir. Müslimânların, nemâz vaktinin başını ve sonunu güneşin hareketinden veyâ âlimlerin tasdîk etdiği takvîmlerden anlamaları farzdır).

Erd küresi kendi mihveri [Ekseni] etrâfında, garbdan şarka doğru dönmekdedir. Ya’nî, masa üstüne konan bir Erd küresine yukarıdan bakınca, şimâl memleketlerinde, sâat ibreleri hareketinin ters cihetine doğru dönmekdedir. Buna (Hareket-i hakîkiyye) denir. Güneşin ve sâbit yıldızların, şarkdan garba doğru, Erd küresi etrâfında hergün bir devr yapdıkları görülür. Buna (Hareket-i ric’ıyye) denir. Bir yıldızın, bulunulan mahallin Nısf-ün-nehârından iki geçişi arasındaki zemâna bir (Yıldız günü) denir. Bu zemânın 24 de birine bir (yıldız sâati) denir. Güneş merkezinin, Nısf-ün-nehârdan iki geçişi, ya’nî iki hakîkî zevâl vakti arasındaki zemâna (Hakîkî güneş günü) denir. Erd küresi, Husûf düzlemi [Ekliptik] üzerinde, güneş etrafında da, garbdan şarka doğru hareket ederek, bir senede bir devr yapmakdadır. Erdın bu hareketinden dolayı, güneşin, Husûf düzlemi üzerinde, Erdın merkezinden geçen ve Husûf düzlemine dik olan (Husûf mihveri) etrâfında, garbdan şarka doğru hareket etdiği zan olunur. Bu hareket-i intikaliyyenin vasatî sür’ati, sâniyede takrîben otuz kilometre ise de, sâbit değildir. Erdın Husûf düzlemi üzerindeki mahreki, dâire olmayıp, beyzî (elips) şeklinde olduğu için, müsâvî zemânlarda gitdiği kavslerin dereceleri, birbirlerinin aynı değildir. Güneşe yaklaşdıkca sür’ati artmakdadır. Erdın bu hareketi sebebi ile, güneş hergün, takrîben 4 dakîkalık bir zemân kadar, yıldızlardan geri kalıp, günlük devrini 4 dakîka kadar sonra temâmlar. Bu (Hakîkî güneş günü), yıldız gününden 4 dakîka kadar uzun olur. Bu uzunluk, her gün 4 dakîkadan biraz farklı olmakdadır. Hakîkî güneş günlerinin uzunluklarının birbirlerinden farklı olmalarının ikinci sebebi, Erd mihverinin Husûf düzlemine dik olmamasıdır. Erdın mihveri ile Husûf mihveri arasında 23 derece 27 dakîkalık zâviye [açı] vardır. Bu zâviyenin mikdârı, hiç değişmez. Üçüncü sebeb, şemsin gâye irtifâ’ının hergün değişmesidir. Husûf ve Ekvator düzlemleri Erdın bir kutru [çapı] üzerinde kesişirler. Aralarında takrîben 23,5 derece zâviye vardır. Erdın bu kutruna (Behâr hattı) denir. Bu zâviyenin mikdârı da değişmez. Erd, güneşin etrâfında hareket ederken, mihverinin istikâmeti değişmez. İstikâmetleri her zemân, birbirlerine müvâzî [paralel] olur. 22 Hazîranda, Erdın mihveri, husûf mihverinin güneş tarafındadır. Ekvatorun şimâlindeki, yarım yer küresinin yarıdan fazlası, güneş karşısındadır. Güneşin meyli +23,5 derecedir. Erd, mahrekinin dörtde birini gidince, Erdın mihveri, güneş istikâmetinden 90 derece ayrılır. Behâr hattı, güneş istikâmetine gelir. Güneşin meyli sıfır olur. Erd, mahrekinin yarısını gidince, Erdin mihveri, yine güneş istikâmetine gelir ise de, husûf mihverine nazaran, güneşin aksi tarafında bulunur. Ekvatorun güneş tarafındaki yarısı, Husûf düzleminin üstünde olup, şimâl yarım küresinin yarıdan noksanı, cenûb yarım küresinin ise, yarıdan fazlası, güneşin karşısında olur. Güneş Ekvatorun 23,5 derece altında olup, meyli -23,5 derecedir. Erd, mahrekinin dörtde üçünü gidince, ya’nî 21 martda, behâr hattı, yine güneş istikâmetine gelip, güneşin meyli yine sıfır olur. Hasîb beğ, (Kozmografya) kitâbında diyor ki: (Güneşden, birbirine müvâzî [paralel] olarak gelen şuâ’lardan, Erd küresine temâs ederek geçenlerin, bu temâs noktaları, büyük bir dâire hâsıl eder. Bu dâireye (Tenvîr dâiresi) denir. Güneşin Ekvator üstünde bulunduğu altı ayda, Erdın şimâl yarı küresinin yarıdan fazlası (Tenvîr dâiresi)nin güneşi gören tarafında olur. Bu dâirenin bulunduğu Tenvîr düzlemi, Erd küresinin merkezinden geçerek, Erdı iki müsâvî kısma ayırır ve şemsden gelen şu’âların istikâmetine dikdir. Erdin mihveri de, Ekvator düzlemine dik olduğu için, tenvîr sathı ile Erdin mihveri arasındaki (Tenvîr zâviyesi), güneşin meyli kadardır. Bunun için, arz dereceleri 90°-23° 27'=66° 33'dan ziyâde olan mahallerde gecesiz gündüzler ve gündüzsüz geceler olur. Tenvîr dâiresinin güneşi görmiyen tarafına, buna müvâzî ve 19 derece uzakda bir dâire çizelim. Arz dereceleri bu iki dâire arasında olan yerlerde fecr ve şafak hâdiseleri olur. Arz derecelerinin temâmîleri, (meyl+19)dan az olan yerlerde, ya’nî arz dereceleri ile meyl-i şems toplamı 90-19=71 veyâ dahâ ziyâde olduğu yerlerde ve zemânlarda, şafak gayb olmadan fecr başlar). Meyl-i şems, arz derecesinden küçük olduğu mahallerde güneş, zevâlde iken, semânın cenûb tarafında bulunur. Güneşin ve yıldızların günlük devrlerini yapdıkları mahrekler, Ekvatora paralel olan dâirelerdir. Güneşin günlük mahreki, efrencî Martın 21. ci günü ve Eylül ayının 23. ncü gününde Ekvator düzlemi üzerinde bulunarak, güneşin meyli sıfır olur. Bu iki günde, Erdın her yerinde, gece ile gündüz müddetleri müsâvî olur. Nısf fadla sıfır olacağı için, gurûbî zemâna göre hakîkî zevâl vakti ile hakîkî zemâna göre hakîkî tulû’ ve gurûb vaktleri her yerde 6 olur. Ezânî zemâna göre şer’î zuhr vaktleri de, bütün mu’teber takvîmlerde 6 olarak yazılıdır. Çünki, zuhr vaktinde de, takrîben gurûb vaktindeki temkin zemânı mevcûddur. Bundan sonraki günlerde, güneşin günlük mahrekleri Ekvatordan uzaklaşarak, güneşin meyli, 22 Hazîranda +23 derece 27 dakîka ve 22 Aralıkda -23 derece 27 dakîka olur. Sonraki günlerde, meylin mutlak kıymeti azalmağa başlar. Güneş ekvatorun altında iken, şimâl yarım küresinin çoğu, Tenvîr dâiresinin güneşi görmiyen arka tarafında olur. Erd küresi, mihveri etrâfında dönerken, bir mahallin (zâhirî üfuk hattı) denilen küçük dâirenin ön kenârı, Tenvîr dâiresinin ayırdığı iki yarım küreden münevver olan kısmına gelince, güneş doğar. Güneşin meyli sıfır derece iken tam şarkdan doğar. Meyl artdıkça tulû’ ve gurûb mahalleri, yaz aylarında, zâhirî üfuk hattının şimâl tarafına doğru, kış aylarında ise cenûbuna doğru kayarlar. Mikdârları hergün değişen bu zâhirî üfuk hattı dâiresi kavslerine güneşin (Si’a=Amplitude)leri denir. Güneş, tulû’dan sonra, şimâl memleketlerinde, dâimâ cenûba doğru yükselir.

Hakîkî güneş gününün 24 de birine bir (Hakîkî güneş sâati) denir. Bu sâat birimlerinin uzunlukları da hergün başkadır. Sâat makineleri kullanarak, zemân mikdârlarını ölçmek için seçilen zemân birimlerinin, ya’nî, gün ve sâat uzunluklarının, her gün aynı olmaları lâzımdır. Bunun için, (Vasatî güneş günü) düşünülmüşdür. Bunun 24 de birine (Vasatî sâat) denilmişdir. İbni Âbidîn, hayz bâbında, birinciye (muavvec), ikinciye (mu’tedil) veyâ (felekî) sâat demekdedir. Vasatî günün uzunluğu, bir senede bulunan hakîkî güneş günlerinin uzunluklarının ortalamasıdır. Bir medârî senede 365,242216 hakîkî güneş günü bulunduğu için, vasatî güneş, bu kadar günde 360 derecelik yol giderken, bir vasatî güneş gününde, 59 dakîka 8, 33 sâniyelik bir kavs gider, demekdir. Her gün bu kadar giden bir güneş, Ekvator düzleminde, gündüzün en kısa olduğu zemânda, hakîkî güneş ile birlikde, harekete başlasınlar. Önce, hakîkî güneş bunu geçer. Hakîkî güneş günü, vasatî güneş gününden dahâ kısa olur. Şubat ortasına kadar, iki güneş arasındaki fark hergün artar. Bundan sonra, hakîkî güneşin sür’ati azalarak, Nisan ortasında birleşirler. Bundan sonra, vasatî güneşden geride kalır. Mayıs ortasında sür’ati artarak, Hazîran ortasında, yine birleşirler. Sonra, vasatî güneşi geçer. Temmuz ortasında, sür’ati azalarak, Ağustos sonunda birleşirler. Sonra, vasatî güneşin gerisinde kalır. Ekim sonunda sür’ati artarak, aralarındaki fark azalmağa başlar. Harekete başladıkları yerde, tekrâr birleşirler. İki güneş arasındaki bu mesâfe farklarını, vasatî güneşin kaç dakîkada gideceği, Kepler kanûnuna göre hesâb edilir. İki güneş arasındaki bir günlük zemân farklarına (Ta’dîl-i zemân) denilmişdir. Vasatî güneş ileride ise, Ta’dîl-i zemân artı, geride ise, eksidir. Bir senede takrîbî +16 dakîka ile -14 dakîka arasında değişmekdedir. İki güneşin birleşdikleri zemânlarda, ya’nî senede dört def’a sıfır olur. Herhangi bir günde vasatî zemâna göre bilinen vakte, o güne mahsûs olan Ta’dîl-i zemân, + ise eklenerek, - ise çıkarılarak, o andaki hakîkî zemâna göre olan vakt elde edilir. Ta’dil-i zemânın günlük değişmeleri + 22 sâniye ile -30 sâniye arasında olup, bir senedeki günlük kıymetleri, kitâbımızın sonundaki cedvelde gösterilmişdir.

B = 22 Aralıkda tulû’ noktası.

T = 21 Martda ve 23 Eylülde tulû’ noktası.

L = 22 Hazîranda tulû’ noktası.

B' = 22 Aralıkda gurûb noktası.

R = 21 Mart ve 23 Eylülde gurûb noktası.

L' = 22 Hazîranda gurûb noktası.

BI = 22 Aralıkda gündüz müddetinin yarısı.

TV' = 21 Mart ve 23 Eylülde gündüz müddetinin yarısı.

LA = 22 Hazîranda gündüz müddetinin yarısı.

AV'=CL=GD = 22 Hazîranda Şemsin meyl kavsi.

IV' = 22 Aralıkda Şemsin meyl kavsi.

VTV'R = Semâda ekvator dâiresi.

AF', V'F', IF' = Gâye irtifâ’ kavsleri.

A = 22 Hazîranda zevâl noktası.

KLCK' = 22 Hazîranda yarım meyl dâiresi.

GN = Güneşin hakîkî irtifâ’ kavsi.

KZK'Z' = 21 Mart ve 23 Eylülde meyl dâiresi.

TC = 22 Hazîran tulû’ ve gurûbundaki Nısf fadlaya müsâvî ekvator kavsi.

FK= F'K' = İrtifâ’-ı kutb kavsleri.

FK=ŞV' = Arz-ı belde kavsi.

H = Fadl-ı dâir zâviyesi.

E = Râsıdın bulunduğu mahal.

EŞ = Şâkûl (semâya doğru istikâmeti).

TR = Semâda üfk-ı hakîkî dâiresinin şark-garb çapı.

FEF' = Nısf-ün-nehâr hattı.

VKV'K' = Nısf-ün-nehâr [meridyen] dâiresi.

F = Hakîkî üfkum şimâl noktası.

ZL = 22 Hazîran tulû’undaki Nısf fadla kavsi.

ZA=Z'A = 22 Hazîranda 6 sâatlik mahrekler.

Z'L' = 22 Hazîran gurûbundaki Nısf fadla kavsi.

LT, BT = Güneşin tulû’undaki sia’ları.

Ahmed Ziyâ beğ diyor ki, (İnhitât-ı üfuk zâviyesinin açı sâniyesi cinsinden kıymeti, râsıdın bulunduğu yerin üfk-ı hissîden metre olarak irtifâ’ının kare-kökünün 106,92 ile çarpımına müsâvîdir). İstanbuldaki râsıda yakın olan en yüksek yer Çamlıca tepesi olup, yüksekliği 267 metredir. En büyük inhitât-ı üfuk zâviyesi 29 dakîka olur. Reîs-ül-müneccimîn Tâhir efendi, her günün temkinini hesâb ederek, 1283 [m. 1866] de Kâhire rasadhâne müdîri olunca, hâzırladığı cedvelde ve fâdıl İsmâ’îl Gelenbevî (Merâsıd) kitâbında ve Erzurumlu İsmâ’îl Fehîm bin İbrâhîm Hakkı, 1193 de yazdığı türkçe (Mi’yâr-ül-evkat) kitâbında ve müneccim-başı seyyid Muhammed Ârif beğ, hicrî şemsî 1286 ve kamerî 1326 senesi takvîminin sonunda diyorlar ki, (İstanbulun en büyük inhitât-ı üfk zâviyesi 29 dakîka ve üfk-ı hakîkînin altında, ya’nî sıfırın altında olan bu kadar irtifâ’a âid ziyânın inkisârı 44,5 dakîka ve güneşin (Nısf-kutr-ı zâhirî)si, asgarî 15 dakîka 45 sâniye olduğundan, bu üç irtifâ’, güneşin hakîkî tulû’dan evvel görülmesine sebeb olurlar. İhtilâf-ı manzar ise, sonra görülmesine sebeb olur. İlk üç irtifâ’ın toplamından (İhtilâf-ı manzar) mikdârı olan 8,8 sâniye çıkarılınca, bir derece 29 dakîka 6,2 sâniye olur ki, buna güneşin (İrtifâ’ zâviyesi) denir. Güneşin merkezinin hakîkî üfukdan gurûbundan sonra, arka kenârının, bu gurûb vaktinden, bu irtifâ’ zâviyesi kadar, dahâ aşağıya, ya’nî üfk-ı şer’îye inerek, ziyânın en yüksek tepeden gayb olması için geçen zemâna (Temkin) denir. [Meselâ, CASİO hesâb makinası ile,] Herhangi bir günde, İstanbulda güneşin merkezinin üfk-ı hakîkîden hakîkî gurûbu ve üst kenârının üfk-ı şer’îden şer’î gurûbu vaktlerindeki hakîkî üfka nazaran irtifâ’ları olan sıfır derece ve eksi bir derece 29 dakîka 6,2 sâniye irtifâ’lar için, nemâz vaktlerini bulmakda kullanılan düstûr ile, bu iki gurûb vaktinin fadl-ı dâir zemânları hesâb edilir. Zevâl vaktinde hakîkî zevâlî sâat sıfır olduğu için, iki gurûb vakti, fadl-i dâir zemânı kadar olur. İki vakt arasındaki zemân farkı (Temkin) olur). Meselâ 21 Mart ve 23 Eylülde irtifâ’ zâviyesi 1 derece 29 dakîka 6,2 sâniye, güneşin merkezinin, hakîkî üfukdan bu irtifâ’ mikdârı alçalması için, mahreki üzerinde gideceği zemân, ya’nî temkin 7 dakîka 52,29 sâniyedir. Nemâz vaktleri düstûrunda meyl-i şems ve ard-ı belde bulunduğundan bir şehrin temkin zemânı, Ard derecesi ve gün ile değişmekdedir. Bir şehrin temkin mikdârı, her gün ve her sâat aynı değil ise de, her şehr için, vasatî bir Temkin zemânı vardır. Bu temkin mikdârları kitâbımızın sonundaki cedvelde bildirilmişdir. Hesâb ile bulunan Temkin mikdârlarına iki dakîka ihtiyât ilâve ederek, İstanbul için Temkin, vasatî on dakîka kabûl edilmişdir. Ard derecesi 44 dereceden az olan bir yerde, bir senedeki a’zamî ve asgarî temkin mikdârlarının farkı bir iki dakîka kadardır. Bir şehrde tek bir temkin vardır. Bu da, herhangi bir nemâzın hakîkî vaktinden şer’î vaktini bulmak için kullanılır. Her nemâz için, ayrı ayrı temkinler yokdur ve zâhirî vaktlerde de temkin yokdur. Temkin mikdârını bir ihtiyât zemânı zan ederek, imsâk vaktini 3-4 dakîka gecikdirenin orucu ve gurûbu 3-4 dakîka öne alanın orucu ve akşam nemâzının fâsid olacağı (Dürr-i yektâ)da da yazılıdır. Bir mahalde, şemsin meyli ve Temkin mikdârı ve ta’dîl-i zemân her an değişdikleri için ve hakîkî gurûbî zemân birimleri, hakîkî zevâlî zemânlarının birimlerinden cüz’î farklı olduğu için, hesâb olunan nemâz vaktleri, tam doğru olmaz. Vaktin girdiğinden emîn olmak için, hesâb ile bulunan Temkin mikdârına 2 dakîka ihtiyât zemânı ilâve edilmişdir.

Üç nev’i gurûb vardır: Şemsin merkezinin hakîkî irtifâ’ının sıfır olduğu vakte (Hakîkî gurûb) denir. İkinci gurûb, arka kenârın, râsıdın bulunduğu mahallin zâhirî üfuk hattına nazaran zâhirî irtifâ’ının sıfır olduğu, ya’nî bu üst kenârının, mahallin üfk-ı zâhirî hattından gayb olduğunun görüldüğü vaktdir. Buna (Zâhirî gurûb) denir. Üçüncü gurûb, arka kenârın, şer’î üfka nazaran irtifâ’ının sıfır olduğu hesâb olunan vaktdir. Buna (Şer’î gurûb) denir. Bir şehrde bir aded şer’î üfuk vardır. Bu üç gurûbdan, zâhirî gurûbu görmek mu’teber olduğu bütün fıkh kitâblarında yazılıdır. Hâlbuki, her yükseklik için, muhtelif zâhirî üfuk hatları vardır. Üfk-ı şer’îden gurûb, en yüksek tepeden bakınca görülen zâhirî gurûb ise de, bu gurûb vakti ve hakîkî gurûb vakti riyâdî gurûbdur. Ya’nî dâimâ hesâb ile bulunur. Hesâb ile bulunan riyâdî hakîkî gurûb vaktinde, güneş yüksek yerlerin zâhirî üfuk hatlarından gurûb etmemiş görülür. Bu hâl, akşam nemâzının ve iftâr vaktinin, birinci ve ikinci gurûb vaktlerinde değil, bunlardan dahâ sonra, şer’î gurûb vaktinde olduğunu göstermekdedir. Evvelâ hakîkî gurûb, bundan sonra zâhirî gurûblar, en sonra, şer’î gurûb olur. Tahtâvî, (Merâkıl-felâh) hâşiyesinde diyor ki, (Şemsin gurûb etmesi, üst kenârının üfk-ı zâhirî hattından gayb olduğunu görmek demekdir. Üfk-ı hakîkîden gayb olması değildir). Güneşin üfk-ı zâhirî hattından batması, üfk-ı sathîden gurûb etmesi demekdir. İkindiyi kılamıyan, akşamı kıldıkdan ve orucunu bozdukdan sonra, tayyâre ile garb tarafına giderek, güneşi görse, ikindiyi edâ ve güneş batınca akşamı i’âde ve bayramdan sonra orucunu kazâ eder. Tepeler, binâlar ve bulutlar sebebi ile zâhirî gurûb görülemiyen yerlerde, gurûb vaktinin, şarkdaki tepelerin kararması ile anlaşılacağı hadîs-i şerîfde bildirilmişdir. Bu hadîs-i şerîf, (Tulû’ ve gurûb vaktleri hesâb edilirken, güneşin hakîkî ve zâhirî irtifâ’ları değil, şer’î üfukdan olan şer’î irtifâ’larının kullanılacağını) ya’nî, Temkin mikdârını hesâba katmak lâzım olduğunu göstermekdedir. Bütün nemâzların şer’î vaktlerini hesâb ederken de, bu hadîs-i şerîfe uymak, ya’nî temkin zemânlarını hesâba katmak lâzımdır. Çünki hesâb ile hakîkî riyâdî vaktler bulunur. Bir nemâzın hakîkî vakti ile şer’î vakti arasında bir temkin zemânı fark vardır. Bir şehrin en yüksek mahalline mahsûs olan temkin zemânı değişdirilemez. Temkin zemânı azaltılırsa, öğle ve dahâ sonraki nemâzlar, vaktlerinden evvel kılınmış olur. Oruca da, sahûr vakti geçdikden sonra başlanılmış olur. Bu nemâzlar ve oruclar sahîh olmazlar. 1982 senesine kadar, Türkiyede temkin zemânını kimse değişdirmemiş, bütün Âlimler, Velîler, Şeyh-ülislâmlar, Müftîler, bütün müslimânlar, asrlar boyunca nemâzlarını şer’î vaktlerinde kılmışlar ve oruclarına şer’î vaktlerinde başlamışlardır. Türkiye gazetesinin hâzırlamış olduğu dıvar takvîmlerinde, temkin zemânı değişdirilmemiş, nemâz ve oruc vaktleri, doğru olarak bildirilmişdir.

Bir nemâzın evvel vaktini, şer’î üfka nazaran hesâb etmek için, güneşin bu nemâza mahsûs olan irtifâ’ını bilmek lâzımdır. Güneşin [merkezinin] meyli bilinen bir gündeki ve arz derecesi bilinen bir mahaldeki mahreki üzerinde, hakîkî üfka nazaran nemâzın irtifâ’ına ulaşdığı hakîkî vaktinin, zevâlden veyâ gece yarısından farkını bildiren hakîkî güneş zemânı hesâb edilir. Bu zemâna (Fadl-ı dâir=Zemân farkı) denir. Bir nemâza mahsûs olan hakîkî irtifâ’ı öğrenmek için, fıkh kitâblarında yazılı olan nemâz vakti başladığı anda, (Rub’-ı dâire) tahtası veyâ Üsturlâb ile, güneşin üst kenârının riyâdî üfka göre, irtifâ’ı ölçülür. Bundan, hakîkî irtifâ’ı hesâb edilir. [Sekstant ile, üfk-ı zâhirî hattından olan zâhirî irtifâ’ ölçülmekdedir.] Semâ küresindeki KŞG kürevî müsellesinin GK kenâr kavsi, GD meyl kavsinin temâmı, KŞ kenâr kavsi, KF irtifâ’ı kutbun ya’nî arz-ı beldenin temâmı ve ŞG kavsi, GN hakîkî irtifâ’ının temâmıdır. [s. 185 deki şekl: 1]. Müsellesin K kutup noktasındaki H zâviyesinin ve bu zâviye karşısındaki GA kavsinin derecesi, Fadl-ı dâirdir. Bunun derecesi hesâb edilip, dört misli alınarak, hakîkî zemâna çevrilir. Fadl-ı dâir zemânının mikdârı, hakîkî veyâ gurûbî zevâl vakti ile veyâ gece yarısı ile muâmele edilerek, hakîkî zevâlî ve gurûbî zemânlara göre nemâzın (Hakîkî vakti) elde edilir. Sonra, gurûbî vaktden bir temkin çıkarılarak ezânî yapılır. Zevâlîye ta’dîl eklenerek vasatî yapılır. Sonra, bu ezânî ve vasatî gurûbî vaktlerden, bu nemâzın (Şer’î vakti) elde edilir. Bunun için, güneşin kenârının, şer’î üfukdan, bu nemâzın irtifâ’ında olduğu vakt ile, merkezinin hakîkî üfukdan bu irtifâ’da olduğu vakt arasındaki (Temkin zemânı) hesâba katılır. Çünki, bir nemâzın hakîkî vakti ile şer’î vakti arasındaki zemân farkı, hakîkî üfuk ile şer’î üfuk arasındaki zemân farkı kadardır. Bu da, (Temkin zemânı)dır. Güneşin şer’î üfukdan geçmesi, hakîkî üfukdan geçmesinden evvel olan, zevâlden evvelki vaktler için, hesâb ile bulunan hakîkî vaktden temkin çıkarılınca, şer’î vakt olur. İmsâk ve tulû’ vaktleri böyledir. Ahmed Ziyâ beğ ve Kedûsî (Rub’-ı dâire) kitâblarında diyor ki, (Fecr, güneşin ön kenârı şer’î üfka 19 derece yaklaşınca başlar. Hesâb ile bulunan hakîkî fecr vaktinden temkin zemânı çıkarılarak, hakîkî zemâna göre, şer’î imsâk vakti elde edilir). (Kedûsî)nin (İrtifâ’ risâlesi)ni terceme eden, Fâtih medresesi ders-i âmlarından Hezargradlı Hasen Şevkı efendi, dokuzuncu bâbında diyor ki, (Bulduğumuz hakîkî imsâk vaktleri temkinsizdir. Oruc tutacak kimsenin bundan onbeş dakîka, ya’nî iki temkin zemânı evvel, oruca başlaması lâzımdır. Böylece, orucu fâsid olmakdan kurtulur). Görülüyor ki, şer’î ezânî imsâk vaktini bulmak için, hakîkî gurûbî vaktden temkin zemânının iki mislini çıkarmakda, iki temkin çıkarılmaz ise, orucun fâsid olacağını bildirmekdedir. [Gurûbî vaktden şer’î vakti bulmak için bir temkîn, gurûbî vakti ezânî vakte çevirmek için de ikinci temkin çıkarılmakdadır.] İbrâhîm Hakkı hazretlerinin, Erzûruma göre hâzırladığı senelik evkât-i şer’iyye cedvellerinde ve Mustafâ Hilmi efendinin 1307 târîhli (Hey’et-i felekiyye) kitâbında da, ezânî sâat ile, fecr ve tulû’ hakîkî vaktlerini, şer’î vakte çevirmek için, temkin zemânının iki misli çıkarılmış olduğunu gördük. Alî bin Osmânın (Hidâyet-ül-mübtedî fî Ma’rifet-il-evkât bi-rub-id-dâire) kitâbında da böyle yazılıdır. Kendisi 801 [m. 1398] de vefât etmişdir. Güneşin şer’î üfukdan geçmesi, hakîkî üfukdan geçmesinden dahâ sonra olan, zevâlden sonraki vaktlerde, şer’î vakti bulmak için hakîkî vakte temkin ilâve edilir. Zuhr, asr, gurûb, iştibâk ve işâ vaktleri böyledir. A.Ziyâ beğ, bu kitâbının zuhr vakti kısmında diyor ki, (Vasatî sâat ile hakîkî zevâl vaktine temkin zemânı ilâve edilince, vasatî sâat ile şer’î zuhr vakti olur.) Gurûbî zemâna göre bilinen bir vakti ezânî zemâna çevirmek için, dâimâ bir Temkin çıkarılır. Öğle ve sonraki gurûbî üfklara göre bilinen bir vakti, şer’î üfka göre olan şer’î vakte çevirmek için bir Temkin ilâve ediliyor. Sonra bunu ezânî vakte çevirmek için, bir temkin çıkarılıyor. Netîcede, bu nemâzların ezânî vaktleri, gurûbî vaktlerinin aynı olmakdadır. Hakîkî veyâ gurûbî zemâna göre bulunan şer’î vaktler, vasatî ve ezânî zemânlara çevrilerek, takvîmlere yazılır. Bulunan vaktler, riyâdî zemâna göre, riyâdî vaktlerdir. Riyâdî zemâna göre riyâdî vaktler, sâat makinelerindeki mer’î vaktleri de göstermekdedir.

TENBÎH: İslâm âlimleri, gurûbî hakîkî zevâl vaktinden, ezânî hakîkî zemâna göre zuhr vaktini elde etmek için, bundan gurûb vaktindeki temkini tarh ve zevâl vaktindeki şer’î vakti bulmak için, temkin zemânını ilâve etmişler ve yine gurûbî zevâl vaktini bulmuşlardır. Bu hâl, zuhr vaktindeki temkin mikdârının, hakîkî ve şer’î üfuklar arasındaki zemân farkına, ya’nî gurûb vaktindeki temkin mikdârına müsâvî olduğunu göstermekdedir. Bunun gibi, bütün nemâzların şer’î vaktlerindeki temkin zemânları, tulû’ ve gurûb vaktlerindeki temkin zemânlarına müsâvîdir. (El-Hadâik-ul-verdiyye)de diyor ki, (İbni Şâtır Alî bin İbrâhîm, (En-nef’ul’âm) kitâbında, her arz derecesinde kullanılabilen Rub’-ı dâireyi anlatmakdadır. Şâmda Emevî câmi’ine (Basîta) denilen güneş sâati yapdı. 777 [m. 1375] de vefât etdi. Hâlid-i Bağdâdînin halîfelerinden Muhammed bin Muhammed Hânî, bunu 1293 [m. 1876] de tecdîd etdi ve ayrıca, (Keşf-ül-kınâ’an ma’rifet-il vakt minel-irtifâ’) kitâbını yazdı).

Osmânlı âlimlerinin en yüksek makâmı olan (Meşîhat-i islâmiyye)nin hâzırladığı 1334 [m. 1916] senesinin (İlmiyye sâl nâmesi) ismindeki takvîmde ve İstanbul üniversitesi Kandilli rasadhânesinin 1958 târîh ve 14 sayılı (Türkiyeye mahsûs Evkât-ı şer’iyye) kitâbında, nemâzların şer’î vaktlerini ta’yîn ederken, Temkin mikdârının hesâba katıldığını görüyoruz. Hakîkî din adamlarından ve hey’et ilmi mütehassıslarından meydâna gelen heyetimizin en modern âletlerle yapdığı rasad ve hesâblarla bulunan nemâzların şer’î vaktlerinin, islâm âlimlerinin asrlardan beri hesâb ile ve (Rub’-ı dâire) âleti ile buldukları vaktlerin aynı olduğunu gördük. Bunun için, temkin zemânlarını ve dolayısı ile nemâz vaktlerini değişdirmek câiz değildir.

Sâat makinelerinde, bir vasatî gün, 24 sâatdır. Hakîkî zevâl vaktinde, zemânları ölçen, meselâ kol sâatimiz, 12 de iken başlıyarak, ertesi gün 12 ye kadar geçen tam 24 sâatlik zemâna bir (Vasatî gün) denir. Vasatî günlerin uzunlukları hep aynıdır. Yine, zevâl vaktinde kol sâatimiz 12 iken başlıyarak, ertesi gün zevâl vaktine kadar geçen zemâna bir (Hakîkî gün) denir. Bu günün uzunluğu, güneşin merkezinin müteâkib iki günde nısfünnehârdan geçişi arasındaki zemân olup, senede dört def’a, vasatî günün uzunluğuna müsâvî olur. Diğer günlerde, ikisinin günlük uzunlukları arasında, (Ta’dîl-i zemân)ın günlük tehavvülü kadar fark hâsıl olur. (Gurûbî gün)ün uzunluğu, güneş merkezinin üfk-ı hakîkîden müteâkib iki gurûbu arasındaki zemândır. (Ezânî gün), güneşin üst [arka] kenârının bir yerin üfk-ı şer’îsinden müteâkib iki şer’î gurûbu arasındaki zemândır. Ezânî sâat makinesi, bu gurûb görülünce 12 yapılır. Ezânî günün uzunluğu, gurûbî gün uzunluğunun aynı ise de, bundan (Temkin zemânı) sonra başlamakdadır. Gurûbî bir günde şems, tek bir gâye irtifâ’ına, hakîkî zevâlî bir günde ise, farklı iki irtifâ’a çıkıp indiği için, bu iki günün uzunlukları, bir iki dakîka farklı olur. Bu farklardan dolayı, hakîkî ve gurûbî günlerin birer sâatleri arasında birkaç sâniye fark mevcûd ise de, bu farklar Temkinlerde yapılan ihtiyâtlar ile izâle edilmekdedir. Sâat makineleri, ezânî veyâ vasatî zemânı gösterir. Hakîkî ve gurûbî zemânları göstermez. Herhangi bir günde, şer’î gurûb vaktinde, sâat makinemizin ayârını 12 yapalım. Ertesi gün, güneşin arka kenârının üfk-ı şer’îden tekrâr gurûb etmesi, vasatî gün uzunluğundan, ya’nî 24 sâatden bir dakîkadan az farklı olur. Hakîkî ve vasatî gün uzunlukları aynı iken, sonraki günlerde hâsıl olan farklara (Ta’dîl-i zemân) denir. Gece-gündüz uzunluklarının ve gurûbî ve ezânî zemânların (Ta’dîl-i zemân) ile alâkası yokdur. Ezânî sâatlarda gün ve sâat uzunlukları, hakîkî güneşin gün sâat uzunlukları kadardır. Bunun için, hergün gurûb vaktinde, ayarları 12 yapılarak, vasatî gün uzunluğunu değil, hakîkî gün uzunluğunu gösterirler.

Ezânî sâat makinesinin ayârı, her akşam, vasatî sâate göre hesâb edilen şer’î gurûb vaktinde 12 yapılır. Hergün, gurûb vakti gerilerken ileri, ilerlerken geri alınır. Vasatî bir ezânî gün uzunluğu ve Ta’dîl-i zemân yokdur. 1193 [m. 1779] senesinde Erzurûmda hâzırlanmış olan (Mi’yâr-ı evkat) takvîminde diyor ki, (Gölgenin en kısa olduğu hakîkî zevâl vaktinde, ezânî sâat makinesi, takvîmde yazılı zuhr vaktinden, temkîn zemânı geri alınır). Ezânî sâat makinesinin ayârını tashîh için, vasatî sâat herhangi bir nemâz vaktine gelince, ezânî sâat de, bu nemâzın, takvîmde yazılı vaktine getirilir. Vasatî ve ezânî sâatleri ayârlamak için, bir noktadan geçen (Nısf-ün-nehâr) ve kıble istikâmetlerinde iki hat çizilir. Bu noktaya bir çubuk dikilir. Çubuğun gölgesi, birinci hat üzerine gelince, sâat makinesi zevâl vaktine, ikinciye gelince, kıble sâatine getirilir. Gurûb vaktinin değişmesi bir dakîkadan az olduğu günlerde, ezânî sâatin ayârı değişdirilmez. İstanbulda altı ayda 186 dakîka ileri, altı ayda da 186 dakîka geri alınmakdadır. Bu sâat makineleri, zemân mikdârlarını, ezânî günün başladığı vakte göre ölçmekdedir. Nemâz vaktleri ise, gurûbî güne göre hesâb ediliyor. Ezânî gün, gurûbî günden (Temkin zemânı) sonra başladığı için, hesâb ile bulunan gurûbî vaktlerden Temkin çıkarılarak, nemâz vaktleri, ezânî vakte çevrilir. Gurûbî ve ezânî zemân hesâblarında, ta’dîl zemân hiç kullanılmaz.

Erd [yer] küresi, kendi mihveri [ekseni] etrâfında batıdan doğuya döndüğü için, doğudaki yerler, batıdaki yerlerden dahâ önce güneşi görüyor. Doğuda nemâz vaktleri dahâ önce geliyor. Erdin iki kutbundan geçen, üçyüzaltmış tûl [meridyen] yarım dâiresi düşünülmüş ve Londra şehrinden geçen yarım çenber, başlangıç olarak kabûl edilmişdir. Müteâkib iki yarım çenber arasında bir derecelik zâviye [açı] vardır. Yer küresi dönerken, bir şehr, bir sâatde, onbeş derece şarka [doğuya] gidiyor. Aralarında bir tûl [boylam] derecesi uzaklık olan aynı arz derecesindeki iki şehrden, şarkda olanda, nemâz vaktleri dört dakîka önce oluyor. Aynı tûl dâiresi üzerinde bulunan yerlerin müşterek tek bir zuhr [öğle] ve hakîkî zevâl vaktleri vardır. Gurûbî zevâl ve zuhr vaktleri ve diğer nemâz vaktleri, arz derecelerine göre birbirlerinden farklıdır. Arz dereceleri artdıkca, tulû’ ve gurûb vaktleri, yazın zevâl vaktinden uzaklaşır. Kışın yaklaşır. Herhangi birşeyin mikdârı, belli bir yerden, meselâ sıfırdan başlayarak ölçülür. Sıfırdan dahâ uzak olana dahâ çokdur denir. Sâat makinesini sıfırdan başlatmak, ayârını sıfıra veyâ 12 ye getirmekle olur. Belli bir hâdisenin [işin] başladığı zemâna, bu hâdisenin (vakt)i denir. Sadaka-i fıtrın vâcib olma zemânı böyledir. Ya’nî, bayramın birinci günü, fecr tulû’ ederken vâcib olur. Bir sâat evvel îmâna gelen veyâ dünyâya gelen veyâ bir sâat sonra ölen kimselere vâcib olur. Bir sâat sonra îmâna veyâ dünyâya gelene vâcib olmaz. Bir vakt, bir an kadar kısa zemân olabileceği gibi, uzun bir zemân parçası da olabilir. Bu takdîrde, bu vaktin evveli ve sonu olur. (Şer’î zevâl vakti) ve (Nemâz vaktleri) ve (Kurban kesmenin vâcib olması) böyledir.

Doğuda bulunan şehrlerdeki mahallî zemân makinelerinin ayârları, batıda bulunan şehrlerdeki mahallî zemân makinelerinin ayârlarından ileri olur. Zuhr vakti, ya’nî öğle nemâzının şer’î vakti, her yerde, hakîkî zevâl vaktinden Temkin kadar sonra başlar. Mahallî zemân makinelerinin ayârları, birbirlerinden, tûl derecelerine göre farklı oldukları için, aynı arz derecesi üzerinde bulunan yerlerin mahallî zemân makinelerinde nemâz vaktleri, tûl derecelerinin değişmesi ile değişmez. Ezânî zemân makineleri, eskiden de, şimdi de, hep mahallîdir. Her mahallin en yüksek yerleri aynı irtifâ’da olmıyacağı için, Temkin zemânları birbirlerinden bir iki dakîka fark ederek, şer’î nemâz vaktleri de, bir iki dakîka farklı olur ise de, Temkin zemânlarındaki ihtiyât mikdârları, bu farkları izâle etmekdedir. Şimdi, bir memleketin her şehrinde ayârları aynı olan müşterek vasatî zemân makineleri kullanılıyor. Böyle (müşterek) [ortak] vasatî zemân makineleri kullanılan bir memleketin aynı arz derecesinde bulunan şehrlerinde de, aynı bir nemâzın müşterek sâate göre vaktleri birbirlerinden başkadır. Aynı arz derecesinde bulunan iki şehrin tûl dereceleri arasındaki farkın dört katı, bu iki şehrde, aynı bir nemâzın, müşterek sâate göre olan vaktlerinin dakîka farkını gösterir. Kısacası, arz derecesi değişince, ya’nî, aynı tûl dâiresinde bulunan mahallerde, yalnız mahallî ve müşterek vasatî sâat makinelerinin ayarları ve bunlardaki zuhr vaktleri değişmez. Arz derecesinin mutlak kıymeti artdıkca, bir nemâz vaktinin ilerlemesi veyâ gerilemesi, vaktin öğleden evvel veyâ sonra yahûd yaz ve kış olmasında, birbirinin aksi olmakdadır. 41 derecedeki vaktlerden, diğer derecelerdeki vaktlerin hesâb edilmesi, (Rub’-ı Dâire)nin isti’mâli ta’rifemizde bildirilmişdir. Tûl derecesi değişince, ya’nî aynı arz derecesinde bulunan mahallerde, sâat makinelerinin ayarları ve müşterek sâat makinesindeki bütün vaktler değişir.

Londra şehrinin yedibuçuk derece şarkından ve garbından geçen iki tûl dâiresi arasında bulunan her yerde Londranın vasatî sâati müşterek olarak kullanılmakdadır. Buna (Batı Avrupa zemânı) denir. Şarkda yedibuçuk derecedeki tûl dâiresi ile yirmi iki buçuk dereceden geçen tûl dâiresi arasında kullanılan müşterek vasatî sâat, Londra sâatinden bir sâat ileridir. Buna (Orta Avrupa zemânı) denir. Yirmi iki buçuk dereceden geçen tûl dâiresi ile otuzyedi buçuk dereceden geçen tûl dâiresi arasındaki yerlerin hepsinde (Doğu Avrupa zemânı) kullanılır. Bu sâat, Londra sâatinden iki sâat ileridir. Dahâ şarkda olan (Yakın şark), (Orta şark) ve (Uzak şark) zemânları da, Londra zemânından üç, dört ve beş sâat ileridirler. Erd küresi üzerinde, birbirlerinden birer sâat farklı, 24 müşterek sâat mıntıkası vardır. Bir memleketde bulunan onbeşin katları kadar derecelerden geçen (Sâat başı tûl yarım dâireleri)nden biri üzerindeki yerlerin vasatî mahallî zemân makinelerinin müşterek olan ayârları, o memleketin (Müşterek sâat)i olarak kabûl edilmişdir. Türkiyenin müşterek sâati, İzmit, Kütahya, Bilecik ve Elmalı şehrlerinden geçen 30 dereceli sâat başı tûl yarım dâiresinin mahallî vasatî sâatinin ayârında olup, doğu Avrupa sâatidir. Ba’zı devletler, siyâsî veyâ iktisâdî sebeblerle, müşterek sâatlerin bu coğrâfî taksîmine uymamakdadır. Fransa, İspanya, Orta Avrupanın müşterek sâatini kullanmakdadır. Müşterek sâatlerinin ayârları birbirlerinden farklı olan memleketlerin zemân makinelerinde, herhangi bir vaktde, yalnız sâatleri gösteren rakamlar, birbirlerinden farklıdır. Şarkdaki memleketin müşterek sâatinin rakamı, garbdaki memleketin müşterek sâatinin rakamından dahâ [ileri] büyükdür.

Bir nemâzın, Türkiyenin herhangi bir şehrindeki mahallî vasatî sâate göre olan vakti ile, müşterek sâate göre olan vakti arasındaki fark, bu şehrin tûl derecesi ile 30 derece arasındaki farkın dört misli dakîkadır. Şehrin tûl derecesi 30 dan fazla ise, bu fark, mahallî sâatden çıkarılarak 30 dereceden az ise mahallî sâate eklenerek, bu nemâzın müşterek sâate göre vakti hâsıl olur. Meselâ, Mayısın birinci günü, bir nemâz vakti, Kars şehrinin mahallî vasatî sâatine göre 7 sa. 00 dakîka olsun. Karsın arz derecesi 41, tûl derecesi 43 dür. Bu tûl derecesi, 30 dan fazla olduğundan, Karsın mahallî sâati, müşterek sâatden ileridir. Bu nemâzın müşterek sâate göre Karsdaki vakti, 7 den 13x4=52 dakîka evvel olur ki, 6 yı sekiz dakîka geçedir.

Gurûbî zemâna göre zevâl vakti ile, o yerdeki hakîkî güneş zemânına göre hakîkî gurûb vaktinin toplamı, 12 dir. Çünki, bu ikisinin toplamı, sabâh gurûbî sâat 12 den hakîkî gurûb vaktine kadar olan zemân olup, takrîben 12 hakîkî sâatdir. Yaz ayları için, sahîfe 193 deki şekle bakınız! Hakîkî ve gurûbî zemân birimleri birbirlerinin takrîben aynıdır.

(1) Gurûbî zemâna göre zevâl vakti + Hakîkî zemâna göre gurûb vakti = 12

dir. Hakîkî gündüz uzunluğunun yarısı ile gece uzunluğunun yarısının toplamı, 12 hakîkî sâatdir. Ya’nî:

(2) Hakîkî gece uzunluğunun yarısı + Hakîkî zemâna göre gurûb vakti = 12

dir. (1) ve (2) müsâvâtları karşılaşdırılınca:

(3) Gurûbî zemâna göre zevâl vakti = Hakîkî gece uzunluğunun yarısı olur. Gurûbî zemâna göre zevâl vakti, sabâh gurûbî sâat 12 den hakîkî zevâl vaktine kadardır. Sabâh gurûbî 12 vakti, gece yarısından gündüz zemânının yarısı kadar sonradır. Tulû’ vaktinden kışın evvel, yazın sonradır. Sabâh nemâzının ve orucun evvel vakti, fecr-i sâdık vakti ile başlar. Bu vakt, gurûb vaktinde 12 den başlayan ezânî sâatin fecr vaktine gelmesinden anlaşılır. Yâhud, gece yarısı 12 den başlayan vasatî sâatin fecr vaktine gelmesinden anlaşılır. Şemsin tulû’u gece yarısı 12 den, gece müddetinin yarısı kadar sonra veyâ gurûb vaktindeki 12 den, gece müddeti kadar sonra veyâ zevâlden gündüz müddetinin yarısı kadar evvel başlar. Sabâh gurûbî sâatin 12 vakti, gurûb vaktindeki 12 den, 12 sâat sonra veyâ gece yarısı 12 den gündüz müddetinin yarısı kadar sonra veyâ hakîkî zevâl vaktinden gece yarısı müddetinin yarısı kadar evveldir. Tulû’ vakti ile sabâhın 12 vakti arasında, gece ve gündüz uzunluklarının yarıları arasındaki fark kadar fark vardır. Bu hesâbların hepsi hakîkî güneş zemânına göre yapılır. Hakîkî güneş zemânları, hesâbdan sonra vasatî güneş zemânına ve bu da müşterek zemâna çevrilir. Gurûbî zemâna göre zevâl vaktinin, ezânî zemâna göre zuhr vakti olduğunu aşağıda göreceğiz. Bunun için 1 Mayısda, ezânî zemâna göre zuhr vakti 5 sâat 6 dakîka olduğundan, İstanbulda müşterek zemâna göre şer’î tulû’ vakti 4 sâat 57 dakîka olur.

Gece ve gündüz müddetleri birbirlerine dâimâ müsâvî olsaydı, güneş, dâimâ zevâlden altı sâat evvel tulû’ ve altı sâat sonra gurûb ederdi. Gece ile gündüz müddetleri müsâvî olmadığı için, yaz aylarında, zevâl ve gurûb vaktleri arasında 6 sâatden bir mikdâr fazla zemân vardır. Kış aylarında, bu vaktler arasında, bir mikdâr az zemân bulunur. Altı sâatden olan bu zemân farkına (Nısf fadla=Yarı fark) zemânı denir. Yaz aylarında, hakîkî gurûb vaktleri, zevâl vaktinden, 6 ile nısf fadlanın toplamı kadar, kış aylarında ise, 6 dan nısf fadlanın farkı kadar, farklı olmakdadır. Gurûbî sâatin sabâh 12 si ise, zevâl vaktinden, bunun aksi kadar farklı olmakdadır.

Ezânî sâat ile zuhr vaktini, hakîkî ve vasatî sâat ile tulû’ ve gurûb vaktlerini bulmak için, İngiliz riyâziyecisi John Napierin düstûru ile Nısf fadla bulunur. Napierin düstûru: Bir kürevî dik müsellesde [s. 185 deki 2. şeklde, TCL müsellesinde], dik açıdan başka, beş unsurdan birinin cos’ü [temâmîsinin sin’ü], bu unsura bitişik olan ikisinin cot.larının [temâmîlerinin tag.larının] veyâ bitişik olmayan ikisinin sin.lerinin çarpımlarına müsâvîdir. Ancak iki dik kenârların kendileri değil, temâmîleri hesâba katılır. Buna göre:

sin (Nısf fadla) = tan meyl [Declination] x tan arz [enlem, Latitude]

formülünden hesâb makinesi veyâ logaritme cedveli vâsıtası ile, (Nısf fadla) kavsinin derecesi ve bunun dört misli alınıp hakîkî güneş zemânı dakîkası olarak kıymeti bulunur. Bir şehrin Erd üzerindeki ve Şemsin semâdaki yerleri aynı yarı kürede ise, nısf fadla zemânının mutlak kıymeti, hakîkî gün uzunluğunun dörtde biri olan 6 hakîkî sâate eklenince, o şehrdeki hakîkî zemâna göre, hakîkî gurûb vakti elde edilir. Şemsin tulû’ vakti ile zevâl vakti arasında da bu kadar zemân vardır. Nısf fadlanın mutlak kıymeti 6 dan çıkarılınca, aradaki fark, gurûbî zemâna göre hakîkî zevâl vakti ve hakîkî zemâna göre [ya’nî gece yarısından i’tibâren] hakîkî tulû’ vakti olur. Ya’nî, gurûbî zemâna göre, sabâh 12 vakti, hakîkî zevâl vaktinden, bu fark kadar evveldir. Güneşin günlük meyl dereceleri, kitâbın sonundadır. Şehrin ve güneşin yerleri, başka yarım kürede iseler, Nısf fadlanın mutlak kıymeti 6 ya eklenince, o mahallin gurûbî zemâna göre hakîkî zevâl vakti ve hakîkî zemâna göre hakîkî tulû’ vakti bulunur. 6 sâatden çıkarılırsa, hakîkî zemâna göre, o yerdeki hakîkî gurûb vakti olur.

1 Mayısda güneşin meyli + 14 derece 55 dakîka, ta’dîl-i zemân + 3 dakîka ve İstanbulun arz derecesi + 41 olduğundan, privileg elektronik hesâb makinesinin 14.55 tan x 41 tan = arc sin x 4 = düğmelerine basılınca, makinenin levhasında 53 dakîka 33 sâniye okunur. Nısf fadla 54 dakîka ve zevâlî hakîkî zemâna göre hakîkî gurûb vakti, 6 yı 54 dakîka geçe, mahallî vasatî zevâlî zemâna göre 6 yı 51 geçe ve müşterek zemâna göre 18 i 55 geçe ve ileri sâate göre 19 u 55 geçedir. Şer’î gurûb vakti, bunlara İstanbul için Temkin olan 10 dakîka ilâve edilerek ileri sâate göre, şer’î gurûb vakti, 20 yi 5 dakîka geçedir. Hakîkî gündüz müddeti 13 sâat 48 dakîka ve gece müddeti, bunun 24 den farkı olan, 10 sâat 12 dakîka olup, nısf fadlanın 6 dan farkı olan 5 sâat 6 dakîka, hakîkî zemâna göre, ya’nî gece yarısından i’tibâren hakîkî tulû’ vakti ve gurûbî zemâna göre zevâl vaktidir. Ezânî zemâna göre hakîkî zevâl vakti, gurûbî zemâna göre olan hakîkî zevâl vaktinden Temkin zemânı evvel, ya’nî 4 sâat 56 dakîkadır. Ezânî zemâna göre şer’î zuhr vakti, ezânî zemâna göre hakîkî zevâl vaktinden Temkin zemânı sonra, ya’nî 5 sâat 6 dakîka olmakdadır. Ezânî zemâna göre zuhr vaktinin iki misli olan 10 sâat 12 dakîka, evvelki hakîkî gece müddeti olup, bundan 20 dakîka [Temkinin iki misli] çıkarılırsa, 9 sâat 52 dakîka, ezânî zemâna göre şer’î tulû’ vakti olur. 5 sâat 6 dakîkadan ta’dîl ve temkin çıkarılır ve müşterek sâate çevrilirse, şer’î tulû’ vakti, 4 sâat 57 dakîka olur. Ezânî zuhr vaktinin 6 dan farkı, Nısf fadla zemânıdır. Güneşin meylinin mutlak derecesi, a’zamî 23 derece 27 dakîka olduğu için, Nısf fadlanın a’zamî mikdârı, formülde İstanbul için 22 derece ya’nî bir sâat 28 dakîka ve en uzun gurûb vakti ile en kısa vakti arasında 176 dakîka fark olmakdadır. Tulû vaktleri arasında da aynı fark olduğundan, en uzun gündüz ile, en kısa gündüz arasında, 352 dakîka [5 sâat 52 dakîka] fark olmakdadır.

Ekvator üzerindeki yerlerde, her zemân, 21 mart ve 23 eylülde ise her yerde, güneşin meyli, ya’nî tan meyl sıfır olduğu için, Nısf fadla sıfır olur. 1 Nisanda güneşin meyli 4 derece 20 dakîka, ta’dîl-i zemân – 4 dakîkadır. Viyana şehrinin arz derecesi 48 derece 15 dakîka olduğundan, hesâb makinesinin CE/C 4.20 tan x 48.15 tan = arc sin x 4 = düğmelerine basınca, Nısf fadla takrîben 19 buçuk dakîka olur. Viyananın mahallî vasatî sâati ile akşam nemâzı [şer’î gurûb] vakti 6 sâat 33 buçuk dakîka olur. Viyananın tûl derecesi 16 derece 25 dakîka olup, sâat başı tûl dâiresinin 1 derece 25 dakîka şarkında olduğundan, Londradan bir sâat ileri olan coğrâfî müşterek sâatine göre akşam nemâzı vakti 6 yı 27,5 dakîka geçe olur. Parisin arz derecesi 48 derece 50 dakîka olduğundan, Nısf fadlası 20 dakîka, mahallî vasatî zemâna göre akşam nemâzı vakti 6 sâat 34 dakîkadır. Tûlü + 2 derece 20 dakîka şarkda olduğundan, coğrâfî müşterek sâati ile 6 sâat 25 dakîka olur ise de, Fransanın müşterek sâati, coğrafî sâatden bir sâat ileri olduğundan, 19 sâat 25 dakîka olur. Newyorkun arz derecesi 41 derece olduğundan, Nısf fadlası 15 dakîka, mahallî vasatî sâatine göre, akşam nemâzı vakti 6 sâat 29 dakîkadır. Tûlü – 74 derece olup, sâat başı tûl yarım dâiresinin 1 derece şarkında olduğundan, Londradan [75÷15] beş sâat geri olan coğrâfî müşterek sâatine göre 6 sâat 25 dakîka olur. Delhînin arz derecesi 28 derece 45 dakîka, Nısf fadlası 9,5 dakîka, mahallî vasatî sâatine göre akşam nemâzı vakti 6 sâat 23,5 dakîkadır. Tûlü 77 derece olup, sâat başı tûl yarım dâiresinin 2 derece şarkındadır. Londradan beş sâat ileri olan müşterek sâatine göre 6 sâat 15,5 dakîka olur.

Trabzon şehrinin arz derecesi, İstanbul gibi, 41 derecedir. Tûl derecesi ise 39 derece 50 dakîkadır. 1 Mayıs gününün Nısf fadlasını bulmak için, ziyâ ile çalışan CASIO hesâb makinesinin ON 14 55 tan x 41 tan = INV sin x 4 = INV düğmelerine basılınca, makinenin levhasında 53 dakîka 33 sâniye görülür. Bu da, takrîben 54 dakîka olur. Muhtelif hesâb makinelerinin kullanılmaları birbirlerinin aynı değildir. Mahallî vasatî zemâna göre gurûb vakti, İstanbul gibi, 7 yi 01 dakîka geçe ve müşterek zemâna göre, bundan 39 dakîka önce, ya’nî 6 yı 22 geçe olur. Mekke-i mükerremenin arz derecesi 21 derece 26 dakîka, tûl derecesi, Trabzon gibi, 39 derece 50 dakîkadır. 1 Mayıs günü için Nısf fadlası, 24 dakîka olur. Mahallî vasatî zemâna göre gurûb vakti 6 yı 31 dakîka geçe ve 30 dereceden geçen sâat başı tûl yarım dâiresi için olan müşterek sâate göre 39 dakîka evvel, ya’nî gurûb vakti 5 sâat 52 dakîka olur. 1 Kasım [Teşrîn-i sânî] günü meyl-i şems –14 derece 16 dakîka ve ta’dîl-i zemân + 16 dakîkadır. Nısf fadla, İstanbul için 51, Mekke için 23 dakîka olup, müşterek sâate göre gurûb vakti, İstanbul için 5 sâat 7 dakîka, Mekke-i mükerreme için 4 sâat 52 dakîka olur. 1 Kasım günü, İstanbulda akşam ezânından 15 dakîka evvel, radyoda Mekkenin akşam ezânı dinlenebilir. Yukarda, muhtelif şehrler için, gurûb vaktlerinin hesâblarında İstanbulun Temkini kullanıldı. Aynı arz derecesinde bulunan şehrlerin, ezânî ve mahallî vasatî sâat makinelerinde, nemâz vaktleri birbirlerinden, temkinlerinin farkları kadar farklıdır.

Mahallî vasatî güneş zemânına göre zevâl vakti, her yerde 12 rakamından ta’dîl-i zemânın değişmesi kadar, ya’nî yarım dakîkadan az değişmekde olup, bir sene içinde, İstanbulda 12 den 16 dakîka kadar önce veyâ 14 dakîka sonra olur. Müşterek zemâna göre, Türkiyenin her yerinde, bu yerin tûl derecesi ile 30 derece arasında olan tûl farkının dört misli dakîka, mahallî vaktlerden evvel veyâ sonra olur. Zevâl vaktleri, ezânî sâat makinesinde, her gün bir iki dakîka değişir. Osmânlılar zemânında büyük câmi’lerde, bu ayarlamayı yapan Muvakkıt’ler vardı.

Ta’dîl-i zemân mikdârını, kolayca bulmak için öğle nemâzının müşterek zemâna göre, meselâ İstanbuldaki vakti, doğru olduğuna güvenilen, bir takvîmden bulunur. Bundan 14 dakîka çıkarılınca, mahallî vasatî güneş zemânına göre zevâl vakti olur. Hakîkî güneş zemânına göre zevâl vakti her yerde 12 de olduğu için, bu iki zevâl vaktleri arasındaki zemân farkı, ta’dîl-i zemân olur. Vasatî sâat ile zevâl vakti, 12 den noksân ise, ta’dîl-i zemân (+), fazla ise (–) olur.

Martın birinci günü, ta’dîl-i zemân –13 olduğundan, mahallî vasatî güneş zemânına göre zevâl vakti, her yerde 12 yi 13 dakîka geçe olur. Öğle nemâzı vakti, bundan temkin mikdârı sonra olur. Meselâ, İstanbulda 12 yi 23 geçe olur. Herhangi bir yerde, müşterek zemâna göre, bu yerin tûl derecesi ile sâatbaşı tûl yarım dâiresinin derecesi arasındaki farkın dört katı kadar, mahallî vasatî zemâna göre olan vaktden önce veyâ sonra olur. Türkiyedeki bir yerin tûl derecesi, 30 dan fazla ise önce, noksan ise sonra olur. Böylece, müşterek zemâna göre öğle nemâzı vakti Ankarada takrîben 12 yi 11 dakîka ve İstanbulda 12 yi 27 dakîka geçedir. Müşterek sâat makinesi, bu zuhr vaktine gelince, ezânî sâat makinesi, nısf fadla ile bulunan zuhr vaktine getirilirse, ezânî sâat makinesinin o günkü ayârı yapılmış olur. En yüksek yerin yükseklik mikdârı bilinmiyorsa, en yüksek yerden ziyânın gayb olduğu vakt ile üfk-ı hissîden gurûbun görüldüğü vakt arasındaki zemân, yâhud en yüksek yerden ziyânın gayb olduğu vaktde 12 yapılan ezânî sâat makinesi, nısf fadla ile bulunmuş olan zuhr vaktine gelince, mahallî vasatî sâat makinesinin gösterdiği vakt, ta’dîl-i zemân ile mu’âmele edilirse, netîcenin 12 den farkı olan zemân, yâhud mahallî vasatî sâate göre, en yüksek yerde ziyânın gayb olduğu vaktden nısf fadla ile bulunan gurûb vaktinin farkı, o mahallin (Temkin zemânı) olur. Yâhud, ta’dîl-i zemân + ise mahallî vasatî zemâna göre, takvîmde yazılı olan zuhr vaktinin 12 den farkı ile ta’dîl toplanınca ve – ise bu farkdan ta’dîl çıkarılınca (Temkin zemânı) olur.

İbni Âbidîn ve Şâfi’î (El-envâr) ve mâlikî (El-mukaddemet-ül-izziyye) şerhinde, (Mîzân-ül-kübrâ) da diyor ki, (Nemâzın sahîh olması için, vakti girdikden sonra kılınması ve vaktinde kılındığını bilmek şartdır. Vaktin girdiğinde şübheli olarak kılıp, sonra vaktinde kılmış olduğunu anlarsa, bu nemâzı sahîh olmaz. Vaktin bilinmesi, vaktleri bilen âdil bir müslimânın okuduğu ezânı işitmekle olur. Ezânı okuyan âdil değil ise, [veyâ âdil müslimânın hâzırladığı takvîm yoksa], kendisi vaktin girdiğini araşdırıp, kuvvetli zan edince kılmalıdır. Fâsıkın veyâ âdil olduğu bilinmeyen kimsenin, kıbleyi göstermesi, temiz, necs, halâl, harâm gibi dinden olan şeylere şehâdet etmesi [söylemesi] de, ezân gibi olup, ona değil, kendi araşdırıp anladığına uyması lâzımdır.).

Sabâh nemâzını her mevsimde (İsfâr) etmek, ya’nî ortalık aydınlanınca kılmak müstehabdır. Cemâ’at ile öğle nemâzını, yazın sıcakda geç, kış günleri ise, erken kılmak müstehabdır. Akşam nemâzını her zemân erken kılmak müstehabdır. Yatsıyı, şer’î gecenin ya’nî gurûbdan fecre kadar olan zemânın üçde biri oluncaya kadar geç kılmak müstehabdır. Gecenin yarısından sonraya bırakmak tahrîmen mekrûhdur. Bu gecikdirmeler, hep cemâ’at ile kılanlar içindir. Evinde yalnız kılan, her nemâzı vakti girer girmez kılmalıdır. (Künûz-üd-dekâık)da yazılı ve Hâkimin ve Tirmüzînin bildirdikleri hadîs-i şerîfde, (İbâdetlerin en kıymetlisi, evvel vaktinde kılınan nemâzdır) buyuruldu. (İzâlet-ül hafâ)nın beşyüzotuzyedinci sahîfesinde yazılı, (Müslim) kitâbındaki hadîs-i şerîfde, (Bir zemân gelecek, âmirler, imâmlar, nemâzı öldürecekler, vaktinden sonraya bırakacaklardır. Sen, nemâzını vaktinde kıl! Senden sonra, cemâ’at olurlarsa, onlarla da, tekrâr kıl! İkinci kıldığın nâfile olur) buyuruldu. İkindiyi ve yatsıyı, İmâm-ı a’zamın kavline göre kılmak ihtiyâtlı olur. Uyanamayan, vitri yatsıdan hemen sonra kılmalıdır. Yatsıdan evvel kılarsa, sonra tekrâr kılar. Uyanabilen ise, gecenin sonunda kılmalıdır.

Ahmed Ziyâ beğ, 157.ci sahîfede diyor ki, bir beldede, mahallî vasatî zemâna göre ma’lûm olan bir nemâzın şer’î vakti ile, o günkü ta’dîl-i zemânın cebrsel toplamı, hakîkî güneş zemânına göre vakt olur. Bunun ile, Ezânî zemâna göre olan zuhr vakti toplanıp, bir temkin çıkarılırsa, bu nemâzın Ezânî zemânına göre şer’î vakti elde edilir. Mecmû’ 12 den fazla olursa, bu fazlalık, ezânî vakt olur. Meselâ, Martın birinci günü, güneş İstanbulda müşterek zemâna göre sâat 18.00 de batıyor. Gurûb vaktindeki Ta’dîl-i zemân –12 dakîka olduğundan, İstanbulda hakîkî güneş zemânına göre şer’î gurûb vakti 5 sâat 44 dakîkadır. Ezânî zemâna göre, şer’î zuhr vakti 6 sâat 26 dakîka olduğundan, güneşin batması: 6 sâat 26 dakîka +5 sâat 44 dakîka –10 dakîka=12 olur. Genel olarak:

(1) Ezânî zemâna göre vakt = Hakîkî zemâna göre aynı andaki vakt + Ezânî zemâna göre zuhr vakti – O mahallin temkin zemânı

(2) Hakîkî zemâna göre vakt = Ezânî zemâna göre vakt + Hakîkî zemâna göre şer’î gurûb vakti

dir. İkinci müsâvâtda, gurûb vakti vasatî ise, bulunan zevâlî vakt de vasatî olur. İkinci müsâvâtdan:

(3) Ezânî zemâna göre vakt = Hakîkî zemâna göre vakt – Hakîkî zemâna göre şer’î gurûb vakti

de olur. Buradaki gurûb vakti, hakîkî vaktden büyük ise, hakîkî vakte 12 ilâve edilip, sonra çıkarılır.

(2) ve (3) cü müsâvâtlarda, zevâlî vaktler, hep hakîkî ise de, müşterek vakti hakîkîye ve bulunan hakîkîyi tekrâr müşterek vakte çevirirken, aynı sayılar toplandığı, sonra da çıkarıldıkları için, müşterek vakti hakîkîye çevirmeksizin yapılan hesâblar da, aynı netîceyi vermekdedir. Ya’nî:

(4) Müşterek zemâna göre vakt = Ezânî zemâna göre vakt + Müşterek zemâna göre şer’î gurûb vakti.

(5) Ezânî zemâna göre vakt = Müşterek zemâna göre vakt – Müşterek zemâna göre şer’î gurûb vakti.

Yukarıda bulduğumuz Martın birinci günü, gurûb vakti, (5). ci müsâvâta göre, 18 - 18 = 0, ya’nî ezânî zemâna göre 12 de olur. Bunun gibi, Martın birinci günü, ikindi vakti, müşterek zemâna göre 15 sâat 34 dakîka ve gurûb vakti 6 sâat olduğundan, ezânî zemâna göre ikindi vakti:

15 sâat 34 dakîka - 6 sâat = 9 sâat 34 dakîka

olur. Yine bunlar gibi, o günkü ezânî zemâna göre imsâk vakti 10 sâat 52 dakîkada olduğundan, müşterek zemâna göre imsâk vakti, (4) müsâvâta göre: 10 sâat 52 dakîka + 6 = 16 sâat 52 dakîka, ya’nî 4 sâat 52 dakîka olur. 23 Hazîran 1982 Çarşamba günü olan 1 Ramezân 1402 günü hakîkî zemâna göre İstanbulda güneşin gurûb vaktini bulalım: O gün İstanbulda ezânî zemâna göre zuhr, ya’nî öğle nemâzı vakti 4 ü 32 geçe ve Ta’dîl-i zemân –2 dakîkadır. İstanbulun hakîkî zemâna göre gurûb vakti, bunun 12 den farkı olan 7 yi 28 geçe olur. Hakîkî zemâna göre şer’î gurûb vakti 7 yi 38 geçe olur. Vasatî güneş zemânına göre 19 u 40 geçe olur. Türkiyenin müşterek zemânına göre ise, 19 u 44 dakîka geçe olur. İleri sâat ile 20 yi 44 geçe demekdir. Müşterek zemâna göre vakt, gurûb vaktinden küçük ise, (3).cü ve (5).ci düstûrlarda bunun 12 veyâ 24 fazlası kullanılır. Ahmed Ziyâ beğ,

Ezânî zemâna göre vakt = Hakîkî zevâl vakti + Hakîkî vakt... (6) ve

Hakîkî vakt = Ezânî vakt – Hakîkî zevâl vakti... (7) düstûrlarını kullanmakdadır.

Müneccim başı Mustafâ efendi, 1317 [m. 1899] senesindeki ceb takvîminde diyor ki, gurûbî ve zevâlî vaktleri birbirlerine çevirmek için, öğleden önce ise, bilinen vakt, öğle nemâzının vaktinden çıkarılır. Bulunan fark, diğer sâatin öğle nemâzı vaktinden çıkarılır. Öğleden sonra ise, bilinen vaktden, öğle nemâzının vakti çıkarılır. Bulunan fark diğer sâatin öğle nemâzı vaktine ilâve edilir. Meselâ, 1989 senesi Hazîranın 12. ci günü imsâk vakti, ezânî zemâna göre 6 yı 22 geçedir. Zuhr vakti 4 ü 32 geçedir. Fark, 16.32 – 6.22=10 sâat 10 dakîkadır. Müşterek zemâna göre zuhr vakti olan 12.14 den çıkarınca, müşterek zemâna göre imsâk vakti 2 yi 4 geçedir.

Güneşin, belli bir nemâz vaktinin başladığı irtifâ’a geldiği vakti bulmak için, evvelâ (Fadl-ı dâir=Zemân farkı) hesâb edilir. Fadl-ı dâir, gündüz güneşin merkezinin bulunduğu nokta ile zevâl vakti arasında, gece ise, gece yarısı arasında olan zemândır. Fadl-ı dâir zâviyesine H dersek, kürevî müselles [üçgen] formüllerinden:

müsâvâtı ile hesâb edilir. Buradaki M mikdârı; kürevî müsellesin üç kenârına tekâbül eden üç kavsin zâviye mikdârları toplamının yarısı olup, bu kürevî müselles 185. ci sahîfedeki birinci şeklde gösterilmişdir.

temâm-ı meyl) + temâm-ı arz-ı belde + temâm-ı irtifâ‘-ı şems

M = ——––––––––—–––––—––––—––—––—––—––—––—––— dir.

2

İrtifâ’, hakîkî üfkun üzerinde ise +, altında ise – dir. Meyl ile irtifâ’ın işâretleri zıd ise, meylin temâmı ya’nî 90° den farkı yerine, 90° ile toplamı alınır.

Fadl-ı dâir formülünde M nin kıymeti yerlerine konup basitleşdirilirse:

Buradaki H zâviyesinin zemânı, Nısf-ün-nehârdan itibâren ölçülür. Burada D = zevâl vaktindeki gâyenin temâmîsi = arz-ı belde - meyl-i şems = j - d dır. Z = Zenit= (Semâdaki semt-ür-re’s noktasının irtifâ’ının temâmîsi) = 90 - semtürre’s irtifâ’ı olup, çubuğun tepesinden semâdaki zevâl ve semt noktalarına giden iki yarım doğru arasındaki (Fey-i zevâl) zâviyesidir. Bütün değerleri işâretleri ile kullanılır.

13 Ağustos günü İstanbulda asr-ı evvel, ya’nî ikindi nemâzının evvel vaktini hesâb edelim. Yere bir metre uzunluğunda bir çubuk dikildiğini kabûl edelim: [Bir dik üçgende, iki dar açı, birbirinin temâmîsidir. Bir kenârı 1 cm. olan bir açının (tan)ı, karşısındaki kenârın uzunluğunu gösterir. Güneşin yerdeki dar açısı, güneşin irtifâ’ıdır.]

tan Z1 = tan (temâm-ı irtifâ’-ı asr) = 1 + Fey-i zevâl = Asr-ı evvel zılli

Fey-i zevâl = tan (temâm-ı gâyetül-irtifâ’) = tan D

dır. Arz-ı belde ile meyl-i şemsin işâretleri birbirinin aynı ise, ya’nî ikisi de aynı nısf kürede olunca, temâm-ı arz ile meyl toplanarak, işâretleri birbirlerinin aksi ise, ya’nî başka nısf kürelerde olunca, meyl çıkarılarak, zevâl vaktindeki güneşin (Gâyet-ül-irtifâ’) derecesi bulunur. Arz-ı beldenin temâmîsi ile meylin toplamı 90 dan fazla olursa, fazlalığın doksandan farkı, gâyet-ül irtifâ’ olur ve güneş, semânın şimâl tarafında bulunur. Arz ile meyl aynı cihetde iseler, arz derecesinden meyl çıkarılınca, başka cihetde iseler, toplanınca, gâyet-ül-irtifâ’ın temâmîsi (D) olur.

gâyet-ül-irtifâ’ = 49 derece + 14 derece 50 dakîka = 63 derece 50 dakîka

log (Fey-i zevâl) = log tan (26 derece 10 dakîka) = 1`,69138

Fey-i zevâl = 0,4913 metre

tan Z1 = tan (temâm-ı irtifâ’) = 1,4913 ve log tan (temâm-ı irtifâ’) = 0,17357

Yâhud Privileg hesâb makinesinde, 1,4913 arc tan düğmelerine basınca, temâm-ı irtifâ’-ı şems = bu’d-i semt = Z1 = 56 derece 9 dakîkadır.

75 ° 10 ´ + 49 ° + 56 ° 9 ´

M = ——––––––––—–––––—–––– = 90 derece 10 dakika olur.

2

log sin H = 1 [(1`,41300 + 1`,81839) – (1`,98528) + 1`,87778] =

2 2

1 (1`,23139 – 1`,86306) = 1 (1`,36833) = 1`,68417

2 2

1

–– H = 28 derece 54 dakîkadır. İki misli alınınca, H = 57 derece 48 dakîka ve bunun dörk misli olan

2

Fadl-ı dâir zemânı, 231,2 sâat dakîkası ve böylece, 13 Ağustos günü asr-ı evvel için, Fadl-ı dâir zemânı = 3 sâat 51 dakîka olur. Hakîkî zevâl vaktinde hakîkî sâat sıfır olduğu için, doğruca hakîkî zemâna göre hakîkî asr-ı evvel vakti 3 sâat 51 dakîka olur ki, hakîkî zuhr vaktinden, çubuğun gölgesinin kendi boyu kadar uzaması için geçen zemân sonradır. Şer’î zuhr vaktinden geçen zemân için, şer’î ikindi (Asr-ı evvel) vakti, bundan o mahaldeki temkin zemânı sonra olur. Ta’dîl-i zemân -5 dakîka olduğundan, vasatî müşterek zemâna göre 16 yı 10 dakîka geçe olur. Sahîfe 195 deki 5. ci müsâvât mûcibince, bu müşterek sâatden, müşterek zemâna göre gurûb vakti olan 7 sâat 12 dakîka çıkarılarak, İstanbulda ikindi vakti, ezânî zemâna göre, 8 sâat 58 dakîka olur. Fadl-ı dâir zemânı ile ezânî zuhr vakti ya’nî gurûbî zemâna göre hakîkî zevâl vakti olan 5 sâat 7 dakîkayı toplayınca da, hem gurûbî zemâna göre hakîkî ikindi vakti, hem de ezânî zemâna göre şer’î asr-ı evvel vakti olur. Çünki, şer’î asr-ı evvel vakti, bu mecmû’dan, ya’nî gurûbî hakîkî vaktden Temkin zemânı sonra olur ise de, ezânî zemâna göre şer’î vakti, bu gurûbî şer’î vaktden Temkin zemânı evvel olur. Bunun gibi, zuhr, akşam ve yatsı nemâzlarının, ezânî zemâna göre şer’î vaktleri de, hesâb ile bulunan gurûbî zemâna göre hakîkî vaktlerinin aynıdır.

Asr-ı evvel irtifâ’ını bulmak için, diğer bir üsûl, hergün, güneşin gâye irtifâ’ı ve bu irtifâ’da olduğu vakt, bir metre çubuğun gölgesinin uzunluğu ölçülerek veyâ hesâb edilerek, yazılır. Böylece, bir (İrtifâ’ - gölge uzunluğu) cedveli hâsıl olur. İstanbulda 13 Ağustosda, gâye irtifâ’ı 640 olduğundan, gölge uzunluğu, cedvelde 0,49 m. bulunur. Asr-ı evvelde gölge 1,49 m. ve irtifâ’ 340 olur. (İrtifâ’ - gölge uzunluğu) cedveli, 1924 (Takvîm-i sâl) sonunda ve kitâbımızın sonunda mevcûddur.

İkindi nemâzının asr-ı sânî vakti de aynı müsâvât ile bulunur ise de, burada:

tan Z2 = tan (temâm-ı irtifâ’ı şems) = 2 + Fey-i zevâl = Asr-ı sânî zılli

Z2 = temâm-ı irtifâ’ = Bu’d-i semt = 68 derece 8 dakîka olur. Buradan:

M = 96 derece 9 dakîka ve H = 73 derece 43 dakîka,

Fadl-ı dâir zemânı 4 sâat 55 dakîkadır. Buna Temkin ilâve edince, İstanbulda, hakîkî zemâna göre asr-ı sânî 5 sâat 5 dakîka olur.

İkindi nemâzı vaktinde, asr-ı evvel için:

Z1 = temâm-ı irtifâ’ = Bu’d-i semt = arc tan (1 + tan D) ve asr-ı sânî için:

Z2 = temâm-ı irtifâ’ = arc tan (2 + tan D) münâsebetleri ile de temâm-ı irtifâ’ [Z] ve sonra Fadl-ı dâir hesâb edilebilir. D nın tanjantı fey-i zevâldir. Bu tanjant 1 veyâ 2 ile toplanır. Tanjantı bu yekûna eşit olan açı, ikindi için Z değeridir.

Yatsı nemâzının işâ’-i evvel vaktinde güneşin merkezi hakîkî üfukdan 17 derece aşağıdadır. Ya’nî hakîkî irtifâ’ - 17 derecedir. Meyl-i şemsin temâmı yerine 90 ile toplamı alınacağından:

104 ° 50 ´ + 49 ° + 73 °

M = —––––––––—–––––—––—– = derece 25 dakîka ve H = 50 derece 53 dakîka ve Fadl-ı dâir

2

zemânı 3 sâat 24 dakîka olur, ki yatsının hakîkî zemâna göre vaktinin gece yarısından farkıdır. Bunun 12 den farkına, İstanbul için, 10 dakîka Temkin ilâve edilir. Çünki, güneşin merkezi, şer’î üfukdan, dahâ sonra ayrılacağı gibi, arka kenârı da üfuklardan, dahâ sonra ayrılacakdır. 13 Ağustos günü yatsı vakti, hakîkî zemâna göre 8 sâat 46 dakîka, müşterek sâate göre, 8 sâat 55 dakîka olur. Fadl-ı dâir zemânı, hakîkî gece yarısına müsâvi olan ezânî zuhr vaktinden çıkarılıp, Temkin ilâve, bulunan gurûbî zemânı ezânî zemâna tahvil için bir temkin tarh edilir. Temkini önce ilâve, sonra tarh etmek yerine temkin hesâba katılmadan da, gurûbî ve ezânî zemânlara göre şer’î işâ-i evvel vakti 1 sâat 42 dakîka olur.

13 Ağustosda, fecr-i sâdık dediğimiz beyâzlık doğmağa başlarken, güneşin merkezi hakîkî üfukdan 19 derece ile irtifâ’ zâviyesinin toplamı kadar aşağıdadır. Ya’nî, hakîkî irtifâ’ı şems - 19 dereceden farklıdır.

104 ° 50 ´ + 49 ° + 71 °

M = —–––––—––––—––——– = 112 derece 25 dakîka ve H = 47 derece 26 dakîka ve onbeşe

2

bölünüp, Fadl-ı dâir zemânı 3 sâat 10 dakîka olur ki, güneş merkezinin gece yarısından uzaklık zemânıdır. Gece yarısı hakîkî sâat sıfır olduğundan, hakîkî (imsâk vakti) olur. Bundan 10 dakîka Temkin çıkarılır. Çünki, güneşin - 19 derece irtifâ’dan şer’î üfka mesâfesi, hakîkî üfka olan mesâfesinden dahâ azdır ve üst kenârı, üfuklara merkezinden dahâ yakındır. İstanbulun hakîkî zemâna göre şer’î imsâk vakti 3 sâat olur. İmsâk vakti müşterek zemâna göre 3 sâat 9 dakîka olur. Fadl-ı dâir, hakîkî gece uzunluğunun yarısına müsâvî olan zuhr vaktine [5:07 ye] ilâve ve 20 dakîka Temkin çıkarılırsa, ezânî zemâna göre (imsâk vakti) 7 sâat 57 dakîka olur. Tertîbli CASIO fx - 3600p hesâb makinesi ile Fadl-ı dâir 8 sâat 50 dakîka bulunuyor ki, Fecr vaktinin zevâl vaktinden farkıdır. Gece yarısından farkı için bu, 12 den çıkarılır. Fadl-ı dâir, yine 3 sâat 10 dakîka olur. (Rub’-ı dâire) ta’rifesine bakınız!

Fecr vakti ile tulû’ vakti arasındaki zemâna (Hisse-i fecr) denir. Şafak vakti ile gurûb vakti arasındaki zemâna (Hisse-i şafak) denir. Fecr ve şafak vaktlerinin Fadl-ı dâir zemânları ezânî zuhr vaktinden [ya’nî gece yarısından] çıkarılır. Yâhud, Fadl-ı dâirlerinin temâmîlerine Nısf fadla, kış aylarında ilâve, yaz aylarında tarh edilip zemâna çevrilince, bu hisse zemânları elde edilir. Fecr ve şafak vaktlerinin irtifâ’ları (–) işâretli oldukları için, Fadl-ı dâirleri, gece yarısından başlamakdadır.

Ahmed Ziyâ beğ diyor ki, (İslâm âlimleri, imsâk vaktinin, beyâzlığın üfk-ı zâhirî hattı üzerinde yayıldığı vakt değil, beyâzlığın üfuk üzerinde ilk görüldüğü vakt olduğunu bildirdiler). Ba’zı Avrupa kitâbları ise, fecr, beyâzlıkdan sonra başlayan kırmızılığın üfuk üzerinde yayılmasının temâm olduğu vaktdir diyerek, güneşin üfuk altında -16 derecedeki hakîkî irtifâ’ı ile hesâb etmekdedir. 1983 senesinden beri, ba’zı takvîmcilerin, bu Avrupa kitâblarına uyarak, imsâk vaktlerini, -16 dereceden hesâb etdikleri görülüyor. Bu takvîmlere uyanlar, sahûr yemeğini, islâm âlimlerinin yazdıkları vaktlerden 15-20 dakîka sonraya kadar yiyorlar. Bunların orucları sahîh olmuyor. Ahmed Ziyâ beğin, Mîlâdî 1926, Kamerî 1344 ve Şemsî 1305 târîhli (Takvîm-i Ziyâ) cep takvîminin ilk ve son sahîfelerinde, (Diyânet işleri riyâseti heyet-i müşâveresi tarafından tedkîk edilip ve riyâset-i celîlenin tasdîki ile tab’ edilmişdir) yazılıdır. Din işlerinde islâm âlimlerinin ve astronomi mütehassısının tasdîk etdiği nemâz vaktlerini değişdirmemelidir. Elmalılı Hamdi Yazır, (Sebîl-ür-reşâd) mecmû’asının yirmiikinci cildinde, bu husûsda tafsîlât vermişdir.

Güneşin meyli her an değişdiğinden, hakîkî netîce almak için, meylin her sâatlik değişmeleri hesâba katılır. Meselâ:

4 Mayıs günü, öğleden sonra İstanbulda sâatimizin ayârının doğruluğunu tedkîk edelim. Londra sâati ile 00:00 da ya’nî o gün başında (evvelki gece yarısı) güneşin meyli + 15 derece 49 dakîkadır. İstanbulda (Rub’-ı dâire) denilen âlet ile, güneşin üst kenârının riyâdî üfka göre zâhirî irtifâ’ı ölçülüp bundan nısf-ı kutr-i şems için 16 dakîka ve ayrıca, bu irtifâ’a mahsûs olan (hava inkisârı) çıkarılarak, güneş merkezinin semâdaki hakîkî yerinin, hakîkî üfka göre hakîkî irtifâ’ı bulunur. Bu hakîkî irtifâ’, meselâ + 49 derece 10 dakîka bulunduğu anda, zevâlî müşterek sâatimiz 2 yi 38 dakîka geçiyor ise, bunu hemen yazarız. Mayısın 5. ci günü güneşin meyli + 16 derece 6 dakîkadır. 24 sâatlik meyl farkı 17 dakîkadır. Sâatimiz, zevâlden 2 sâat 38 dakîka sonra ve Londradaki zemân İstanbuldan 1 sâat 56 dakîka geri olduğu için, Londrada gece yarısı ile İstanbulda irtifâ’ ölçülen vakt arasındaki zemân farkı 12 sâ. + 2 sâ. 38 d – 1 sâ. 56 d. = 12 sâ. 42 d. = 12,7 sâ.dir. Bu mikdâr zemân için, meyl farkı (17/24) x 12,7 = 9 dakîka olur. Nemâz vaktlerinin ta’yininde de, meyl farkları hesâba katılmalıdır. Mayısda meyl artmakda olduğundan, meyl + 15 derece ve 58 dakîkadır.

Fadl-ı dâir derecesini bulmak için, hesâb makinelerine dahâ uygun olan:

sin (irtfâ') - [sin (meyl) x sin (arz)]

cos H = ——––––––––—–––––—–––––—––— ....(3) müsâvât'ı da vardır.

cos (meyl) x cos (arz)

sin 49 ° 10 ' - [sin (15 ° 58 ') x sin (41 °)] 0,7566 - ()0,2750 x 0,6561

cos H = ––––––––—––––—––––—––––—––—––— = ––––––—–––—–––—–––—

cos 15 ° 58 ') x sin 15 ° 0,9614 x 0,7547

0,7566 - 0,1805 0,5762

cos H = ——–––––––—–— = ––––—––—– = 0,7940 ve buradan H=37 derece 26 dakîka olur.

0,7256 0,7256

Onbeşe bölünce, zemân olarak Fadl-ı dâir zemânı, 2 sâat 30 dakîka olur ki, hakîkî güneş zemânına göredir. Bu netîceyi elde etmek için, pil ile işliyen privileg hesâb makinesinin şu düğmelerine basılırsa; CE/C 15.58 cos x 41 cos = MS 49.10 sin – 15.58 sin x 41 sin = ÷ MR = arc cos x 4 = makinenin levhasında 149,7 dakîka hâsıl olur. 4 Mayıs günü ta’dîl-i zemân + 3 dakîka olduğundan, müşterek vasatî zemâna göre 2 sâat 31 dakîka olur. Sâatimizin 7 dakîka ileri olduğu anlaşılmakdadır.

(3). cü cos H müsâvâtında sayılar, mutlak (işâretsiz) olarak hesâba katılmışdır. Bir şehrin Erd küresi üzerindeki yeri ile güneşin semâdaki yeri aynı yarım kürede, ya’nî arz-ı belde ile meyl-i şems aynı işâretli ise, güneş üfkun üzerinde iken, ya’nî gündüzleri, yukarıdaki formülün payındaki (–) işâreti, geceleri ise (+) işâreti, aksi hâlde bunların tersi kullanılır. Bu şeklde elde edilen fadl-ı dâir, gündüz ise, güneş merkezinin bulunduğu mahal ile Nısf-ün-nehâr vakti arasındaki zemândır. Gece ise, gece yarısı arasındaki zemân olur. İstenirse aynı formül hep sâdece payındaki (–) işâreti ile de kullanılabilir. Bu takdîrde bütün sayılar işâretleri ile hesâba katılır ve bulunan H dâimâ Nısf-ün-nehârdan i’tibâren ölçülür.

Bu Fadl-ı dâiri (3). cü düstûrun ikinci şekline göre de bulalım. Bunun için, Privileg makinesinin CE/C 49.10 sin – 15.58 MS sin x 41 sin = ÷ MR cos ÷ 41 cos = arc cos ÷ 15 = düğmelerine basılınca, makinenin levhasında (2 sâ. 29 d. 44,59 s.) görülüp, fadl-ı dâir zemânı takrîben 2 sâat 30 dakîka olur.

Güneşin üst kenârının rub’ı dâire tahtası ile, üfk-ı riyâdîye göre ölçülen zâhirî irtifâ’ını tashîh için, bundan, buna âid hava inkisârı ve şemsin nısf kutr-ı zâhirîsi tarh ve ihtilâf-ı manzar ilâve edilerek, merkezinin üfk-ı hakîkîye göre, hakîkî irtifâ’ı bulunur. İşrak ve İsfirâr vaktlerinin de, sâat ayârının doğruluğunu tedkîk etmek gibi hesâb edileceği, Ahmed Ziyâ beğin (Rub’-ı dâire) kitâbında yazılıdır.

11 Ocak günü İstanbulda, bayram nemâzı, ya’nî (İşrak) vaktini bulalım: Bu vakt, şemsin, arka [alt] kenârının zâhirî üfuk hattından bir mızrak boyu yükseldiği vakt olup, merkezinin üfk-ı hakîkîden irtifâ’ının, 5 derece olduğu vaktdir. Şemsin meyli – 21 derece 53 dakîkadır. Bir gün sonraki meyl – 21 derece 44 dakîkadır. Bir günlük meyl farkı 9 dakîkadır. Bayram nemâzı gece yarısından 8 sâat kadar sonra olacağından ve İstanbul Londradan 2 sâat ileri olduğundan, 6 sâatlik meyl farkı iki dakîka olur. Bu ayda meyl mutlak değerce azalmakda olduğundan, işrâk zemânındaki meyl – 21 derece 51 dakîka olur. Işık te’sîri ile pilsiz işliyen CASIO hesâb makinesinin ON 5 sin – 21 51 sin x 41 sin = ÷ 21 51 cos ÷ 41 cos = INV cos ÷ 15 = INV düğmelerine basınca, makinenin levhasında 4 sâat 7 dakîka bulunur. Bu fadl-ı dâirin zevâl vaktinden [12 den] farkı olan 7 sâat 53 dakîka, güneş merkezinin hakîkî zemâna göre, işrak vakti olur. Ta’dîl – 8 dakîka olduğundan, müşterek sâate göre 8 sâat 5 dakîkadır. 10 dakîka ihtiyât ilâve edilerek takvîmlere 8.15 yazılır. Ezânî zuhr vaktinden [7 sâat 22 dakîkadan] fadl-ı dâir çıkarılınca, gurûbî zemâna göre, işrak vakti 3 sâat 15 dakîka olur. Bayram nemâzı vaktinin, ihtiyâtlı olması için, işrak vaktleri Temkin zemânı kadar sonraya alınmış, bunun için, ezânî sâat ile işrak vakti, takvîmlere, Temkin çıkarılmadan 3.15 yazılmışdır. (Kedûsî) sonunda diyor ki, (Nısf fadlanın iki mislinden, kışın iki temkin tarh edilir. Yaz aylarında, iki temkin ilâve, mecmû’un temâmîsi sâate tahvîl ve 6 ya ilâve edilince, ezânî zemâna göre tulû’ vakti olur. İki temkin tarh yerine ilâve ve ilâve yerine tarh ve netîceye ihtiyât olarak bir temkin ilâve edilirse, (işrak) vakti, ya’nî bayram nemâzı vakti olur.) Kedûsînin irtifâ’ risâlesi 1268 [m. 1851] de te’lîf ve 1311 de tekrâr tab’ edilmişdir.

Aynı günde (İsfirâr-ı şems) vakti, güneşin ön [alt] kenârının zâhirî üfuk hattına bir mızrak boyu yaklaşdığı, ya’nî merkezinin hakîkî üfukdan 5 derece irtifâ’da olduğu vakt olup, ihtiyâten 40 dakîkadır. İsfirâr gece yarısından 16 sâat kadar sonra olacağından ve İstanbuldaki zemân, Londradakinden 1 sâat 56 dakîka ileri olduğundan bu vaktdeki meyl, gece yarısındaki meylden 5 dakîka 16.5 sâniye az, ya’nî – 21 derece 47 dakîka 43.5 sâniye olur. Pil ile işliyen tertîbli CASIO makinesinin anahtarı sağa doğru açılıp, P1 5 RUN 21 47 43.5 RUN 41 RUN düğmelerine basınca, çok kolay olarak Fadl-ı dâir 4 sâat 7 dakîka 20,87 sâniye bulunur ve anahtar kapatılır. Zevâl vaktinde hakîkî sâat sıfır olduğu için, hakîkî zemâna göre isfirâr vakti, Fadl-ı dâirin kendisi olur ve vasatî zemâna göre 4 sâat 15 dakîka ve müşterek zemâna göre 4 sâat 19 dakîka olur. Ezânî zemâna göre zuhr vakti ile Fadl-ı dâir toplamı 11 sâat 29 dakîka, gurûbî zemâna göre isfirâr vakti olup, bundan bir Temkin çıkarılınca, ezânî zemâna göre isfirâr vakti 11 sâat 19 dakîka olur. Ezânî veyâ mahallî veyâ müşterek vasatî zemânlara göre tulû’ vakti ile gurûb vakti toplamından, takvîmde yazılı olan işrak vaktinin temkin noksanı çıkarılınca da, İsfirâr-ı şems vakti olur. İsfirâr ile gurûb vaktleri arasındaki fark, işrak ile tulû’ vaktleri arasındaki fark kadar olup, ihtiyâten 40 dakîkadır.

CASIO fx–3600 P makinesini yukardaki gibi kullanmak üzere tertîb için, aşağıdaki düğmelerine basılır. MODE P1 ENT sin – ENT Kin 1 sin x ENT Kin 3 sin=÷ Kout 1 cos ÷ Kout 3 cos = INV cos ÷ 15 = INV MODE

1 Şubat gününde, ikindi nemâzının İstanbuldaki vaktlerini bulalım: Şemsin meyli – 17 derece 15 dakîka ve ta’dîl-i zemân – 13 dakîka ve 31 sâniyedir.

Fey-i zevâl = tan (temâm-ı gâyetül irtifâ’) ve temâm-ı gâyetül irtifâ’ = arz-ı belde - meyl olduğundan:

tan (Temâm-ı irtifâ’ı asr-ı evvel) = [1 + tan (arz – meyl)] ve

tan (Temâm-ı irtifâ’ı asr-ı sânî) = [2 + tan (arz – meyl)] münâsebetlerinden irtifâ’lar bulunur. Privilegin CE/C 41 – 17.15 = tan + 1 = arc tan MS 90 – MR = düğmelerine basılınca, irtifâ’ı asr-ı evvel 20 derece 55 dakîka olur. Sonra, makinenin 20.55 sin – 17.15 MS sin x 41 sin = ÷ MR cos ÷ 41 cos = arc cos ÷ 15 = düğmelerine basarak, fadl-ı dâir zemânı 2 sâat 40 dakîka bulunur. İstanbulda 10 dakîka Temkin ilâve edince, hakîkî zemâna göre asr-ı evvel vakti 2 sâat 50 dakîka, vasatî zemâna göre 3 sâat 4 dakîka, müşterek zemâna göre 3 sâat 8 dakîka olur. Fadl-ı dâir zemânı, ezânî zuhr vaktine [7 sâat 3 dakîkaya] ilâve edilince gurûbî ve ezânî zemânlara göre asr-ı evvel vakti 9 sâat 43 dakîka olur.

Asr-ı sânî vaktinin irtifâ’ı için CE/C 41 – 17.15 = tan + 2 = arc tan MS 90 – MR = düğmelerine basılarak 15 derece 28 dakîka ve Fadl-ı dâir zemânı için 15.28 sin – 17.15 MS sin x 41 sin = ÷ MR cos ÷ 41 cos = arc cos ÷ 15 = düğmelerine basılarak 3 sâat 21 dakîka bulunur. Asr-ı sânî vakti, hakîkî zemâna göre 3 sâat 31 dakîka, vasatî zemâna göre 3 sâat 45 dakîka, müşterek zemâna göre 3 sâat 49 dakîkadır. Gurûbî ve ezânî zemânlara göre 10 sâat 24 dakîka olur.

13 Ağustos günü imsâk vaktini (3) no.lu müsâvâtın birinci şekline göre de bulalım. Privilegin CE/C 19 sin + 14.50 MS sin x 41 sin = ÷ MR cos ÷ 41 cos = arc cos ÷ 15 = düğmelerine basılarak, Fadl-ı dâir zemânı 3 sâat 10 dakîka bulunur. Bundan 10 dakîka Temkin çıkarılır ve gece yarısına ilâve edilince, İstanbul için hakîkî zemâna göre imsâk vakti 3 sâat olur. Fecr-i sâdık vakti için bulunan bu Fadl-ı dâir zemânı, gece yarısından [ya’nî 0 dan] çıkmadığı için, 12 den çıkarılıp 10 dakîka temkin ilâve edilirse, işâ’i sânînin vakti, hakîkî zemâna göre tam 9 sâat olur. Fadl-ı dâir, gece yarısına müsâvî olan ezânî zuhr vaktine [5 sâat 7 dakîkaya] ilâve ve 20 dakîka çıkarılınca, kalan 7 sâat 57 dakîka, ezânî imsâk vakti olur.

13 Ağustosda işâ’i evvel vaktini bulalım. Pille işliyen tertîbli CASİO hesâb makinesi ile fadl-ı dâir:

P1 17 RUN 14 50 RUN 41 RUN

düğmelerine basınca, 8 sâat 36 dakîka bulunur. Zevâl vaktinde hakîkî sâat sıfır olduğundan, 10 dakîka temkin ilâve edilince, işâ’i evvel vakti, hakîkî zemâna göre, 8 sâat 46 dakîka, müşterek sâate göre, 8 sâat 55 dakîka olur. Ezânî zuhr vakti, 5 sâat 7 dakîka olduğundan, ezânî işâ’ vakti, 13.43, ya’nî 1.43 olur.

Kare-köklü mu’âdele’ye göre bulduğumuz, 13 Ağustos ikindi vaktini, ziyâ enerjisi ile çalışan pilsiz (Casio) elektronik hesâb makinesi ile de hesâb edelim: Fey–i zevâl için ON 26 10 tan düğmelerine basılarak makinenin levhasında 0,4913 hâsıl olur. Temâm-ı irtifâ’ı asr-ı evvel için ON 1,4913 INV tan INV düğmelerine basılarak 56 derece 9 dakîka bulunur. M için 75 10 + 49 + 56 9 = ÷ 2 = INV düğmelerine basınca 90 derece 9 dakîka 30 sâniye bulunur. H yı bulmak için ON15 sin x 41 10 sin ÷ 75 10 sin ÷ 49 sin = Ö INV sin x 2 ÷ 15 = INV düğmelerine basılarak, Fadl-ı dâir zemânı 3 sâat 51 dakîka olur.

Asr-ı evvel irtifâ’ı 33 derece 51 dakîka olduğu için, pil ile işliyen, tertîbli CASIO fx-3600 P makinesinde P1 33 51 RUN 14 50 RUN 41 RUN düğmelerine basınca, asr-ı evvel için H = 3 sâat 51 dakîka bulunur.

NEMÂZ KILMASI TAHRÎMEN MEKRÛH, YA’NÎ HARÂM OLAN VAKTLER ÜÇDÜR: Bu üç vakte, (Kerâhet vaktleri) denir. Bu üç vaktde başlanan farzlar sahîh olmaz. Nâfileler sahîh olursa da, tahrîmen mekrûh olur. Bu üç vaktde başlanan nâfileleri bozmalı, başka zemânlarda kazâ etmelidir. Bu üç vakt: Güneş doğarken, batarken ve Nısf-ün-nehâr dâiresi üzerinde, zevâl vaktinde ya’nî gündüz ortasında ikendir. Burada, güneşin doğması, üst kenârının zâhirî üfuk hattından görünmeğe başlayıp, bakamıyacak kadar parlamasına ya’nî (İşrak vakti)ne kadar olan zemândır. Güneşin batması da, tozsuz, dumansız, berrak bir havada, ziyânın geldiği yerlerin veyâ kendisinin bakacak kadar sararmağa başladığı vaktden batıncaya kadar olan zemân demekdir. Bu vakte (İsfirâr-ı şems) vakti denir. İşrak vaktleri hesâb edilirken, ihtiyât olarak, Temkin zemânı kadar sonraya alınmış, isfirâr vaktleri değişdirilmemişdir. Nemâzı gündüz ortasında kılmak, ilk veyâ son rek’atinin gündüz ortasına rastlaması demek olduğu, Tahtâvînin (Merâkıl-felâh) hâşiyesinde ve İbni Âbidînde yazılıdır.

Nemâz vaktleri hesâb edilirken, bir mahaldeki muhtelif yüksekliklerin muhtelif zâhirî üfuk hatlarına göre olan muhtelif zâhirî irtifâ’lar yerine, o mahallin sâbit olan şer’î üfkuna göre şer’î irtifâ’ları hesâba katmak lâzım olduğunu yukarıda bildirmişdik. Buna göre, şer’î zevâl vakti, güneşin ön ve arka kenârlarının, tulû’ ve gurûb mahallerindeki şer’î üfuklardan gâye irtifâ’ında oldukları iki vakt arasındaki zemân olup, o şehrdeki temkin zemânının iki misli bir zemândır. 1 mayısda, İstanbulda hakîkî zevâl vaktinde güneşin merkezinin hakîkî üfka nazaran gâye irtifâ’ı 49 + 14,92 = 63,92 derecedir. Bu irtifâ’, tulû’ ve gurûb etdiği hakîkî üfuklara göre aynıdır. Bu irtifâ’ için fadl-ı dâir zemânı, H = 0 dakîkadır. Hakîkî zemâna göre hakîkî zevâl vakti, her zemân ve her yerde sâat 12 dedir. Tulû’ mahallindeki şer’î üfka nazaran gâye irtifâ’ına göre şer’î zevâl vaktinin başlaması, 12 den temkin zemânı evveldir. Gurûb mahallindeki şer’î üfukdan olan gâye irtifâ’ına göre şer’î zevâl vaktinin bitmesi, hakîkî zevâl vaktinden Temkin zemânı sonradır. Ya’nî, İstanbul için şer’î zevâl vakti, hakîkî sâat 12 den 10 dakîka evvel başlar. Müşterek zemâna göre şer’î zevâl zemânının evveli, Ta’dîl-i zemân + 3 dakîka olduğu için, 11 sâat 51 dakîka, sonu 12 sâat 11 dakîka olur. Güneşi görmiyenler için, takvîmlerde yazılı olan (Zuhr vakti), bu zemân başlar. Aradaki yirmi dakîkalık zemân, İstanbul için zevâl vakti, ya’nî (Kerâhet vakti) olur. [182. ci sahîfeye ve Hüsâmeddîn efendinin (Şemâil-i şerîfe) tercemesine bakınız!]

Hakîkî gurûb ve tulû’ vaktlerinde, güneşin (h) irtifâ’ı sıfır olduğundan, 199/3.cü düstur: – tan j x tan d = cos H olur. 1 Mayıs günü için cos H = – 0,23, Fadl-ı dâir derecesi 103,4 ve H = 6 sâat 54 dakîka ve hakîkî gurûb vakti, hakîkî sâat ile 6 sâat 54 dakîka ve mahallî vasatî sâat ile 6 sâat 51 dakîka, müşterek sâat ile 6 sâat 55 dakîka, şer’î gurûb vakti 7 sâat 5 dakîka olur. Hakîkî zemâna göre hakîkî tulû’ vakti = 12 – H = 5 sâat 6 dakîka, vasatî sâat ile 5 sâat 3 dakîka olur. Şer’î tulû’ vaktini bulmak için, bundan İstanbul için 10 dakîka Temkin çıkarılır. 4 sâat 53 dakîka, müşterek sâat ile 4 sâat 57 dakîka olmakdadır. Ezânî zemâna göre zuhr vakti 5 sâat 6 dakîka olduğundan, bundan [veyâ 12 fazlasından] Fadl-ı dâir zemânı çıkarılınca, gurûbî zemâna göre hakîkî tulû’ vakti ve bundan iki temkin çıkarılınca, ezânî zemâna göre şer’î tulû’ vakti, 9 sâat 52 dakîka olur. Gurûbî zemâna göre hakîkî ve ezânî zemâna göre şer’î gurûbların vakti de, gurûbî zemâna göre zevâl vakti ile Fadl-ı dâir zemânının toplamı, ya’nî 5.06 + 6.54 = 12 olur.

Ziyânın sür’âti sâniyede 300000 km.dir. Erdın şemsden mesâfesi vasâtî yüzelli milyon km. olduğu için, ziyâ güneşden Erde 8 dakîka 20 sâniyede geliyor. Güneş doğdukdan 8 dakîka 20 sâniye sonra doğduğu görülebilir. İki nev’ zemân ve iki nev’ vakt vardır: Birincisi, (Riyâdî) zemân olup, güneşin merkezi, zevâl vaktine veyâ hakîkî gurûb vaktine gelince başlar. İkincisi, (Mer’î) zemân olup, güneşin bu iki vakte geldiği görülebilince başlar. Mer’î zemân, riyâdî zemândan 8 dakîka, 20 sâniye sonra başlamakdadır. Bir nemâzın hesâb ile bulunan riyâdî vaktine 8 dakîka 20 sâniye ilâve edince, mer’î vakti olur. Bundan 8 dakîka 20 sâniye çıkarılınca sâatlerin gösterdiği mer’î vakt olur. Güneşin doğmasının ve bütün nemâzların vaktleri ve sâat makinelerinin 12 olmaları, mer’î vaktlerdir. Ya’nî güneşin semâda görünen yerine göredir. Görülüyor ki, sâatler, hesâb ile bulunan riyâdî vaktleri de göstermekdedir.

Güneş batarken, yalnız o günün ikindisi kılınır. İmâm-ı Ebû Yûsüfe göre, Cum’a günü güneş tepede iken, nâfile kılmak mekrûh olmaz. Bu kavl za’îfdir. Bu üç vaktde önceden hâzırlanmış cenâzenin nemâzı, secde-i tilâvet ve secde-i sehv de câiz değildir. Hâzırlanması bu vaktlerde biten cenâzenin nemâzını, bu vaktlerde kılmak câiz olur.

Yalnız nâfile kılmak mekrûh olan iki vakt vardır. Sabâh tan yeri ağardıkdan, güneş doğuncaya kadar, sabâh nemâzının sünnetinden başka nâfile kılınmaz. İkindiyi kıldıkdan sonra, akşam nemâzından önce nâfile kılmak mekrûhdur. Cum’a günü imâm minbere çıkınca ve müezzin ikâmet okurken, diğer nemâzlarda imâm nemâzda iken nâfileye, ya’nî sünnete başlamak mekrûhdur. Yalnız sabâh sünnetine başlamak mekrûh değildir. Bunu da safdan uzak veyâ direk arkasında kılmalıdır. Minbere çıkmadan başlanan sünneti temâmlamalı denildi.

Sabâh nemâzını kılarken, güneş doğmağa başlarsa, bu nemâz sahîh olmaz. İkindiyi kılarken güneş batarsa, bu nemâz sahîh olur. Akşamı kıldıkdan sonra, tayyâre ile batıya gidince, güneşi görse, güneş batınca akşamı tekrâr kılar.

Hanefî mezhebinde, yalnız Arafât meydânında ve Müzdelifede hâcıların iki nemâzı cem’ etmeleri lâzımdır. Hanbelî mezhebinde, seferde, hastalıkda, kadının emzikli veyâ müstehâza olmasında, abdesti bozan özrlerde, abdest ve teyemmüm için meşakkat çekenlerde ve a’mâ ve yer altında çalışan gibi, nemâz vaktini anlamakda âciz olanın ve canından, malından ve nâmûsundan korkanın ve ma’îşetine zarar gelecek olanın, iki nemâzı cem’ etmeleri câiz olur. Nemâzı kılmak için işlerinden ayrılmaları mümkin olmıyanların, bu nemâzlarını kazâya bırakmaları, hanefî mezhebinde câiz değildir. Bunların, yalnız böyle günlerde, (Hanbelî mezhebi)ni taklîd ederek, kılmaları câiz olur. Cem’ ederken, öğleyi ikindiden ve akşamı yatsıdan önce kılmak, birinci nemâza dururken, cem’ etmeği niyyet etmek, ikisini ard arda kılmak ve abdestin, guslün ve nemâzın hanbelî mezhebindeki farzlarına ve müfsidlerine uymak lâzımdır. 271. ci sahîfeye bakınız!

Yüksek bir yerin D inhitât zâviyesini 185. ci sahîfede ta’yîn etmişdik. Bu zâviye:

Erdın nısf kutru (metre) 6367654

Cos D = ——––––––––—–––––—– = ––—–—––—–– veyâ

Nısf kutr + Yükseklik 6367654 + Y

D @ 0,03 x Ö Y ile de, derece olarak bulunur...(1)

Y = metre olarak yükseklikdir.

Aşağıdaki harfler yerine rakamlar konup, ziyâ te’sîri ile işleyen Privileg hesâb makinesinin düğmelerine basılarak, her yerde H Fadl-ı dâirin Nısf-ün-nehârdan i’tibâren sâati bulunur.

....(2)

h irtifâ’ı geceleri ve j arz ile d meyli de cenûb yarı kürede (-) olacakdır.

Ezânî imsâk vakti: 12 + Zuhr - H - (1 ÷ 3) = sâat ve işâ vakti: H + Zuhr - 12 = sâat olur. Her yerde nemâz vaktleri de Casio hesâb makinesi ile şu şeklde müşterek sâat olarak bulunur:

....(3)

H = Fadl-ı dâir zâviyesi, S = sâat başı tûl, T = tûl, E = ta’dîl, N = temkin.

H, S, T değerleri derece; E, N değerleri sâat olarak alınacakdır.

H ve N öğleden önce (–), öğleden sonra (+) dır.

Temkin müddeti N, 186. sahîfedeki gibi hesâb edilir veyâ arz derecesi 44 dereceden aşağı ve en yüksek yeri 500 metreden az olan yerler için, aşağıdaki düğmeler ile sâat olarak bulunur. Ya’nî, âletin levhasında, 0 sâat ile dakîka ve sâniye rakamları görülür.

....(4)

Herhangi bir günde, güneşin meyli ve Ta’dîl-i zemân ve arz derecesi 41 olan yerlerde, Nısf fadla ile Fadl-ı dâir ve nemâz vaktleri, hiçbir hesâba ve düstûra ve hesâb makinesi kullanmağa lüzûm olmadan, (Rub’-ı dâire) ile kolayca ve sür’at ile anlaşılmakdadır. Rub’-ı dâire ve bunun isti’mâlini bildiren ta’rifesi, Hakîkat Kitâbevi tarafından i’mâl ve tevzî’ edilmekdedir. Kompütüre [Zekâ makinasına] boş levhası takılıp, nemâz vaktlerine göre tertîb edilir. Tertîb edilmiş levha, kompütürden çıkarılıp, senelerce saklanabilir. Tertîbli levha, kompütüre takılıp, herhangi bir şehrin arz ve tûl derecesi, âlete verilirse, o şehrin bir günlük veyâ aylık yâhud senelik bütün nemâz vaktlerini, bir sâniyede levhasında gösterir. Yâhud, kâğıdda yazılı olarak verir. Bu kâğıd, telefona bağlı (Faks) âleti ile, birkaç sâniyede, o şehre gönderilebilir.

Geçdi gençlik, tatlı bir rü’yâ gibi, ey çeşmim zâr!
beni mecnûn etdi girye, meskenim olsun mezâr!


61

61 — EZÂN VE İKÂMET

(Dürr-ül-muhtâr) kitâbından ve bunun açıklaması olan (Redd-ül-muhtâr)dan ezân bâbı terceme edilerek ve kısaltılarak aşağıda yazıldı:

Ezân, herkese bildirmek demekdir. Belli olan arabca kelimeleri sırası ile okumakdır. Tercemesini okumak, ezân olmaz. Ma’nâsı anlaşılsa da, fârisî ve başka dillerle okunmaz. Ezân okumak, hicretden önce Mekkede, Mi’râc gecesi başladı. Hicretin birinci senesinde, nemâz vaktlerini bildirmek için emr olundu. Mahalle mescidinde, yüksek yerde okuması sünnetdir. Sesini yükseltmesi lâzımdır. Fekat, çok bağırmak için, kendini zorlamamalıdır. [Görülüyor ki, ezânı kendi mahallesine işitdirecek kadar, bağırmak lâzımdır. Sesi dahâ yükseltmek câiz değildir. Ho-parlör kullanmağa lüzûm yokdur. Ho-parlör ile ve hele radyo ile ezân ve ikâmet okumak bid’atdir. Bid’at ile yapılan ibâdet kabûl olmaz. Günâh olur.] Beş vakt nemâz ve kazâ nemâzları için ve Cum’a nemâzında hatîbin karşısında, erkeklerin ezân okuması sünnet-i müekkededir. Kadınların ezân ve ikâmet okuması mekrûhdur. Çünki, seslerini yükseltmeleri harâmdır. Ezân, başkalarına vakti bildirmek için, yüksekde okunur. Hâzır olan cemâ’at için veyâ kendi için olan ezân ve ikâmet yerde okunur. [(Tenvîr-ül-ezhân)da diyor ki, (Ezânı oturarak okumak tahrîmen mekrûhdur. Ayakda okunması tevâtür ile anlaşılmışdır.)] Vitr, bayram, terâvîh ve cenâze nemâzları için ezân ve ikâmet okunmaz. Ezânı vaktinden evvel okumak sahîh değildir ve büyük günâhdır. Vakt girmeden önce okunan ezân ve ikâmet, vakt girince tekrâr okunur. Ezân okunurken, hareke veyâ harf katacak veyâ harfleri uzatacak şeklde tegannî yapmak ve böyle okunan ezânı ve Kur’ân-ı kerîmi dinlemek câiz değildir.

[(Mir’ât-ül haremeyn) kitâbının Medîne kısmında diyor ki, (Ezân okumak, hicretin birinci senesinde, Medînede başladı. Bundan önce, nemâz vaktlerinde yalnız (Essalâtü câmi’a) denirdi. Medînede ilk ezân okuyan, Bilâl-i Habeşîdir. Mekkede ise, Habîb bin Abdürrahmândır. Cum’a nemâzındaki birinci ezân, hazret-i Osmânın sünnetidir. Önceleri, bu da câmi’ içinde okunurdu. Abdülmelik zemânında Medîne vâlisi olan Ebbân bin Osmân hazretleri minârede okutdu. Melik Nâsır bin Mensûr, yediyüz [700] senesinde, Cum’a ezânından önce, minârelerde salâtü-selâm okutdu. İsrâîl Peygamberleri, sabâh ezânından önce tesbîh okurlardı. Eshâb-ı kirâmdan Mesleme bin Mahled, Mısrda vâlî iken, ellisekiz [58] senesinde, hazret-i Mu’âviyenin emri ile ilk minâreyi yapdırıp, müezzin Şerhabîl bin Âmire sabâh ezânından önce salât verdirdi). (Dürr-ül-muhtâr)da diyor ki, (Ezândan sonra salât ve selâm okumak, ilk olarak yediyüzseksenbir senesinde, sultân Nâsır Salâhuddînin emri ile Mısrda başladı). [Cenâze olduğunu bildirmek için, minârelerde salât okunması mu’teber kitâblarda yazılı değildir. Çirkin bid’atdir. Okutmamalıdır.] (Mevâhib-i ledünniyye)de diyor ki, (Hicretin birinci senesinde, Resûlullah “sallallahü aleyhi ve sellem”, Eshâb-ı kirâma sordu. Kimisi, nemâz vaktlerini bildirmek için, nasârâ gibi nâkûs, ya’nî çan çalalım dedi. Kimisi, yehûdîler gibi boru çalınsın dedi. Kimisi de, nemâz vakti ateş yakıp yukarı kaldıralım dedi. Resûlullah, bunları kabûl etmedi. Abdüllah bin Zeyd bin Sa’lebe ve hazret-i Ömer rü’yâda ezân okumasını görüp söylediler. Resûlullah “sallallahü aleyhi ve sellem” bunu beğenip, nemâz vaktlerinde böyle ezân okunmasını emr buyurdu). (Medâric-ünnübüvve) ve (Tahtâvî)de böyle yazıyor ve minârelerde ışık yakmanın, mecûsîlere benzediğini, bid’at olduğunu bildiriyor. [Buradan, nemâz vaktini bildirmek için minârede ışık yakmanın büyük günâh olduğu anlaşılmakdadır.] (Tebyîn-ül-hakâık)da ve (Tahtâvî)de diyor ki, (Resûlullah “sallallahü aleyhi ve sellem”, Bilâl-i Habeşîye, (İki parmağını kulaklarına koy! Böylece, sesin çok çıkar) buyurdu. Elleri kulaklara koyarsa iyi olur. Böyle yapmak, ezânın sünneti değil ise de, sesin çoğalmasının sünnetidir. Çünki, rü’yâda, melek okurken böyle yapmamışdır. Ezân okumak için değil, okumağı, sesi artdırmak için sünnet olmuşdur. Çünki, sesini yükseltir buyurularak, sebeb gösterilmiş, hikmeti bildirilmişdir. Parmaklar kulaklara konmazsa, ezân güzel olur. Konursa, sesi yükseltmesi güzel olur). Görülüyor ki, parmakları kulaklara koymak, sesi artdırdığı hâlde, ezânın sünneti değildir. Fekat, emr edilmiş olduğu için, bid’at de değildir. Bugün ba’zı câmi’lerde kullanılan ho-parlör, sesi yükseltiyor ise de, ezânın sünneti olmadığı, bid’at olduğu, ayrıca parmakları kulaklara kaldırmak sünnetinin terk edilmesine sebeb olduğu anlaşılmakdadır. Ho-parlör konan ba’zı câmi’lerde minâre yapılmadığı görülüyor. [(Fetâvâyı Hindiyye) beşinci cild, 322. ci sahîfede diyor ki, (Sesi, mahalleye duyurmak için, minâre yapmak câizdir. Buna lüzûm yoksa, câiz değildir). Ho-parlörün câiz olmadığı buradan da anlaşılmakdadır.]

(İbni Âbidîn)de ve (Ukûd-üd-dürriyye)de diyor ki, (Minârede ve Cum’a hutbesi okunacağı zemân, birkaç müezzinin birlikde ezân okumalarına (Ezân-ı Cavk) denir. Sesin çoğalması için, bir ağızdan okumaları, mütevâris olduğu için, ya’nî asrlardan beri yapıldığı için, sünnet-i hasenedir, câizdir. Müslimânların beğendiğini Allahü teâlâ da beğenir). (Berîka)da, 94. cü sahîfesinde diyor ki, (Müslimânların güzel demeleri, müctehidlerin güzel demeleridir. Müctehid olmayanların beğenip beğenmemelerinin kıymeti yokdur). 302. ci sahîfe sonuna bakınız! [Şimdi, ba’zı câhillerin ho-parlör ile ezân okumağı övmelerinin kıymeti olmadığı buradan açıkça anlaşılmakdadır. Müctehid olmıyanların câiz demeleri ile, yapmaları ile, ibâdetleri değişdirmek, bid’at olur, büyük günâh olur.]

İkâmet, ezândan dahâ efdaldir. Ezân ve ikâmet, kıbleye karşı okunur. Okurken konuşulmaz ve selâma cevâb verilmez. Konuşursa, her ikisi de tekrâr okunur.

Hangi nemâzlarda ezân ve ikâmet okunur? Bunu üç madde hâlinde bildirelim:

1 — Kırda, bostânda, yalnız veyâ cemâ’at ile kazâ kılarken, erkeklerin ezânı ve ikâmeti yüksek sesle okumaları sünnetdir. Sesi işiten insanlar, cinnîler, taşlar, kıyâmetde şâhid olacakdır. Birkaç kazâyı bir arada kılan, önce ezân ve ikâmet okur. Sonraki kazâları kılarken, hepsine ikâmet okur, ezân okumasa da olur.

Kadınlar, vaktinde ve kazâ kılarken ezân ve ikâmet okumaz.

Câmi’de kazâ kılan, ezân ve ikâmeti, kendi işiteceği kadar hafîf okur. Birkaç kişi, kazâ nemâzını câmi’de cemâ’at ile kılarsa, ezân ve ikâmet okunmaz. Bütün câmi’ halkı, kazâ kılarsa, bu zemân, ezân ve ikâmet okunur. Zâten câmi’de, cemâ’at ile kazâ kılmak mekrûhdur. Çünki, nemâzı kazâya bırakmak, büyük günâh olup, bunu herkese bildirmek câiz değildir. Kazâ nemâzını cemâ’at ile kılabilmek için, imâm ve cemâ’atin aynı günün, aynı nemâzını kazâ etmeleri lâzımdır. Meselâ pazar gününün öğle nemâzını kazâ edecek kimse, salı gününün öğle nemâzını kazâ edecek kimseye veyâ o pazar gününün öğle nemâzını edâ eden kimseye uyamaz.

Evinde kazâ kılan, şâhidleri çoğaltmak için, ezân ve ikâmeti, odada işitilecek kadar, yüksek sesle okur. [Sünneti farz kazâsı niyyeti ile kılan da böyledir.]

2 — Evinde yalnız veyâ cemâ’at ile vakt nemâzı kılan, ezân ve ikâmet okumaz. Çünki, câmi’de okunan ezân ve ikâmet evlerde de okunmuş sayılır. Fekat, okumaları efdal olur. Müezzinin sesini evden duymak lâzım değildir. Câmi’de ezân okunmazsa veyâ şartlarına uygun olmazsa, evde yalnız kılan ezân ve ikâmet okur.

Mahalle câmi’inde ve cemâ’ati belli kimseler olan her câmi’de, vakt nemâzı, cemâ’at ile kılındıkdan sonra, yalnız kılan kimse, ezân ve ikâmet okumaz. Böyle câmi’lerde, vakt nemâzları, imâm mihrâbda olarak, cemâ’at ile kılındıkdan sonra, tekrâr cemâ’atler yapılabilir. İmâmlığı anlatırken buyuruyor ki, sonraki cemâ’atlerde de, imâm mihrâbda bulunursa, ezân ve ikâmet okunmaz. İmâmları mihrâbda durmazsa, ezânı ve ikâmeti, cemâ’at duyacak kadar sesle okurlar.

Yollarda bulunan veyâ imâmı ve müezzini bulunmıyan ve cemâ’ati belli kimseler olmıyan câmi’lerde, çeşidli zemânlarda gelenler, bir vaktin nemâzı için, çeşidli cemâ’atler yaparlar. Her cemâ’at için, ezân ve ikâmet okunur. Böyle câmi’de, yalnız kılan da, ezân ve ikâmeti kendi işiteceği kadar sesle okur.

3 — Müsâfir olanlar, kendi aralarındaki cemâ’at ile de, yalnız kılarken de, ezân ve ikâmet okur. Yalnız kılanın yanında, arkadaşları kılıyorsa, ezânı terk edebilir. Seferî olan kimse, bir evde yalnız kılarken de, ezân ve ikâmet okur. Çünki, câmi’de okunan, onun nemâzı için sayılmaz. Seferî olanlardan ba’zısı, evde ezân okursa, sonra kılanlar okumaz. Yola en az üç kişi çıkmalı ve biri emîrleri olmalıdır.

Akllı çocuğun, a’mânın, veled-i zinânın, vaktleri ve ezân okumasını bilen câhil köylünün ezân okuması, kerâhatsiz câizdir. Cünüb kimsenin ezân ve ikâmet okuması ve abdestsiz ikâmet okumak ve kadının, fâsıkın, serhoşun, aklsız çocuğun ezân okumaları ve oturarak ezân okumak tahrîmen mekrûhdur. Bunların ezânları tekrâr okunur. Ezânın sahîh olması için, müezzin, müslimân ve akllı olmalı ve nemâz vaktlerini bilmeli ve sözüne inanılan âdil bir kimse olmalıdır. [Takvîmlerin de böyle bir müslimân tarafından hâzırlandığını bilmek veyâ sahîh olduklarına böyle bir müslimânın şâhid olması lâzımdır. Yüzlerce senedir sâlih müslimânların hâzırladıkları ve bütün müslimânların tâbi’ oldukları takvîmlerdeki vaktleri değişdirmemelidir.] Nemâzın sahîh olması için, vaktinde kıldığını iyi bilmek şartdır. Fâsık kimsenin [ya’nî içki içen, kumar oynayan, yabancı kadınlara bakan, zevcesini, kızını açık gezdirenin] ezânı sahîh olmaması, ibâdetlerde bunun sözü kabûl edilmediği içindir.

[Görülüyor ki, radyo [Mizyâ’] ile ve minârede ho-parlör [Mükebbirüssavt] ile ezân okumak ve vaktinden evvel okumak ve bunları, ezân olarak dinlemek câiz olmaz. Bunlar, hem kabûl olmaz, hem de günâh olur. Bunları şartlarına uygun olarak tekrâr okumak lâzımdır. Kim olduğu bilinmiyen ve görülmiyen kimsenin sesi sebebi ile, elektriğin hâsıl etdiği sesler ve plâk ile hâsıl edilen sesler, her bakımdan ezân değildir. Bundan başka, Peygamberimiz “sallallahü aleyhi ve sellem” (İbâdetleri, bizim gibi yapmıyanlar, bizden değildir) buyurdu. Ezânı, sâlih bir müslimânın, yüksek bir yere çıkarak, Onun okutduğu gibi okuması lâzımdır. Hele, öğle ezânı vaktinden evvel okununca, öğlenin ilk sünneti kerâhet vaktinde kılınmış oluyor. Küçük günâha devâm, büyük günâh olmakdadır.]

Sünnete uygun olarak okunan ezânı duyan kimse, cünüb olsa da, câmi’ hâricinde Kur’ân-ı kerîm okuyor ise de, işitdiğini yavaşça söylemesi sünnetdir. Başka birşey söylemez. Selâma cevâb vermez. Bir iş yapmaz. Ezânı işiten erkeklerin işini bırakıp, cemâ’ate gitmesi vâcibdir. Evinde ehli ile de cemâ’at yapabilir. Fekat, [câmi’de sâlih imâm varsa] câmi’e gitmek efdaldir.

[(Cevhere)de diyor ki, (Fârisî dil ile okunan ezânın sahîh olmadığı (Kerhî) şerhinde yazılıdır. Zâhir ve en doğru söz de budur). (Merâkıl-felâh)da diyor ki, (Ezân olduğu anlaşılsa da, arabcadan başka dil ile ezân okumak câiz değildir)].

Hutbe dinlerken, avret yeri açık iken, yemekde, din dersi okumakda iken ve câmi’ içinde Kur’ân-ı kerîm okurken ezân tekrâr edilmez. Fekat, ezân sünnete uygun okunmıyorsa, meselâ ba’zı kelimeleri değişdirilmiş, terceme edilmiş ise ve ba’zı yerinde tegannî ederek okuyorsa [veyâ ezân sesi, ho-parlör denilen âletden geliyorsa] bunu işiten, hiçbir parçasını tekrâr etmez. Fekat, bunları da hurmet ile dinlemek 725.ci sahîfemizde yazılıdır.

[(Berîka)da binotuzbirinci ve binaltmışikinci sahîfelerinde diyor ki, (Nemâz vaktlerini bilmiyen ve tegannî, elhân ederek, ya’nî mûsikî perdelerine uyarak okuyan kimse, ezân okumağa ehl değildir. Bunu müezzin yapmak câiz değildir, büyük günâhdır. Kur’ân-ı kerîmi, zikri, düâyı elhân ile okumanın sözbirliği ile harâm olduğu (Bezzâziyye)de yazılıdır. Ezân okumak da ve vaktinden evvel okumak da böyledir. Ezân okurken, yalnız iki (Hayye alâ...) da tegannî etmeğe izn verilmişdir. Kur’ân-ı kerîm okumakda tegannîye izn verilmesi, Allahü teâlâdan korkarak okuyunuz demekdir. Bu da, tecvîd ilmine uyarak okumakla olur. Yoksa, harfleri, kelimeleri değişdirerek ma’nâyı, nazmı bozarak tegannî etmek sözbirliği ile harâmdır. Kur’ân-ı kerîmi ve ezânı tercî’ ile okumak, hadîs-i şerîf ile men’ edildi. Tercî’, sesi yükseltip alçaltarak okumakdır. Böyle okunanı dinlemek de harâmdır]. Vaktinden önce tegannî ile okunan ve arabî olmıyan ve cünübün, kadının okuduğu ezânı duyan da söylemez. Bir ezânı işitip söyliyen kimse, başka yerde okunan ezânları duyunca artık söylemez. (Hayye alâ)ları duyunca bunları söylemeyip (Lâ havle ve lâ kuvvete illâ billâh) der. Ezândan sonra, salevât getirilir. Sonra ezân düâsı okunur. Ezân düâsı (Nemâz Kitâbı)nda yazılıdır. İkinci (Eşhedü enne Muhammeden resûlullah) söyleyince, iki baş parmağın tırnaklarını öpdükden sonra, iki göz üzerine sürmek müstehabdır. Bunu bildiren hadîs-i şerîf, (Merâkıl-felâh)ın Tahtâvî hâşiyesinde yazılı ise de, (İbni Âbidîn) “rahmetulllahi teâlâ aleyhimâ” bu hadîsin za’îf olduğunu bildirdiği gibi, (Hazînet-ül-meârif) 99. cu sahîfede de yazılıdır. İkâmetde böyle yapılmaz. İkâmeti işitenin tekrâr etmesi sünnet değil, müstehabdır. İkâmet okunurken câmi’e giren kimse, oturur, ayakda beklemez. Müezzin efendi, (hayye-alelfelâh) derken, herkesle berâber kalkar.

İbni Âbidîn nemâzın sünnetlerinde buyuruyor ki, imâmın nemâza dururken ve rüknden rükne geçerken ve selâm verirken, cemâ’at işitecek kadar, sesini yükseltmesi sünnetdir. Dahâ fazla yükseltmesi mekrûhdur. İmâm, nemâza başlamak için, tekbîr getirmeli, cemâ’ate duyurmağı düşünmemelidir. Aksi takdîrde nemâzı sahîh olmaz. Cemâ’atin hepsi, imâmı işitmediği zemân, müezzinin de herkese duyuracak kadar, sesini yükseltmesi müstehab olur. Müezzin de nemâza başlamağı düşünmeyip, yalnız cemâ’ate duyurmak için bağırırsa, nemâzı sahîh olmadığı gibi, imâmı duymayıp, yalnız bu müezzinin sesi ile nemâza duranların nemâzı da sahîh olmaz. Çünki, nemâzı kılmıyan birine uymuş olurlar. Cemâ’ate duyuracak kadardan dahâ yüksek bağırmak, müezzin için de, mekrûhdur. Dört mezheb âlimleri sözbirliği ile bildiriyor ki, cemâ’atin hepsi, imâmın sesini duyarken, müezzinin de tekbîr getirmesi, mekrûhdur ve çirkin bid’atdir. Hattâ (Bahr-ül-fetâvâ)da ve (Feth-ul-kadîr)de ve (Miftâh-ul-Cennet ilm-i hâli) kenârındaki (Üstüvânî) risâlesinin sonuna doğru diyor ki, (Küçük mescidlerde, imâmın tekbîri işitilirken, müezzin yüksek sesle tekbîr getirirse, nemâzı bozulur.)

[Sesi lüzûmundan fazla yükseltmek günâh olduğu gibi, ho-parlörden çıkan, imâmın ve müezzinin sesi değildir. Bunların sesi elektrik ve miknâtis hâline dönüyor. Bu elektrik ve miknâtisin hâsıl etdiği ses duyuluyor. Aynı nemâzı kılan kimsenin sesine uymak şartdır. Aynı nemâzı kılmıyan başka bir kimseden ve bir âletden çıkan sese uyanların nemâzları sahîh olmaz. (Redd-ül-muhtâr) kitâbı, birinci cild, beşyüzonyedinci sahîfede (Hâfızın sesi, dağlarda, çöllerde, ormanlarda ve başka herhangi bir vâsıta ile etrâfa saçılırsa, bu ikinci sesler, Kur’ân-ı kerîm okumak olmaz. Bunlardan işitilen secde âyeti için, secde etmek lâzım gelmez) buyuruyor. Bunların insan okuması olmadıkları, insan okumasına benzedikleri (Halebî-yi kebîr)de de yazılıdır. Din mütehassıslarının bu açık yazıları, radyo ile, ho-parlör ile Kur’ân-ı kerîm ve ezân okumanın ve dinlemenin ve bunlarla nemâz kılmanın yanlış olduğunu göstermekdedir. Ho-parlör ve radyo ile ezân ve Kur’ân-ı kerîm okumanın câiz olmadığı, Elmalılı Muhammed Hamdi efendi tefsîrinin üçüncü cild, [2361]. ci sahîfesinde uzun yazılıdır. Hele başka binâda olan imâma ho-parlörle uyarak kılınan nemâz sahîh olmadığı gibi, çirkin bid’at olur. Büyük günâh olur. Yetmişinci maddenin 3. cü sahîfesine ve elliikinci maddeye bakınız!

Mi’nârelere konulan ho-parlör, ba’zıları için bir tenbellik vâsıtası olmuş, ezânı karanlık odalarda oturarak ve sünnete uymıyarak okumalarına sebeb olmuşdur. (Fetâvâ-yı Hindiyye)de diyor ki, (Ezânı vaktinden evvel okumak, câmi’ içinde okumak, oturarak okumak ve sesini tâkatından fazla yükseltmek ve kıbleye karşı okumamak ve tegannî yaparak okumak mekrûhdur. İkâmet okunurken gelen, oturur. Sonra, müezzin Hayye-alelfelâh derken, herkesle kalkar). İbni Âbidîn nemâzı anlatmağa başlarken diyor ki, (Vaktinde okunan ezân, islâm ezânı olur. Vaktsiz okunan ezân, konuşmak olur. Din ile alay etmek olur). Asrlarca, göklere doğru uzanan, ma’nevî süslerimiz minâreler de, bu kötü bid’at yüzünden, birer ho-parlör direği hâline getirilmekdedir. İslâm âlimleri fennin bulduklarını hep iyi karşılamışdır. Radyo, televizyon ve ho-parlörle, her yerde fâideli yayınlar yapılması da sevâbdır. Fekat, ibâdetleri ho-parlörün tırmalayıcı sesi ile yapmak câiz değildir. Ho-parlörleri câmi’lere koymak, lüzûmsuz bir isrâfdır. Îmânlı kalblere ilâhî te’sîrler yapan sâlih mü’minlerin sesleri yerine, âdetâ kilise çanı gibi zırlayan bu âlet yok iken, minârelerde okunan ezânlar ve câmi’lerdeki tekbîr sesleri, ecnebîleri bile vecde getiriyordu. Her mahallede okunan ezânları işiterek câmi’leri dolduran cemâ’at, Eshâb-ı kirâm zemânında olduğu gibi, nemâzlarını huşû’ ile kılıyorlardı. Ezânın mü’minleri heyecâna getiren ilâhî te’sîri, ho-parlörlerin metalik sesleri, oğultuları ile gayb olmakdadır.] [Muhammed Hayât-i Sindînin (Gâyetüt-tahkîk) kitâbındaki 6.cı risâle (Hâd-üd-dâllîn)dir. Bu risâlede diyor ki, imâm-ı Ebû Nu’aym İsfehânî (Hilyetül-Evliyâ) kitâbı, üçüncü cildinde, Abdüllah ibni Abbâs diyor ki, Resûlullah “sallallahü aleyhi ve sellem” buyurdu ki, (İblîs yer yüzüne indirilince, Allahü teâlâya sordu: Âdem aleyhisselâm indirilince, kullarına Cennet, se’âdet yolunu göstermek için, ona kitâb ve Peygamberler verdin. Ona vereceğin kitâb ve Peygamberler nelerdir? Allahü teâlâ: Melekler ve meşhûr Peygamberler ve dört meşhûr kitâbdır, buyurdu. Kullarını azdırmak için, bana hangi kitâbları ve Peygamberleri vereceksin, dedi. Senin kitâbın, nefsi azdıran şi’rler ve mûsikîdir. Peygamberlerin, kâhinler, falcılar, büyücülerdir ve aklı gideren, kalbleri karartan gıdaların da, Besmelesiz yinilen, içilen şeyler ve serhoş eden içkilerdir. Nasîhatların yalan, evin spor sahaları ve hamamlar ve tuzakların, çıplak gezen kızlar, mescidlerin, fısk meclisleridir. Müezzinlerin mizmârlar [çalgılar]dır) buyurdu. Ya’nî Cehennem yolunu gösteren, müezzinlerin çalgılardır. Allahü teâlânın ve Peygamberimizin, (şeytânın müezzini, ezânı) dediği radyoları, ho-parlörleri ibâdetlerde kullanmanın büyük günâh olduğu, buradan da anlaşılmakdadır.]

Sünnete uygun olarak okunan ezân ile alay eden, beğenmiyen, söz ile, hareket ile, hakâret eden kâfir olur. Müezzin ile alay eden kâfir olmaz.

İmâm olmak, müezzinlik yapmakdan ve ikâmet okumak, ezân okumakdan efdaldir.

(Se’âdet-i ebediyye) kitâbı hakkında şi’r:

Ey kalbi islâm ile yanan, sevdiğim, gençler!
Bütün islâmiyyetden, size nümûnedir bu!
İlm ile ma’rifetdir, hep içindekiler,
Hakîkaten bulunmaz eşsiz hazînedir bu!

En büyük âlimlerin, en büyük velîlerin,
En meşhûr sîmaların, en ulvî gönüllerin,
Âleme ışık tutan, hayât sunan ellerin,
Kalem ve kalblerinden, sızan bir katredir bu!

Resûlullahın yolu, hakîkî müslimânlık,
Ve her iki cihânda, aranılan sultânlık,
Sulhda her an çalışan, harblerde kahramanlık,
Gösteren ceddimizden, bize emânetdir bu!

Her kelimesi huccet, ilmdir her cümlesi,
Dinle budur hakîkî, islâmiyyetin sesi.
Kalbden pasları siler ve artdırır hevesi,
İşte başlı başına, bir islâmiyyetdir bu!


62

62 — BİRİNCİ CİLD, 303. cü MEKTÛB

Bu mektûb, müezzin hâcı Yûsüfe gönderilmiş olup, Ezân kelimelerinin ma’nâlarını bildirmekdedir:

Ezânın kelimeleri yedidir. [Tekrâr ederek onbeş oluyor. Ezân, bu onbeş kelimeyi okumak ve işitmekdir. Ho-parlör ile, tegannî yaparak okunan ezânda, bu kelimeler işitilmiyor. Bir oğultu, ne olduğu anlaşılmıyan ses işitiliyor. Ho-parlör, ezân okumağa değil, ezânı yok etmeğe sebeb oluyor.]

1 — ALLAHÜ EKBER: Allahü teâlâ, büyükdür. Ona birşey lâzım değildir. Kullarının ibâdetlerine de muhtâc olmakdan büyükdür. İbâdetlerin, Ona fâidesi yokdur. Bunu, zihnlerde iyi yerleşdirmek için, bu kelime, dört kerre söylenir. [Birinci ve üçüncü (R)ler cezm veyâ vasl ederek üstün okunur.]

2 — EŞHEDÜ EN LÂ İLÂHE İLLALLAH: Kibriyâsı, büyüklüğü ile ve kimsenin ibâdetine muhtâc olmadığı hâlde, ibâdet olunmağa Ondan başka kimsenin hakkı olmadığına şehâdet eder, elbette inanırım. Hiçbir şey Ona benzemez.

3 — EŞHEDÜ ENNE MUHAMMEDEN RESÛLULLAH: Muhammed “aleyhi ve alâ âlihissalâtü vesselâm”ın, Onun gönderdiği Peygamberi olduğuna, Onun istediği ibâdetlerin yolunu bildiricisi olduğuna ve Allahü teâlâya, ancak Onun bildirdiği, gösterdiği ibâdetlerin, yaraşır olduğuna şehâdet eder, inanırım.

4 ve 5 — HAYYE ALESSALÂH, HAYYE ALELFELÂH: Mü’minleri, felâha, se’âdete, kurtuluşa sebeb olan nemâza çağıran iki kelimedir.

6 — ALLAHÜ EKBER: Ona lâyık bir ibâdeti kimse yapamaz. Herhangi bir kimsenin ibâdetinin Ona lâyık, yakışır olmasından, çok büyükdür, çok uzakdır.

7 — LÂ İLÂHE İLLALLAH: İbâdete, karşısında alçalmağa müstehak olan, hakkı olan ancak Odur. Ona lâyık bir ibâdeti kimse yapamamakla beraber, Ondan başka kimsenin ibâdet olunmağa hakkı yokdur.

Nemâzın şerefinin büyüklüğünü, onu herkese haber vermek için seçilmiş olan ezânın büyüklüğünden anlamalıdır. Fârisî mısra’ tercemesi:

Senenin bereketi, behârından belli olur.

Yâ Rabbî! Bizleri, istediğin gibi nemâz kılanlardan eyle! Âmîn.

[(Sâvî) tefsîrinde, (İnşirâh) sûresinde diyor ki, (Allahü teâlâ, senin ismini şarkda, garbda, yer küresinin her yerinde yükseltirim buyurdu). Garba doğru, bir tûl derecesi gidilince, nemâz vaktleri dört dakîka gecikiyor. Her yirmi sekiz kilometre gidişde, aynı vaktin ezânı birer dakîka sonra tekrâr okunuyorlar. Böylece, yer yüzünün her yerinde, her an ezân okunmakda, Muhammed aleyhisselâmın ismi, her an, her yerde işitilmekdedir. (Şir’ât-ül-islâm) şerhinde diyor ki, (Birisi, Abdüllah ibni Ömer hazretlerine, Allah için, seni çok seviyorum deyince, ben de Allah için, seni hiç sevmiyorum. Çünki sen, ezânı tegannî ederek, şarkı söyler gibi okuyorsun buyurdu)].

Seslendi ol müezzin, durdu kâmet eyledi,
Kâ’beye döndü yüzün, hem de niyyet eyledi.
Duyunca ehl-i îmân, hurmet ile dinledi.
sonra nemâza durup, Rabbe kulluk eyledi.


63

63 — NEMÂZIN EHEMMİYYETİ

(Dürr-ül-muhtâr)da nemâzı anlatmağa başlarken ve İbni Âbidîn, (Redd-ül-muhtâr) kitâbı, ikiyüzotuzdördüncü sahîfede, bunları açıklarken buyuruyor ki:

Âdem aleyhisselâmdan beri, her dinde bir vakt nemâz var idi. Hepsinin kıldığı, bir araya toplanarak bize farz edildi. Nemâz kılmak, îmânın şartı değil ise de, nemâzın farz olduğuna inanmak, îmânın şartıdır. Nemâz, düâ demekdir. İslâmiyyetin emr etdiği, bildiğimiz ibâdete, nemâz (Salât) ismi verilmişdir. Mükellef olan [ya’nî âkıl ve bâlig olan] her müslimânın, hergün beş vakt nemâzı kılması (Farz-ı ayn)dır. Farz olduğu, Kur’ân-ı kerîmde ve hadîs-i şerîflerde, açıkça bildirilmişdir. Mi’râc gecesinde, beş vakt nemâz emr olundu. Mi’râc, hicretden bir yıl önce, Receb ayının yirmiyedinci gecesinde idi. Mi’râcdan önce, yalnız sabâh ve ikindi nemâzı vardı.

Yedi yaşındaki çocuğa, nemâz kılmasını emr etmek, on yaşında kılmaz ise, el ile döğmek lâzımdır. Mektebdeki mu’allim, talebesini de, çalışdırmak için, el ile üç kerre döğebilir. Dahâ fazla vuramaz. Sopa ile döğemez. [İslâm mekteblerinde falaka olamaz. Sopa, karakolda, habshânede olur. Dinsizler, gençleri islâmiyyetden soğutmak için, tiyatrolarda, filmlerde, hocaların talebeyi falakaya yatırdıklarını gösterip, din dersleri, islâm mektebleri kapatılarak gençlik falakadan, sopadan kurtarıldı derlerse islâm dînine iftirâ etmiş olurlar. İslâmiyyetde talebeyi sopa ile döğmek yasak olduğu, din kitâblarında, açıkça yazılıdır. Peygamberimiz “sallallahü teâlâ aleyhi ve sellem” el ile üçden fazla vurmağı bile, yasak etmişdi.] Çocuklara, başka ibâdetleri de öğretmek ve yapmağa alışdırmak, günâhlardan men’ etmek lâzımdır.

Farz nemâzların ehemmiyyetini bildirmek için, Muhammed Rebhâmî “rahmetullahi aleyh”, dörtyüzkırkdört kitâbdan toplıyarak, hicretin sekizyüzelliüçüncü [853] senesinde Hindistânda yazdığı (Riyâd-un-nâsıhîn) adındaki, fârisî kitâbının, ikinci kısmı, birinci bâb, onikinci faslında buyuruyor ki:

Sahîhayn ismi verilen, dîn-i islâmın iki temel kitâbında [(Buhârî) ve (Müslim)de], Câbir bin Abdüllahın “radıyallahü anh” bildirdiği bir hadîs-i şerîfde, Resûlullah “sallallahü aleyhi ve sellem”: (Birinin evi önünde nehr olsa, hergün beş kerre bu nehrde yıkansa, üzerinde kir kalır mı?) diye sordu. Hayır, yâ Resûlallah! dedik. (İşte, beş vakt nemâzı kılanların da, böyle küçük günâhları afv olunur) buyurdu. [Ba’zı câhiller, bu hadîs-i şerîfi işitince, o hâlde, hem nemâz kılarım, hem de istediğim gibi, keyf sürerim. Nasıl olsa günâhlarım afv olur, diyor. Böyle düşünmek doğru değildir. Çünki, şartları ile, edebleri ile kılınıp, kabûl olan bir nemâz, günâhları döker. Sonra, küçük günâhları afv olsa bile, küçük günâh işlemeğe devâm etmek, ısrâr etmek, büyük günâh olur. Büyük günâh işlemeğe ısrâr etmek de, küfre sebeb olur.] İbni Cevzî, (El-mugnî) ismindeki tefsîrinde buyuruyor ki, (Ebû Bekr-i Sıddîk “radıyallahü anh” buyurdu ki, beş nemâz vaktleri gelince, melekler der ki, ey Âdem oğulları, kalkınız! İnsanları yakmak için hâzırlanmış olan ateşi nemâz kılarak söndürünüz). Bir hadîs-i şerîfde, (Mü’min ile kâfiri ayıran fark, nemâzdır) buyuruldu. Ya’nî, mü’min nemâz kılar. Kâfir, kılmaz. Münâfıklar ise, ba’zan kılar, ba’zan kılmaz. Münâfıklar, Cehennemde çok acı azâb görecekdir. Müfessirlerin şâhı, Abdüllah ibni Abbâs “radıyallahü anhümâ” diyor ki, Resûlullahdan “sallallahü aleyhi ve sellem” işitdim. Buyurdu ki, (Nemâz kılmıyanlar, kıyâmet günü, Allahü teâlâyı kızgın olarak bulacaklardır).

Hadîs imâmları, söz birliği ile bildiriyor ki, (Bir nemâzı vaktinde amden kılmıyan, ya’nî nemâz vakti geçerken, nemâz kılmadığı için üzülmeyen, kâfir olur veyâ ölürken îmânsız gider. Yâ nemâzı, hâtırına bile getirmiyenler, nemâzı vazîfe tanımıyanlar ne olur?). Ehl-i sünnet âlimleri sözbirliği ile buyurdular ki, (İbâdetler îmândan parça değildir). Yalnız, nemâzda söz birliği olmadı. Fıkh imâmlarından imâm-ı Ahmed ibni Hanbel, İshâk ibni Râheveyh, Abdüllah ibni Mubârek, İbrâhîm Nehâî, Hakem bin Uteybe, Eyyûb Sahtiyânî, Dâvüd Tâî, Ebû Bekr ibni Şeybe, Zübeyr bin Harb, dahâ birçok büyük âlimler, bir nemâzı amden, ya’nî bile bile kılmıyan kimse, kâfir olur, dedi. O hâlde, ey din kardeşim, bir nemâzını kaçırma ve gevşek kılma, seve seve kıl! Allahü teâlâ kıyâmet günü, bu âlimlerin ictihâdlarına göre cezâ verirse, ne yaparsın? (Tefsîr-i Mugnî)de diyor ki: (Büyüklerden biri şeytâna dedi ki, senin gibi mel’ûn olmak istiyorum, ne yapayım? İblîs sevinip, benim gibi olmak istersen, nemâza ehemmiyyet verme ve doğru, yalan, herşeye yemîn et, ya’nî çok yemîn et! dedi. O kimse de, hiçbir nemâzı bırakmıyacağım ve artık yemîn etmiyeceğim, dedi). Hanbelî mezhebinde, bir nemâzı özrsüz kılmıyan, mürted gibi katl olunur ve yıkanmaz. Kefenlenmez ve nemâzı kılınmaz. Müslimânların mezârlığına gömülmez ve mezârı belli edilmez. Dağda bir çukura konur. Şâfi’î mezhebinde, nemâz kılmamakda ısrâr eden, mürted olmaz ise de, cezâsı katldir. Mâlikî mezhebi de, Şâfi’î gibi olduğu, (İbni Âbidîn)de ve (Milel-nihâl) tercemesi altmışüçüncü sahîfede yazılıdır. Hanefî mezhebinde ise, nemâza başlayıncaya kadar habs olunur veyâ kan akıncaya kadar döğülür. [Fekat nemâza ehemmiyyet vermiyen, vazîfe bilmiyen, dört mezhebde de kâfir olur. Nemâzı bile bile kılmayıp, kazâ etmeği düşünmiyen ve bunun için azâb çekeceğinden korkmıyan kimsenin, hanefî mezhebinde de kâfir olacağı, (Hadîka)da, dil âfetlerinde yazılıdır.] Allahü teâlâ, müslimân olmıyanlara nemâz kılmasını, oruc tutmasını emr etmemişdir. Bunlar, Allahü teâlânın emrlerini almakla şereflenmemişlerdir. Nemâz kılmadığı için, oruc tutmadığı için bunlara bir cezâ verilmez. Bunlar, yalnız küfrün cezâsı olan Cehennemi hak etmişlerdir. (Zâdül-mukvîn) kitâbında diyor ki; (Eski âlimler yazmış ki, beş şeyi yapmıyan, beş şeyden mahrûm olur:

1 — Malının zekâtını vermeyen, malının hayrını görmez.

2 — Uşrunu vermeyenin, tarlasında, kazancında bereket kalmaz.

3 — Sadaka vermeyenin, vücûdünde sıhhat kalmaz.

4 — Düâ etmeyen, arzûsuna kavuşamaz.

5 — Nemâz vakti gelince, kılmak istemeyen, son nefesde kelime-i şehâdet getiremez. Nemâz kılmanın birinci vazîfe olduğuna inandığı hâlde, tenbellik ederek kılmıyan fâsıkdır. Sâliha kızın küfvü değildir. Ya’nî o kıza lâyık ve uygun değildir).

Görülüyor ki, farz nemâzı kılmamak, îmânsız gitmeğe sebeb olmakdadır. Nemâza devâm, kalbin nûrlanmasına ve se’âdet-i ebediyyeye kavuşmağa vesîledir. Peygamberimiz “sallallahü aleyhi ve sellem” (Nemâz nûrdur) buyurdu. Ya’nî, dünyâda kalbi parlatır. Âhıretde sırâtı aydınlatır. Allahın dostlarına, nemâzda neler oluyor, murâdlarına, nemâzda, nasıl kavuşuyorlar biliyor musunuz?

Hikâye: Horasan vâlîsi Abdüllah bin Tâhir, çok âdil idi. Jandarmaları birkaç hırsız yakalamış, vâlîye bildirmişlerdi. Hırsızlardan biri kaçdı. Hiratlı bir demirci, Nişâpûra gitmişdi. Bir zemân sonra, evine dönüp gece giderken, bunu yakaladılar. Hırsızlarla berâber, vâlîye çıkardılar. Habs edin! dedi. Demirci, habshânede abdest alıp nemâz kıldı. Ellerini uzatıp, (Yâ Rabbî! Günâhım olmadığını, ancak sen biliyorsun. Beni bu zindandan, ancak sen kurtarırsın. Yâ Rabbî! Beni kurtar!) diye düâ etdi. Vâlî, o gece, rü’yâda, dört kuvvetli kimse gelip, tahtını, tersine çevirecekleri vakt uyandı. Hemen abdest alıp, iki rek’at nemâz kıldı. Tekrâr uyudu. Tekrâr, o dört kimsenin, tahtını yıkmak üzere olduğunu gördü ve uyandı. Kendisinde, bir mazlûmun âhı bulunduğunu anladı. Nitekim şi’r:

Binlerce top ve tüfek, yapamaz aslâ,
Gözyaşının seher vakti yapdığını,
Düşman kaçıran süngüleri, çok def’a,
Toz gibi yapar, bir mü’minin düâsı.

Yâ Rabbî! Büyük yalnız sensin! Sen öyle bir büyüksün ki, büyükler ve küçükler, sıkışınca, ancak sana yalvarır. Sana yalvaran, ancak murâdına kavuşur.

Hemen, o gece, habshâne müdîrini çağırıp, bir mazlûm kalmış mı, dedi. Müdîr, bunu bilemem. Yalnız, biri nemâz kılıp, çok düâ ediyor. Göz yaşları döküyor deyince, onu getirtdi. Hâlini sorup anladı. Özr dileyip, hakkını halâl et ve bin gümüş hediyyemi kabûl et ve herhangi bir arzûn olunca bana gel! diye ricâ etdi. Demirci, hakkımı halâl etdim ve hediyyeni kabûl etdim. Fekat işimi, dileğimi senden istemeğe gelemem, dedi. Niçin, deyince: Çünki, benim gibi bir fakîr için, senin gibi bir sultânın tahtını birkaç def’a tersine çeviren sâhibimi bırakıp da, dileklerimi başkasına götürmekliğim kulluğa yakışır mı? Nemâzlardan sonra etdiğim düâlarla, beni nice sıkıntıdan kurtardı. Nice murâdıma kavuşdurdu. Nasıl olur da, başkasına sığınırım? Rabbim, nihâyeti olmıyan rahmet hazînesinin kapısını açmış, sonsuz ihsân sofrasını, herkese yaymış iken, başkasına nasıl giderim? Kim istedi de, vermedi? İstemesini bilmezsen alamazsın. Huzûruna edeble çıkmazsan, rahmetine kavuşamazsın.

Şi’r:

İbâdet eşiğine, kim ki, bir gece baş kodu,
Dostun lutfu, açar ona, elbette binbir kapu.

Evliyânın büyüklerinden Râbia-i Adviyye “rahmetullahi aleyhâ”, adamın birinin, düâ ederken (Yâ Rabbî! Bana rahmet kapısını aç!) dediğini işitince; Ey câhil! Allahü teâlânın rahmet kapısı, şimdiye kadar kapalı mı idi de, şimdi açılmasını istiyorsun? dedi. [Rahmetin çıkış kapısı her zemân açık ise de, giriş kapısı olan kalbler, herkesde açık değildir. Bunun açılması için düâ etmeliyiz!]

İlâhî! Herkesi sıkıntıdan kurtaran yalnız sensin. Bizi dünyâda ve âhıretde sıkıntıda bırakma! Muhtâclara, herşeyi gönderen, yalnız sensin! Dünyâda ve âhıretde hayrlı, fâideli olan şeyleri, bize gönder! Dünyâda ve âhıretde, bizi kimseye muhtâc bırakma! Âmîn. (Rıyâd-un-nâsıhîn)den terceme temâm oldu.

(Kitâb-ül-fıkh-alel-mezâhib-il-erbe’a)da, nemâzı anlatmağa başlarken diyor ki, (Nemâz, islâm dîninin direklerinden en ehemmiyyetlisidir. Allahü teâlâ, kullarının yalnız kendisine ibâdet etmeleri için, nemâzı farz etdi. Nisâ sûresinin yüzüçüncü âyeti, nemâz mü’minler üzerine, vaktleri belirli bir farz oldu demekdir. Hadîs-i şerîfde, (Allahü teâlâ, hergün beş vakt nemâz kılmağı farz etdi. Kıymet vererek ve şartlarına uyarak, hergün beş vakt nemâz kılanı Cennete sokacağını, Allahü teâlâ söz verdi) buyuruldu. Nemâz, ibâdetlerin en kıymetlisidir. Hadîs-i şerîfde, (Nemâz kılmıyanın, islâmdan nasîbi yokdur!) buyuruldu. (Mişkât)da ve (Künûz-üd-dekâ’ık)da ve (Sahîhayn)de ve (Halebî)de bildirilen hadîs-i şerîfde de, (İnsan ile küfr arasındaki fark, nemâzı terk etmekdir!) buyuruldu. Bunun ma’nâsı, (İnsan ile küfr, ayrı ayrı iki varlıkdır. İkisini birleşdiren yol, nemâz kılmamakdır. Aralarından, nemâz kılmamak kalkınca, ya’nî bir insan nemâz kılarsa, bu insan ile küfr arasında yol kalmaz. İkisi birbiri ile birleşmez. Bunun ma’nâsı (Küfr bir özellikdir. Kendi kendine bulunmaz. Ba’zı insanda bulunur. Küfr bulunan insanda nemâz kılmamak vardır. Küfr bulunmıyan insanda nemâz kılmamak yokdur. Küfr bulunan insan ile küfr bulunmıyan insan arasındaki fark, nemâz kılıp kılmamakdır) demekdir. Bu hadîs-i şerîf, (İnsan ile ölüm arasındaki fark, nefes almamakdır) sözüne benzemekdedir. Ölüm bulunan insan nefes almaz. Ölüm bulunmayan insanda nefes almamak yokdur. Nefes almamak bulunan insanın ölü olduğu anlaşılır. Bu hadîs-i şerîf, nemâz kılmakda tenbellik edenleri şiddetle korkutmakdadır. Nemâz kılmak, Allahü teâlânın büyüklüğünü düşünerek, Onun karşısında kendi küçüklüğünü anlamakdır. Bunu anlıyan kimse, hep iyilik yapar. Hiç kötülük yapamaz. Nefsine uyanın nemâzı sahîh olsa da, bu meyvelerini veremez. Hergün beş kerre, Rabbinin huzûrunda olduğuna niyyet eden kimsenin kalbi ihlâs ile dolar. Nemâzda yapılması emr olunan her hareket, kalbe ve bedene fâideler sağlamakdadır. Câmi’lerde cemâ’at ile nemâz kılmak, müslimânların kalblerini birbirlerine bağlar. Birbirlerinin kardeşleri olduklarını anlarlar. Büyükler, küçüklere merhametli olur. Küçükler de, büyüklere saygılı olur. Zenginler, fakîrlere ve kuvvetliler za’îflere yardımcı olur. Sağlamlar, hastaları, câmi’de göremeyince, evlerinde ararlar. (Din kardeşinin yardımına koşanın, yardımcısı Allahdır) hadîs-i şerîfindeki müjdeye kavuşmak için yarış ederler.)

Âkıl isen kıl nemâzı, çün se’âdet tâcıdır.
Sen nemâzı öyle bil ki, mü’minin mi’râcıdır!

(Kurretül’uyûn) kitâbındaki hadîs-i şerîfde buyuruldu ki, (Nemâzı özrsüz kılmıyan kimseye, Allahü teâlâ onbeş sıkıntı verir. Bunlardan altısı dünyâda, üçü ölüm zemânında, üçü kabrde, üçü kabrden kalkarkendir. Dünyâda olan altı azâb:

1 — Nemâz kılmıyanın ömründe bereket olmaz.

2 — Allahü teâlânın sevdiği kimselerin güzelliği, sevimliliği kendinde kalmaz.

3 — Hiçbir iyiliğine sevâb verilmez. [Bu hadîs-i şerîf gösteriyor ki, farzları vaktinde kılmıyanların sünnetleri kabûl olmaz. Ya’nî sünnetlerine sevâb verilmez.]

4 — Düâları kabûl olmaz.

5 — Onu kimse sevmez.

6 — Müslimânların iyi düâlarının buna fâidesi olmaz.

Ölürken çekeceği azâblar:

1 — Zelîl, kötü, çirkin can verir.

2 — Aç olarak ölür.

3 — Çok su içse de, susuzluk acısı ile ölür.

Kabrde çekeceği acılar:

1 — Kabr onu sıkar. Kemikleri birbirine geçer.

2 — Kabri ateşle doldurulur. Gece, gündüz onu yakar.

3 — Allahü teâlâ, kabrine çok büyük yılan gönderir. Dünyâ yılanlarına benzemez. Hergün, her nemâz vaktinde onu sokar. Bir ân bırakmaz.

Kıyâmetde çekeceği azâblar:

1 — Cehenneme sürükliyen azâb melekleri yanından ayrılmaz.

2 — Allahü teâlâ, onu kızgın olarak karşılar.

3 — Hesâbı çok çetin olup, Cehenneme atılır).

Geçirme ömrünü mü’min, sakın ki, kîl-ü kal üzre!
sözün ma’nâsını anla, ne yürürsün hayâl üzre?

Bu dünyânın süslerine, amân aldanma ey gâfil!
buna her kim gönül verse, geçer ömrü melâl üzre.

Bir dikkatli nazar etsen, bu dünyâ ehline cânım,
kazanırlar para dâim, bunlar cenk ve cidâl üzre.

Bu dünyâya neler geldi, ben diyenler geçüp gitdi,
bilmeli, bu fânî mülkü, yaratdı Hak zevâl üzre.

Kaçarsan arkandan gelir, kovalarsan yetişmezsin,
ki, dünyâ gölgeye benzer, denildi bu misâl üzre.

Akıllı olan bir kişi, gönül vermez bu dünyâya,
düşkün olmaz ondan yana, bilir onu kemâl üzre.

Bir kalb dünyâya bağlansa, ibâdet zevkını duymaz,
onunçün Zâtî bu şi’ri, getirdi hasbihâl üzre.


64

64 — NEMÂZ NASIL KILINIR

Nemâza başlarken, erkekler iki eli kaldırır. Baş parmak uçları kulak yumuşağına değer. Avuç içleri kıbleye döndürülmüş olmalıdır. Eller, kulakdan ayrılırken (Allahü ekber) demeğe başlanıp, göbek altına bağlarken bitirilir.

NİYYET: İftitâh tekbîri söylerken niyyet edilir. Dahâ önce de niyyet etmek câizdir. Hattâ, cemâ’at ile nemâz kılmak için evinden çıkan kimse, niyyet etmeden imâma uysa, câiz olur. Fekat yolda, nemâzı bozan şeylerden birini yapmamak lâzımdır. Yürümek ve abdest almak zarar vermez.

Nemâza niyyet etmek demek, ismini, vaktini, kıbleyi, imâma uymağı irâde etmek, kalbinden geçirip, kılmağı tercîh etmek demekdir. Yalnız ilm, ya’nî ne yapacağını bilmek niyyet olmaz. Şâfi’î mezhebinde, nemâzın rüknlerini de hâtırlamak lâzımdır. Cemâ’ate, nemâz arasında yetişen kimse, yatsının farzı mı, terâvîh mi anlıyamasa, farz niyyet ederek imâma uyar. Terâvîh kılınıyorsa, bunun nemâzı, farzdan önce olduğu için nâfile olur. Çünki farzdan önce terâvîh kılınmaz. Hemen farzı yalnız kılıp, terâvîhin bir kısmını cemâ’at ile kılar. Noksân kalan rek’atlerini, sonra yalnız kılar. Bundan sonra, vitr nemâzını kılar.

İftitâh tekbîrinden sonra edilen niyyet, sahîh olmaz ve o nemâz, kabûl olmaz. Farzlarda ve vâciblerde niyyet ederken, hangi farz ve hangi vâcib olduğunu bilmek lâzımdır. Meselâ (Bugünki öğleyi kılmağa) diye, farzın ismini bilmek veyâ (Vaktin farzı) demek lâzımdır. Bayram, vitr ve nezr nemâzlarını kılarken, bunların vâcib olduklarını ve ismlerini düşünmek lâzımdır. Rek’at sayısını niyyet lâzım değildir. Sünnet kılarken (Nemâza) niyyet etmek kâfîdir. Cenâze nemâzına (Allahü teâlâ için nemâza, meyyit için düâya) diye niyyet edilir. Öğlenin ilk sünnetini kılarken öğlenin farzı diye niyyet ederse, öğlenin farzını kılmış olur. Bundan sonra kıldığı farz, nâfile olur. İmâmın, erkeklere imâm olmağa niyyet etmesi lâzım değildir. Fekat, cemâ’at ile kılmak sevâbına kavuşamaz. İmâm olmağa niyyet ederse, bu sevâba da kavuşur. Yalnız kılan kimseye, sonra başkasının gelip uyması câizdir. Cemâ’atin (Uydum hâzır olan imâma) diye de, niyyet etmesi lâzımdır. İmâmın, (Kadınlara imâm olmağa) niyyeti lâzımdır. Cemâ’atin imâmı tanıması, bilmesi şart değildir. İmâm tekbîr söylerken, ona uymağa niyyet etmeli ve hemen nemâza durmalıdır. İmâm, yerinde durunca, ona uymağa niyyet edip, nemâza berâber başlamak da iyidir.

Vaktin içinde olduğunu bilerek, vaktin farzı diyerek, başladığı nemâzı kılarken, vakt çıksa ve çıkdığını bilmese sahîh olmaz. Bu günün farzı deseydi, sahîh olup, kazâ olurdu. Vakti girmeden kılınan farz, nâfile olur. Vakti çıkdıkdan sonra kılınmış ise, kazâ olur. Ya’nî (Bu günün öğle nemâzını edâ etmeğe) diye niyyet eden kimse, vakt çıkmış ise, öğleyi kazâ etmiş olur. Bunun gibi, öğle vakti çıkdı sanarak, (Bugünki öğleyi kazâ etmeğe) niyyeti ile kılınca, vakt çıkmadığı anlaşılınca, öğleyi edâ etmiş olur. Her ikisinde de aynı nemâza niyyet etmiş, yalnız vaktin çıkmasında yanılmışdır. Fekat, geçmiş öğle nemâzını kazâya niyyet ederek kıldığı nemâz, o günün öğle nemâzının yerine geçmez. Çünki, bugünün nemâzına diye niyyet etmemişdir. Böylece, edâ niyyeti ile kılınan öğle nemâzı geçmişde kılınmamış bir öğle nemâzının yerine geçmez. Bunun gibi, bir kimse, hâzır olan imâma uymağa niyyet etse ve bunun Zeyd olduğunu sansa, hâlbuki imâm başkası ise, bu kimsenin nemâzı kabûl olur. Fekat, Zeyde uymağa niyyet etse, imâm başka birisi ise, bununla kıldığı nemâz kabûl olmaz. Bir kimse, senelerce, öğleyi vaktinden önce kılmış olsa, ve hepsine (Üzerime farz olan öğleyi kılmağa) diye niyyet etse, o günkü öğleyi düşünmese, hergün bir evvelki öğleyi kazâ etmiş olur. Yalnız son öğleyi ayrıca kazâ etmesi lâzım olur. O günkü öğleyi niyyet etse, edâ dese de, demese de, hergün o günkü öğleyi edâ etmiş olup, vaktinden önce oldukları için, hiçbiri öğlenin farzı olmaz. Nâfile olurlar. Hepsini kazâ etmesi lâzım olur. Görülüyor ki, nemâzların vaktlerini bilmek ve vaktin içinde kılmış olduğunu bilmek lâzımdır.

İbâdetler yapılırken, yalnız ağız ile söylemeğe niyyet denmez. Kalb ile niyyet edilmezse, dört mezhebde de nemâz sahîh olmaz. Resûlullahın ve Eshâb-ı kirâmın ve Tâbi’înin ve hattâ dört imâmın ağız ile niyyet etdikleri işitilmemişdir. [1. ci kısm, elliikinci maddenin 2. ci sahîfesine bakınız!] İmâm-ı Rabbânî “rahmetullahi aleyh”, birinci cildin yüzseksenaltıncı mektûbunda buyuruyor ki, (Niyyet kalb ile olur. Ağız ile niyyet etmek bid’atdir. Bu bid’ate, hasene demişlerdir. Hâlbuki bu bid’at, yalnız sünneti yok etmekle kalmıyor. Farzı da yok ediyor. Çünki, çok kimseler, yalnız ağız ile niyyet ederek, kalb ile niyyet etmiyorlar. Böylece, nemâzın farzlarından biri olan kalb ile niyyet yapılmıyor. Nemâz kabûl olmıyor. Bu fakîr, hiçbir bid’ati, (hasene) olarak bilmiyorum. Hiçbir bid’atde güzellik görmüyorum). Ağız ile niyyet etmek, şâfi’î ve hanbelîde sünnetdir. İbni Âbidîn diyor ki, (Nemâza başlarken niyyet etmenin farz olduğu sözbirliği ile bildirildi. Niyyet yalnız kalb ile olur. Yalnız ağız ile söylemek bid’atdir. Kalb ile niyyet edenin, şübheden, vesveseden kurtulmak için, söz ile de niyyet etmesi câiz olur).

TAHRÎME: Nemâza başlarken, (Allahü ekber) demekdir ki, farzdır. Başka kelime söylemekle olmaz. Yetmişbirinci maddeye bakınız! Bu iftitâh tekbîri, nemâzın şartlarındandır. Rükn değildir.

Kadınlar, iki ellerini, omuz hizâsına kaldırır ve iftitâh tekbîrini getirir. Sonra, sağ eli, sol elin üstünde olarak, göğüse kor. Bilek kavramazlar. AAAllahü veyâ ekbaar gibi, uzun söylenirse, nemâz kabûl olmaz. İmâmdan önce, ekber denirse, nemâza başlamış olmaz. Ayakda iken, sağ eli, sol el üzerine koyup, sağ elin küçük ve baş parmaklarını, sol bilek etrâfına halka yapmak, Sübhâneke okumak ve yalnız kılarken, Sübhâneke okudukdan sonra E’ûzü, Besmele okumak sünnetdir. Cemâ’ate geç gelen, imâm sessiz okuyorsa, Sübhâneke okur ve imâm selâm verdikden sonra, kalkınca, tekrâr okur.

Yalnız kılan, Fâtiha okur. Fâtihadan sonra, Besmele çekmek lâzım değildir. Çekerse iyi olur. Şâfi’î mezhebini taklîd eden hanefîlerin bu Besmeleyi okumaları lâzımdır. Sonra bir sûre veyâ üç âyet okur. Fâtihadan sonra, imâm ve cemâ’at, sessiz olarak, (Âmîn) der. İmâm ile kılarken, cemâ’at Fâtiha ve sûre okumaz. (Âmîn), (Kabûl et) demekdir.

KIYÂM: Nemâzın beş rüknünden birincisi kıyâmdır. Kıyâm, ayakda durmak demekdir. Ayakda duramıyan hasta, oturarak kılar, oturamıyan hasta, sırt üstü yatıp başı ile kılar. Yüzü, semâya karşı değil, kıbleye karşı olması için, başı altına yasdık konur. Ayakları Kıbleye karşı, dizlerini dikerek yatar. (İbni Âbidîn) diyor ki, (Sağlam bir kimsenin gemide, trende, hareket hâlinde, farzları oturarak kılması, İmâm-ı a’zama göre câizdir. İmâmeyn ise, özrsüz câiz görmedi. Fetvâ da böyledir. [Birinci kısmda altmışbeşinci ve yetmişdördüncü maddelerin 3. cü sahîfelerine bakınız!] Ayakda iken, iki ayak birbirinden dört parmak eni kadar açık olmalıdır. Ayakda duramıyan hasta, ayakda başı dönen, başı, dişi, gözü veyâ başka yeri çok ağrıyan, idrâr, yel kaçıran, yarası akan, ayakda düşman korkusu, malın çalınmak tehlükesi olan, ayakda kılınca orucu veyâ okuması bozulacak veyâ avret yeri açılacak olan kimseler, oturarak kılar. Ayakda kılınca hastalığının artacağını veyâ iyi olmasının gecikeceğini kendi tecribesi ile veyâ mütehassıs müslimân bir tabîbin bildirmesi ile anlıyan hasta da, yere oturarak kılar. Haber veren doktorun fâsık olmaması, açıkça harâm işlememesi lâzımdır. Bunlar, kolayına geldiği gibi bağdaş kurarak veyâ dizlerini dikip kollarını kavuşdurarak yâhud başka dürlü yere oturur. Rükü’ için, biraz eğilir. Secde için, başını yere kor. Başını yere koyamıyan hasta, yüksekliği 25 santimetreden az olan sert birşey üzerine koyar. Böyle secdesi sahîh olur. Dahâ yüksek ise veyâ yumuşak ise, îmâ olur. Böyle sert şey üzerine de koyamazsa, ayakda durabilse bile, oturarak yerde îmâ ile kılar. Ya’nî yere oturarak kılıp, rükü’ için biraz, secde için ise, dahâ çok eğilir. Secde için eğilmesi, rükü’ için eğilmesinden dahâ çok olmazsa, nemâzı sahîh olmaz. Kendisi veyâ başkası birşey kaldırıp, bunun üstüne secde ederse, nemâzı sahîh olur ise de, tahrîmen mekrûh olur. Bu şey, rükü’ için eğilmesinden alçak olmazsa, nemâzı sahîh olmaz). 274. cü sahîfeye bakınız!

KIRÂET: Kırâet, ağız ile okumak demekdir. Kendi kulakları işitecek kadar sesli okumağa, (hafî okumak) denir. Yanında olan kimselerin de işitecekleri kadar sesli okumağa, (cehrî) ya’nî yüksek sesle okumak denir. [Elmalılı Hamdi tefsîrinde diyor ki, (Mizmârdan, ya’nî ses çıkaran âletden, teypden, hoparlörden çıkan sese okumak denmez, zırlamak denir). Bu seslerle okunan ezân ve nemâz sahîh olmaz. Hem de günâh olur.] Sünnetlerin ve vitrin her rek’atinde ve yalnız kılarken farzların iki rek’atinde, ayakda, Kur’ân-ı kerîmden bir âyet okumak farzdır. Kısa sûre okumak dahâ sevâbdır. Kırâet olarak, buralarda Fâtiha okumak ve sünnetlerin ve vitr nemâzının her rek’atinde ve farzların iki rek’atinde Fâtihadan başka bir de, sûre veyâ üç âyet okumak, vâcibdir. Farzlarda Fâtihayı ve sûreyi ilk iki rek’atde okumak vâcib veyâ sünnetdir. Fâtihayı sûreden önce okumak da, ayrıca vâcibdir. Fâtihayı her rek’atde bir kerre okumak da vâcibdir. Bu beş vâcibden biri unutulursa, secde-i sehv yapmak lâzım gelir. Farzların üçüncü ve dördüncü rek’atlerinde imâmın ve yalnız kılanın Fâtiha okuması sünnet olması dahâ kuvvetlidir. Zamm-ı sûre de okursa veyâ hiçbirşey okumasa da olur. (İbni Âbidîn, sahîfe 343). Doğru okumıyan için 67. ci maddeye bakınız! Diğer üç mezhebde, her nemâzda ve her rek’atde Fâtiha okumak farzdır.

Müsâfire uyan mukîm kimse, imâm ikinci rek’atde selâm verince, kalkıp iki rek’at dahâ kılarken, kırâet etmez. Ya’nî, Fâtihayı ve sûreyi okumaz. İmâm arkasında kılar gibi, ayakda, birşey okumaz. (Câmi’ur-rümûz) yetmişüçüncü sahîfede ve (Tâtârhâniyye)de yüzaltıncı sahîfede diyorlar ki, (Âlimlerin bir kısmı, müsâfir arkasında kılan mukîm, üçüncü ve dördüncü rek’atlerde kırâet etmez, ya’nî birşey okumaz dedi. Şemsül eimme Abdül’azîz Halvânî ve başka âlimler, kırâet eder dedi. O hâlde, ihtiyât ederek, okuması dahâ iyi olur). Kıyâm, kırâet mahalli olduğundan, okumanın zararı yokdur. (Halebî-yi kebîr) sonunda diyor ki, (Diş ağrısını kesen ilâc, okumağa mâni’ oluyorsa ve vaktin sonu ise, imâma uyar. İmâm bulamazsa, okumadan kılar). Çünki, ağrı meşakkat olup, zarûrî hâsıl olmuşdur.

Kırâetde, Kur’ân-ı kerîmin tercemesini okumak câiz değildir.

İbni Âbidîn “rahmetullahi teâlâ aleyh” üçyüzaltmışdördüncü sahîfede diyor ki, imâmın Cum’a ve bayram nemâzlarından başka her nemâzda, birinci rek’atde, ikinci rek’atde okuduğunun iki misli uzun okuması sünnetdir. Yalnız kılan, her rek’atde aynı mikdârda okuyabilir. Her nemâzda, ikinci rek’atde, birinciden üç âyet uzun okumak mekrûhdur. İmâmın aynı nemâzların aynı rek’atlerinde, aynı âyetleri okumağı âdet edinmesi mekrûhdur. Yalnız kılanlar için de her nemâz için böyledir denildi. Arasıra başka âyet de okumalıdır. Birinci rek’atde okuduğunu, ikinci rek’atde de okumak tenzîhen mekrûhdur. Birincide Kul’e’ûzü bi-Rabbin-nâs okursa, ikincide tekrâr okur. Çünki, tersine okumak, dahâ kerîhdir. İkincide, birincideki âyetin devâmını okumak efdaldir. İkincide, birinci rek’atde okuduğundan sonraki bir kısa sûreyi atlıyarak, dahâ sonrakini okumak mekrûhdur. Bir rek’atde, sıra ile birkaç sûre okumak mekrûh değil ise de, bir sûre okumak efdaldir. İkincide, birincide okuduğundan önceki âyetleri veyâ sûreleri okumak mekrûhdur. Kur’ân-ı kerîmi mushafdaki sıra ile okumak, her zemân vâcibdir. Hatm indirirken, Kul’e’ûzü okudukdan sonra, hemen Fâtiha ve Bekara sûresi başından beş âyet okumak çok sevâbdır. Bir kısa sûre kadar üç âyet okumak, bir uzun âyet okumakdan efdaldir.

RÜKÜ’: Sûreden sonra, tekbîr getirerek rükü’a eğilir. Rükü’da, erkekler parmaklarını açıp, dizlerin üstüne kor. Sırtını ve başını düz tutar. Rükü’da, en az, üç kerre (Sübhâne rabbiyel-azîm) der. Üç kerre okumadan, imâm başını kaldırsa, o da, hemen kaldırır. Rükü’da, bacaklar ve kollar dik tutulur. Kadınlar parmaklarını açmaz. Sırtını ve başını, bacaklarını, kollarını dik tutmaz. Rükü’dan kalkarken (Semi’allahü limen hamideh) demek, imâma ve yalnız kılana sünnetdir. Cemâ’at bunu söylemez. Bunun arkasından, yalnız kılan ve cemâ’at, hemen (Rabbenâ lekel-hamd) der ve dik durulur ve (Allahü ekber) diyerek secdeye varılırken, önce sağ, sonra sol diz, sonra sağ, sonra sol el, sonra burun ve alın kemikleri yere konur.

SECDE: Secdede el parmakları, birbirine bitişik, kıbleye karşı, kulaklar hizasında, baş iki el arasında olmalıdır. Alnı temiz yere, ya’nî taş, toprak, tahta, yaygı üzerine koymak farz olup, burnu da berâber koymak vâcib denildi. Özrsüz yalnız burnu koymak câiz değildir. Yalnız alnı koymak mekrûhdur. Secdede en az üç kerre (Sübhâne rabbiyel-a’lâ) denir. Şî’îler, Kerbelâ toprağından bir kerpiç üzerine secde efdaldir diyorlar. İki ayağı veyâ hiç olmazsa herbirinin birer parmaklarını yere koymak farzdır veyâ vâcibdir. Sünnet de denilmişdir. Ya’nî, iki ayak yere konmazsa nemâz sahîh olmaz veyâ mekrûh olur. Secdede, alın, burun ve ayaklar yerden az zemân kalkmış olursa, zararı olmaz. Secdede ayak parmaklarını bükerek, uçlarını kıbleye çevirmek sünnetdir. Farz veyâ vâcib diyenlerin hatâ etdiği (Redd-ül-muhtâr)da yazılıdır. Erkekler, kolları ve uylukları, karından ayrı bulundurur. Elleri ve dizleri yere koymak sünnetdir. Topukları kıyâmda, birbirinden dört parmak eni kadar uzak, rükü’da, kavmede ve secdede bitişik tutmak sünnetdir. (Halebî-i kebîr)de, üçyüzonbeşinci sahîfede ve (Dürr-ül-muhtâr)da diyor ki, (Rükü’da sünnetlerden birisi de, topuk kemiklerini birbirine bitişdirmekdir). Bunun için, rükü’a eğilirken, sol ayağın topuğu, sağ ayak yanına getirilir. Secdeden kıyâma kalkarken açılır.

Alnı, sarığının sargıları ve takkenin kenârı ve alından sarkan saç üzerine ve elbisenin kolu ağzı, eteği veyâ elleri üzerine koymak sahîh olur ise de, özrsüz iken tenzîhen mekrûh olur. Kadınların da, nemâzda alnı açık olması lâzımdır. Yerin sertliğini duyacak kadar, ya’nî başını basdırınca, alnı artık gömülmiyecek kadar basdırarak, halı, hasır, buğday, arpa, serîr, kanape ve yerde duran araba üzerine secde etmek sahîh olur. Hayvan, iki ağaç arasına gerilmiş salıncak ve çuvalda olmıyan pirinç ve darı üzerine secde sahîh olmaz. Üzerindeki elbise, kendi uzvları gibi sayıldığı için, bunların altındaki yerlerin temiz olmaları lâzımdır. Bunun içindir ki, abdestsiz olanın, eli ile mıshafı tutması câiz olmadığı gibi, elbisesinin kolu ağzı ile de tutması câiz değildir. Havlu, mendil ve üstünde olmıyan çamaşır, elbise gibi şeylerle tutması câiz olur. Bunlar necs yere serildikleri zemân üzerlerinde nemâz kılınır. Altı necs olan ayakkabı ile veyâ necs yere basarak, cenâze nemâzı kılınmaması, bu ayakkabıyı çıkarıp, temiz olan üst tarafına basarak kılmanın sahîh olması da, böyledir.

(Halebî)de buyuruyor ki, (Secdeye yatarken, kamîs, ya’nî antâri ve pantalon paçalarını yukarı çekmek mekrûhdur ve bunları yukarı çekip, kıvırıp da, nemâza durmak mekrûhdur. Kolları, bacakları, etekleri sığalı, kıvrık [kısa] nemâz kılmak mekrûhdur). Tenbellikle veyâ başı kapalı kılmanın ehemmiyyetini düşünmiyerek, başı açık nemâz kılmak mekrûhdur. Nemâza ehemmiyyet vermemek ise küfrdür. Kendini âciz, zevallı göstermek, Allahü teâlâdan korkduğu için başını örtmemek mekrûh olmaz. [Ya’nî, Allahü teâlânın korkusundan rengi sararıp, vücûdü titreyip, kendini ve herşeyi unutan kimse, başını örtmezse, mekrûh olmaz.] Fekat, bunların da örtmesi, dahâ iyi olur. Çünki, başı açmak (Nemâzda zînetli elbisenizi alınız, örtünüz!) âyet-i kerîmesine uymamak olur. Başına beyâz sarık sarmak müstehabdır. Resûlullahın “sallallahü aleyhi ve sellem” siyâh sarık da sardığı (Ma’rifetnâme)de yazılıdır. Sarığının ucunu iki küreği arasına, iki karış uzatırdı.

Secde için eğilemiyen hasta ve câmi’de başka yer bulamıyan sağlam kimse, yerden yirmibeş santimetreden dahâ yüksek birşey üzerine secde etmezler. Yalnız, yer bulamıyan kimse, önünde aynı nemâzı kılarak yere secde edenin sırtına secde edebilir. Fekat, dizlerinin yerde olması lâzımdır. Bu sağlam kimsenin, kalabalık dağıldıkdan sonra kılması veyâ kalabalık olmıyan câmi’e gidip orada kılması müstehabdır. Câmi’de kalabalık olmadığı zemân, yirmibeş santimetreden dahâ az yükseğe secdenin câiz olduğu da bildirildi ise de, mekrûhdur. Çünki, Resûlullah “sallallahü aleyhi ve sellem” az yüksek şey üzerine dahî secde etmemişdir. [İbni Âbidîn, sahîfe 338.] Az yükseğe bile câiz olmadığı (Câmi’ur-rumûz) altmışdokuzuncu sağ sahîfesinde ve Şelbînin “rahmetullahi teâlâ aleyh” (Tebyîn) hâşiyesinde yazılıdır. [Bunun için, özrü olanların dahî az yükseğe de secde etmemeleri lâzımdır. Yükseğe secde etmeli, yere secde etmemeli demek ise, ibâdeti değişdirmek olur. İbâdeti değişdirmek istiyen, kâfir olur. Kâfirler, Resûlullahın düşmanları, câmi’leri kiliseye benzetmek istiyorlar. Kiliselerde olduğu gibi, masada oturup, secde olarak, başını masaya koymağa ve câmi’lere çalgı, müzik sokmağa çalışıyorlar. Önce secde yerlerini biraz biraz yükseltmeğe ve ibâdetleri ho-parlörle yapmağa alışdırıyorlar. İbni Âbîdîn buyuruyor ki, (Nemâz kılarken istikbâl-i kıble farzdır. Ya’nî nemâz Kâ’be-i mu’azzama cihetine dönerek kılınır. Nemâz Allah için kılınır. Secde yalnız Allah için yapılır. Kâ’beye karşı yapılır. Kâ’be için yapılmaz. Kâ’be için secde eden, kâfir olur.).

KA’DE-İ AHÎRE: Son rek’atde, tehıyyât okuyacak kadar oturmak farzdır. (Dürr-ül-muhtâr)da diyor ki, (Otururken, el parmakları ile işâret edilmez. Fetvâ da böyledir.). Erkekler, otururken, sol ayağını parmak uçları sağa doğru dönük olarak, yere döşer. Bu ayağın üzerine oturur. Sağ ayağını dik tutar. Bunun parmakları yere değer. Parmaklarının ucu, kıbleye karşı biraz bükülmüş olur. Böyle oturmak sünnetdir. Kadınlar (Teverrük) ederek oturur. Ya’nî, kaba etlerini yere koyarak oturur. Uylukları birbirine yakın olur. Ayaklarını sağ tarafdan dışarı çıkarır.

(Merâkıl-felâh)da ve (Tahtâvî) şerhinde ezkârın keyfiyyetini anlatırken diyor ki, (Farzdan sonra, hemen son sünnete kalkmak, arada birşey okumamak, hanefîde sünnetdir. Peygamberimiz, farzı kılınca Allahümme entesselâm ve minkesselâm tebârekte yâ zelcelâli velikrâm diyecek kadar oturup, fazla oturmaz, hemen son sünneti kılardı. (Âyet-el-kürsî) ile tesbîhleri, farzla sünnet arasında okumazdı. Bunları, son sünnetden sonra okumak, farzdan sonra okuma sevâbını hâsıl eder. Farzdan önceki sünnetler de, böyle olup, farz ile sünnet arasında birşey okunursa, nemâzın sevâbı azalır. Son sünneti, imâmın farz kıldığı yerde kılması mekrûhdur. Cemâ’atin kılması mekrûh değil ise de, başka yerde kılmaları müstehabdır. Müstehabı yapmıyanın nemâzı noksân olmaz. Sevâbından mahrûm kalır. Farzı veyâ son sünneti kılınca, imâmın sağa, sola veyâ cemâ’ate dönmesi müstehabdır. İşlerini görmesi için, hemen gitmesi de câizdir. Hadîs-i şerîfde, (Her nemâzdan sonra, üç kerre, Estagfirullahel’azîm ellezî lâ ilâhe illâ huv el-hayyel-kayyûme ve etûbü ileyh okuyanın, bütün günâhları afv olur) buyuruldu. İstigfârdan sonra, Âyet-el-kürsî ve otuzüç kerre (Sübhânallah), otuzüç kerre (Elhamdü-lillah) ve otuzüç kerre (Allahü ekber) ve bir (kelime-i tehlîl) ya’nî (Lâ ilâhe illallah vahdehû lâ şerîke leh...) okumaları ve ellerini göğüs hizâsına kaldırarak, kendileri için ve bütün müslimânlar için düâ etmeleri de müstehabdır. Hadîs-i şerîfde, (Beş vakt farz nemâzdan sonra yapılan düâ kabûl olur) buyuruldu. Fekat düâ, uyanık kalb ile ve sessiz yapılmalıdır. Düâyı yalnız nemâzlardan sonra veyâ belli zemânlarda yapmak ve belli şeyleri ezberleyip, şi’r okur gibi düâ etmek mekrûhdur. Nemâzdan sonra, düâ bitince, elleri yüze sürmek sünnetdir. Resûlullah “sallallahü aleyhi ve sellem” nemâz içinde ve tavâfda, yemekden sonra ve yatarken de düâ ederdi. Bu düâlarında kollarını kaldırmaz ve ellerini yüzüne sürmezdi. Düânın ve her zikrin sessiz olması efdaldir. Tarîkatcıların yapdıkları gibi, raks etmek, dönmek, el çırpmak, def, dümbelek, ney, saz çalmak, sözbirliği ile harâmdır). Görülüyor ki, cemâ’atin imâm ile birlikde, sessizce düâ etmeleri efdaldir. Ayrı ayrı düâ yapmaları ve düâ etmeden kalkıp gitmeleri de câizdir. Düâdan sonra, onbir İhlâs ve bir kerre iki Kul-e’ûzü okunur. Muhammed Ma’sûm “rahmetullahi aleyh”, bu düâdan sonra 67 kerre de yalnız (Estagfirullah) okuduğunu, ikinci cildin 80. ci mektûbunda yazmakdadır. En sonra, (Sübhâne Rabbike...) âyeti okunur.

(Dürr-ül-muhtâr)da (Tehıyyetülmescid nemâzı)nı anlatdıkdan sonra diyor ki, (Sünnet ile farz arasında konuşmak, sünneti iskât etmez ise de, sevâbını azaltır. Bir şey okumak da böyledir. Ba’zı âlimler, sünnet kabûl olmaz. Evvelki sünneti tekrâr kılmak lâzım olur dedi.) Oturarak kılan imâma uymak câiz olduğunu anlatdıkdan sonra diyor ki, (İmâmın sesi yetişmediği zemân, müezzinlerin yüksek sesle, cemâ’ate bildirmesi câiz ise de, çok bağırmaları nemâzlarını bozar. Çünki, bağırarak okumak, dünyâ sözü konuşmak gibidir. İmâmın nemâzda, ihtiyâcdan fazla yüksek sesle okuması, nemâzı bozmaz ise de, harâmdır). Görülüyor ki, müezzinlerin bağırarak, nemâz kılanları şaşırtmaları harâmdır. (Medâric-ün-nübüvve)de diyor ki, (Selâm verince, istigfâr nasıl okunacağı Evzâ’îden soruldu. Üç kerre (Estagfirullah) denir buyurdu). [Bunları yüksek sesle okumak bid’at olduğu, Mısrda (Kibâr-ı ulemâ hey’eti) a’zâsından Şeyh Alî Mahfûzun 1375 [m. 1956] baskılı (El-ibdâ’) kitâbında, 59. cu sahîfede yazılıdır.] Peygamberimiz “sallallahü aleyhi ve sellem”, (Yatarken de, Âyet-el-kürsî okuyun) buyurdu. Nemâzlardan sonra düâ ediniz de buyurdu.

Nemâzdan sonra düâ: Düâda, erkekler kolları göğüs hizâsına kaldırır. Dirsekler fazla bükülmez. Düâdan sonra, sübhâne rabbike... âyet-i kerîmesini okuyup, elleri yüze sürerler. Hastalık veyâ soğuk gibi sebeble ellerini kaldıramıyan kimse, şehâdet parmağı ile işâret eder. Parmaklar kıbleye karşı çevrilir. Kollar, sağa sola doğru açılmaz, birbirine yakın, ileri doğru tutulur.

[Farz nemâzlardan sonra, imâmın ve cemâ’atin, her biri temâm olarak, üç istigfâr ve Âyet-el-kürsî ve 99 tesbîh ve düâdan sonra, her birinde Besmele çekerek, onbir İhlâs ve iki Kul-e’ûzü okumaları ve 67 Estagfirullah demeleri müstehabdır. Onbir İhlâs okumağı emr eden hadîs-i şerîf, (Berîka) birinci cild, son sahîfesindedir. Sabâh nemâzı sonunda, on kerre (Lâ ilâhe illallah vahdehu lâ-şerîke-leh lehül-mülkü ve lehül-hamdü yuhyî ve yümît ve hüve alâ külli şey’in kadîr) okuyana çok sevâb verileceği, hadîs-i şerîfde bildirildi (İmdâd). Cenâze olduğu zemân, bunları terk etmemelidir. Çeşidli sebeblerle, cenâze, sâatlerce bekletilip de, bunları okumak için bir iki dakîka bekletilemez mi? Cemâ’atin bunları okumalarına mâni’ olanlar, Bekara sûresinin yüzondördüncü âyet-i kerîmesinde zâlim oldukları ve Cehennemde şiddetli azâb görecekleri bildirilenlerin arasında bulunmakdan, çok korkmalıdırlar. Cemâ’atin bunları okumalarına mâni’ olmıyan dindâr imâmlara ve müezzinlere müjdeler olsun! Bunlar, her nemâzda yüz şehîd sevâbı kazanıyorlar. Çünki, Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki, (Unutulmuş bir sünnetimi meydâna çıkarana yüz şehîd sevâbı vardır). Müezzin efendiler, bid’atden kurtulmak için ezânı, yüksek sesle minârede, ikâmeti câmi’de okumalı, nemâz tekbîrlerini, ancak lüzûm olunca, yüksek sesle okumalı, hiç ho-parlör kullanmamalıdır. Âyet-el-kürsîyi, tesbîhleri ve kelime-i tehlîli, sessiz olarak, hanefîde son sünnetden sonra, şâfi’îde ve mâlikîde hemen farzdan sonra okumalıdır. Düâ ederken, Resûlullaha salât ve selâm okumanın müstehab olduğu, (İmdâd)ın Tahtâvî şerhinde Vitr nemâzında yazılıdır.

Nemâzdan sonra secde etmek harâm olduğu (Dürr-ül-muhtâr)da tilâvet secdesinde yazılıdır. Nemâzlardan sonra imâm ile, eli göğse koyarak, selâmlaşmak bid’atdir. Müslimânlıkda el ile ve vücûd hareketi ile selâmlaşmak yokdur. İbni Nüceym Zeynel’âbidîn Mısrî “rahmetullahi teâlâ aleyh”, böyle selâmların günâh olduğunu bildiriyor. Üçüncü kısmda elliyedinci madde sonunu okuyunuz!].

(Şir’at-ül-islâm) şerhınde diyor ki, (Hadîs-i şerîfde, (Gece seher vaktinde ve nemâzlardan sonra yapılan düâ kabûl olunur) buyuruldu. Düâya hamd ve senâ ve salevât ile başlamak ve sonunda iki avucu yüze sürmek sünnetdir). (Fetâvâ-yi Hindiyye)de, beşinci cüz’de diyor ki, (Düâ ederken, avuçlar semâya karşı açık, iki el aralık ve göğüs hizâsında olmalıdır). Sünnet kılmanın düâ etmekden efdal olduğu (Bezzâziyye)de yazılıdır. [Şî’î ve vehhâbîler, düâ ederken, iki avuç açık, birbirlerine bitişik, parmaklar yapışık, göğüs hizâsında, yüze karşı tutmakdadır.]

(Ni’met-i islâm)da diyor ki, (Kadın nemâzda iki elini omuzu hizâsına kaldırır. Ayakda sağ elini solu üstüne getirir. Sağ el parmaklarını sol bilek üzerine halka yapmaz. Ellerini göğsü üzerine koyar. Rükü’da ellerini dizleri üstüne kor. Dizlerini kavramaz. Parmaklarının arasını açmaz. Dizleri dik olmaz. Sırtları düz olmaz. Secdede alçalıp, kollarını yanlarına ve karnını uyluklarına bitişdirir. Kaynağı üzerine oturup, ayaklarını sağa yatık çıkarır. Kadın erkeğe imâm olamaz. Kadının kadına imâm olması mekrûhdur. Erkeğe uyunca, en arkada saf olurlar. Öpülen kadının nemâzı bozulur. Aynı imâma uyan kadın, erkeğin önünde veyâ yanında kılarsa, erkeğin nemâzı fâsid olur. Erkek, kadına geride durmasını işâret eder, o da geride durmazsa, yalnız kadının nemâzı fâsid olur. Ateşdeki yemeğin taşması, çocuğun ağlaması hâlinde nemâzını bozması câiz olur.) Düâ ederken ellerini ileri uzatmaz, yüzüne karşı eğik tutar.

Nefsini terketmeden Rabbini arzûlarsın,
hayvânı sen geçmeden, insanı arzûlarsın.

(Men arefe nefsehü, fekad arefe rabbeh),
kendini sen bilmeden, Sübhânı arzûlarsın!

Sen bu evin kapısın, henüz bulup açmadan,
ma’şûka kavuşacak, zemânı arzûlarsın.

Dışarı üfürmekle, yakılır mı bu ocak?
Gönlün Hakka vermeden, ihsânı arzûlarsın!

Dağlar gibi kuşatmış, tenbellik, kardeş seni,
günâhını bilmeden, gufrânı arzûlarsın!

Konuk için evin yok, hiç hâzırlığın da yok,
ıssız dağın başında, mihmânı arzûlarsın!

Bostânı, bağı gezdim; meyvesin bulamadım,
sen söğüt ağacından, rummânı arzûlarsın!

Gece sayıklar gibi, anlaşılmaz söz ile,
sen de mi ey Niyâzi, irfânı arzûlarsın?

Camı temizlemeden, aynayı arzûlarsın,
zünnârını kesmeden, îmânı arzûlarsın!

Küçük çocuklar gibi, binersin ağaç ata,
tecriben yok, topun yok, meydânı arzûlarsın!

Karıncalar gibi sen, ufak ufak yürürsün,
meleklerden ileri, seyrânı arzûlarsın!

Topuğuna çıkmadan, suyu deniz sanırsın,
sen dereyi geçmeden, ummânı arzûlarsın!

Haydi Niyâzi yürü, atma okun ileri,
derdiyle kul olmadan, sultânı arzûlarsın!


65

65 — YOLCULUKDA NEMÂZ

(Seferî) veyâ (Müsâfir) olmak demek, yolcu olmak demekdir. Bir kimse, bulunduğu yerden veyâ gitdiği yolun iki tarafında dizili evlerin sonuncuları hizâsından ayrılırken, senenin kısa günlerinde, insan veyâ deve yürüyüşü ile, üç günde gidilecek yere gitmeği niyyet ederse, müsâfir olur. Niyyet etmez ise, bütün dünyâyı dolaşsa bile, müsâfir olmaz. Düşmânı arayan askerlerin hâli böyledir. Fekat, geri dönüşde müsâfir olur. İki günlük uzakda olan bir yere gitmeğe niyyet eden kimse, yolda iken veyâ o yere varınca, iki günlük yere dahâ gitmeğe niyyet etse, o dört günlük yere giderken müsâfir olmaz. Üç günlük yere gitmek niyyeti ile yola çıkan kimse, konakladığı bir yerden üç günlük yola gitmeğe niyyet ederek, ayrılırsa, gideceği yolun iki tarafındaki evlerin hizâsından ayrıldığı zemân müsâfir olur. Son evin gözünden gayb olması lâzım değildir. Bir tarafda evlerin hizâsını geçmesi lâzım olmaz. Deniz veyâ orman yanında konmuş olan göçebeler, çadırlardan ayrılınca müsâfir olur. Yolun bir veyâ iki tarafında, şehrden kendisine kadar evler dizilmiş bulunan köyleri de aşması lâzımdır. Şehre bitişik boş erâzîyi ve bağları, tarlaları, bostanları aşmak lâzım değildir. Bostanlarda, tarlalarda çiftçilerin, bekcilerin evleri bulunsa da, buralar ve bunlardan sonra gelen köyler, şehrden sayılmazlar. Boş erâzîden, kasabaya yakın (Finâ) denilen büyük mezârlıklar [fabrika, mekteb ve kışlalar] ve kasabadakilerin harman yapmak, hayvan koşdurmak, eğlenmek için devâmlı kullandıkları yerler ve avlandıkları, kullandıkları deniz ve göl kısmları şehrden sayılır. Ya’nî, buraları da aşmak lâzımdır. Finâ, ikiyüz metreden ziyâde uzakda ise veyâ arada tarla varsa, şehrden sayılmaz. Fekat uzak olan Finâda da, Cum’a ve bayram nemâzlarının kılınması sahîh olur. Arada Finâ bulunan şehrler, köyler şehrden sayılmaz. Böyle köyleri aşmak lâzım değildir. Yalnız Finâyı aşmakla seferî olur. Finâ, büyük şehrlerde ikiyüz metreden dahâ uzakda olunca da, şehrden sayılır. Muhtâr olan kavle göre, arada Finâ veyâ evler bulunursa da, köyleri aşmak lâzım olmadığı (İmdâd)ın Tahtâvî hâşiyesinde yazılıdır.

Akşama kadar hep yürümesi şart değildir. Kısa günde, sabâh nemâzından, öğleye kadar yürümesi kâfîdir. Bu da, bir merhale, ya’nî bir menzil, bir konak denilen yoldur. Arada dinlenmesi de câizdir. Üç günlük yola, sür’atli bir vâsıta ile, meselâ trenle, dahâ az zemânda giderse, yine müsâfir olur [Mecelle 1664]. Bir yere, iki başka yoldan gidilse, biri kısa, öteki uzun olsa, kısa yoldan giden müsâfir olmaz. Uzun yol, üç günlük yürüyüş ise, bu yoldan, her vâsıta ile giden de, müsâfir olur.

(İbni Âbidîn) buyuruyor ki, (Âlimlerin hepsi, üç günlük yolu, (Fersah) dedikleri, bir sâatda gidilen yolun uzunluğu ile bildirdiler. Bir kısmı, üç günlük yol yirmibir fersahdır dedi. Bir kısmı da, onsekiz, bir kısmı ise, onbeş fersahdır dedi. Fetvâ, ikinci söze göre, verilmişdir). Çoğunluğun fetvâsına göre, bir merhale, ya’nî bir günde gidilen yol, ârızasız olan düz yerde altı fersahdır. Bir fersah üç mîldir. Bir merhale onsekiz mîl, üç merhale 54 mîl olur. Bir mîlin dörtbin zrâ’ olduğu ve dörtbin hatve kavlinin za’îf olduğu ve bir zrâ’ın kelime-i tevhîd harfleri adedince, yirmidört parmak genişliğinde olduğu (İbni Âbidîn)de teyemmüm bahsinde yazılıdır. Bir parmak genişliği, ortalama 2 santimetredir. Bir zrâ’, 48 santimetre, bir mîl [1920] metre, bir fersah [5760] metredir. Bir merhale, otuzdört kilometre beşyüzaltmış metre, üç günlük yol da, takrîben yüzdört [103,680] kilometre olmakdadır. [Coğrafî mîl, bir dakîkalık Ekvator kavsinin uzunluğu olup [1852] metredir.] İstanbulda Küçükçekmeceden ayrılarak Tekirdağına giden seferî olur. (El fıkh-u alel mezâhib)de diyor ki, (Şâfi’î, mâlikî ve hanbelî mezheblerinde, sefer mesâfesi, iki merhale [Konak]dır. Bu da, onaltı fersahdır. Bu da 48 mîldir. Çünki bir fersah, üç mîldir. Bir mîl altıbin zrâ’ [insan kolu]dur. Seferî olmak mesâfesi, seksen kilometre altıyüzkırk metrelik bir yoldur.) Bu kadar kilometre olmak için, bir mîlin 4000 zrâ’ ve bir zrâ’ın 42 cm. olması lâzımdır. Nitekim 1404 [m. 1984] de ikinci baskısı yapılan (El-mukaddimet-ül hadremiyye) Şâfi’î fıkh kitâbının şerhinde de, (Şâfi’îde seferî olmak mesâfesi, dört Berîd, ya’nî iki merhaledir. Bir berîd, dört fersahdır. Bir fersah üç mîldir. Bir mîl, bin bâ’ [Kolaç]dır. Bir bâ’, dört zrâ’ [insan kolu]dur. Bir zrâ’, iki karışdır) demekdedir. Seferîlik mesâfesi, bu şerhe göre de, 16 fersah, ya’nî 48 mîl olmakda ve bir mîl, dört bin zrâ’ olmakdadır. (Mir’ât-i Medîne)nin beşyüzyirmiüçüncü sahîfesinde diyor ki, (Kitâbımızda zrâ’ dediğimiz uzunluk, insan kolu olup, Mısr ve Hicâzda şimdi kullanılan demir ölçünün sekizde yedisidir. Takrîben iki karışdır). Bu demir ölçü birimi, hanefî fıkh kitâblarında yazılı olan zrâ’ olup, 24 parmak genişliğindedir. 48 santimetredir. Bunun sekizde yedisi 42 santimetredir. Görülüyor ki, Şâfî’îde bir mîl dörtbin zrâ’dır. Bu da 1680 metredir. 48 mîl de 80 kilometre 640 metredir. Sefer mesâfesinin, tam bu kadar kilometre olması şart değildir. Meşhûr olan veyâ zann-ı gâlib ile anlaşılan mesâfe kâfîdir.

Denizde, orta rüzgârlı havâda giden yelkenlinin hızı esâsdır. İstanbuldan Mudanyaya giden, seferî olmaz. Bursaya giden, seferî olur. Tayyâre ile giden, altında bulunan yoldan veyâ denizden gitmiş gibidir. İstanbulda, Fâtihden otobüs ile sefere çıkan, bugün için, Edirne-kapı kabristânını geçince, Aksaraydan çıkan, Topkapı kabristânını, sâhil yolundan ise, Yedikule kapısını geçince, Üsküdardan çıkan, Selimiyye kışlası ile Karaca Ahmed kabristânı arasından geçince, İstanbuldan Anadoluda 104 kilometreye gitmeğe niyyet edenlerin hepsi, buğazın karşı sâhiline geçince seferî olurlar. Seferî olan kimsenin, dört rek’at olan farz nemâzları iki rek’at kılması hanefîde vâcib, mâlikîde sünnet-i müekkede, şâfi’îde efdaldir. Mukîm olan imâma uyması hanefîde, edâ ederken câiz, şâfi’îde hem edâ, hem kazâ ederken câiz, mâlikîde ikisinde de mekrûhdur. Müsâfire uyan mukîmin nasıl kılacağı, 64. cü maddede bildirilmişdir. Mest üzerine, üç gün üç gece mesh edebilir. Orucunu bozabilir. Kurban kesmesi vâcib olmaz. Müsâfir râhat ise, orucunu bozmamalıdır. Günâh için sefere çıkan, yalnız hanefî mezhebinde müsâfir olur. 59. cu maddeye bakınız!

Mukîm olsun, müsâfir [ya’nî yolcu] olsun, özrlü olsun, özrsüz olsun, herkes, şehr ve köy dışında, hayvan üstünde otururken nâfile nemâz kılabilir. Hayvan yürürken de, dururken de kılınabilir. Beş vakt farz nemâzlardan önce ve sonra olan sünnetler de nâfile nemâz demekdir. Yalnız, sabâh nemâzının sünneti nâfile değildir. Fâtiha ve sûre okurken, sağ eli sol el üstüne bağlayıp göbek altına koymak iyi ise de, elleri uylukları üstüne koymak da olur. Her dürlü oturmak câizdir. Kendi yürürken nemâz kılmak, kimseye câiz değildir. Çünki yürümek nemâzı bozar [Cevhere]. Altmışdokuzuncu maddeye bakınız! Yolda rast geldiği şehrlerden geçerken de böyle kılabilir. Kendi şehrinde kılması mekrûhdur. Îmâ ile rükü’a ve secdeye eğilir. Başını birşey üzerine koymaz. Nemâza başlarken ve kılarken kıbleye dönmek lâzım değildir. Hayvanın yürüdüğü tarafa doğru kılması lâzımdır. Hayvanın veyâ yularının veyâ eğerinin üzerinde çok necs [pislik] bulunsa da, nemâz câiz olur. Fekat, necsli yerin üzerinde oturursa câiz olmaz. Necs ayakkabıyı da çıkarmak lâzımdır. Ayağı ile dürterek, yuları çekerek, az hareketle hayvanı idâre etmesi nemâzı bozmaz. Hayvan üzerinde nâfile nemâza başlıyan kimse, hızla yere inerek, yerde temâmlaması câizdir. Yerde başlayıp, hayvan üstünde temâmlamak câiz değildir.

Farzları ve vâcibleri, zarûret olmadıkca hayvan üzerinde kılmak câiz değildir. (Halebî)de, (Farzları hayvan üzerinde kılmak, sünnetleri kılmak gibi olup, ancak teyemmüm yapmak için bildirdiğimiz özrler ile câizdir) diyor. Farzların da mukîm iken ve seferî iken, şehr dışında hayvan üzerinde zarûret olunca kılınacağı anlaşılmakdadır. Malının, canının, hayvanının tehlükede olması, inince hayvanın veyâ hayvandaki veyâ yanındaki malın çalınması, yırtıcı hayvan, düşman, yerde çamur olması, yağmur olması, hastanın, inerken, binerken, iyi olmasının gecikmesi veyâ hastalığının artması, arkadaşlarının beklemeyip tehlükede kalması, indikden sonra, hayvana yardımcısız binememek, hep zarûret olan özrdür. Az çamur özr değildir. Yüzü, içine girerek gayb olursa, özr olur. Hayvanı olmıyan kimse, böyle çamurda ayakda ve îmâ ile kılar. Hayvana binemiyenin yardımcısı olursa, imâmeyn özr olmaz dedi. Farz veyâ vâcib kılarken, hayvanı kıbleye karşı durdurmalıdır. Durduramazsa, mümkin olduğu kadar durdurmalıdır.

Müsâfir, vaktin sonuna doğru özrün biteceğini ümmîd etse, bekleyip, yerde kılması iyi ise de, hemen hayvan üstünde kılması da câizdir. Bunun gibi, su bulmak ümmîdi olanın, vaktin başında, teyemmüm ile kılması câizdir. Hayvan üstündeki (Mahmil) denilen iki sandıkda kılmak, hayvan üstünde kılmak gibidir. İnebilen kimse, farzları mahmilde kılamaz. Mahmilin ayakları toprağa indirilirse, sedir [kanepe] gibi olur ve burada farzları ayakda kılması câiz olur. Oturarak kılamaz.

İki tekerlekli araba, hayvana bağlanmadıkca, yerde düz duramıyacağından yürürken de, dururken de hayvan gibidir. Üç, dört tekerlekli olup da hayvana bağlanmadan yerde düz duran araba, [otobüs, tren] yürümüyor ise, sedir gibidir. İçinde farz nemâz ayakda câiz olur. Araba gidiyor ise, hayvan gibidir. İçinde özrsüz farz kılmak câiz olmaz. Durdurup kıbleye karşı ve ayakda kılmalıdır. [Durduramazsa, ücretli olan vâsıtadan inerek nemâzı kılmalıdır; vâsıta giderse, arkadan gelen veyâ o kasabadan kalkacak olan başka vâsıta ile gitmelidir. Birinci vâsıtaya binerken, buna göre pazarlık yapmalıdır. Buna da imkân olmazsa, nemâzda oturur gibi yere oturarak ve imkân olduğu kadar kıbleye dönerek kılması câiz olur.]

Hastanın ve seferde olanın farzları, sedirde, sandalyada, ayaklarını sarkıtarak oturup, îmâ ile kılmaları câiz değildir. Hasta, yerde veyâ uzunluğu kıble istikâmetinde olan sedirin üstünde, kıbleye karşı oturarak kılar. Birinci kısm, 74. cü maddeye bakınız! Seferî olanın, diğer üç mezhebi taklîd ederek, vâsıta yolda durduğu zemân, öğle ile ikindiyi ve akşam ile yatsıyı birleşdirerek kıbleye karşı, ayakda kılması dahâ iyi olur. Mâlikî ve şâfi’î mezheblerinde, günâh olmıyan seferde, ya’nî 80 kilometreden ziyâde süren seferde, ikindiyi öğle nemâzı vaktinde ve yatsıyı akşam nemâzı vaktinde takdîm ederek veyâ öğleyi ikindi vaktinde ve akşamı yatsı vaktinde te’hîr ederek iki nemâzı bir arada kılmak câizdir. Yola çıkmadan nemâz kasr ve cem’ edilemez. Dört günden az kalmak niyyet etdiği yer (seferî yer) olur. Bu yerde kasr eder ve harac olunca, cem’ edebilir. Yağmur sebebi ile câmi’de cemâ’at ile cem’i takdîm câiz ise de yedi şartı vardır. Hastanın cem’ etmesi ihtilâflıdır. [Başka bir mezhebi taklîd etmek, mezheb değişdirmek demek değildir. İmâm-ı Şâfi’îyi “rahmetullahi teâlâ aleyh” taklîd eden bir hanefî, mezhebinden çıkmaz.] Yola çıkmadan ve yolculuk bitdikden sonra dört rek’at olan farzların iki rek’at kılınamıyacağı ve iki vaktin nemâzının birlikde kılınamıyacağı, Şâfi’î âlimlerinden Şemsüddîn Muhammed Remlî fetvâsında ve (İ’ânet-ut-tâlibîn alâ-hall-i elfâz-ı Feth-il-mu’în)de bildirilmekdedir. Bu fetvâ, (Fetâvâ-yı Kübrâ) kenârında basılmışdır.

Ayrı ayrı hayvanlar üzerinde olarak cemâ’at ile kılınmaz. Bir mahmilde, bir araba veyâ otobüsde, dururken, odada kılar gibi cemâ’at ile kılınabilir.

(Halebî-i kebîr)de diyor ki, (Şemsül Eimme Halvânî buyurdu ki, hayvan üzerinde kıbleye karşı durup, nemâzda iken, hayvan kıbleden dönerse, farz nemâz kabûl olmaz. Bir rükn kadar kıbleden ayrılmamalıdır. [Araba, tren de böyledir.]

Giden gemide farzları, özrsüz oturarak kılmak, iki imâma göre câiz değildir. Baş dönmesi özrdür. İmâm-ı a’zam “rahmetullahi aleyh”, ayakda kılması iyi olur buyurdu. İmkânı varsa, gemiden çıkınca, toprakda kılmak dahâ iyidir. Deniz ortasında demirli gemi, rüzgârla çok sallanıyorsa, giden gemi gibidir. Çok sallanmıyorsa veyâ sâhile yanaşmış ise, farz nemâzları oturarak kılmak câiz olmaz. Yanaşmış gemide, karaya oturmuş ise, ayakda olarak her zemân câizdir. Karaya oturmamış ise, âlimlerin çoğuna göre, dışarı çıkmak mümkin ise, bu gemide farz kılmak câiz olmaz. Böyle gemi, hayvan gibidir. Karaya oturan gemi [ve deniz dibine direk, zincirle bağlı iskele, köprü] ise, toprak üzerindeki sedir, masa gibidir. Giden gemide, nemâza başlarken kıbleye karşı durmak ve gemi dönünce, nemâz içinde kıbleye dönmek lâzımdır. Çünki, gemilerde kıbleye dönmek, odadaki gibidir. Rükü’ ve secdeleri yapabilen kimsenin, gemide nâfile nemâzları da îmâ ile kılması câiz olmaz).

(Merâkıl-felâh)da diyor ki, (Nâfileleri özrsüz oturarak kılmak câizdir. Yalnız sabâh nemâzının sünnetini ayakda kılar. Nâfileleri oturarak kılana, sevâbın yarısı verilir. Rükü’ için eğilir. Secde için, başını yere koyar. Yâhud, rükü’ için ayağa kalkar ve sonra rükü’a eğilir. Ayakda kılamıyan, oturarak kılar. Rükü’ için eğilir. Secde için, başını yere koyar. Secde için, başını yere koyamıyan kimse, îmâ ile kılar).

(Hidâye) ve (Nihâye)de, (Yanaşmış gemide farz kılmak câizdir. Dışarı çıkıp karada kılmak iyi olur) diyor. (Behce)de diyor ki, (İstanbuldan kayıkla Üsküdara giderken, öğle vakti çıkacak olsa, öğleyi oturarak kılması câiz olur). Seferî olmadığı için, şâfi’îyi taklîd ile, öğleyi ikindi ile birlikde kılamaz.

Mi’râc gecesi, akşam nemâzı üç rek’at, öteki nemâzlar iki rek’at farz oldu. Medîne-i münevverede ikinci emrle sabâh ve akşamdan başkası dört rek’ate çıkarıldı. Hicretin dördüncü yılında bunlar, müsâfir için, yine ikiye indirildi. Müsâfirin bunları dört kılması hanefîde günâh olur (Dürr-ül-muhtâr).

Müsâfir farzı dört rek’at kılarsa, son iki rek’atı nâfile olur. Emri dinlemediği için ve nâfilenin iftitâh tekbîrini terk etdiği için ve farzın selâmını terk etdiği için ve nâfileyi farz ile karışdırdığı için, günâh olur. Tevbe etmezse Cehenneme gidebilir. Unutarak dört rek’at kılan kimse secde-i sehv yapar. Müsâfir olan imâm, yanılarak dört rek’at kılarsa, buna uymuş olan mukîmin nemâzı fâsid olur. İkinci rek’atde oturmazsa, farzı kabûl olmaz. Üçüncü rek’atin secdesini yapmadan, o şehrde onbeş gün kalmağa niyyet ederse, o farzı dört rek’at kılması lâzım olur. Fekat, üçüncü rek’atin kıyâmını ve rükü’unu tekrârlaması lâzım olur. Çünki, bu ikisini nâfile olarak yapmışdı. Nâfile olarak yapılan ibâdet farz yerine geçemez. [Nâfilelerin, sünnetlerin, kazâya kalmış farzlar yerine geçemiyeceği, buradan da anlaşılmakdadır.] Yetmişinci maddenin sonuna bakınız! Müsâfir sûreleri kısa okur. Tesbîhleri üçden az yapmaz. Yolda iken, ya’nî sıkıntılı zemânında, sabâh nemâzından başka sünnetleri terk edebilir. Sünnetleri özr ile terk etmek câizdir. [Sünnetleri kazâ nemâzı niyyeti ile kılmak lâzım olduğu, buradan da anlaşılmakdadır.]

Üç günlük yol gitmeden, geri dönmeğe niyyet ederse, o anda müsâfirlikden çıkar. Mukîm olur. Üç günlük yola gitmeğe niyyet edip şehrden çıkan bir kimse, üç günlük yoldan dahâ az veyâ dahâ çok gitdikden sonra, kendi şehrine girince veyâ başka bir yerde onbeş gün kalmağa niyyet ederse, yine mukîm olur. Onbeş günden az kalmağa niyyet ederse veyâ hiç niyyet etmeden yıllarca kalsa, müsâfir olur. Asker, dâr-ül-harbde, bir yerde onbeş gün kalmağa niyyet etse de, mukîm olmaz. Denizdeki gemide veyâ hayât, ev olmıyan adada, onbeş gün kalmağa niyyet eden müsâfir, mukîm olmaz. Gemicilerin malı, çoluk çocuğu da gemide olsa, yine mukîm olmaz. Gemi vatan değildir. Mekke, Minâ ve #Arafât gibi başka başka yerlerde topdan onbeş gün kalmağa niyyet eden de, mukîm olmaz. Kadın, talebe, asker, me’mur, işçi ve çocuk gibi emr altında olanlar, kendi niyyetleri ile değil, zevcinin veyâ mahreminin, hocasının, kumandanının, iş verenin emrini alınca, emre göre hareket ederler. Âmirleri onbeş gün kalmağa niyyet etse, bunlar emri işitinceye kadar müsâfir olur. İşitince mukîm olurlar. Düşman memleketine giren veyâ bir kal’ayı karadan, denizden saran askerler, onbeş güne niyyet etseler bile, müsâfir olurlar. Düşman memleketine harb için gitmiyen, niyyetine göre müsâfir veyâ mukîm olur. (Dâr-ül-harb)de yeni müslimân olana eziyyet edilmiyorsa, mukîm olur. Çadırda yaşıyanlar çölde onbeş gün kalmağa niyyet edince, mukîm olurlar. Başkaları olmaz.

Nemâz vaktinin sonunda sefere çıkan, bu nemâzı kılmamış ise, iki rek’at kılar. Vaktin sonunda vatanına gelen, bu vaktin nemâzını kılmamış ise, dört kılar.

İnsanın mukîm olduğu, yerleşdiği yere (Vatan) denir. Hanefî mezhebinde, üç dürlü vatan vardır. (Vatan-ı aslî) asl yer, insanın doğduğu veyâ evlendiği veyâ başka yere yerleşmemek, orada hep kalmak niyyeti ile yerleşdiği yerdir. Senelerce oturup da sonra çıkmağı veyâ düşündüğü birşey hâsıl olunca çıkmağı niyyet ederse, burada senelerce otursa bile, yerleşmiş olmaz. Bir kimse, bir yerde, onbeş gün kalmağa niyyet etmeden bile evlense, o yer, vatan-ı aslî olur. Orada mukîm olur. İki yerde zevcesi olan, o şehrlerin herbirine gidince, o yer, vatan-ı aslî olur. Oralarda mukîm olur. Zevcesi ölse, orada evleri, toprağı olsa bile, orası (asl yeri) olmakdan çıkar. Evlenmediği bir yere gidip yerleşmeğe niyyet edince, orası (asl yeri) olur. Bâlig bir çocuğun ana babasının bulunduğu yer, doğduğu yer bile olsa, buradan ayrılıp başka yerde, çıkmamak üzere niyyet edip yerleşse veyâ evlense, orası (Asl yeri) olur. Ana babasının yanına gidince, yerleşmeğe niyyet etmedikce, burası, çocuğun asl yeri olmaz. Onun asl yeri, evlendiği veyâ son yerleşdiği yerdir. Bir yere yerleşince, araları üç günden az olsa ve sefer niyyeti ile çıkmamış olsa bile, önce yerleşmiş olduğu ve doğduğu vatan-ı aslîleri bâtıl olur. Başka yere yerleşmek için asl yerinden ayrılan kimse, dahâ başka yere yerleşmek için yolunu değişdirse, birinci yerinden geçerken nemâzlarını dört kılar. Çünki, başka vatan edinmemişdir. Zevcesini bir yerde yerleşdirip, sonra kendisi başka yere yerleşse, ikisi de vatan-ı aslîsi olur. Bir kimse, vatan-ı aslîye girince mukîm olur. Onbeş gün kalmağa niyyet etmesi lâzım olmaz.

İkinci vatan, (Vatan-ı ikâmet) geçici vatandır. Giriş ve çıkış günlerinden başka hanefîde onbeş, şâfi’î ve mâlikîde dört gün veyâ çok devâmlı kalıp, sonra çıkmağa niyyet edilen yere (Geçici vatan) denir. Bir yerde bu mikdâr kalmağa niyyet ederken, bu müddet içinde, başka yere gidip kalmağa ve yine buraya dönmeğe de niyyet edilirse, burası geçici vatan olmaz. Geceleri burada, gündüzleri başka yerde kalmağa niyyet ederse, burası vatan-ı ikâmet olur. Okumak için veyâ vazîfe yapmak için bir yerde senelerce kalmağa ve sonra buradan çıkmağa niyyet ederse, burası (Vatan-ı ikâmet) olur. Burada, çıkmamak niyyeti ile yerleşseydi, vatan-ı aslî olurdu. Vatan-ı ikâmet üç şeyle bozulur: Başka bir vatan-ı ikâmete gidince, sefer niyyeti ile çıkmamış olsa ve aralarındaki uzaklık üç günlük yoldan az olsa bile, önceki vatan-ı ikâmet bozulur. Vatan-ı aslîye gidince de bozulur. Bir hanefî, Mekke-i mükerremede onbeş gün oturup sonra, Minâya gidip evlenirse, Minâ vatan-ı aslî olur. Mekke-i mükerreme vatan-ı ikâmet olmakdan çıkar. Üçüncü sebeb, sefere niyyet ederek çıkmakdır. Ya’nî vatan-ı ikâmetden üç gün üç gece uzağa gitmeğe niyyet ederek ayrılınca, burası vatan-ı ikâmet olmakdan çıkar. Dahâ az yola niyyet ile gidip gelseydi, geçici vatanı bozulmazdı. Vatan-ı ikâmetden niyyetsiz çıkıp, başka yerde üç günlük yola gitmek için niyyet ederse, üç günlük yol yürümeden önce, vatan-ı ikâmete girerse, seferî olması bozulur. Mukîm olur. Niyyet etdikden başlıyarak üç günlük yol gitdikden sonra, buraya girerse veyâ buradan hiç geçmezse, mukîm olmaz. Şâfi’îde bir yerdeki işinin dört günden önce bitmiyeceğini bilirse, niyyet etmese de, oraya girince mukîm olur. Müddetini iyi bilmezse, onsekiz gün sonra mukîm olur.

İstanbuldan Bağdâda ve Mekke-i mükerremeden Kûfeye onbeş gün kalmak niyyeti ile giden birer hanefî, bu vatan-ı ikâmetlerinden çıkarak, Kasr denilen yere gelseler, her ikisi de Kasra giderken müsâfir olmaz. Çünki, Kasr denilen yer, Bağdâd ile Kûfe arasındadır. Her ikisinden iki günlük yol uzakdır. Kasrda onbeş gün kalmağa niyyet ederlerse, Bağdâd ve Kûfe, vatan-ı ikâmet olmakdan çıkar. Çünki Kasr şehri, yeni vatan-ı ikâmetleri olur. Onbeş gün sonra Kasrdan Kûfeye gelseler, müsâfir olmazlar. Kûfeden bir gün sonra çıkıp Bağdâda gitseler, yolda Kasrdan geçseler, yolda hep müsâfir olmazlar. Çünki, Kasr, ikisi için de vatan-ı ikâmet idi. Üç günlük yola niyyet etmeden çıkıp gelince, müsâfir olmazlar. Bunlar Bağdâddan ve Kûfeden ilk çıkışlarında dört günlük yola niyyet etselerdi ve Kasrda karşılaşıp, her ikisi de Kûfeye gidip, bir gün kalıp, sonra Bağdâda gitselerdi, hep müsâfir olurlardı. Çünki, üç gün sefer niyyet etmişlerdir. İstanbullu, bu yolu yürümüşdür. Mekke-i mükerremeli ise, sefere çıkınca, Kûfe, vatan-ı ikâmet olmakdan çıkmışdır. Kasr şehri, vatanları olmadığı için, buradan geçmeleri, mukîm olmalarına sebeb olmaz. İstanbuldan gelen, Kûfede onbeş gün kaldıkdan sonra, Mekkeye gitmek niyyeti ile yola çıksaydı, üç günlük yol gitmeden, bir iş için, yine Kûfeye dönseydi, mukîm olmazdı. Çünki, üç günlük yola gitmek niyyeti ile çıkınca, Kûfe şehri vatan-ı ikâmet olmakdan çıkmışdır. Kûfe, Bağdâdın ve Kerbelânın cenûbundadır.

Üçüncü vatan, (Vatan-ı süknâ) uğradığı yer olup, onbeş günden az kalmak için niyyet edilen yâhud yarın çıkarım diyerek, senelerle oturulan yerdir. Müsâfir vatan-ı süknâda farzları hep iki rek’at kılar. Bir köye, bir şehre gelince, on gün kalmağa niyyet edip, on gün sonra, bir hafta dahâ kalmağa niyyet ederse mukîm olmaz.

Vatan-ı ikâmetde veyâ vatan-ı süknâda bulunmak, vatan-ı aslînin bozulmasına sebeb olmaz. Sefere çıkmak da, vatan-ı aslîyi bozmaz. Vatan-ı süknâda bulunmak vatan-ı ikâmeti bozmaz. Birinci vatan-ı süknâyı bozar.

Seferî olan kimse, vatan-ı süknâda iken, mukîm sayılmaz. Seferî olmıyan, vatan-ı süknâ yapdığı yerde, mukîm sayılır. Sefer mesâfesi kadar uzak olmıyan bir köye gitmek için şehrinden çıkan, bu köyde onbeş günden az kalsa, burası (Vatan-ı süknâ) olur. Burada müsâfir olmaz. Farzları temâm kılar. Sonra, bu köyden, sefer niyyet etmeden çıksa, şehrine veyâ başka bir vatan-ı süknâya girmeden, yolda sefere niyyet etse, yolda farzları iki rek’at kılar. Bu köye girerse, mukîm olur. Çünki, vatan-ı aslîye veyâ vatan-ı süknâya girmediği için ve sefer niyyeti ile çıkmadığı için, vatan-ı süknâsı bozulmamışdır. Görülüyor ki, vatan-ı süknânın bozulması, vatan-ı ikâmet gibi oluyor. Vatan-ı süknâda mukîm olmak için, bunun ile vatan-ı aslî veyâ vatan-ı ikâmet arası sefer müddetinden [üç günden] az olmalıdır. Meselâ:

Bir kimse Kûfeden Kadsiyeye gidiyor. İkisi arası üç günlük yoldan azdır. Kadsiyeden Hîreye doğru yola çıkıyor. İkisi arası da üç günden azdır. Hîreye gelmeden, Kadsiyeye dönüyor. Unutduğunu alıp, Şâma gidecekdir. Kûfeye uğramıyor, Kadsiyede, nemâzı temâm kılar. Çünki, buradan ayrılırken sefere niyyet etmediği ve Hîreye girmediği için, Kadsiye vatanlıkdan çıkmadı. Hîre, Kûfenin beş kilometre cenûb-i şarkındadır. Kadsiye, biraz dahâ cenûbdadır.

Üç günlük yola sefer niyyeti ile çıkan kimse, üç günlük yol gitmeden önce, bir köyde onbeş günden az kalsa, sonra buradan çıksa, buraya tekrâr gelirse, mukîm olmaz. Çünki, ilk geldiğinde de müsâfir idi. Yanında zevci veyâ mahremi bulunmayan hayzlı kadının sefer niyyeti ile yola çıkması kıymetsizdir. Temizlendikden sonra üç gün dahâ gitmeden önce kaldığı yerde müsâfir olmaz.

(Berîka) ve (Hadîka) kitâblarında diyor ki, (Hür kadının, zevci veyâ ebedî mahrem akrabâsından biri yanında bulunmadan, yalnız veyâ başka kadınlarla yâhud âkıl, bâlig ve sâlih olmıyan mahremi ile üç günlük yola gitmesi [üç mezhebde] harâmdır. Şâfi’î mezhebinde, kadınlar ile mahremsiz olarak, farz olan hacca gidebilir. Bir veyâ iki erkeğin sefere gitmesi mekrûhdur. Üç erkeğin gitmesi mekrûh olmaz. Dört erkeğin gitmesi ve içlerinden birini emîr (Başkan) seçmeleri sünnetdir). (Hindiyye)de nafaka bahsinde ve (Tahtâvî), (Dürr-ül-muhtâr) ve (Dürr-ül-müntekâ)da hac bahsinde diyor ki, (Kadın, mürâhık olan, ya’nî bülûğa yaklaşmış, oniki yaşındaki mahremi ile sefere gidebilir). (Kadîhân)da diyor ki, (Kadın, sâlih cemâ’at ile sefere gidebilir). [Bu iki kavl, zarûret hâlinde câiz olur.] (Mecelle)de dokuzyüzseksen altıncı maddede diyor ki, (Sinn-i bülûğun mebdei, erkekde on-

iki ve kızda dokuz yaşları doldurmakdır. Müntehâsı, ikisinin de onbeş yaşdır. Onbeş yaşını ikmâl edince bâlig sayılırlar.

Oniki ve dokuz yaşlarını doldurup da, bâlig olmamış çocuğa (Mürâhık) denir.)


66

66 — NEMÂZIN VÂCİBLERİ, SECDE-İ SEHV

Fâtiha okumak, Fâtihadan sonra bir sûre veyâ âyet okumak, zamm-ı sûreyi farzların birinci ve ikinci rek’atlerinde, sünnetlerin her rek’atinde okumak, secdeleri birbiri ardınca yapmak, ikinci rek’atde teşehhüd mikdârı oturmak, son rek’atde otururken, (Ettehıyyâtü) okumak, rükü’da ve iki secdede ta’dîl-i erkân, [ya’nî sübhânallah diyecek kadar hareketsiz durmak vâcib, dahâ çok durmak sünnetdir], kavmede ve celsede tumânînet [sübhânallah diyecek kadar durmak], nemâz sonunda esselâmü... demek, kunût düâsı okumak, imâmın, sabâh, Cum’a, bayram, terâvîh, vitr nemâzlarında ve akşam ile yatsının ilk iki rek’atinde yüksek sesle okuması, imâmın ve yalnız kılanın öğle ve ikindi farzlarında ve akşamın üçüncü, yatsının üçüncü ve dördüncü rek’atlerinde hafîf sesle okumaları vâcibdir. (Bezzâziyye)de diyor ki, (Hafîf sesle okuyanı bir iki kişinin işitmesi mekrûh olmaz. Sesli okumak, çok kişinin işitmesi demekdir).

Nemâzın vâciblerinden birini bilerek yapmamak, nemâzı bozmaz. Fekat günâh olur. Unutarak yapmıyan, (Secde-i sehv) eder. Farzın ilk iki rek’atinde, (Zamm-ı sûre)yi unutan, üçüncü ve dördüncü rek’atlerde okuyup, sonra secde-i sehv yapar. Kırâeti unutduğunu rükü’da hâtırlarsa, hemen kalkıp kırâeti ve sonra rükü’u yapar. Bir farzı ve vâcibi, vaktinden önce veyâ sonra yapan da, secde-i sehv eder. Meselâ, zamm-ı sûrenin bir parçasını rükü’da okuyana, ettehıyyâtüden sonra az birşey okuyarak, üçüncü rek’ati gecikdirene, imâm yüksek sesle okuyacak yerde, hafîf sesle okursa ve hafîf sesle okuyacak yerde yüksek sesle okursa, secde-i sehv yapmak lâzım olur. İmâmın yüksek sesle okuması vâcib olan yerleri, yalnız kılanın yüksek sesle de, hafîf sesle de, okumaları câizdir. Birkaç kerre secde-i sehv îcâb etse, bir kerre yapmak yetişir. İmâm ile berâber, cemâ’at de secde-i sehv yapar. Cemâ’atden biri hatâ yaparsa, secde-i sehv yapmaz. Cemâ’ate, birinci rek’atden sonra yetişen kimse, imâm ile secde-i sehv yapdıkdan sonra, nemâzını temâmlar. Oturmağı unutup, üçüncü rek’ate kalkarken hâtırlayan bir kimse, dizleri yerden ayrıldıkdan sonra ise, oturmaz, secde-i sehv eder. Son rek’atde oturmayıp ayağa kalkarsa, secde etmeden hâtırladı ise, hemen oturur ve oturmağı gecikdirdiği için, secde-i sehv eder. Secdeye inince hâtırladı ise, farz nemâzı, nâfile şekline döner. Bir rek’at dahâ kılıp, altıncı rek’ate oturarak temâmlar. Dördüncü rek’atde teşehhüd mikdârı oturup, selâm vermeden beşinciye kalkarsa, secdeye yatmadan hâtırladı ise, oturup teşehhüdde okumadıklarını okuyup selâm verir ve secde-i sehv yapar. Secdeye yatdı ise, altıncı rek’ati de temâmlayıp, secde-i sehv yapar. Farzı temâm etmiş olur. İki rek’ati de nâfile olur. Fekat, bu iki rek’at, öğle, akşam ve yatsının son sünneti yerine geçmez denildi. Çünki, sünnetlere tahrîme tekbîri ile başlanır. İmâm secde-i sehv yaparken de, câmi’e gelip, uymak câizdir. Secde-i sehvi bile bile yapmıyan veyâ nemâzın vâciblerinden birini, meselâ Fâtiha okumağı, bilerek terk eden kimsenin, o nemâzı tekrâr kılması vâcib olur. Tekrâr kılmazsa, fâsık olur. Cum’a ve bayram nemâzlarında, imâmın secde-i sehvi yapmaması iyi olur.

Secde-i sehv yapmak için, bir tarafa selâm verdikden sonra, iki secde yapıp oturur ve nemâzı temâmlar. İki tarafa selâm verdikden sonra veyâ hiç selâm vermeden de, secde-i sehv yapmak câizdir.

Bir kimse, kaç rek’at kıldığını unutsa, bu şaşırması, ilk olarak başına geldi ise, selâm verip nemâzı tekrâr kılmalıdır. Şaşırmak âdeti ise, düşünüp, çok zan etdiğine göre kılar. Kuvvetli zan edemezse, az kıldığını kabûl ederek temâmlar. Nemâzı kıldığında şübhe eden kimse, vakt çıkmadı ise, tekrâr kılar. Çıkdı ise kılmaz.

Kaç rek’at kıldığını şaşırıp, nemâz içinde düşünmesi, sonraki rüknün veyâ vâcibin, bir rükn zemânı kadar gecikmesine sebeb olursa, bu arada, âyet ve tesbîh okusa bile, secde-i sehv lâzım olur. Nemâzın içindeki farzlara (Rükn) denir. Bir âyet okumak, rükü’ ve iki secde, son rek’atde oturmak, birer rükndür. Düşünmek, farzı veyâ vâcibi gecikdirince, secde-i sehv lâzım oluyor. Meselâ, son rek’atde oturunca düşünürse, selâm vermesi gecikirse, secde-i sehv lâzım olur. Fazla okuduğu salevât ve düâ, sünnet olarak değil, düşünce, dalgınlık sebebi ile olduğu vakt, vâcibin gecikmesi suç oluyor. Başka bir nemâzı kılıp kılmadığını veyâ dünyâ işlerinden herhangi birini düşünürse, bir rüknün gecikmesine sebeb olsa bile, secde-i sehv lâzım olmaz. Nemâz bitdikden sonra, kaç rek’at kıldığında şübhe ederse, buna vesvese denir. Buna ehemmiyyet vermez. Nemâzdan sonra, bir âdil müslimân, yanlış kıldın derse, tekrâr kılması iyi olur. İki âdil kimse söylerse, tekrâr kılması vâcib olur. Âdil olmazsa, sözünü dinlemez. İmâm doğru, cemâ’at ise, yanlış kıldık derse, imâm kendine güveniyorsa veyâ bir şâhidi olursa, tekrâr kılınmaz.

Bir şeyin vâcib veyâ bid’at olmasında şübhe edilse, bu şeyi yapmak iyi olur. Bid’at ile sünnet arasında şübhe olsa, yapmamak lâzım olur. [Madde 54’e bakınız!]

İftitâh tekbîrini söyledi mi, abdesti var mı, elbisesi temiz mi, başına mesh etdi mi şübhe ederse, ilk olarak şübhe etdi ise, nemâzı bozup tekrâr kılar. Abdest almaz. Elbisesini yıkamaz. Her zemân şübhe ediyorsa, nemâzı bozmaz, temâmlar.

SALÂT-İ VİTR — (Mevkûfât)da diyor ki, (İmâm-ı a’zam “rahmetullahi aleyh” Vitr nemâzı vâcibdir buyurdu. İki imâm ise, sünnetdir dedi. [Mâlikî ve şâfi’î mezheblerinde de sünnetdir.] Buna ezân ve ikâmet okunmaz. Üçüncü rek’atde rükü’a eğilmeden önce, her zemân, arabî bir düâ okumak vâcibdir. Vaktinde kılmıyanın kazâ etmesi lâzımdır. Vitr diye niyyet de lâzımdır. Vitr nemâzı, üç rek’atdir. Üçüncü rek’at bitince selâm verilir. Üç rek’atde de Fâtiha ve zamm-ı sûre okunur. Üçüncü rek’atde, zamm-ı sûre okudukdan sonra, iki el, iki yana salıverilmeden, doğruca kulaklara kaldırılarak (Allahü ekber) denir. Sonra eller, iki yana salıverilmeden, doğruca bağlanır. Hemen iki Kunût düâsını okumak vâcibdir. Bu (Kunût düâları)nı bilmiyen kimse, üç kerre istiğfâr okur. Meselâ (Allahüm-magfir lî) der. Yâhud bir kerre (Rabbenâ âtinâ...) âyetini sonuna kadar okur. Vitr nemâzından başka nemâzlarda Kunût düâsı okunmaz. Vitr nemâzı, yalnız Ramezânda cemâ’at ile kılınır. Ramezânda yatsının farzını cemâ’at ile kılmıyanlar, toplanıp da, Terâvîhi ve Vitri cemâ’at ile kılamazlar. Çünki, Terâvîh, yatsının cemâ’ati ile kılınır. (Hindiyye)de diyor ki, (Farzı yalnız kılan, Terâvîhin cemâ’atine katılır. Kaçırdığı rek’atlerini temâmlar. Terâvîhi cemâ’at ile kılmıyan, farzı kıldığı imâm ile Vitri kılabilir. Vitri cemâ’at ile kıldıkdan sonra, başka câmi’e giden, imâm farzı kılıyorsa farza, Terâvîhi kılıyorsa, buna niyyet ederek, imâma uyarsa, bir kavle göre sahîh olur. Terâvîh kılındığını anlarsa, bir kenârda farzı kılıp, sonra imâma uyar. İmâm, rükü’a çabuk eğilirse, (Sübhâneke)yi çabuk okuyup veyâ yarıda bırakıp imâma rükü’da yetişmelidir. Kunûtu unutan, rükü’dan sonra okumaz. Nemâzın sonunda, secde-i sehv yapar. İmâm, Kunût okumazsa, cemâ’at da okumaz. Şâfi’î imâm, sabâh nemâzında, rükü’dan kalkınca, Kunût okurken, buna uymuş olan Hanefî kimse, Kunût okumaz. Ayakda bekler. Vitr nemâzını gece yarısından sonra kılmak çok sevâb ise de, uyanamayan, yatsının son sünnetinden sonra, yatsı ile birlikde, erken kılmalıdır). Vitri yatsının farzından evvel kılmak sahîh olmaz. Çünki, ikisi arasında tertîb, İmâm-ı a’zama göre vâcibdir. Unutarak evvel kılan, Vitri iâde etmez. İki imâma göre, Vitr yatsıya tâbi’dir. Yatsıdan evvel kılanın i’âde etmesi lâzımdır.

SECDE-İ TİLÂVET — Kur’ân-ı kerîmde, ondört yerde, secde âyeti vardır. Bunlardan birini okuyanın veyâ işitenin, ma’nâsını anlamasa da, bir secde yapması vâcibdir. Başkasının okuduğu yerde bulunan, fekat işitmiyen kimse, secde etmez. Secde âyetini yazan, heceliyen, secde yapmaz. Tercemesini okuyan veyâ işiten, bunun secde âyeti olduğunu anlarsa, secde yapar.

Nemâz kılması farz olan kimselerin, tilâvet secdesi işitince, secde yapmaları vâcib olur. Bunun için, secde âyetini işiten cünübün ve serhoşun da, abdest aldıkları zemân secde etmeleri lâzımdır. Serhoş, çok içmiş, aklı gitmiş ise, kendi okuyunca da, işitince de, secde etmesi vâcib olmaz. Uyuyan ve bayılmış veyâ deli okuyunca, işitenlerin secde etmesi vâcib olur denildi. Fekat, bunların ve kuşun okuması ile secde edilmemesi doğrudur. Çünki, bunların okuması, hakîkî, doğru tilâvet, okumak değildir. Hakîkî okumak demek, (Kur’ân-ı kerîm)i okumakda olduğunu anlıyarak okumakdır. Çocuk, yapdığını anlıyacak yaşda ise, okuması ile, işitenlerin secde etmesi lâzım olur. Dahâ küçük yaşda ise lâzım olmaz. Delinin nemâz kılmaması için altı nemâz vakti, oruc tutmaması için, gece ve gündüz bir ay, zekât vermemesi için, bir yıl aralıksız deli olması lâzımdır. Fekat, zemânı ne olursa olsun, deli iken okursa, secde lâzım olmaz. Aklı başında iken okursa secde lâzım olur. Dağlardan, çöllerden ve başka yerlerden aks edip, yansıyıp geri gelen sedâyı işitenlerin ve kuşdan işitenlerin secde etmesi vâcib olmaz. Secde âyeti hece hece okununca ve yazılınca da secde yapılmaz. Kâfirin okuduğunu işiten müslimânların secde etmesi vâcib olur. (Dürr-ül-müntekâ)da diyor ki, (İnsan sesi olması lâzımdır). Radyodan işitilen sesin, insan sesi olmadığı, hâfızın sesine benziyen, cansız âlet sesi olduğu, ikinci kısmın ellinci maddesinde bildirilmişdir. Bunun için, (El-fıkh-u alel-mezâhib-il erbe’a)da da diyor ki, (Fonografda [gramafonda, teybde ve radyoda] okunan secde âyeti işitenin, tilâvet secdesi yapması vâcib olmaz.)

Tilâvet secdesi yapmak için, abdestli olarak, kıbleye karşı ayakda durup, elleri kulaklara kaldırmadan (Allahü ekber) diyerek secdeye yatılır. Üç kerre (Sübhâne rabbiyel-a’lâ) denir. Sonra (Allahü ekber) deyip ayağa kalkınca, secde-i tilâvet temâm olur. Önce niyyet etmek lâzımdır. Niyyetsiz kabûl olmaz. Nemâzda okuyunca, hemen ayrıca rükü’ veyâ bir secde yapıp ayağa kalkar. Okumasına devâm eder. Secde âyetini okudukdan iki üç âyet sonra nemâzın rükü’una eğilirse ve tilâvet secdesine niyyet ederse, nemâzın rükü’ veyâ secdeleri, tilâvet secdesi yerine geçer. Cemâ’at ile kılan ise, imâm secde âyeti okuyunca, imâmın okuduğunu işitmese de, imâmla birlikde, ayrıca bir rükü’ ve iki secde yapar. Cemâ’atin rükü’da niyyet etmesi lâzımdır. Nemâz dışında, sonraya da bırakılabilir. Cünüb, abdestsiz ve serhoş olanın da temizlendikden sonra yapmaları lâzımdır. Hâid kadın işitince, secde etmesi vâcib olmaz. Bir oturumda bir secde âyetini birkaç def’a okuyan ve işiten, hepsi için bir secde eder. Muhammed aleyhisselâmın ism-i şerîfini söyleyince veyâ işitince, salevât okumak da böyledir. Bir meclisde iki secde âyeti okunursa, iki secde lâzım olur. Nemâz kılarken, dışardan secde âyeti işiten, nemâzdan sonra secde eder. Nemâz kılması harâm olan üç vaktde secde-i tilâvet yapmak câiz değildir.

(Dürr-ül-muhtâr)da ve (Nûr-ül-îzâh)da secde-i tilâvet sonunda diyor ki, (İmâm-ı Nesefî “rahmetullahi teâlâ aleyh” (Kâfî) kitâbında buyuruyor ki, bir kimse hüzünden, sıkıntıdan kurtulmak için, Allahü teâlâya kalbinden yalvararak, ondört secde âyetini [ezberden, ayakda] okuyup, herbirinden sonra, hemen yatıp secde ederse, Allahü teâlâ, o kimseyi o derd ve belâdan korur). Son secdeden kalkınca, ayakda ellerini ileri uzatır. Kendinin veyâ bütün müslimânların dünyâ ve dinlerine gelen belâdan, sıkıntıdan kurtulmaları, korunmaları için düâ eder.

(Şükr secdesi) de, tilâvet secdesi gibidir. Kendisine ni’met gelen veyâ bir derdden kurtulan kimsenin, Allahü teâlâ için secde-i şükr yapması müstehabdır. Secdede önce, (Elhamdülillah) der. Sonra, secde tesbîhini okur. Nemâzdan sonra şükr secdesi yapmak mekrûhdur. (Mektûbât-ı Ma’sûmiyye) birinci cild, 124. cü mektûbda da yazılıdır. Câhillerin sünnet veyâ vâcib sanacağı mubâhları yapmak da, tahrîmen mekrûhdur. (Bid’at) hâsıl olmasına sebeb olur.

(Redd-ül-muhtâr)da vitr nemâzını anlatırken diyor ki, (İnanması da, yapması da farz olan emrlere (Farz) denir. Farz olduğuna inanmıyan, kâfir olur. Yapmıyan, tevbe etmezse, Cehennem azâbı çeker. İnanması farz olmayıp, vâcib olan, yapması farz olan emrlere (Vâcib) denir. Vâcib olduğuna inanmıyan kâfir olmaz. Vâcibi yapmıyan da, tevbe etmezse, Cehennemde azâb çeker. Vâcibin, ibâdet olduğuna, yapılması lâzım olduğuna inanmıyan kâfir olur. Çünki, vâcib olduğu, sözbirliği ile ve zarûrî olarak bildirilmişdir. Kur’ân-ı kerîmde (Kat’î delîl) ile, ya’nî açıkca bildirilmiş ve sözbirliği ile anlaşılmış emrlere farz denir. Kur’ân-ı kerîmde (Şübheli delîl) ile, ya’nî açık olmıyarak bildirilmiş veyâ bir sahâbînin bildirmesi ile anlaşılmış olan emrlere vâcib denir.

Ahkâm-ı islâmiyyeyi bildiren delîller, vesîkalar dörtdür: Sübûtü ve delâleti kat’î olanlar. Açık anlaşılan âyetler ve tevâtürle, ya’nî sözbirliği ile bildirilmiş açıkca anlaşılan hadîsler böyledir. İkincisi, sübûtü kat’î olup, delâleti zannî olanlar. Açıkca anlaşılamıyan âyetler böyledir. Üçüncüsü, sübûtü zannî, delâleti kat’î olanlar. Bir sahâbînin bildirdiği açık hadîsler böyledir. Dördüncüsü, sübûtü de, delâleti de zannîdir. Bir sahâbînin bildirdiği, açık anlaşılamıyan hadîsler böyledir. Birincisi, farz ile harâmları, ikincisi ve üçüncüsü, vâcib ile tahrîmen mekrûhu, dördüncüsü, sünnet ile müstehabı ve tenzîhî mekrûhu bildirir. Bir sahâbînin haberini veyâ kıyâsı te’vîlsiz red etmek (Bid’at)dir.)

Gelin nemâz kılalım, kalbden pası silelim,
Allaha yaklaşılmaz, nemâz kılınmadıkca!

Nerde nemâz kılınır, günâhlar hep dökülür,
İnsân, kâmil olamaz, nemâzı kılmadıkca!

Kur’ân-ı kerîmde Hak, nemâzı çok medh etdi,
dedi sevmem kişiyi, nemâzı kılmadıkca!

Bir hadîs-i şerîfde: Îmânın alâmeti,
insanda belli olmaz, nemâzın kılmadıkca!

Bir nemâzı kılmamak, ekber-i kebâirdir,
tevbe ile afv olmaz, kazâsın kılmadıkca!

Nemâzı hafif gören, îmândan çıkar hemân,
müslimân olamaz o, nemâzın kılmadıkca!

Nemâz kalbi temizler, kötülükden men’eder,
münevver olamazsın, nemâzın kılmadıkca!


67

67 — NEMÂZI BOZAN ŞEYLER

Aşağıdaki yazılar, (Dürr-ül-muhtâr)dan terceme edilmişdir:

Nemâzı bozan şeylere, (Müfsidleri) denir. İbâdetlerin fâsid ve bâtıl olması aynı şeydir ve bozulması demekdir. Mu’âmelâtda ise, aynı şey değildir. Nemâzın müfsidlerinden otuzbir adedini aşağıda bildiriyoruz:

1 — Konuşmakdır. Bir kelime de nemâzı bozar. Bilerek, bilmiyerek, zorla, unutarak söylemek, hep bozar. Yalnız, birinci oturuşda, ikinci oturuş sanarak selâm söylemek, nemâzı bozmaz. Nemâzı iki rek’at sanarak veyâ ayakda (esselâmü) derse, bozulur. Başkasının selâmına, her sûret ile cevâb söylemek bozar.

2 — Boğazından, özrsüz, öksürür gibi ses çıkarmak nemâzı bozar. Kendiliğinden olursa bozmaz. Okumağı kolaylaşdırmak için yaparsa, zararı olmaz.

3 — Kur’ân-ı kerîmde ve hadîs-i şerîfde bulunmıyan düâları okumak, bozar. (Dürr-ül-muhtâr)da, (Selâm vermeden önce okunacak düâ arabî olmalıdır. Nemâzda başka dil ile düâ etmek harâmdır) diyor. İbni Âbidîn burada (İmâm-ı Ebû Yûsüf ve Muhammed, arabîden başka dil ile kılınan nemâz sahîh olmaz, dediler. İmâm-ı a’zamın “rahmetullahi aleyhim” da sonraki ictihâdı böyledir.) buyurmakdadır.

4 — Ah, of gibi inlemek bozar.

5 — Uf diye sıkıntıyı bildirmek bozar.

6 — Ağrı, üzüntü sebebi ile, sesle ağlamak bozar. Sessiz gözyaşı ile veyâ Cenneti, Cehennemi hâtırlayıp sesle ağlarsa, bozulmaz. Hasta, elinde olmıyarak ah, of der ve ağlarsa bozulmaz.

7 — Aksırıp (Elhamdülillah) diyene (Yerhamükallah) demek bozar. Nemâzın dışında hemen cevâb vermek üç kerre farz-ı kifâye, fazlası müstehabdır. [Rıyâd-un-nâsihîn.]

8 — Kötü habere (İnnâ lillah ve...) demek bozar. Bunu, nemâz kılmıyorken söylemek, sünnetdir.

9 — Allahü teâlânın, Peygamberin “sallallahü aleyhi ve sellem” ismlerini işitince (Celle celâlüh) ve (Sallallahü aleyhi ve sellem) demek bozar. İsmlerini nemâz dışında söyleyince, işitince, yazınca bunları söylemek ve yazmak, birincisinde vâcib, tekrârında müstehabdır.

10 — İmâmdan başkasının düâsına âmîn demek bozar. [Bunun için, imâm ho-parlör ile kıldırsa, (Veladdâllîn) dediği zemân, (Âmîn) diyenlerin nemâzları bozulmak tehlükesi vardır. Çünki, ho-parlörden çıkan ses, imâmın sesi değildir. Elektrik te’sîri ile hâsıl olan, mıknâtis kuvvetlerinin titretdiği demir levhanın, husûle getirdiği başka bir sesdir. İnsanın sesinden meydâna gelen böyle seslerin, çok benziyor, ayırd edilemiyor ise de, o insanın sesi olmadığı, kitâbımızın ikinci kısmında, elliikinci maddede uzun bildirilmişdir.] İmâm Fâtihayı bitirince, cemâ’atin ve imâmın yüksek sesle âmîn demeleri mekrûhdur. Hafîf söylemelidir.

11 — Başkasının sözü ile yerini değişdirmek veyâ yanına gelene, onun sözü ile yer açmak bozar. Fekat, biraz sonra, kendiliğinden hareket ederse bozmaz.

12 — İmâmından başkasının yanlışını çıkarmak bozar.

13 — Az da olsa, unutarak da olsa, dışardan alarak yimek, içmek bozar. Diş arasında kalmış, nohuddan küçük şeyi yutmak bozmaz. Orucu da bozmaz. Ağzındaki ufak bir şeyi üç kerre çiğnemek veyâ eritip yutmak, nemâzı bozar.

14 — Kur’ân-ı kerîme veyâ kâğıda bakıp, öğrenerek okumak bozar. Çünki, başkasından öğrenmek demekdir. İmâm-ı Muhammed ve Ebû Yûsüf, mekrûh olur. Kitâblı kâfirlere benzemeği düşünmezse, mekrûh da olmaz dediler.

Bir yazıya, [birşeye veyâ dıvardaki resmine] bakıp, anlamak bozmaz. Anlayınca mekrûh olur. Bakmayıp gözüne rastlarsa, mekrûh olmaz.

[Kâfirlerin âdetlerini yapmak, onlara benzemek niyyeti ile olmazsa ve harâm veyâ kötü âdetler değilse, fâideli şeyler ise, câiz olur. Onlar gibi yimek, içmek böyledir. Onlara uymak için olur veyâ harâm veyâ fenâ şeyler ise, harâm olur.

(Uyûn-ül besâir)de diyor ki, (İnsan resmi veyâ heykeli yapıp, bu insanda ülûhiyyet sıfatlarından birinin bulunduğuna inanarak veyâ bunun kâfir olduğunu bilerek, bunların karşısında, hurmet, ta’zim bildiren birşey söylese veyâ yapsa, meselâ secde etse, yehûdîlerin ve nasârânın bağladıkları Zünnâr denilen kuşağı ve onların dinlerine mahsûs şeyleri kullansa, kâfir olur. Kâfirlere mahsûs olan şeyleri harbde hîle olarak kullanırsa, kâfir olmaz). Allahü teâlâya mahsûs olan sıfatlara ülûhiyyet sıfatları denir. Canını, malını, rızkını kurtaracak kadar kullanması özr olur. Dahâ fazlası küfr olur. Akâid ve fıkh kitâblarının çoğunda, meselâ (Dürer)in nikâhdan önceki faslında diyor ki, (Bir kimse, kalbi îmân ile dolu olduğu hâlde, küfre sebeb olan birşeyi, zarûret olmadan, ya’nî istiyerek söylerse, kâfir olur. Kalbindeki îmânın fâidesi olmaz. Çünki, bir kimsenin kâfir olduğu sözünden anlaşılır. Küfre sebeb olan şeyi söyleyince, insanlar arasında da, Allahü teâlâ yanında da kâfir olur). İş ve giyim ile hâsıl olan (Küfr-i hükmî)nin de böyle olduğu, (Şerh-i mevâkıf)ın altıncı mevkıf, üçüncü mirsadında yazılıdır].

Kâfirlerin ibâdetlerini, ibâdet olarak yapmak, meselâ kiliselerinde çaldıkları org gibi çalgıları ve çanları câmi’lerde çalmak ve islâmiyyetin kâfirlik alâmeti saydığı şeyleri, zarûret, cebr olmadan kullanmak küfr olur. Îmânı giderir. [İkinci kısmda, 72. ci maddenin sonuna bakınız!].

15 — Nemâzdan olmıyan fazla hareketler, nemâzı bozar. Rükü’u, secdeleri çok yapmak ve abdest almağa gitmek bozmaz. Akreb, yılan öldürmek gibi özrlü çok hareketler de bozmaz. [Mekrûhların onyedincisine ve yirmialtıncısına bakınız!]. Bir elin hareketi üçden az olursa bozmaz. İki el ile bir hareket de, bozar denildi. Nemâz içindeki tekbîrlerde, elleri kulaklara kaldırmak bozmaz, mekrûhdur.

16 — Necs yerde durmak ve secde etmek bozar. Necs yere temiz şey sererse, bozmaz. Giyilmiş olan ayakkabı, elbise, insanın derisi demekdir. Palto ucunu pis yere getirip secde edilemez. Paltoyu çıkarıp da sermelidir. [Necâset bulaşmış ayakkabı ile cenâze nemâzı kılınmaz.]

17 — Bir rüknde, üç kerre sübhânallah diyecek kadar avret yeri açılırsa veyâ derisinde, elbisesinde nemâzı bozacak kadar necâset olursa veyâ imâmın önüne geçerse veyâ [aynı imâma uymuş olan] kadınla bir hizâda olursa bozulur. Bunları kendi yaparsa, derhâl bozulur. [Yetmişinci maddede cemâ’at ile nemâza bakınız!].

18 — Necs yere, renk, koku, nem geçiren şey serip üzerinde kılmak bozar. Geçirmezse, bozmaz. Fazla toprak örtüp kılınca bozmaz.

19 — Özrsüz, göğsünü kıbleden çevirince hemen bozar. Yüzünü, başka uzvunu çevirmek bozmaz, mekrûh olur. Elinde olmıyarak çevrilince, bir rükn devâm ederse, bozar. Kıbleye karşı bir saf (bir buçuk metre) yürüyünce bozulmaz. Kıbleye karşı değilse veyâ kıbleye karşı devâmlı olarak dahâ çok yürürse, bozulur. Bunun için, yürüyerek nemâz kılmak câiz değildir.

20 — Öpülen veyâ şehvet ile tutulan kadının nemâzı bozulur.

21 — Kalbinden irtidâd edenin nemâzı bozulur. [Ya’nî, falanca şey olursa, falancanın sözü doğru çıkar ve Kur’ân-ı kerîm (hâşâ) doğru olmaz, derse veyâ bir kız, bir kâfirle evlenmeğe karâr verirse, hemen kâfir olurlar.] İlerde kâfir olmağa niyyet eden ve küfre sebeb olan şeye inanan hemen mürted olur.

22 — Nemâzda iken, abdestini, guslünü bozacak birşey yapmak harâmdır. Son rek’atde teşehhüd mikdârı oturmadan önce yaparsa, nemâzı hemen bozulur. Teşehhüd mikdârı oturdukdan sonra yaparsa, nemâzı temâm olur. Teşehhüd mikdârı oturmadan evvel, abdesti kendiliğinden bozulursa, hemen gidip tâzeleyip, nemâzına devâm edebilir ise de, başdan kılması efdaldir. [Tekrâr bozulursa veyâ abdest almak güç olursa, nemâza dururken mâlikî mezhebini taklîd eder. Mâlikî mezhebinde, hastaların, ihtiyârların nemâzları bozulmaz.] Teşehhüd mikdârı oturdukdan sonra kendiliğinden bozulursa, hemen abdest alıp vâcib olan selâmı verirse, yâhud abdest almayıp, nemâzı bozan birşey yaparsa, meselâ selâm verirse, nemâzı temâm olur.

23 — Bir rüknü terk eden, bu rüknü nemâz içinde îfâ etmezse, bozulur.

24 — İmâm bir rükne başlamadan önce, bu rükne başlayıp bitirenin bozulur. Fekat, imâm sonradan, o rükne başlayıp berâber bitirirlerse veyâ imâm başlamadan, o vaz geçip, imâm, bu rükne başlayınca, bu rüknü tekrâr imâmla birlikde yaparsa, bozulmaz ise de, mekrûh olur. İmâm bir rüknü bitirdikden sonra, bu rükne başlıyanın nemâzı kabûl olur.

25 — İmâma birinci rek’atde yetişemiyen kimseye (Mesbûk) denir. Mesbûk, teşehhüd mikdârı oturup, imâm selâm vermeden, ayağa kalkdıkdan ve kaçırdığı rek’atin secdesini yapdıkdan sonra, imâmın secde-i sehv yapdığını görerek, imâmla birlikde secde-i sehv yaparsa, nemâzı bozulur. İmâma uymayıp, nemâzını temâmladıkdan sonra, secde-i sehvi kendi yapar. Ayağa kalkmış, fekat secde yapmamış ise, oturup imâm ile secde-i sehv yapması vâcib olur.

26 — Secdeyi unutan kimse, rükü’da veyâ secdede hâtırlarsa, rükü’dan hemen, secdeden ise, oturdukdan sonra yatarak o secdeyi yapar ve rükü’ ve secdeyi i’âde eder. Sonra secde-i sehv yapar. Yâhud, bu hâtırladığı ve son oturuşda hâtırladığı secdeyi son oturuş arasında veyâ sonunda yapar ve tekrâr oturarak tehıyyâtı okur ve secde-i sehv yapar. Tekrâr oturmazsa, nemâzı bozulur.

27 — Uyuyarak kıldığı rüknü tekrâr etmezse, bozulur.

28 — Nemâz içindeki tekbîrlerde (Allahü) derken, başdaki hemzeyi uzatırsa nemâz bozulur. Nemâza dururken uzatırsa, nemâza başlaması sahîh olmaz.

29 — Tegannî ile okumak, ma’nâyı bozarsa, nemâzı da bozar. Tegannî, mûsikî perdelerine uymak için harekeleri uzatmak demekdir. Meselâ, (Elhamdû lîllahî râbbil) diye uzatmak, ma’nâyı bozuyor. Bunun gibi, müezzinlerin (Râbbenâlekelhâmd) demeleri de bozuyor. Çünki, Râb, üvey baba demek olup, (Allahımıza hamd ederiz!) yerine (Üvey babamıza hamd ederiz!) oluyor. Ma’nâ değişmezse, nemâz bozulmaz. Fekat elif, vav, yâ sadâlı harflerini çok uzatırsa, ma’nâ değişmese de, nemâz bozulur. Görülüyor ki, tegannî, kelimenin ma’nâsını değişdirmezse ve harfler, iki harf kadar uzamazsa, yalnız sesi güzelleşdirip kırâeti süslerse, câiz olur. Hattâ, nemâz içinde de, nemâz dışında da, müstehab olur.

Ebüssü’ûd efendi fetvâsında diyor ki, (İmâm, amel-i kesîr oluncıya kadar tegannî ederse, yâhud üç harf ziyâde ederse, nemâzı fâsid olur. Tegannî, ırlamakdır, sesini hançeresinde terdîd edip, ya’nî tekrârlayıp dürlü sesler çıkarmakdır).

30 — Zellet-ül-kâri (yanlış okumak) bozar. Hatâ, dört şeklde olabilir: Birinci şekl i’râbda hatâdır. Ya’nî harekelerde ve sükûnde olabilir. Meselâ şeddeyi hafîf okur veyâ medleri [uzunları] kısa okur veyâ bunların aksini yapar.

İkinci şeklde, harflerde olur: Harfin yerini değişdirir veyâ harf ilâve eder, yâhud azaltır. Veyâhud harfi ileri geri alır.

Üçüncü hatâ, kelimelerde ve cümlelerde olur. Nihâyet, vakf ve vaslde hatâ olur. Ya’nî duracak yerde durmaz, geçer. Geçecek yerde durur. Bu dördüncü şekl hatâda, ma’nâ değişse de, bozulmaz.

İlk üç şeklde, ma’nâyı değişdirip, küfre sebeb olacak ma’nâ hâsıl olursa, nemâzı bozar. Yalnız, cümlenin yerini değişdirdiği zemân, arada durursa, bozmaz. Hâsıl olan ma’nâ küfre sebeb olmazsa, Kur’ân-ı kerîmde benzeri yoksa, nemâz yine bozulur. Gurâb yerine gubâr demek ve Rabbinnâs yerine Rabinâs demek ve zallelnâ yerine zalelnâ demek ve emmâretün yerine emâretün demek ve (amile sâlihan ve kefere fe lehüm ecrühüm) diyerek (ve kefere) kelimesini eklemek ve mesânî yerine mesânîne demek ve essırâtallezîne demek ve bir kavle göre, iyyâ kena’büdü demek [ya’nî bir kelimeyi ayırıp, ikinci kelimeye birleşdirmek], [ve mâ halekazzekere] derken [ve]yi unutmak, hepsi bozar. Ma’nâsız olur ve Kur’ân-ı kerîmde benzeri bulunmazsa, yine bozar. [Serâir] yerine, serâil demek ve [halaknâ] yerine, laknâ demek ve [ce’alnâ] yerine alnâ demek gibi. Benzeri bulunursa da, ma’nâ başka ise, imâm-ı Ebû Yûsüf bozulmaz dedi. Tarafeyn [ya’nî, İmâm-ı a’zam ile imâm-ı Muhammed] ise, bozulur dedi. Fetvâ da böyledir. Benzeri bulunmaz, ma’nâsı değişmezse, aksini söylediler. Fetvâ, Tarafeynin sözünedir. Meselâ, ihdinelsırâta deyince ve Rabilâlemin ve iyâke deyince ve [yâ mâlik] yerine [yâ mâli] deyince, [teâlâ ceddü Rabbinâ] derken [teâl] deyince bozulmaz. [Ehad yerine ehat deyince bozulur (Bezzaziyye).]

Sonradan gelen âlimler, i’râb hatâsı, hiçbir zemân bozmaz dedi. Birincisi ihtiyât, ikincisi ruhsat yoludur.

Bir harfi, başka harf okumakda, harfler çok farklı ise, bozar. Meselâ, sat yerine ta söylemek, sâlihât yerine tâlihât okumak gibi. Harflerin farkı az ise, çok âlimler, ma’nâ değişirse, eğer bilerek okudu ise, bozulur. Ağzından kaçdı ise, bozulmaz dediler. Dat yerine zı demek, sin yerine sat, te yerine tı demek gibi. Fetvâ böyle ise de, ihtiyâtlı olmak lâzımdır. Dâllîn yerine zâllîn okumak böyledir. [Dahâ fazla bilgi için (Cemâ’at ile nemâz)a bakınız!].

Kelime ilâve edince, ma’nâ değişmez ve bu kelime Kur’ân-ı kerîmde bulunursa, bozulmaz. Meselâ, (ve bilvâlideyni ihsânen ve berren) gibi. Bu kelime, Kur’ân-ı kerîmde bulunmazsa da, bozulmaz. Meselâ (ve nahlün ve tüffâhun ve rumman) gibi. Fekat, Ebû Yûsüf “rahmetullahi teâlâ aleyh” bozulur dedi.

Kelime unutulunca, ma’nâ değişmezse, bozulmaz. Meselâ (ve cezâü seyyietin seyyietün mislühâ) derken, seyyietün demezse, bozulmaz. Ma’nâ değişirse, bozulur. Meselâ (lâ yü’minûn) derken, lâ demezse bozulur.

Harfin kendini veyâ yerini değişdirince, ma’nâ değişmezse, Kur’ân-ı kerîmde benzeri varsa, bozulmaz. Meselâ innelmüslimîne yerine, innelmüslimûne derse bozulmaz. Benzeri yoksa, iki imâm bozulmaz dedi. Meselâ, kavvâmîne yerine kayyâmîne deyince bozulmaz. Ma’nâ değişirse, iki imâm bozulur dedi. İmâm-ı Ebû Yûsüf, benzeri yoksa, bozulur dedi. Eshâbessaîr yerine, eshâbeşşaîr deyince, bozulur. İnfeceret yerine, inferecet ve evvâb yerine eyyâb deyince, bozulmaz dedi.

Kelimeyi tekrârlayınca ma’nâ değişirse, bozulur. Rabbi Rabbil’âlemîn, mâliki mâliki yevmiddîn deyince bozulur. Fekat, ma’nânın değişdiğini bilmezse veyâ ağzından kaçarsa veyâ harfi doğru okumak için tekrâr ederse, bozulmaz.

Kelimeyi değişdirince, ma’nâ bozulursa, Kur’ân-ı kerîmde benzeri bulunsa da bozar. Ma’nâ değişmezse, bozmaz.

Ahmed ibni Kemâl pâşanın “rahmetullahi teâlâ aleyh” Kur’ân-ı kerîmin secâvendleri [ya’nî durakları] için yazdığı şi’r aşağıdadır:

cim : Câiz geçmek ondan, hem revâ,
durmak fekat, evlâdır sana!

ze : Câiz, onda dahî durdular,
geçmeği, dahâ iyi gördüler.

tı : Mutlaka durmak nişânıdır,
nerde görsen, orda hemen dur!

sat : Durmakda ruhsat var dediler,
nefes almağa izn verdiler.

mim : Lâzım durmak burada elbet
geçmede, küfrden korkulur pek!

lâ : Durulmaz! demekdir her yerde,
durma hiç! alma hem nefes de!

Bu tertîble oku, itmâm et!
sevâbın cümleye ihsân et!

[Ayn harfi, rükü’ demekdir. Ömer Fârûkun “radıyallahü anh” nemâz kıldırırken, ayakda okumayı bitirip, rükü’a eğildiğini gösterir. Ayn işâreti, hep âyetlerin sonunda bulunmakdadır. Lâ bulunan yerde durulursa, evvelki kelime ile birlikde tekrâr okunur. Âyet-i kerîme sonunda durunca, tekrâr edilmez. İkinci kısmda birinci maddeye bakınız!]

31 — Tertîb sâhibi olan kimsenin, önce kılmadığı nemâzı hâtırlaması, nemâzı bozar. [Fazla bilgi için, yetmişaltıncı maddenin baş tarafına bakınız!].

Kırda ve büyük veyâ küçük câmi’lerin her yerinde, nemâz kılanın önünden, yakın olsun, uzak olsun kadın veyâ erkek veyâ köpek geçerse, nemâzı hiç bozulmaz. Kırda ve büyük câmi’de ayaklar ile secde yeri arasından, küçük mescidde ve odada ise, ayakları ile kıble dıvarı arasından geçen, günâha girer. Kıble dıvarı ile arka dıvarı arası yirmi metreden az olan mescide, küçük denir. Sed, sedir gibi yüksek şeyler üzerinde kılanın, önünden, aşağıdan geçen, başı nemâz kılanın ayaklarından yukarı olursa günâha girer.

Önünden kimse geçebilecek yerlerde, nemâz kılarken, imâm veyâ yalnız kılanın sol kaşı hizâsına, yarım metreden uzun bir çubuk dikmesi sünnetdir. Çubuğu yere dikemezse, secde yerinden kıbleye doğru uzatmak veyâ çizgi çizmek de olur. Geçene, işâretle, yüksek okumakla mâni’ olmak câiz ise de, mâni’ olmamak iyidir.

(Halebî-yi kebîr)de diyor ki, (Dişleri arasından akan kanı yutarsa, ağız dolusu olmadıkça, nemâzı bozulmaz.) Ağız dolusu yutsa da abdesti bozmaz.

Cemâ’atde kadın bulunması, 249 ve 250. ci sahîfelerde yazılıdır. Fâsid olan farzı iâde etmek farzdır. Tahrîmî mekrûh bulunan her nemâzı ve fâsid olan sünnet ve nâfile nemâzları iâde etmek vâcibdir. İkiyüzyetmişüçüncü sahîfeye bakınız!

Mâl-ü mülke olma mağrûr, deme var mı ben gibi?
Bir muhâlif yel eser, savurur harman gibi!

Bu yaşa erişdin ne amel kıldın?
Ömrün gelip geçdi, pişmân mı oldun?
Şimdi huzûruma ne yüzle geldin,
derse Allah, sen ne cevâb verirsin?

İki yol gösterdim, hem akıl verdim,
bir yolu seçmekde, serbest bırakdım.
Dînin emrlerini terk edip, nefsine uydun,
derse Allah, sen ne cevâb verirsin?

Soğuk, sıcak dedin, abdest almadın,
dünyâya daldın, nemâz kılmadın.
Cenâbet gezip, gusl etmedin,
derse Allah, sen ne cevâb verirsin?

Niçin, abdest alıp, kılmadın nemâz,
yalvarıp Hâlıka, etmedin niyâz?
Gusl abdesti almak lâzım kış ve yaz,
derse Allah, sen ne cevâb verirsin?


68

68 — NEMÂZIN MEKRÛHLARI

Aşağıdaki bilgilerin çoğu, (Dürr-ül-muhtâr)dan ve bunun şerhi olan (Redd-ül-muhtâr)dan terceme edilmişdir:

Nemâzın mekrûhları iki dürlüdür: Yalnız mekrûh denildiği zemân (Tahrîmen mekrûh) demekdir ki, delîlinden zan ile anlaşılan yasaklardır. Yasak olmasına bir delîl, sened bulunmayıp, yapılmaması iyi olan şeye (Tenzîhen mekrûh) denir. Nemâz içindeki vâcibleri, [ve müekked sünnetleri] yapmamak (Tahrîmen), [müekked olmıyan sünnetleri] yapmamak (Tenzîhen) mekrûhdur. Tenzîhî mekrûh halâle, tahrîmî mekrûh harâma yakındır. Mekrûh olarak kılınan nemâz sahîh olursa da kabûl olmaz. İkiyüzotuzbeş sonuna bakınız! Ya’nî, va’d edilen sevâba kavuşulamaz. Nemâzın mekrûhlarından kırkbeşini aşağıda bildireceğiz:

1 — Elbiseyi giymeyip, omuzlarına alarak kılmak mekrûhdur. Ceketin ve paltonun önünü kapalı veyâ açık bulundurmak mekrûh değildir.

2 — Secdeye inerken etekleri, [pantalon] paçalarını kaldırmak mekrûhdur.

3 — Antârinin etekleri, kolları sığalı olarak nemâza durmak mekrûhdur. Abdest alıp, imâma yetişmek için acele edenin, kolları sığalı kalmış ise, nemâzda iken yavaş yavaş indirmesi lâzımdır. Nitekim nemâzda başlığı düşenin başına koyması efdaldir. [Görülüyor ki, dirseğe kadar kısa kol ile, atlet gömleği ile ve dizden aşağı olan kısa pantalon ile nemâza durmak mekrûhdur. Uzun kolu yukarı sığalı gömlekle mekrûh olup, kısa kollu ile kılmak mekrûh olmaz demek doğru değildir. Çünki, bütün kitâblar, kolu veyâ eteği yukarı kaldırılmış diyor. Etek sığanmaz, kaldırılıp bacak açılır. (Ni’met-i islâm) kitâbında, mekrûhların onbirincisinde (Erkeğin kolu açık nemâza durması mekrûhdur) diyor. Kolları açık nemâz kılmanın mekrûh olduğu, (Ma’rifetnâme)nin ikiyüzaltmışsekizinci sahîfesinde de yazılıdır.] Dirsekden yukarı olursa, zararı dahâ çokdur. Nemâzda kolunu, paçasını yukarıya sığarsa, nemâzı bozulur.

4 — Abes, ya’nî fâidesiz hareketler. Meselâ elbisesi ile oynamak, mekrûhdur. Nemâzda fâideli hareketin, meselâ, eli ile, alnındaki teri silmenin zararı olmaz. Pantalon, antâri ete yapışınca, avret mahallinin şekli belli olmasın diye, bunları etden ayırmak mekrûh olmaz. Tozunu silmek mekrûhdur. Nemâzda abes hareket ve kabristânda sesle gülmek, hadîs-i şerîf ile men’ edilmişdir. Kaşınmak abes değil ise de, bir rüknde, eli üç kerre kaldırırsa, nemâzı bozulur.

5 — İş elbisesi ile ve büyüklerin yanına çıkamıyacak elbise ile ve fenâ kokulu elbise ve çorap ile kılmak mekrûhdur. Başka elbisesi yoksa, mekrûh olmaz. [Parası varsa, alması lâzımdır.] Pijama, antâri gibi gecelikle kılmak mekrûh değildir.

6 — Ağızda, kırâete mâni’ olmıyacak birşey bulundurmak mekrûhdur. Mâni’ olursa, nemâz bozulur.

7 — Başı açık kılmak. Nemâzda başı örtmeğe ehemmiyyet vermediği için açık kılarsa, mekrûh olur. Nemâza ehemmiyyet vermediği için açarsa, kâfir olur. Kesel, bir işi, istemediği için yapmamakdır. Acz, isteyip de, gücü yetmediği için yapmamakdır. Başlığı düşerse, az hareketle örtmek efdaldir. Kendini küçük göstermesi için başı açık kılmak zarâr vermez ise de, yine örtmesi efdaldir. Harâreti teskîn ve râhatlık için açmak da mekrûhdur. [Nemâzda başı hiç olmazsa, herhangi bir renkde olan takke ile örtmelidir. Siyâh takke, yehûdîlerin havra kıyâfetidir sözü, din kitâblarında yokdur. Siyâh başlık sünnetdir. Altmışdördüncü ve ikinci kısmda otuz sekizinci maddelere bakınız!].

[Resûlullah ve Eshâb-ı kirâm, nemâzlarını na’lın-ı şerîfleri ile kılardı. Na’lın, altı deri olan ayakkabı demekdir. (Tergîb-us-salât)da diyor ki, (Çıplak ayakla nemâzda oturan adamın, sağ elini geriye uzatarak, ayağının altını örtmesi lâzımdır denildi. Çünki, her zemân, çıplak ayağının altını mü’minlere göstermek edebsizlik olur. Nemâz içinde ise, dahâ çirkin olur. Ba’zı âlimler de, nemâz arasında, eli ile çıplak ayağını örtmemelidir. Çünki, nemâzda otururken elleri uyluklar üzerine koymak sünnetdir. Arkada olanın da kendi kucağına bakması sünnetdir. Her ikisi sünnete göre oturunca, edebsizlik olmaz dedi). Görülüyor ki, otururken eli ile ayağını örtmemeli diyen âlimlere göre de, ayağın açık olması edebsizlikdir. Ancak, otururken, eli uyluklardan ayırmak mekrûh olduğundan, ayağın açık olması mekrûhluğunu gidermek için, ikinci bir mekrûh işlememelidir. Arkadaki kucağına bakarsa, edebsizlikden kurtulur demişlerdir. (Halebî-i kebîr)de yazıldığı gibi, ayakda, rükü’da, secdelerde ve otururken, elleri sünnet olduğu gibi koymamak mekrûhdur. (Merâkıl-felâh)da, nemâzın mekrûhlarına başlarken, (Halebî)de de mekrûhların sonunda (Vâcibi ve sünneti terk etmek mekrûhdur. Bunun için, erkeklerin secdede, çıplak ayağını örtmesi mekrûh olur) demesi de, bu sebebdendir. (Behcet-ül-fetâvâ) her fetvâsında, fıkh kitâblarından delîl gösterdiği hâlde, buradaki yanlış fetvâsına gösterememiş, delîl yerini açık bırakmışdır. İbni Âbidîn nemâzın mekrûhları sonunda buyuruyor ki, (Nemâzı, na’lın veyâ mest ile kılmak, çıplak ayakla kılmakdan efdaldir. Böylece, yehûdîlere uyulmamış olur. Hadîs-i şerîfde, (Yehûdîlere benzememek için nemâzları, na’lın ile kılınız) buyuruldu. Resûlullah ve Eshâb-ı kirâm, sokakda giydikleri na’lın ile kılarlardı. Na’lınları temiz idi ve Mescid-i nebî kum döşeli idi. Kirli na’lınla girilmezdi). Necâset bulaşmış ayakkabı ile mescide girilmez. Çorab giyerek bu sünnet yerine getirilir. Çorabı da pis olan veyâ hiç olmayan, nemâzı topuk kemiklerine kadar uzun antâri ile kılması iyi olur. Ayaklar örtülü kılınan nemâzın çok sevâb olduğu (Halebî), (Berîka) ve (Hadîka) kitâblarında da yazılıdır.

Müslimân olmıyanlar, kiliselerinde başı açık, ayağı çıplak tapınıyor, onlar gibi, medenî ibâdet etmeli diyerek, başı açık, ayağı çıplak kılmak, yükseğe secde etmek ve emri altında olanları böyle kılmağa zorlamak câiz değildir. İbâdetlerde, kâfirlere benzemek mekrûhdur. İslâmiyyetin istediği şekli beğenmiyen ise, kâfir olur].

8 — Küçük ve büyük abdesti sıkışdırırken ve yel zorlarken nemâza durmak mekrûhdur. Nemâz arasında zorlarsa, nemâzı bozmalıdır. Bozmaz ise, günâha girer. Cemâ’ati kaçırsa da, bozması efdal olur. Kerâhetle kılmakdan ise, cemâ’at sünnetini kaçırmak evlâdır. Nemâz vaktini veyâ cenâze nemâzını kaçırmamak için, mekrûh olmaz.

9 — Erkeklerin saçını enseye topuz yapıp veyâ başın etrafına sarıp veyâ tepeye toplayarak etrafını iple bağlayıp nemâza durmaları mekrûhdur. Bunları nemâzda yaparsa, nemâz bozulur. Mekkede, ihrâm içinde iken, nemâz baş açık kılınır.

10 — Nemâzda, secde yerinden taşı, toprağı eli ile süpürmek mekrûhdur. Secdeyi güçleşdiriyorsa, bir hareket ile, câiz olursa da, nemâzdan önce temizlemelidir.

11 — Câmi’de, nemâz için safa girerken, nemâza dururken ve nemâz içinde parmakları bükerek çıtırdatmak, iki elin parmaklarını birbiri arasına sokup çıtırdatmak mekrûhdur. Nemâza hâzırlanmadan önce, zarûret olursa, mekrûh olmaz.

12 — Nemâzda, elini böğrüne koymak mekrûhdur. İki elin parmaklarını birbirleri arasına koymak da, nemâzda ve va’zda, mevlidde ve mescidde tahrîmen, başka yerlerde tenzîhen mekrûhdur.

13 — Başını, yüzünü etrâfa çevirmek mekrûhdur. Gözleri ile etrâfa bakmak, tenzîhen mekrûhdur. Göğsü çevirince, nemâz bozulur.

14 — Teşehhüdlerde, köpek gibi oturmak, ya’nî kaba eti üzerine oturup, uyluklarını dikip, dizlerini göğsüne değdirip, iki elini yere koymak mekrûhdur.

15 — Secdede, erkeklerin kollarını yere döşemesi mekrûhdur. Kadınlar ise, kollarını yere yaymalıdır.

16 — İnsanın yüzüne karşı kılmak mekrûhdur. İnsan uzakda dahî olsa, mekrûh olur. Arada, nemâz kılana sırtı dönük biri bulunursa, mekrûh olmaz.

17 — Selâma eli ile, başı ile cevâb vermek mekrûhdur. Süâle başı ile, eli ile cevâb vermesi mekrûh değildir. Meselâ, kaç rek’at kıldınız, diyene parmağı ile cevâb vermesi gibi. Başkasının sözü ile, hemen yerini değişdirir veyâ öndeki safa geçerse, nemâzı bozulur. [Nemâzın müfsidlerinden onbirincisini okuyunuz!].

18 — (Tergîb-üs-salât)da diyor ki, (Nemâzda ve nemâz hâricinde ağzını açarak esnemek mekrûhdur. Alt dudağını dişlerin arasına sıkışdırmalıdır). Kendini tutamazsa, ayakda sağ elin, diğer rüknlerde ve nemâz hâricinde sol elin dışı ile, ağzını örtmelidir. Zarûretsiz esnemek şeytândandır. Peygamberler esnemezlerdi.

19 — Nemâzda gözleri yummak tenzîhen mekrûhdur. Zihni dağılmasın diye yumarsa, mekrûh olmaz.

20 — İmâmın mihrâb içinde durması mekrûhdur. Kıble dıvarı içinde bulunan oyuk kısma, mihrâb denir. Ayakları, mihrâbın dışında olunca, mihrâb içine secde etmesi mekrûh olmaz. İnsan, ayaklarının basdığı yerde kabûl edilir. Çünki papaslar, ayrı bir odada durarak, ibâdet yapdırır. Câmi’lerde birinci cemâ’atin imâmı mihrâbda kıldırmazsa, mekrûh olur.

21 — İmâmın yalnız başına, cemâ’atden bir zrâ’ [yarım metre] yüksekde durması, tenzîhen mekrûhdur. Papaslara benzememek için men’ edilmişdir.

22 — İmâmın yalnız başına, aşağıda durması da tenzîhen mekrûhdur.

23 — Öndeki safda boş yer varken, arkasındaki safda durmak ve safda yer yok iken, saf arkasında yalnız durmak mekrûhdur. Safda yer olmayınca, yalnız başına durmayıp, rükü’a kadar, birini bekler. Kimse gelmezse, öndeki safa sıkışır. Öndeki safa sığmazsa, güvendiği birini arkaya, yanına çeker. Güvendiği kimse yoksa, yalnız durur.

24 — Üzerinde sûret, ya’nî canlı resmi [insan veyâ hayvan resmi] bulunan elbise ile kılmak tahrîmen mekrûhdur. Cansız resmleri bulunursa, mekrûh olmaz. İster hurmet edilmek için, ister hakâret edilmek için olsun, ister büyük olsun, ister küçük olsun, canlı resmi [ve heykel] yapmak harâmdır. (Mekâtîb-i şerîfe)de, altmış ve seksenbeşinci mektûblara bakınız! 85. ci mektûbun tercemesi kitâbımızın ikinci kısm 72.ci maddesinde mevcûddur.

[(Hadîka)da, el âfetlerinde diyor ki, (Nemâzda giymese de, üzerinde canlı resmi bulunan elbise giymek her zemân mekrûhdur. Üzeri örtülü resm bulundurmak câizdir). Nüfus kâğıdı, vesîka, senedler ve başka lüzûmlu ihtiyâclar için, küçük resm çekdirerek üzerleri örtülü olarak saklamanın câiz olduğu, buradan anlaşılacağı gibi, (İbni Âbidîn) beşinci cild, ikiyüzotuzsekizinci sahîfesindeki (Tenbîh)den de anlaşılmakdadır. (Zevâcir)in yirmialtıncı sahîfesindeki hadîs-i şerîfde, (Elinize geçen resmleri yırtınız, bozunuz!) buyuruldu. Düşmanlığa, fitneye sebeb olursa, karışmamalıdır. Peygamberlerin, Eshâb-ı kirâmın ve din büyüklerinden hiçbirinin resmi yokdur. Onların resmi diye, gazetelerde, filmlerde görülen resmler, hep uydurmadır. Para kazanmak için, müslimânları aldatmak için yapıyorlar. Mubârek zâtların resmlerini de yükseğe asmak harâm olduğu gibi, bunları aşağı yerlere koymak da harâmdır. Avret yerleri örtülü olsun olmasın, her yere büyük veyâ küçük canlı resmi yapmak harâm olduğu gibi, bunu yapmak için alınan para da harâmdır. Putperestliği önlemek için harâm edilmişdir. Üzerinde canlı resmi bulunan elbiseyi nemâz dışında da giymek mekrûh olduğu, Tahtâvînin (İmdâd) hâşiyesinde de yazılıdır.

Seyyid Abdülhakîm efendi “kuddise sirruh”, bir mektûbunda diyor ki, (Üzerinde canlı resmi bulunan mendil, para gibi şeyleri kullanmak câizdir. Zîrâ böyle şeyler mühândırlar, muhakkardırlar, muhterem değildirler). (El-fıkh-u alel-mezâhibil-erbe’a)nın üçüncü cildinde de böyle yazmakdadır. İbni Hacer-i Hiytemî Mekkî “rahmetullahi aleyh”, fetvâsında buyuruyor ki:

(Mendil gibi, para gibi şeyler üzerinde canlı resmi bulunmasının zararı yokdur. Çünki, canlı resmini, hurmet olunan yerlerde kullanmak câiz değildir, hurmet edilmiyen şeyler üzerinde câizdir). O hâlde, yerde ve yere serilen eşyâda, yasdık, sergi, mendil, para, mektûb pulları üzerinde ve ceb, çanta, dolab gibi kapalı yerlerde ve elbisenin göbekden aşağı kısmlarında bulunması câiz olup, göbekden yukarıda bulunması, asılması harâmdır. Kadın resmlerini ve avret mahalli açık resmleri, şehvetsiz de olsa, her yerde kullanmak ve bunlara şehvetle bakmak harâmdır.

(Hadîka) ikinci cild, altıyüzotuzüçüncü sahîfede diyor ki, (Üzerinde yazı, hattâ bir harf bulunan kâğıdı, örtüyü, seccâdeyi yere koymak, yere sermek tahrîmen mekrûhdur. Bunları her ne için olursa olsun kullanmak ve yere sermek, hakâret etmek olur. Hakâret etmek için sermek veyâ kullanmak küfr olur. Dıvara yazmak, yazıyı asmak câiz olur denildi). Buradan anlaşılıyor ki, üzerinde Kâ’be, câmi’ resmi veyâ yazı bulunan seccâdeleri nemâz kılmak için yere sermek câiz değildir. Bunları zînet için dıvara asmak câiz olur.

Görülüyor ki, islâm dîni, insanlarla alay edilmesine ve canlılara tapılmasına ve gençlerin fuhşa sürüklenmesine, evlilerin başdan çıkarılmasına âlet olan insan resmlerini, heykelleri harâm etmiş, canlıların anatomik parçalarının ve bitkilerin ve her çeşid, fizik, kimyâ, astronomi, inşâat resmlerini halâl etmiş, serbest bırakmışdır. İlmde, teknikde lâzım olan resmlerin yapılmasını, bunlardan fâide elde etmeği emr buyurmuşdur. İslâm dîni, herşeyde olduğu gibi, resmleri de, fâideli ve zararlı olmak üzere ikiye ayırmış, fâideli olanlarını emr, zararlı olanlarını yasak etmişdir. O hâlde, kâfirlerin, müslimânlar resme günâh der, bu ise, gericilikdir demesi, körü körüne bir iddiâ ve iftirâdır.]

25 — Canlı resmi, nemâz kılanın başında, önünde, sağ ve sol hizâsında, dıvara çizilmiş veyâ beze, kâğıda yapılarak asılmış veyâ konmuş ise, mekrûhdur. Canlı şeklinde olmasa dahî, salîb, ya’nî haç resmi de canlı resmi gibidir. Çünki, hıristiyanlara benzemek oluyor. Onlara benzemek niyyeti olmasa bile, onların yapdığı kötü şeyleri ve kötü olmıyanları da, onlara benzemek niyyeti ile yapmak mekrûhdur. [Fekat, böyle yerde ve içki, kumar, çalgı âletleri bulunan mahalde nemâz kılmanın mekrûh olduğu ve buraya rahmet meleklerinin girmeyeceği ve burada yapılan düânın kabûl olmıyacağı (Tergîb-üs-salât)da ve (Nisâbül-ahbâr)da yazılıdır. Çalgı da dinlenen ve bakması harâm olan resmlerine de bakılan şeyler, çalgı âleti gibidir.] Canlı resmi, basılan, oturulan, dayanılan şeyde ise, nemâzı mekrûh olmaz. Resm, nemâz kılanın arkasındaki dıvarlarda ve tavanda ise, hafîf mekrûhdur.

Secde edilmiyen yerlerinde canlı resmi bulunan seccâde üzerinde kılmak mekrûh değildir. Çünki, yere sermek hakâret etmekdir (Dürer). [O hâlde, Kâ’be, câmi’ resmleri ve mubârek yazılar bulunan ve zihni meşgûl eden resmler, nakşlar bulunan seccâdeleri kullanmak câiz değildir.]

Resm, nemâz kılan kimsenin ayağı altında, oturduğu yerde, bedeninde, elinde ise, mekrûh olur. [Bundan anlaşılıyor ki, cebdeki resmler, nemâzı mekrûh etmez.] Çünki, basdığı, oturduğu yer, bedenindeki elbise gibidir. Bileğe asılı resm mekrûhdur. Çünki, elleri sünnete uygun koymağa mâni’ olur.

Paradaki, yüzükdeki ve her yerdeki resm, küçük olursa, ya’nî yere koyunca, ayakda duran kimse, uzvlarını ayırd edemezse, nemâz mekrûh olmaz. Büyük ve örtülü olunca da, mekrûh olmaz. Canlının başı kesilmiş, yüzü veyâ göğsü, karnı, başı silinmiş, sıvanmış ise, nemâz mekrûh olmaz.

Cansız resmleri, meselâ ağaç, manzara resmleri, nerede bulunursa bulunsun, nemâz mekrûh olmaz. Çünki, küçük ve başsız ve cansız resmlere tapınılmamışdır. Güneşe, Aya, yıldızlara ve yeşil ağaca tapanlar oldu ise de, bu şeylerin kendilerine tapdılar. Resmlerine tapınılmadı. Bunların aslına karşı kılmak mekrûh olur.

Büyük olan ve hurmet mevkı’inde bulunan canlı resmi ve köpek, cünüb kimse bulunan eve rahmet melekleri girmez. Hafaza melekleri ise, insandan yalnız cimâ’da ve halâda ayrılır. İnsanların iki omuzunda bulunup, iyiliklerini ve kötülüklerini yazan (Kirâmen kâtibîn) ismindeki iki melek ile, cinnîlerden koruyan meleklere, (Hafaza melekleri) denir. Halâda iken yapılanları, Allahü teâlâ meleklere bildirir. Halâdan çıkınca yazarlar. Melekler, birşey üzerine, harf ile yazmaz. Bilgileri, aklımızda, zihnimizde topladığımız gibi, bir yere toplarlar. Şimdi, teyp denilen âletde, seslerin banda alınması ve sesli sinema filmlerine alınması gibi, çeşidli yazı şeklleri vardır. Göklerde, bilinmiyen kalemlerle [âletlerle] yazan melekler de vardır. Kâfirlerin yalnız kötülükleri yazılır. Her insana musallat olan cin vardır ve insanı bunlardan koruyan melekler vardır.

Çocuklara oynamak için bebek almak, imâm-ı Ebû Yûsüfe göre câizdir.

26 — Nemâzda, âyetleri, tesbîhleri eli ile saymak tenzîhen mekrûhdur. Kalbi ile veyâ parmaklarını oynatarak saymak câizdir. Nemâz dışında parmakla saymak ve tesbîh kullanmak câizdir. Resûlullah “sallallahü aleyhi ve sellem”, bir kadının tesbîhleri, çekirdeklerle saydığını görerek men’ etmemişdir. Riyâ ve gösteriş için tesbîh kullanmak mekrûhdur.

Sokmak ihtimâli olan, ya’nî yaklaşan yılanı ve akrebi öldürmek nemâzı bozmaz ve mekrûh olmaz. Sol ayakkabı ile öldürmek müstehabdır. Kıvrılmadan, doğru giden beyâz yılan, cinnîdir. Zarar vermezse öldürmemelidir. Fekat, bunu da öldürmek câizdir. Çünki cinnîler, müslimânların evine girmiyeceğiz diye, Peygamber “sallallahü aleyhi ve sellem” efendimize söz verdi. Eve girince sözlerini bozmuş olurlar. Önce (İrci’ bi-iznillah) diyerek ihtâr etmeli, gitmezse öldürmelidir. Nemâzda iken, ihtâr edilmez. Yılan şeklindeki cinni hemen öldürmemek, onlara saygı göstermek için değil, zararlarına sebeb olmamak içindir.

27 — Oturanların ve ayakda duranların arkalarına doğru nemâz kılmak, konuşsalar bile, mekrûh değildir. Bir kimsenin yüzüne karşı ve yüksek sesle konuşanların sırtına karşı mekrûhdur.

28 — Mushafa, kılınca, muma, kandile, lâmbaya, aleve, tabanca gibi harb âletlerine karşı ve yatan, uyuyan kimseye karşı kılmak mekrûh değildir. Çünki, bunlara tapınılmamışdır. Mecûsîler, ateşe tapar, aleve tapmaz. Alevli ateşe karşı da mekrûh olur.

29 — Başından ayağına kadar, bir peştemâl sarıp kılmak tahrîmen mekrûhdur.

30 — Açık başına sarık sarıp, tepesi açık olarak kılmak, tahrîmen mekrûhdur.

31 — Ağzını, burnunu örterek kılmak, tahrîmen mekrûhdur. Mecûsîler böyle tapınır. [Maske, eldiven ve alnın yere değmesine mâni’ olan gözlük takarak kılmamalıdır. Alnın, burnun, ellerin yere değmesine, ya’nî farza veyâ sünnete mâni’ olan şey ile, zarûret olmadan nemâz kılmamalıdır. Bunları nemâzda takmak için, kadınlara dahî zarûret yokdur.]

32 — Özrsüz, buğazından balgam çıkarmak mekrûhdur. Ağızda hâsıl olan kan, ağız dolusu değilse, bunun hâsıl olması ve bunu yutmak, abdesti de, nemâzı da bozmaz. Kay da böyledir. [(Halebî-yi kebîr) ve (Hindiyye).]

33 — Amel-i kalîl, ya’nî bir eli, bir veyâ iki kerre hareket etdirmek mekrûhdur. [Nemâzı bozanların onbeşincisine bakınız!] Isıran biti, pireyi, amel-i kalîl ile öldürmek câiz, ısırmıyanı tutmak ve öldürmek mekrûhdur. Bunların ölüsünü ve dirisini mescidde bırakmak harâmdır.

34 — Nemâzın sünnetlerinden birini terk etmek mekrûhdur.

Sünnet iki kısmdır: Biri (Sünen-i hüdâ)dır. Bunlar, müekked [kuvvetli] olan sünnetlerdir. İkincisi (Sünen-i zevâid)dir. Bunlar, müekked olmıyan sünnetlerdir. Müstehab ve mendûb da aynıdır, denildi.

Nemâzda müekked sünneti terk, tahrîmen mekrûh olur. Müekked olmıyan sünneti terk, tenzîhen mekrûh olur. Müstehabı terk etmek, mekrûh değil, hilâf-ı evlâ olur. Ya’nî müstehabları yapmak sevâb olur, yapmamak, hiç suç değildir. Sevâbından mahrûm kalır.

35 — Zarûretsiz, çocuğu kucağında iken nemâza başlamak mekrûhdur. Zarûret varsa ve üstü temiz ise, mekrûh olmaz.

36 — Kalbi meşgûl eden, huşû’u gideren şeyler yanında, meselâ süslü şeyler karşısında, oyun ve çalgı âletlerinin bulunduğu yerde ve arzû etdiği yemek karşısında özrsüz kılmak mekrûhdur. [Seccâde tek renk olmalı, üzerinde resmler, şekller, renkli şeyler bulunmamalıdır.] Ayakkabılarını arkada bırakarak kılmak mekrûhdur. Bu sonuncunun mekrûh olduğu (Dürr-ül-muhtâr)da haccın 186. cı sahîfesinde, (Halebî-yi kebîr) sonunda ve (Bezzâziyye)de yazılıdır. (Berîka) ve (Hadîka)nın sonlarında, tahâretde vesvese bahsinde de uzun yazılıdır.

37 — Farz kılarken özrsüz, dıvara, direğe dayanmak mekrûhdur. Nâfile kılarken dayanmak mekrûh olmaz.

38 — Rükü’a eğilirken ve kalkarken elleri kulaklara kaldırmak mekrûhdur.

39 — Kırâeti, rükü’a eğildikde temâmlamak mekrûhdur.

40 — Secdelere ve rükü’a, imâmdan önce başını koymak ve kaldırmak mekrûhdur.

41 — Necs olmak ihtimâli bulunan yerlerde, meselâ kabristânda, hamâm içinde ve kilisede kılmak mekrûh olup, yıkayıp temizliyerek kılmak veyâ hamâmın soyunma mahallinde kılmak ve kabristândaki mescidde kılmak mekrûh olmaz. Soğuk ve başka sebeble açık yerde kılınamazsa ve başka yer bulunamazsa, kilisede yalnız da, cemâ’at ile de kılmak câiz olur. Nemâzdan sonra hemen çıkmalıdır. Çünki, kilisede, şeytânlar toplanır. Kilisedeki küfr alâmetleri boşaltılırsa, nemâz kılmak hiç mekrûh olmaz. Üstü açık necâsete karşı kılmak mekrûhdur.

42 — Kabre karşı kılmak mekrûhdur. Vehhâbîler, buna şirk diyorlar.

[(Hadîka), ikinci cild, altıyüzotuzuncu sahîfede diyor ki, (Hadîs-i şerîfde “Mezâr üzerinde nemâz kılanlara la’net olsun!” buyuruldu. Çünki, kabr üzerinde nemâz kılmak, yehûdîlere benzemek olur. Bunun için, mekrûh denilmişdir. Kabristânın kabr olmıyan yerinde kılmak mekrûh olmadığı (Hâniyye) ve (Hâvî) kitâblarında yazılıdır. Kabr, nemâz kılanın arkasında olursa veyâ önünde olup da, önünden geçmesi câiz olacak uzaklıkda ise, yine mekrûh olmaz. Peygamberlerin ve sâlihlerin türbelerini de mescid hâline getirmek, yehûdîlere benzemek olur. İbâdetde, başkasını Allahü teâlâya ortak yapmağa benzediği için Peygamber efendimiz, bunu da yasak etmiş, “Yâ Rabbî! Kabrimi ibâdet olunur put hâline getirme!” buyurmuşdur. Fekat, sâlih bir kimseye yakın mescid yapılırsa veyâ onun yüzünden Allahü teâlânın merhametine kavuşmağı veyâ ibâdetinden ona da fâide olmasını düşünerek, kabri yanında nemâz kılınırsa, ona saygı olmak için, ona karşı kılmağı düşünmezse, hiç zararı olmaz. Çünki, İsmâîl aleyhisselâmın kabri, Kâ’benin yanında, (Hatîm) denilen yerdedir. Mescid-i harâmda kılınan nemâzların en kıymetlisi, burada kılınan olduğundan, hâcılar, burada kılmak için uğraşmakdadırlar. Böyle olduğu (Mesâbih) şerhinde de yazılıdır. (Ma’rifetnâme)nin ikiyüzaltmışsekizinci sahîfesinde diyor ki, (Perdesiz kabre karşı nemâz kılmak mekrûhdur). (Fetâvâ-yı-Hindiyye)nin beşinci cüz’, 320. ci sahîfesinde diyor ki, (Mescidin kıblesi ile kabr arasında perde olursa veyâ kabr yanda, arkada bulunursa, mekrûh olmaz).

(Fetâvâ-i Feyziyye)de diyor ki, (Üç dürlü vakf vardır: Yalnız fakîrler için olur. Önce zenginler, sonra fakîrler için olur. Hem zenginler, hem de fakîrler için olur. Mektebler, hanlar, hastahâneler, kabristânlar, câmi’ler ve çeşmeler hem fakîrler, hem de zenginler için vakf edilmişlerdir). Vakf mezârlıklara türbe yapmanın câiz olmaması, fakîrlerin yerlerini işgâl etmemek içindir. Türbe yapmak harâm olduğu için denilemez].

43 — Teşehhüdlerde, sünnete uygun oturmamak, tenzîhen mekrûhdur. Özrü varsa, mekrûh olmaz.

44 — İkinci rek’atde, birinci okuduğu âyeti tekrâr okumak, tenzîhen mekrûhdur. Ondan evvelki bir âyeti okumak tahrîmen mekrûhdur. Unutarak okursa, mekrûh olmazlar. İkinci rek’atde birinciden üç âyet uzun okumak mekrûhdur. [Altmışdördüncü maddeye bakınız!]

45 — Farzdan sonra son sünnete hemen kalkmamak mekrûhdur. [Tergîb-üs-salât.]

HER NEMÂZI BOZMAĞI MUBÂH KILAN SEBEBLER ŞUNLARDIR:

1 — Yılanı öldürmek için,

2 — Kaçan hayvanı yakalamak için,

3 — Sürüyü kurddan kurtarmak için,

4 — Taşan tencereyi ateşden ayırmak için,

5 — Kıymeti bir dirhem gümüşden az olmıyan, kendinin veyâ başkasının malını zâyi’ olmakdan korumak için, [Dirhem-i şer’î kelimesine bakınız!]

6 — Abdest ve yel sıkışdırmasından kurtulmak için,

7 — Vaktin veyâ cemâ’atin kaçmasından korku olmadığı zemân, başka mezhebde nemâzı bozan birşeyden kurtulmak için. Meselâ, dirhemden az necâseti temizlemek için ve yabancı kadına dokunmuş olduğunu hâtırlayınca, abdest almak için, nemâzı bozmak câiz olur.

HER NEMÂZI BOZMAK FARZ [LÂZIM] OLAN SEBEBLER İKİDİR:

1 — İmdâd diye bağıran bir kimseyi kurtarmak için, kuyuya düşecek a’mâyı, yanacak, boğulacak kimseyi kurtarmak, yangını söndürmek için.

2 — Ana, baba, dede, nine çağırınca, farz nemâzı bozmak vâcib olmaz, câiz olur ise de, ihtiyâc yok ise, bozmamalıdır. Nâfile [sünnetler dahî] ise, bozulur. Bunlar, imdâd isterse, farzları da bozmak lâzım olur. Nemâz kıldığını bilerek çağırıyorlarsa, nâfileyi de bozmıyabilir, bilmiyerek çağırdılarsa, bozması lâzımdır.

NEMÂZ DIŞINDA MEKRÛH OLAN ŞEYLER BEŞDİR:

1 — Halâda ve heryerde, abdest bozarken, kıbleye önünü ve arkasını dönmek tahrîmen mekrûhdur. Unutulursa, üstünü kirletmek tehlükesi veyâ başka tehlüke varsa, mekrûh olmaz.

2 — İstincâ ederken, önünü, arkasını kıbleye dönmek, Güneşe, Aya karşı abdest bozmak, tenzîhen mekrûhdur.

3 — Küçük çocukları bu cihetlere karşı tutarak abdest etdirmek, tutan büyüğe mekrûh olur. Bunun gibi, büyüklere harâm olan şeyi, küçüklere yapdırmak, yapdırana harâm olur. Meselâ, oğlan çocuğuna ipek giydiren ve zînet eşyâsı takan ve çocuklara içki içiren kimse, harâm işlemiş olur.

4 — Özrsüz kıbleye karşı ayaklarını veyâ bir ayağını uzatmak, tahrîmen mekrûhdur. Özr ile veyâ yanlışlıkla uzatmak mekrûh olmaz.

5 — Mushafa ve din kitâblarına karşı ayak uzatmak da mekrûhdur. Yüksekde iseler, mekrûh olmaz. [(Hindiyye) beşinci cüz’de diyor ki, (Mushafı hiç okumayıp, hayr ve bereket için evinde saklamak câizdir ve sevâbdır. Bir kâfirin ismini yazıp buna hakâret etmek mekrûhdur. Çünki, islâm harflerine hurmet lâzımdır.)]

(Berîka), binüçyüzaltmışsekizinci sahîfede diyor ki, (Tâtârhâniyye)de, yırtık, eski olup kullanılamıyan Mushaf yakılmaz. Temiz beze sarıp toprağa gömülür. Yâhud toz gelmiyen temiz bir yere konur diyor. (Sirâciyye)de ise, gömülür veyâ yakılır demekdedir. (Münye-tül-müftî)de de böyle yazılıdır. (Müctebâ)da ise, akan suya bırakmakdan ise, gömmek iyi olur diyor. Şâfi’î âlimlerinden (Halîmî) ismi ile meşhûr Hüseyn Cürcânînin (Minhâc-üd-dîn) kitâbında, yakmak yasak değildir. Çünki, hazret-i Osmân “radıyallahü anh”, mensûh âyetler bulunan Kur’ân-ı kerîmi yakdı. Eshâb-ı kirâmdan hiç kimse “radıyallahü teâlâ aleyhim ecma’în”, buna karşı birşey demedi diyor. Yakmak, yıkayıp yazıları gidermekden dahâ iyi olur. Çünki, yıkamakda kullanılan sular ayak altında kalır denildi. Kâdî Hüseyn, yakmak, hurmetsizlik olacağından, harâmdır dedi. Nevevî ise, mekrûh olur dedi. Bunlardan anladığımız, yakmayıp, yıkayıp yazılarını gidermek veyâ gömmek iyi olur. (Berîka)dan terceme temâm oldu. Bütün bunlardan anlaşılıyor ki, eskimiş, istifâde edilmez hâle gelmiş olan mushafları, ayak altında bırakmak, birşey sarmak, kaplamak, kesekâğıdı yapmak gibi kullanmak, hakâret etmek olur, harâm olur. Çürüyüp toprak oluncıya kadar açılmıyacağı emîn olan yerdeki toprağa gömmek, bu yapılamazsa, yakıp külünü gömmek veyâ külünü denize, nehre koymak lâzımdır. Hakâretden kurtarmak için yakmak câiz, hattâ lâzım olur. (Sirâciyye fetvâsı), (Münyet-ül-müftî) ve (Halîmî)den de böyle anlaşılmakdadır.


69

69 — TERÂVÎH NEMÂZI VE CÂMİ’LERE SAYGI

TERÂVÎH NEMÂZI — (Nûr’ül-îzâh) şerhinde ve hâşiyesinde buyuruyor ki, (Erkeklerin ve kadınların, yirmi rek’at terâvîh kılması, sünnet-i müekkededir. İnanmıyan sapıkdır ve şâhidliği kabûl olmaz. Resûlullah “sallallahü aleyhi ve sellem”, birkaç gece, terâvîhi cemâ’at ile sekiz rek’at kıldı. [Evlerine gidince, yirmi rek’ate temâmladılar.]Yalnız olarak yirmi rek’at kıldığı da bildirilmişdir. [Dört mezhebde de yirmi rek’atdir.] Sünnet olduğu buradan anlaşıldı. Üç halîfe ve zemânlarındaki Eshâb-ı kirâmın hepsi, cemâ’at ile yirmi rek’at kıldılar. Bu halîfelere ve Eshâb-ı kirâmın icmâ’ına uymamız, hadîs-i şerîf ile emr olunmuşdur).

Terâvîh, yatsının son sünnetinden sonra ve vitrden önce kılınır. [Bir kimse, yatsıyı kılmadan önce terâvîhi kılamaz (İbni Âbidîn s. 295). Vitrden sonra da kılınabilir. Sabâh nemâzına kadar kılınabilir. Fecr doğunca kılınamaz. Kazâ da edilmez. Çünki, terâvîh kuvvetli sünnet ise de, akşam ve yatsı son sünnetleri kadar kuvvetli değildir. Bu sünnetler ise, kazâ edilmez. Yalnız farz nemâzlar ile vitrin kazâsı lâzımdır. Terâvîh, şâfi’îde kazâ edilir. Terâvîhi cemâ’at ile kılmak, sünnet-i kifâyedir. Ya’nî câmi’de cemâ’at ile kılındıkda, başkaları evde yalnız kılabilir, günâh olmaz. Fekat, câmi’deki cemâ’at sevâbından mahrûm kalır.] Evde, bir veyâ birkaç kişi ile, cemâ’at ile kılarsa, yalnız kılmakdan yirmiyedi kat fazla sevâb kazanır. Her iki rek’atde bir selâm verilip, hemen sonraki rek’ate kalkılır. Yâhud dört rek’atde bir selâm verilir. Her dört rek’at arasında, dört rek’at kılacak zemân kadar oturup, salevât veyâ tesbîh yâhud Kur’ân-ı kerîm okurlar. Veyâ sessiz otururlar. İki rek’atde bir selâm vermek ve her iftitâh tekbîrinde niyyet etmek dahâ iyidir. Yatsıyı cemâ’at ile kılmıyanlar, toplanıp da, terâvîhi cemâ’at ile kılamazlar. Çünki, terâvîhin cemâ’ati, farzın cemâ’ati olmak lâzımdır. Yatsıyı cemâ’at ile kılmıyan bir kimse, farzı yalnız kılıp, sonra terâvîhi kılan cemâ’ate katılabilir. [74. cü maddeye bakınız!]

Terâvîh nemâzına kalkarken okunacak düâ:

Sübhâne zil mülki vel melekût. Sübhâne zil izzeti vel azameti vel celâli vel cemâli vel ceberût. Sübhânel melikil mevcûd. Sübhânel melikil ma’bûd. Sübhânel melikil hayyillezî lâ yenâmü ve lâ yemût. Sübbûhun kuddûsün Rabbünâ ve Rabbül melâiketi verrûh. Merhaben, merhaben, merhabâ yâ şehre Ramezân. Merhaben, merhaben merhabâ yâ şehrel-bereketi vel gufrân. Merhaben, merhaben, merhabâ yâ şehret-tesbîhi vet-tehlîli vez-zikri ve tilâvet-il Kur’ân. Evvelühû, âhiruhû, zâhiruhû, bâtınühû yâ men lâ ilâhe illâ hüv.

Terâvîh bitince okunacak düâ:

Allahümme salli alâ seyyidinâ Muhammedin ve alâ Âli seyyidinâ Muhammed. Biadedi külli dâin ve devâin ve bârik ve sellim aleyhi ve aleyhim kesîrâ. Üç def’a okunur ve üçüncüsünde (ve salli ve sellim ve bârik aleyhi ve aleyhim kesîran kesîrâ.) denir. Yâ Hannân, yâ Mennân, yâ Deyyân, yâ Burhân. Yâ Zel-fadlı vel-ihsân nercül-afve vel gufrân. Vec’alnâ min utekâi şehri Ramezân bi hurmetil Kur’ân.

CÂMİ’DE YAPILMASI CÂİZ OLMIYAN ŞEYLER YİRMİİKİDİR:

İbâdet yapmak için, toplanılan yerlere (Ma’bed) veyâ (İbâdethâne) denir. Yehûdîlerin ma’bedlerine (Sinagog) ve (Havra) denir. Hıristiyanların ma’bedine (Kilise) ve (Bî’a) veyâ (Savme’a) denir. Müslimânların ma’bedine (Mescid) ve (Câmi’) denir. Ma’bedlerde ibâdet yapılması ve dinlerin emrleri, yasakları, öğretilir. Şimdi ma’bedlerde konuşan vazîfeliler iki şey üzerinde durmakdadırlar:

1 — Parlak, yaldızlı sözlerle, acıklı hikâyelerle, nağmeli hazîn okumalarla, hattâ çalgı ve ho-parlörlerle, dinleyicileri rikkate, heyecâna getirmek, kalbleri alarak, onların teslîm olmalarını, bir gâyeye sürüklenmelerini sağlamak.

2 — Dînin emrlerini, yasaklarını öğretmek ve bunlara uyulmasını sağlamak.

Bugün hıristiyanların kiliselerinde ve yehûdîlerin havralarında, kalblerin, rûhların değil de, yalnız nefslerin, düşüncelerin birleşdirilmesine çalışılmakdadır. Dînî vecîbeler olarak da, eski din adamlarının koydukları ve her zemân, her yerde başka olan şeyler öğretilmekdedir. Bunun için, kiliseler, havralar, bir ma’bed değil, bir politika, bir konferans yeri olup, insanları uyuşdurarak, liderlerin, şeflerin arzû ve düşüncelerine sürüklemekdedirler.

Câmi’lerde de, din adamları arasına sızarak, böyle siyâset ve kazanc gâyesi ile konuşan her zemân görülmüşdür. Bunlar, islâm âlimlerinin kitâblarını okumamış, mezhebsizlerin, sapık kimselerin bozuk kitâblarına aldanmış din câhili (Yobaz)lardır. İslâmiyyetin îcâblarını öğretmek ve yapdırmak şöyle dursun, kendileri bile öğrenememiş zevallı kimselerdir. Bunlar, doğru dürüst abdest ve gusl almasını, şartlarına uygun ve ihlâs ile nemâz kılmasını bilmiyen câhil ve sapık kimseler olup, her asrda müslimânları şaşırtmışlar, islâmiyyete ve millete zararlı olmuşlardır. Uzun cübbe, büyük sarıkla, minberlerde, va’z kürsîlerinde tegannî ile, nota ile okuyup, yaldızlı sözlerle, heyecânlı hikâyelerle konuşarak, dinleyicileri köksüz ve geçici bir te’sîr altına alabilen birer hatîb, konferanscı olmuşlardır. Siyâsî partilerin, diktatörlerin, faşist idârecilerin ve kiliselerin sözcüleri gibi, geçici heyecân vererek dindârları aldatmışlardır. Âlimlerimiz bunlara din adamı değil, din ve îmân hırsızı, (Yobaz) demişlerdir. İslâm âlimlerinin kitâblarından anlatan ve sözleri, hâlleri, işleri, bu kitâblara uygun olan hakîkî din adamları, islâmiyyeti bunların zararlarından korumuşlardır.

Ebüssü’ûd efendi “rahmetullahi teâlâ aleyh” fetvâsında buyuruyor ki, (Bir köyde veyâ mahallede mescid olmayıp, cemâ’at ile nemâz kılmasalar, hükûmet bunlara zorla mescid yapdırmalıdır. Cemâ’ati ihmâl edenleri ta’zîr etmelidir. 940 [m. 1533] senesinde bu husûsda her vilâyete emr gönderilmişdir). (Mecmû’a-i cedîde)de diyor ki, (Eski bir mescid, cemâ’ati alamazsa, mahalle halkı kendi paraları ile bunu yıkarak genişini yapmaları câizdir).

(Halebî-yi kebîr), 613. cü sahîfede diyor ki, (Mahalle mescidinde, cemâ’at az olsa dahî, nemâzı burada kılmak, cemâ’ati çok olan büyük câmi’de kılmakdan efdaldir. Mahalle câmi’indeki cemâ’ati kaçıranın, başka câmi’deki cemâ’ate gitmesi efdaldir. Başka câmi’ cemâ’atine yetişemezse, yalnız kılmak için, mahalle mescidini tercîh etmek efdaldir. Mahalle mescidinde imâm, müezzin bulunmazsa, cemâ’atden biri, bu vazîfeyi yapar. Başka câmi’e gitmezler. Mahalle mescidinin imâmı, yatsı nemâzını, beyâzlığın gayb olmasını beklemeyip, dahâ erken güneşin batdığı yerde kırmızılık gayb olunca kılarsa, bununla birlikde, erken kılmayıp, beyâzlığın da gayb olmasını bekleyip, yalnız kılmak efdaldir. [Ya’nî dahâ iyidir. Büyük şehrlerde yatsı ezânları erken okunuyor. İmâm-ı a’zamın ictihâdına uyulmıyor ise de, imâmeyn kavline göre okunduğu için, bu cemâ’at ile kılmak câizdir.] Mahallenin imâmı fısk ile meşhûr ise, ya’nî büyük günâh işliyorsa,[meselâ, ezânı ahkâm-ı islâmiyyeye uygun olarak okumuyorsa] başka mescidin cemâ’atine gitmelidir. Çünki, mekrûhdan sakınmak, sünnet işlemekden dahâ önce gelir).

İbni Âbidîn buyuruyor ki:

1 — Câmi’ kapısını kilidlemek mekrûhdur. Hırsız tehlükesi varsa, mekrûh olmaz.

2 — Câmi’ üzerinde cimâ’, tahrîmen mekrûhdur. Kâ’be-i mu’azzama ve câmi’ üzerine basmak da mekrûhdur. Câmi’ üzerine cünüb çıkmak harâmdır.

3 — Câmi’ üzerine abdest etmek tahrîmen mekrûhdur. [Câmi’in altına ve mihrâb dıvarının önüne abdesthâne yapmanın mekrûh olduğu (Tergîb-üs-salât)da yazılıdır.] Çünki, câmi’lerin üstü, semâya kadar mesciddir. Altı da böyledir. Altını şadırvan, hamâm yapmak câizdir.

4 — Câmi’den ba’zan geçmek câizdir. Yol hâline getirmek mekrûhdur. Özr olursa, mekrûh olmaz. Hergün mescide ilk girişde (Tehıyyet-ül-mescid) kılar. Sonraki girişlerinde kılmaz. Hamevî (Eşbâh) şerhinde diyor ki, (Câmi’e girenin (Tehıyyet-ül-mescid) olarak, iki rek’at nemâz kılması, sözbirliği ile sünnetdir. Ba’zan, müstehab deyince sünnet anlaşılır. Kur’ân-ı kerîm okunuyorsa, tehıyyet kılınmaz. Çünki, Kur’ân-ı kerîmi dinlemek farzdır. Farz-ı kifâye için dahî sünneti terk etmek evlâdır. Kur’ân-ı kerîmi tegannî ile okumak ve bunu dinlemek harâmdır). [Dört vakt nemâzın sünnetlerini kazâ niyyeti ile kılmak lâzım olduğu buradan da anlaşılmakdadır.] (Kâdîhân)da diyor ki, (İmâm tegannî ile okuyorsa, başka mescide gitmek efdaldir. Zânî veyâ fâiz yiyici ise [veyâ başka harâm işlediği, zevcesini, kızını açık gezdirdiği ma’lûm ise] başka mescide gitmelidir). Zarûretsiz câmi’den geçmeği âdet eden, fâsık olur. Câmi’e hangi ayakla girip çıkılacağı, 70. ci madde başında yazılıdır.

5 — Câmi’lere necâset sokmak mekrûhdur. Üzerinde necâset bulunan kimse, câmi’e giremez. Necs yağ ile kandil yakmak câizdir. (Fetâvâ-i fıkhiyye)de diyor ki, (Mescidde necâset gören kimsenin, bunu hemen temizlemesi lâzımdır. Temizlemeği özrsüz gecikdirirse, günâh olur. Nemâz kılanın üzerinde, secde yerinde necâset görenin, bunu ona bildirmesi lâzımdır. Bunu haber vermek ve nemâzı geçecek olanı uyandırmak vâcib değildir, sünnetdir).

6 — Necs su ile yapılmış harç ve çamur ile câmi’ sıvamak mekrûhdur. Temiz su ile yapılmış, tezek karışık çamurla sıvamak mekrûh olmaz. Çünki, bunda zarûret vardır. [(Hindiyye).] Ellialtıncı maddeye bakınız!

7 — Câmi’de, kap içine abdest bozmak mekrûhdur. Kan aldırmak da böyledir. Yel kaçırmak mekrûh olmaz.

8 — Necâset bulaşdıracak olan deliyi ve küçük çocukları câmi’e sokmak harâmdır. Necâset tehlükesi olmazsa, mekrûhdur.

9 — Câmi’de pazar kurmak, yüksek sesle konuşmak, nutk söylemek, kavga etmek, silâh çekmek, cezâ vermek tahrîmen mekrûhdur. [Cum’a ve bayram hutbelerinde nutk verir gibi okumak, konuşmak harâmdır.]

10 — Sokakda gezilen na’lın, ya’nî ayakkabı ile câmi’e girmek mekrûhdur. Temiz mest ve na’lın ile nemâz kılmak, çıplak ayakla kılmakdan efdaldir. Yehûdîlere muhâlefet olur. Birinci kısm, 68. ci maddeye bakınız! [Na’leyn, altı deri, üstü açık ve tasmalı ayakkabıdır. Altı tahta na’leyn ile gezmek mekrûhdur].

Bir odası mescid yapılmış olan ev üzerine ve içinde mushaf bulunan oda üzerine abdest bozmak ve cimâ’ etmek mekrûh olmaz. Cenâze ve bayram nemâzları kılınan yerler de böyle ise de, buralardaki imâma, câmi’deki cemâ’at uyabilir. Buralara, câmi’ avlularına, medrese ve tekkelere, hâid kadın ve cünüb girebilir.

11 — Câmi’lerin kıbleden başka dıvarlarını süslemek câizdir. Fekat, bu parayı fakîrlere harc etmek efdaldir. Kıble dıvarını kıymetli şeylerle, renklerle süslemek mekrûhdur. Yan dıvarların fazla süslü olması da mekrûh olur.

(Dürr-ül-muhtâr)da nemâzın mekrûhları sonunda buyuruyor ki, (Câmi’lerin efdali Kâ’be-i mu’azzama, sonra bunun etrâfındaki (Mescid-i harâm), sonra Medîne-i münevveredeki (Mescid-i Nebî)dir. Sonra, Kudüsdeki (Mescid-i aksâ), sonra, Medîne-i münevvere şehri yanındaki (Kubâ) mescididir. Mescid-i Nebînin yüz zrâ’ eni, yüz zrâ’ boyu vardı. Bir zrâ’ yarım metredir. Sonra, zemânla genişletildi. Şimdiki hâlinde de efdaldir).

[En kıymetli toprak, kabr-i se’âdetde, cesed-i Peygamberîye “sallallahü aleyhi ve sellem” temâs eden topraklar olup, Arşdan, Cennetlerden dahâ kıymetlidir. Ona yakın olan zemân, mekân, evlâdı, bütün eşyâ, Ona uzak olanlardan dahâ kıymetli, efdaldir. Câmi’ler ve Peygamberler, bundan müstesnâdır].

12 — Câmi’lerde, [sarkıntılık ederek] dilenmek harâmdır.

13 — Câmi’de, sarkıntılık eden dilenciye sadaka vermek harâmdır.

14 — Gayb olan şeyleri, câmi’de araşdırmak mekrûhdur.

15 — Mü’minin hicvi, aşk, ahlâksızlık gibi harâm şeyler bulunan şi’ri okumak tahrîmen mekrûhdur. Va’z, nasîhat, hikmet, Allahü teâlânın ni’metleri bulunan, mü’minleri medh eden şi’rleri [ya’nî ilâhî ve mevlid] tegannî etmeden okumak sevâb ve târihî şi’rleri nâdiren okumak mubâh ise de, şi’rle meşgûl olmak makbûl değildir. Câmi’lerde ilâhî ve mevlidleri [nemâz kılanlara mâni’ olmamak şartı ile], ara sıra okumak câizdir. Her zemân okuyup, âdet hâline getirmek câiz değildir.

16 — Özrü olmıyanların Kur’ân-ı kerîmi dinlemeleri farz-ı kifâyedir. İş görenler, uyuyanlar ve câmi’de nemâz kılan, va’z veren yanında yüksek sesle Kur’ân-ı kerîm okumağa başlamak günâhdır. [Radyoyu, teybi açan gibi, bunlara sesini vermiş olan hâfız da, Kur’ân-ı kerîme hurmetsizlik etmiş, günâh işlemiş olur.]

17 — Câmi’lere abdest suyu sıçratmak, balgam, sümük bulaşdırmak mekrûhdur. Câmi’de husûsî hâzırlanmış yerde abdest almak câiz olur.

Zemzem kuyusunun etrâfında abdest almak ve gusl etmek câiz değildir. Çünki, burası câmi’ içindedir. Buraya cünüb girmek câiz değildir.

18 — Câmi’lere, lüzûmsuz ağaç dikmek mekrûhdur. Câmi’in rütûbetini çekmek, gölge yapmak gibi umûma fâidesi olursa, câiz olur. Şahsî menfe’ati için dikmek, mekrûh olur.

19 — Câmi’de birşey yimek, uyumak mekrûhdur. Müsâfir olan müstesnâdır. Müsâfir, câmi’e girerken (İ’tikâf)a niyyet etmeli, önce tehıyyet-ül-mescid olarak, nemâz kılmalıdır. Sonra, yiyebilir ve dünyâ kelâmı konuşur. İ’tikâf eden yiyebilir, yatabilir. İ’tikâf sünnet-i müekkededir. İ’tikâfı terk etmek, beş vakt nemâzın sünnetlerini özrsüz kılmamak gibi olduğu (Berîka)da yazılıdır.

Câmi’de soğan, sarmısak gibi fenâ kokulu şeyleri yiyene [sigara içene] mâni’ olmalıdır. Kasabları, balıkcıları, ciğercileri, yağcıları, üzerleri pis ise ve pis kokarsa ve üzeri pis kokanları ve cemâ’ati dili ile incitenleri, câmi’den çıkarmalıdır. İlâc olarak kokulu şey özr ile veyâ unutarak yiyen, cemâ’ate gelmez. Ma’zûr olur. Pis koku insanlara ve meleklere eziyyet verir.

20 — Câmi’de, alış veriş olan her akd [sözleşme] mekrûhdur. Nikâh yapmak ise müstehabdır.

21 — İbâdet etmeyip, câmi’de dünyâ kelâmı ile meşgûl olmak tahrîmen mekrûhdur. Ateş odunu yiyip bitirdiği gibi, câmi’de dünyâ kelâmı konuşmak da, insanın sevâblarını giderir. İbâdetden sonra, mubâh olan şeyleri, hafîf sesle konuşmak câizdir. İslâmiyyetin beğenmediği şeyleri konuşmak, her zemân câiz değildir.

22 — Câmi’de kendine muayyen yer ayırmak mekrûhdur. Fekat, dışarı çıkarken, kimse oturmasın diye, yerine ceketini bırakırsa, gelince oraya tekrâr oturabilir. Umûmi yerlerde, Minâda, #Arafâtda, [vapurda, otobüslerde de] böyledir. Ya’nî oturmağı âdet etdiği yere başkası oturmuş ise, kaldıramaz. Kendine, ihtiyâcından fazla yer ayırırsa, fazlasını başkası alabilir. Bu yerin fazlasını, iki kişi isterse, hangisine verirse, o oturur. İkisi de istemeden, bu fazla yere biri oturursa, bundan alıp ikincisine veremez. Fekat, burayı, onun emri ile, onun için ayırdım, kendim için ayırmadım diye yemîn ederse, kaldırabilir. Satıcıların pazar yerinde yerleşdikleri yer de böyle olup, önce geleni sonra gelen yerinden kaldıramaz. Bütün bu umûmî yerlerde, ilk oturan, herkese zararlı olmuş ise, kaldırılabilir.

Nemâz kılanlar sıkışıyorsa, kılmıyanları kaldırabilirler.

Mahalle mescidi dar geliyor ise, o mahalleden olmıyanları, dışarı çıkarabilirler.

Mahalle câmi’inin gelirini toplaması, ta’mîrini, masraflarını idâre etmesi için, mahalle halkının bir (Mütevellî) ta’yîn etmesi câizdir [ve lâzımdır].

Câmi’in bir tarafında hâfız Kur’ân-ı kerîm okuyor, bir tarafda da Ehl-i sünnet olan sâlih bir kimse va’z veriyor ise, va’z dinlemek efdaldir. [Hele hâfız fâsık ise, tegannî ile okuyorsa, dinlemek câiz değildir. Câmi’, kubbesi, minâresi olan binâ demek değildir. İçinde, hergün beş kerre, cemâ’at ile nemâz kılınan binâ demekdir. Nemâzdan evvel veyâ sonra, bu cemâ’ate va’z vermek de câizdir. Va’z, Ehl-i sünnet i’tikâdında olan bir zâtın, Ehl-i sünnet âlimlerinden birisinin bir kitâbına bakarak okuduğu veyâ ezberden söylediği bir sözünü açıklaması demekdir. Mezhebsizlerin, ingiliz câsûslarının ve misyonerlerin konuşmalarına va’z denmez, nutuk ve konferans vermek denir. Câmi’lerde nutuk ve konferans vermek ve bunları dinlemek câiz değildir. Ehl-i sünnet âlimlerinin her sözü, Kur’ân-ı kerîmin ve hadîs-i şerîflerin tefsîrleri, îzâhlarıdır.]

Câmi’lerdeki yarasa ve güvercinleri koğmak ve yuvalarını dışarı atmak câizdir. Çünki, câmi’leri kirletirler. Câmi’lerin temiz olması için bunlar çıkarılır. (Fetâvâ-i kâri-ül-Hidâye)de ve (Cevâhir-ül-fetâvâ)da diyor ki, (Câmi’leri kirleten kuşları çıkarmak mümkin olmazsa, öldürmek câizdir. Eziyyet veren hayvanlar heryerde öldürülebilir). Câmi’ dışındaki kuş yuvalarını bozmak, câiz değildir.

Kâdîhân “rahmetullahi aleyh” fetvâsında diyor ki, (Bir şehrde, bir köyde, bir mahallede ezân okunmazsa, hükûmetin zorla okutması lâzımdır.) (Fetâvâ-yı Hindiyye)de diyor ki, (Ezân, câmi’in dışında veyâ minârede okunur. Yüksekde okumak ve sesini çoğaltmak için kendini zorlamamak sünnetdir). Görülüyor ki, ezân ve ikâmeti ho-parlör ile okumağa lüzûm yokdur. Çünki, her mahallede ezân okunmakdadır. İbâdetleri teyp, radyo ve ho-parlörle ve televizyonla yapmak bid’atdir. Bid’at büyük günâhdır. [Müezzin ezânı ve imâm efendi kırâeti câmi’ cıvârında bulunan ve câmi’deki cemâ’ate işitdirecek kadar tabi’î sesleri ile okur. Uzaklardan işitilmesi için, kendilerini zorlamaları mekrûhdur. Ho-parlör [Mizmâr] kullanmağa lüzûm olmadığı buradan da anlaşılmakdadır. (Müncid)de diyor ki, her dürlü ses çıkaran âletlere (Mizmâr) denir. Davul, def, ney, zurna, keman, ud, ho-parlör, teyp, televizyon, birer mizmârdır. İbni Hâcer-i Mekkî, (Keffür-reâ’ an muharremât-ilâ lehvi vessimâ’) kitâbında diyor ki, (Hadîs-i şerîfde (Davulu ve mizmârı yok etmek için emr olundum) ve (Bir zemân gelir ki, Kur’ân-ı kerîmi mizmârlardan okurlar. Okuyanlara ve dinleyenlere Allahü teâlâ la’net eder) buyuruldu.) Ezân ve mevlid okumak da böyledir. 3.cü kısmda, 52.ci maddeye bakınız!]

Kişi noksânını bilmek gibi, irfan olmaz!

Bî-vefâdır ey denî dünyâ senin her ni’metin.
Sarsar-ı bâd-ı ecel, mahv eyliyor her rif’atin!


70

70 — CEMÂ’AT İLE NEMÂZ

Câmi’e sağ ayak ile girilir. Câmi’den çıkarken, önce sol ayak ile çıkılır. (Uyûn-ül-besâir)de diyor ki, (Câmi’e girerken, girmeden evvel, önce sol, sonra sağ ayakkabı çıkarılır. Bundan sonra, önce sağ ayakla câmi’e girilir. Önce sol ayakla çıkdıkdan sonra [veyâ çıkmadan evvel], önce sağ ayakkabı giyilir). (Hadîka)da, el ve ayak âfetlerinde diyor ki, (İmâm-ı Nevevî Müslim şerhinde buyuruyor ki, mubârek, şerefli ve temiz işleri yaparken sağdan başlamak müstehabdır. Ayakkabı, don, gömlek giyerken, baş traş ederken ve tararken, bıyık kırkarken, misvâk kullanırken, tırnak keserken, el, ayak yıkarken, mescide, (müslimânın evine) ve odasına girerken, halâdan çıkarken, sadaka verirken, yemek yirken, su içerken sağdan başlanır. Bunların zıddı olanları yaparken, meselâ ayakkabı, çorab, elbise çıkarırken, câmi’den ve müslimânın evinden, odasından çıkarken, halâya girerken, sümkürürken, tahâretlenirken soldan başlamak müstehabdır. Bunları tersine yapmak, tenzîhî mekrûh olur. Çünki heyetde, şeklde olan sünneti terk etmek olur.) [Bulunduğu yerin âdetine uymak için sakalı kazımak da böyledir. 249.cu sahîfeye bakınız!]

İbni Âbidîn “rahmetullahi teâlâ aleyh” buyuruyor ki, (İki cins imâmlık vardır. Evvelâ (İmâmet-i kübrâ)yı bildireceğiz.) Üçüncü cildde bâgîleri anlatırken, üçyüzonuncu sahîfede de bildirilecekdir. Abdülganî Nablüsînin “rahmetullahi teâlâ aleyh” (El-Hadîkat-ün-nediyye) kitâbının yüzkırküçüncü ve iki yüzdoksandördüncü ve üçyüzellibirinci sahîfelerinde de yazılıdır. İmâmlığın ikincisi (İmâmet-i sugrâ)dır ki, farz nemâzı kıldırmak için imâm olmakdır. Beş vakt nemâzın farzlarını cemâ’at ile kılmak, erkeklere hanefî, şâfi’î ve mâlikîde sünnetdir. Cum’a ve bayram nemâzlarında ise şartdır. Nâfile nemâzları cemâ’at ile kılmak mekrûhdur. Beş vakt nemâzda, bir kişi de cemâ’at olarak yetişir. Kırâeti güzel olan imâm olur, ya’nî Kur’ân-ı kerîmin harflerini tanıyan, tecvîd ile okumasını bilen olur. Sesi güzel ve tegannî ile okuyan değil! Fâsıkın imâm olması mekrûhdur. Çok âlim olsa bile, ona uymak tahrîmen mekrûhdur. Hadîs-i şerîfde, (Müttekî bir âlim ile nemâz kılan, bir Peygamber ile kılmış gibidir) buyuruldu.

(Uyûn-ül-besâir) kitâbının yüzotuzbeşinci sahîfesinde buyuruyor ki, ([Özrlü olmadığı hâlde] câmi’e gitmeyip, evinde âilesi ile cemâ’at yapan kimse, câmi’deki cemâ’atin sevâbına kavuşamaz. Ya’nî, câmi’e mahsûs olan, fazla sevâba kavuşamaz. Yoksa, evde cemâ’at ile kılınca da, cemâ’at sevâbına, ya’nî yirmiyedi kat sevâba kavuşur. Şunu da bildirelim ki, iki cemâ’at de, şartlara, sünnetlere uygun olduğu zemân böyledir. Evdeki cemâ’at dahâ uygun ise, evde kılmak lâzımdır). (Halebî-i kebîr)in dörtyüziki, altıyüzonüç ve altıyüzondokuzuncu sahîfelerinde de yazılıdır.

[Görülüyor ki, nemâzın şartlarına ehemmiyyet vermiyen imâmların arkasında nemâz kılmamalıdır. Bunların nemâzı sahîh olmaz. Günâh işlediği hâlde, meselâ içki içdiği, fâiz yidiği, kadınlara, kızlara bakdığı, kumar oynadığı hâlde, abdestin, nemâzın farzlarını bilen ve ehemmiyyet veren imâm arkasında kılmak câiz olsa da, mekrûhdur. Ebüssü’ûd efendi fetvâsında buyuruyor ki, (Sâlih ve fâcir arkasında nemâz kılınız!) hadîs-i şerîfi, câmi’ imâmları için değil, Cum’a kıldıran emîrler, vâlîler içindir. Bunlara uymak ve itâ’at etmek içindir. Günâh işlediği bilinen imâmların arkasında nemâz kılmamalıdır. İmâmlık şartları bulunmıyan, Kur’ân-ı kerîmi tegannî ile okuyan imâma uymamalıdır. Dînine bağlı imâmın mescidine gitmelidir. Her nemâz için, câmi’e gitmeli, fâsık, câhil, mezhebsiz, dinde reformcu olduğu bilinen imâma rastlanınca, ona uymamalıdır. Böyle imâm var zan etmekle, câmi’i terk etmemelidir. Molla Murâd kütübhânesi, [1114] numaralı, Ebüssü’ûd efendi fetvâsında buyuruyor ki, (Harâm yiyen, fâiz alan imâmı azl etmek vâcibdir. Kur’ân-ı kerîmi tecvîd üzere okumasını bilmek farzdır. Tecvîdi bilmiyen, mehâric-i hurûfu gözetemez. Harflerin ağızdaki yerlerini gözetemiyen bir kimsenin okuduğu Kur’ân-ı kerîm ve kıldığı nemâz sahîh olmaz). İkinci kısmda birinci maddeye bakınız! İmâmlık şartları bulunan kimsenin imâm olması için uğraşmak, her müslimânın vazîfesidir.

(Nûr-ül-îzâh) şerhi hâşiyesinde buyuruyor ki, (İmâm olmak için altı şart lâzımdır). Bunlardan biri bulunmadığı bilinen imâmın arkasında nemâz sahîh olmaz:

1 — Müslimân olmak, Ebû Bekr-i Sıddîk ve Ömer Fârûkun halîfe olduğuna inanmıyan ve te’vîlini bilmeden mi’râca, kabr azâbına inanmıyan, imâm olamaz.

2 — Bulûg yaşında olmak.

3 — Akllı olmak. Serhoş ve bunak imâm olamaz.

4 — Erkek olmak. Kadın, erkeklere imâm olamaz.

5 — Hiç olmazsa, Fâtiha ile bir âyeti doğru okuyabilmek. Bir âyeti ezberlememiş olan ve ezberlese de, tecvîd ile okuyamayan, nağme yapan, imâm olamaz.

6 — Özrsüz olmakdır. Özrü olan, özrü olmayanlara imâm olamaz. Özr, bir yerinden durmadan kan akmak, yel kaçırmak, idrâr kaçırmak, te ve fe harflerini tekrârlayarak okumak, sin harfini se, ra harfini gayn okumak, abdestsiz veyâ dirhemden fazla necâsetli olmak ve avret mahalli açık olmakdır. Gözü ağrıyan, gözyaşı kesilmezse, özr sâhibi olur. Kulakdan, göbekden, burundan, memeden ağrı ile çıkan her sıvı da, devâmlı akarsa, özr sâhibi olur. Adı geçen yerlerden ve yaradan çibandan çıkan kan, irin ve sarı su, ağrı ile olmasa da, böyledir. Özrleri birbirine benziyenler birbirlerine ve bir özrlü olan, iki özrlü olana imâm olabilir. Mâlikîde ve şâfi’îde, özrlü olan, özrsüz olana imâm olabilir. [Yara üstündeki merheme, sargıya mesh eden ve kaplama veyâ dolgu dişi olduğu için, mâlikî ve şâfi’î “rahmetullahi teâlâ aleyhimâ” mezhebini taklîd edenler özrlü sayılmaz.]

(Dürr-ül-muhtâr) üçyüzyetmişaltıncı sahîfede buyuruyor ki, ([İsterse profesör olsun] din câhillerinin, fâsıkların, ya’nî büyük günâh işliyenin, meselâ içki içenin, zinâ edenin, fâiz yiyenin, karısını, kızlarını çıplak gezdirenin, a’mânın imâm olması mekrûhdur. [Fâsıkın imâm olması, mâlikîde sahîh değildir (Halebî).] Ebüssü’ûd efendinin “rahmetullahi aleyh” fetvâsını yukarıda bildirmişdik. A’mâ, âlim ise, imâm olur. Veled-i zinânın, ya’nî nikâhsız doğmuş kimsenin imâm olması da mekrûhdur. Emred kimsenin, ya’nî henüz bâlig olmuş, sakalı çıkmamış, parlak kimsenin imâm olması, âlim olsa bile, mekrûhdur. Çünki, fitneye sebeb olur. Parlak olmıyan, köse [sakalsız] arkasında kılmak mekrûh değildir). [Görülüyor ki, imâm olmak için, sakallı olmak şart değildir. Özr ile sakal traşı olanın arkasında nemâz kılınır. Sakalı sünnete uygun olmıyan [ya’nî, çenedeki ile birlikde bir tutam uzun olmıyan] kimse, bid’at sâhibi olur. Sakalın sünnete uygun olmasına ehemmiyyet vermiyen, kâfir olur. Yetmişbirinci maddeye bakınız!].

İmâma uymanın doğru olması için, on şart vardır:

1 — Nemâza dururken, tekbîri söylemeden önce, imâma uymağa niyyet etmekdir. İmâmın kim olduğunu niyyet lâzım değildir.

2 — İmâmın, kadınlara imâm olmağa niyyet etmesi lâzımdır. [İbni Âbidîn, nemâzın mekrûhlarını bildirirken buyuruyor ki, (Kızların, kadınların, acûzelerin, beş vakt nemâza ve cum’a ve bayram nemâzları için ve va’z dinlemek için câmi’e gitmeleri câiz değildir. Eskiden yalnız acûzelerin akşam ve yatsı zemânı gitmesine izn verilmiş idi ise de, şimdi bunların gitmesi de, câiz değildir). Hele kadınların başı, kolu, bacağı açık, câmi’e gelip, mevlid, va’z ve hâfız dinlemeleri harâmdır, büyük günâhdır. Hıristiyan kadınları bile, kiliseye giderken, böyle açık değildir. Açık kadınların, erkekler arasına karışdığı yerlere câmi’ denmez. Böyle yerlere, nemâz kılmak için dahî gidilmez. İmâmın erkeklere imâm olmağa niyyet etmesi lâzım değildir. Fekat niyyet ederse, kendisi cemâ’atin sevâbına da kavuşur. (Hadîka) kitâbı, yüzkırksekizinci sahîfede diyor ki, (Fıkh âlimleri buyurdu ki, imâm nemâza dururken kendisine uyan cemâ’ate imâm olmağa niyyet etmezse, buna uymak sahîh olur ise de, imâmın kendisi imâmlık sevâbına kavuşamaz. İmâm olmağa niyyet etmediği için, yalnız kılmış gibi, yalnız kendi nemâzının sevâbını alır. Başkalarının kendisine uymasına niyyet edince, cemâ’atin sayısı kadar, imâmlık sevâbı da alır).]

3 — Cemâ’atin topuğu, imâmın topuğunun gerisinde olmak.

4 — İmâm ile cemâ’at, aynı farz nemâzı kılmak. Farzı kılmış olan kimse, tekrâr imâma uyunca, imâm ile kıldığı nâfile olur.

5 — İmâm ile cemâ’at arasında, kadın safı bulunmamak. Kadınlar bir safdan az olup arada perde varsa veyâ alçakda, yüksekde iseler câiz olur. [(Tergîb-üs-salât)da diyor ki, dört kadın yan yana durunca bir saf sayılır. Kadın safının arkasında olan erkeklerin hepsinin nemâzları fâsid olur. Üç kadın yan yana ise, yalnız bunların arkasındaki üç erkeklerin ve kenârdaki kadınların yanındaki birer erkeğin nemâzları fâsid olur. Kadın ile yanlarındaki erkek arasında direk veyâ perde, dıvar varsa, nemâzları fâsid olmaz. Kadın ile erkeğin, mahrem olmaları da böyledir. Kadınların evde, erkeksiz cemâ’at yapmaları mekrûhdur.]

6 — İmâmın kendisini görse, yâhud sesini işitse, aradaki dıvar mâni’ olmaz. Arada kayık geçecek nehr ve araba geçecek yol mâni’ olur. Yolda veyâ nehrdeki köprüde iki saf imâma uyunca, arkadakilerin de nemâzı sahîh olur. İkinci kısm, elliikinci maddenin ortasına bakınız!

7 — İmâma uymanın sahîh olması için, imâmın veyâ müezzinin sesini işitmek yâhud bunları görmek veyâ cemâ’atin hareketlerini görmek lâzımdır. İşitmeğe, görmeğe elverişli penceresi olmayan dıvar arada olmamalıdır.

[Radyodan, televizyondan, ho-parlörden çıkan sesin, insan sesi olmadığını ezân bahsinde bildirmişdik. Sinema perdesinde, televizyonda nemâz kıldığı görülen imâmın kendisi değildir, benzeridir. Buna uymak câiz olmadığı gibi, bu seslerle ibâdet yapmak da sahîh olmaz. Bid’at ve büyük günâh olur.]

(El-mukaddimet-ül-hadremiyye) ve (Envâr) ve (El-fıkh-ü-alel-mezâhib-il-erbe’a) ve (Misbâh-un-necât) kitâblarında diyor ki, (Şâfi’î mezhebinde, câmi’ hâricinde bulunan kimsenin, câmi’deki imâma uymasının sahîh olması için, imâmın intikalâtını, imâmı veyâ cemâ’atden birini görerek yâhud imâmı veyâ müezzini işiterek bilmek şart olduğu gibi, son safdan uzaklığı takrîben üçyüz zrâ’dan [300 x 0,42 = 126 metreden] fazla olmaması da şartdır. (Tergîb-üs-salât)da diyor ki, (Câmi’ hâricindeki kimsenin, imâma uyması sahîh olmak için, câmi’in dolu olması lâzımdır. Dolu olmaz ise ve dolu olup da, son saf ile, dışarıdaki kimse arasında, araba geçecek kadar mesâfe varsa, imâma uyması sahîh olmaz). Ho-parlör sesi ile ve televizyondaki imâma uyarak kılanların nemâzlarının sahîh olmadığı, Hindistân âlimlerinin Keralada çıkardıkları (El-Muallim) mecmû’asının Rebî’ul-evvel 1406 ve Dessembr [Aralık] 1985 târîhlisinde uzun yazılıdır. 1401 h. ve 1981 m. senesinde Pâkistânda çıkan (Süyûf-ullahil-ecille) kitâbının beşinci sâhifesinde, ho-parlör ile nemâz kıldıran imâma uymak câiz olmadığı açık yazılıdır. Bu kitâb, (Hakîkat Kitâbevi) tarafından, (Fitnet-ül vehhâbiyye) sonunda basdırılmışdır. Yahyâ efendi fetvâsına bakınız!

8 — İmâm hayvânda, cemâ’at yerde veyâ bunun tersi olmamak.

9 — İmâm ile cemâ’at, yapışık olmıyan iki gemide bulunmamak.

10 — Başka mezhebdeki imâma uyan cemâ’atin, kendi mezheblerine göre nemâzı bozan bir şeyin, imâmda bulunduğunu bilmemesi lâzımdır. Meselâ, imâmdan kan akması veyâ başının dörtde birinden az mikdârını mesh etmesi, Hanefî mezhebinde câiz olmadığından, böyle yapdığı bilinen bir şâfi’î imâma uymak âlimlerin çoğuna göre câiz olmaz. Bu kavl sahîhdir. Şâfi’î imâmdan kan akdığı görülse, sonra imâm bir zemân gayb olup tekrâr gelse, buna uyulur. Çünki, o zemânda abdest almış olabilir. Hüsn-i zan etmek iyidir. [Bu âlimlere göre, bir hanefînin, kaplama ve dolgu dişi görülen şâfi’î imâma uymaması lâzımdır.] İbni Âbidînde ve Tahtâvînin (İmdâd) hâşiyesinde ve Ahmed Hamevînin (Eşbâh) hâşiyesi, ikinci cild, ikiyüzonyedinci sahîfesinde diyor ki, (Muhammed Hindüvânî ve ba’zı âlimler dediler ki, nemâzı kendi mezhebine göre sahîh olan şâfi’î imâma uyulabilir). (Nihâye) kitâbı, bu kavlin kıyâsa dahâ uygun olduğunu bildiriyor ve (bu kavle göre, Hanefî mezhebinde câiz olmıyan bir hâli görülen şâfi’î imâma uyulabilir) diyor. Bu kavlin de sahîh olduğu (Halebî-yi kebîr)de yazılıdır. Mâlikîde de câizdir. Bu âlimlere göre, kaplama ve dolgusu görülen mâlikî veyâ şâfi’î imâma uymak câiz olur. Hanefî mezhebinde olup da, kaplama ve dolgusu olduğu için, İmâm-ı Mâlikin veyâ Şâfi’înin “rahmetullahi teâlâ aleyhimâ” mezhebini taklîd eden bir kimsenin, bu âlimlere göre, kaplama ve dolgusu olmıyan hanefîlere de imâm olabileceği anlaşılmakdadır. Çünki bu kimse, mâlikî veyâ şâfi’î mezhebindeki imâm gibidir. Ayrıca, kendi mezhebinin diğer şartlarına uymakda, vitr nemâzını vâcib bilerek kılmakdadır. Kaplama veyâ dolgusu olup olmadığını, varsa, mâlikîyi veyâ şâfi’îyi taklîd edip etmediğini sormak, tecessüs etmek câiz değildir. Başka mezhebden olan imâm, hanefîdeki şartları da gözetiyorsa, buna uymak yalnız kılmakdan, Hanefîye uymak, ona uymakdan dahâ iyidir. [Dolgusu, kaplaması olan, imâmlık vazîfesi almamalıdır.]

Cemâ’at bir kişi ise, imâmın sağ yanında hizâsında durur. Solunda durması mekrûhdur. Arkasında durması da mekrûh olur. Ayağının topuğu, imâmın topuğundan ileri olmazsa, nemâzı sahîh olur. İki ve dahâ çok kişi, imâmın arkasında durur. Birincisi, imâmın tam arkasına, ikincisi birincinin sağına, üçüncüsü birincinin soluna, dördüncüsü ikincinin sağına, beşincisi üçüncünün soluna... olarak dururlar. İkinci, sonradan gelirse, arkaya durur. Birinci, nemâzı bozmadan arkaya geçer. İmâm ileri gitmez. 68. ci maddede, 23. cü sıraya bakınız!

İmâm ile cemâ’at arasında, iki safdan ziyâde alacak boş meydân veyâ büyük havuz bulunursa, bunun gerisinde olanların uyması câiz olur ise de, yalnız kılması mekrûh olur. Havuzun ve meydânın iki yanlarında cemâ’atin bulunması şart değildir. Mescide bitişik açık ve kapalı yerler, odalar da böyledir. [Tahtâvî İmdâd hâşiyesi.] İkinci kısm, 52. ci maddeye bakınız!

Abdest alan, teyemmüm etmiş olana, ayakda kılan, oturarak kılana ve nâfile kılan, farz kılana uyabilir. Dînini bilen bir imâm arayıp ona uymalıdır.

Mahalle câmi’inde, ezân ve ikâmet okuyarak bir kerre cemâ’at ile nemâz kılınır. Yoldaki câmi’lerde ve imâmı, müezzini olmıyan câmi’lerde, her cemâ’at için ayrı ayrı ezân ve ikâmet ile kılınır. Cin imâm olur. Melek imâm olamaz. Çünki melek, mükellef değildir. Melek, cin ve çocuk, bir de olsa, cemâ’at olur. Nâfile kılan bir kişinin, farz kılana uyması ile cemâ’at sevâbı hâsıl olur.

Cemâ’at ile kılmak vâcibdir diyenler de çokdur. Irâk âlimlerine göre “rahmetullahi teâlâ aleyhim ecma’în”, vâcibi özrsüz bir kerre bile terk etmek günâh olur. Terk etmeği âdet ederse, sözbirliği ile günâh olur. Sünneti terk ise, günâh olmaz. Bir câmi’de cemâ’ati kaçıran kimsenin, başka câmi’de araması müstehabdır.

Hastanın, felclinin, bir ayağı kesik olanın, yürüyemiyen ihtiyârın ve a’mânın cemâ’ate gitmesi lâzım değildir. Yardımcıları, nakl vâsıtaları olsa da, lâzım değildir. Yağmur, çamur, çok soğuk ve karanlık da, özrdür. Çok rüzgâr, yalnız gece özr olur. Hırsız ve başka sebeble malı gitmek korkusu, fakîr olanın alacaklısından korkusu, canı ve malı için zâlimden korkusu, abdest sıkışdırması, yolcunun nakl vâsıtasını kaçırmak korkusu, hastaya bakmak, imrendiği yemeği kaçırmak korkusu, fıkh bilgisini öğrenmeği kaçırmak korkusu, cemâ’ate gitmemek için özrdür. İmâmın bid’at sâhibi olduğunu veyâ abdestin, guslün, nemâzın şartlarını gözetmediğini bilmek de özrdür. Bu şartları dahâ çok bilenin ve gözetenin, başkalarından önce imâm seçilmesi lâzımdır. Bundan sonra, tecvîd ile okuyan seçilir. Hâfız olması şart değildir. Bunlar birkaç kişi ise, vera’ sâhibi olan seçilir. Vera’, şübhelilerden kaçınmak demekdir. Bundan sonra, yaşı çok olan seçilir. Bundan sonra, sıra ile, huyu, yüzü, nesebi, sesi, elbisesi güzel olan seçilir. Bunlar birkaç kişi ise, aralarından malı, mevkı’i çok olan seçilir. Bunlar da benziyor ise, mukîm müsâfire imâm olur. Seçimde uyuşulmazsa, çoğunluğun seçdiği imâm olur. Dahâ üstünü varken, başkası seçilirse, çirkin olur. Fekat, günâh olmaz. Emîr ve vâlî seçimi de böyledir. Halîfe seçiminde ise, en üstün olanı seçmemek günâhdır. Bir evde, ziyâfetde, seçim aranmadan, ev sâhibi, ziyâfet sâhibi imâm olur. Yâhud, imâmı bu seçer. Kirâcı, ev sâhibi demekdir. İstenmiyen kimsenin imâm olması mekrûhdur.

Bid’at sâhibi kimsenin imâm olması tahrîmen mekrûhdur. Ehl-i sünnet i’tikâdına uymıyan bir inanış sâhibine (Mezhebsiz) denir. Mezhebsiz, eğer Kur’ân-ı kerîmde ve hadîs-i şerîflerde açıkça bildirilmiş olan bir şeye inanmamış veyâ şübhe etmiş ise, (Küfr) olur. Açık olarak bildirilmemiş şübheli olan delîlleri te’vîl ederek yanlış ma’nâ vermiş ise, (Bid’at) olur. Dünyânın yaratıldığına inanmamak, böyle gelmiş, böyle gider demek, küfrdür. Cennetde, mü’minlerin Allahü teâlâyı göreceğine inanmamak bid’atdir. Fekat, nasslara yanlış anladığı için inanmamak bid’at olur. (Böyle şey olmaz. Aklım kabûl etmez) diyerek tahkîr ederse, yine kâfir olur. Bid’at hakkındaki hadîs-i şerîfler, (Hadîka) ve (Berîka)nın başında ve fârisî (Eşi’at-ül-leme’ât)ın 125.ci sahîfesinde mevcûddur. (Eşi’a)dekiler, (Mazheriyye) kitâbımıza da nakl edilmişdir.Küfre sebeb olan birşey söylemedikçe ve yapmadıkça (Ehl-i kıble)ye, ya’nî nemâz kılana (Kâfir) denmez. Fekat, Kur’ân-ı kerîmde ve hadîs-i şerîflerde açıkca bildirilen ve müslimânların asrlar boyunca inandığı bir şeye uymıyan söz ve işde bulunan bir kimse, bütün ömrünce nemâz kılsa, her ibâdeti yapsa da, buna (Kâfir) denir. Meselâ, Allahü teâlâ zerreleri, yaprak sayısını, gizlileri bilmez dese, kâfir olur. Ebû Bekr ile Ömerden “radıyallahü anhümâ” başka sahâbîyi, dînî bir sebeble kötüleyen, bid’at sâhibi olur. Bir harâma mubâh diyen kimse, bir âyete veyâ hadîs-i şerîfe dayanarak, samîmî söyliyorsa, kâfir olmaz. Nassa dayanmadan, keyfi için söylüyorsa, kâfir olur. Ebû Bekr ile Ömerin hilâfete seçilmeleri haklı değildi demek, bid’atdir. Hilâfete hakları yok idi demek küfrdür.

İmâmlık şartlarını taşıyan bir kimse, ücret veyâ ma’âş karşılığı imâmlık yapıyorsa, bunun arkasında kılmak câiz olduğuna fetvâ verilmişdir. Elhân ederek, mûsikî perdelerine uyarak, tegannî eden ve nemâzı vaktinden evvel kıldıran imâm arkasında kılınan nemâzı iâde etmek lâzım olduğu, (Halebî-i kebîr) sonunda yazılıdır. [İmâmlık şartları bulunmıyan, mezhebsiz, dinde reformcu olduğu bilinen imâmın yerine, Ehl-i sünnet i’tikâdında olan imâm ta’yîn edilmesi için uğraşmalıdır.]

Cemâ’at istese de, imâmın, farz kıldırırken kırâeti ve tesbîhleri sünnetden fazla okuması tahrîmen mekrûhdur. Kadın imâm olup kadınlara nemâz kıldırması tahrîmen mekrûhdur. Erkek olmadığı zemân, cenâze nemâzını cemâ’at ile kılmaları mekrûh olmaz. Çünki, yalnız kılarsa, ilk kılan kadın farzı kılmış olur. Sonra kılanlarınki nâfile olur. Cenâze nemâzını nâfile kılmak da mekrûhdur. Cenâze nemâzını bir kerre kılmak farzdır. Cenâze nemâzında, kadın erkeklere imâm olursa, erkekler tekrâr kılmaz. Çünki, yalnız kadının nemâzı kabûl olup, farz, bir kişi ile yapılmış olur. Kadın, kadınlara imâm olursa, ilk safın ortasında durur. İleri geçmesi günâh olur.

Evde, erkek, mahremi olan kadınlara imâm olur. Yabancı kadınlara imâm olamaz. Çünki, halvet olur. Eğer cemâ’at arasında, bir erkek veyâ imâmın mahremi kadın bulunursa, yabancı kadınlar da cemâ’ate girebilir. Burada da, süt ve nikâh ile olan mahremlerin, halvetde olduğu gibi, genc olmaları mekrûhdur. Mescidde halvet hâsıl olmaz. Bir kadın, imâmın arkasında durur. Yanında durmaz. Erkek de var ise, kadın erkeğin arkasında durup imâmla kılar.

Mescid-i harâmda, imâmın Makâm-ı İbrâhîmde durması efdaldir. Oturanlara eziyyet vermemek için câmi’e gelenin, ileri safa geçmemesi efdaldir. Farza başlanırken, öndeki safdaki boş yere geçilir. Cenâze nemâzında, arkadaki saflar, öndeki saflardan dahâ sevâbdır. İmâmı rükü’da bulan, rek’ati kaçırmamak için, son safda durur. İleri saflara geçmez. Son safda yer yoksa, o rek’ati kaçırsa da, yalnız durmaz. Birinci safda boş yer olup ikinci safda yoksa, ikinciyi yarıp birinciye geçilir. Ön safa geçmek için, cemâ’atin önünden geçmek günâh olmaz.

Cemâ’at ile kılan adam, aynı imâma uyan herhangi bir kadınla, bir rükn mikdârı bir hizâda durursa ve aralarında kalın perde veyâ parmakdan kalın bir direk yâhud bir insan sığacak kadar açıklık yoksa, erkeğin nemâzı bozulur. Bir safda kadın kılınca, yalnız iki yanındaki ve tam arkasındaki üç erkeğin nemâzı bozulur. Arkasındaki dokuz ayakdan uzak ise bunun bozulmaz. Aynı imâma uymayan bir kadının, erkekle bir hizâda kılmaları mekrûhdur. Erkek, yanında, imâma uyacak bir kadını görünce, geride durması için, eli ile işâret etmelidir. Geri gitmezse, kadının nemâzı kabûl olmaz. Erkeğin nemâzı bozulmaz. Bir hizâda olan kadın, adam boyu yüksekde veyâ aşağıda ise, zararı olmaz.

Rükü’ ve secde yapamayan, yapana imâm olamaz. Nâfile kılan, farz kılana imâm olamaz.

(Elsağ) olan kimse, elsağ olmayana imâm olamaz. Elsağ, sin harfini, se harfi okuyandır. Başka harfleri doğru okuyamayan da, doğru okuyanlara imâm olamaz. Böyle kimselerin, harfleri doğru söylemek için, gece gündüz çalışması farzdır. Çalışıp da söyleyemezse, kendi nemâzı câiz olur. Çalışmazsa, kendi nemâzları fâsid olur. Harfleri doğru okuyan bir imâma uyarak cemâ’at ile kılması mümkin iken, yalnız kılarsa, harfi doğru okumadığı için, nemâzı yine kabûl olmaz. Doğru söyleyemediği harf bulunmayan bir âyet varsa, bunu veyâ böyle birkaç âyet-i kerîmeyi ezberlemesi ve nemâzlarda, bunları okuması lâzımdır. Doğru okuyabildiği âyet-i kerîme var iken, bunu ezberlemeyip, söyleyemediğini okursa, nemâzı yine kabûl olmaz. Fâtihayı her nemâzda okumak lâzım olduğundan, bunu güzel okumağa çalışması lâzımdır. [Görülüyor ki, bir harf doğru söylenmezse, Kur’ân-ı kerîm doğru olmuyor ve nemâz kabûl olmuyor. Radyo ve ho-parlör ile iletilen seslerde, harfler doğru çıkmadığı için, bunlarla Kur’ân-ı kerîm okumak, dinlemek ve nemâz kılmak doğru olmaz, kabûl olmaz. Suç olur. Günâh olur.]

Meste veyâ sargıya mesh eden, bu uzvları yıkayana, farz kılan nâfile kılana imâm olur. Bütün sünnetlerin ve terâvîhin de hep böyle olduğu, İbni Âbidînde yazılıdır. Dört rek’at sünnet kılarken, farz kılan imâma uyan, nemâzı farz gibi kılar. Üçüncü ve dördüncü rek’atlerde zamm-ı sûre okuması vâcib iken, şimdi nâfile olur. Nâfile nemâz kılan, nâfile nemâz kılana imâm olur.

Farzı cemâ’at ile kılacak kimse, niyyet ederken, (uydum hâzır olan imâma) diyerek de kalbinden geçirmesi lâzımdır. İmâmla birlikde, yalnız kılar gibi kılınır. Ancak, ayakda iken, imâm içinden okusa da, yüksek sesle okusa da, o hiçbir şey okumaz. Yalnız, birinci rek’atde (Sübhâneke) okur. İmâmın arkasında Fâtiha okumak, hanefîde tahrîmen mekrûhdur. Şâfi’îde farzdır. Mâlikîde, imâm yüksek sesle okurken, tahrîmen mekrûh, sessiz okurken müstehabdır. İmâm, yüksek sesle Fâtihayı bitirince, o yavaşça (Âmîn) der. Bunu yüksek sesle söylememelidir. Rükü’dan kalkarken, imâm (Semî’ Allahü limen hamideh) deyince, o yalnız (Rabbenâ lekel-hamd) der. Sonra eğilirken (Allahü ekber) diyerek, imâmla birlikde secdeye yatar. Rükü’da, secdelerde ve otururken, yalnız kılar gibi okur.

İmâmda nemâzı bozan birşey bulunduğunu anlayan kimse, bu nemâzı tekrâr kılar. Bunu imâm nemâzda hâtırlarsa yâhud nemâzda iken nemâzı bozan birşey hâsıl olursa, bunu hemen cemâ’ate bildirir. Nemâzdan sonra anlarsa, o cemâ’atden olduklarını hâtırladığına, söyliyerek, haber göndererek, yazarak bildirir. Haber alan, iâde eder. Alamayan afv olur. Bir kavlde ve şâfi’îde imâmın cemâ’ate haber vermesi lâzım değildir. Nemâz içinde imâmın abdesti bozulursa, hemen birisini elbisesinden çekip yerine geçirmesi de câizdir. Sonra, dışarda abdest alıp gelip, vekîline uyarak nemâzını temâmlar. Câmi’de abdest alırsa, vekîle lüzûm olmaz. Vekîl bırakmayıp câmi’den çıkınca, cemâ’at birden fazla ise, nemâzları fâsid olur.

Vitr nemâzı, Ramezânda cemâ’at ile kılınır. Başka zemânda yalnız kılınır.

Regâib, Berât ve Kadr nemâzlarını cemâ’at ile kılmak mekrûhdur. Regâib nemâzı, Recebin ilk Cum’a gecesi kılınan nâfile nemâzdır. Hicretin dörtyüzsekseninde meydâna çıkmışdır. Birçok âlimler, bunun çirkin bid’at olduğunu yazıyor. Çok kimsenin kılmasına aldanmamalı, sünnet sanmamalıdır.

Farzı yalnız kılan kimsenin yanında, o farzı cemâ’at ile kılmağa başlasalar, birinci rek’atde secde etmedi ise, ayakda iken bir yana selâm vererek, nemâzı bozar. İmâma uyar. Birinci rek’atin secdesini yapdı ise, dört rek’atli farzlarda, iki rek’ati temâm kılıp selâm verir. Üçüncü rek’atin secdesini yapmadı ise, ayakda bir tarafa selâm verip bozar ve cemâ’ate katılır. Üçüncü rek’atin secdesini yapdı ise, dört rek’ati temâmlar. Sonra, imâma uyup, dört rek’at nâfile kılması iyi olur. İkindiyi, böyle cemâ’at ile kılamaz. Sabâh ve akşam farzında birinci rek’atde secde etdikden sonra da, nemâzı bozar. Fekat, ikinci rek’atin secdesini yapdı ise, nemâzını temâmlar. Sonra imâmla nâfile kılmaz. Sünneti kazâ niyyeti ile kılarken farza veyâ Cum’a hutbesine başlanırsa, nemâzı bozmaz. İki veyâ dört rek’ate temâmlar. Öğle veyâ Cum’a sünnetinde iki rek’atde selâm veren, farzdan sonra, iki dahâ kılarak, dörde temâmlar. Yeniden dört rek’at kılması, dahâ iyi olur. Kazâ kılarken cemâ’ate başlanırsa, tertîb sâhibi olan bozmaz. Mâlikî mezhebinde de böyledir.

Câmi’de olan kimsenin, ezân okununca, bu nemâzı cemâ’at ile kılmadan, özrsüz dışarı çıkması tahrîmen mekrûhdur. Belli bir câmi’ cemâ’atine devâm âdeti ise, oraya ve mahallesi câmi’indeki cemâ’ate gitmesi ve hocasının veyâ başkasının dersini, va’zını kaçırmamak için bunların câmi’indeki cemâ’ate ve iş yerindeki câmi’e gitmesi özrdür. Farzı, cemâ’atden önce yalnız kılan da câmi’den çıkabilir. Fekat yalnız kılması mekrûh olur. Bu özrlülerin hepsi, ikâmet getirilirken çıkamaz. Farzı yalnız kılmış olan, öğle ve yatsı nemâzlarında, cemâ’at ile nâfile kılar. Diğer üç nemâzı yalnız kılmış olanın, cemâ’at ile kılınırken bile, câmi’den çıkması vâcib olur. Çünki, cemâ’ate uymamak büyük günâhdır. Sabâh sünnetini kılmamış olan kimse, sünneti kılarsa, cemâ’at ile nemâzda oturmağı da kaçıracağını anlarsa, sünnetini kılmaz. Hemen imâma uyar. Cemâ’at ile, ikinci rek’atde oturabileceğini anlarsa, sünneti, câmi’in dışında sofada, çabuk kılar. Sofa yoksa, içerde direk arkasında kılar. Böyle, boş yer yoksa sünneti kılmaz. Çünki, cemâ’at ile kılınırken, nâfile nemâza başlamak mekrûhdur. Mekrûh işlememek için sünneti terk etmek lâzımdır. [Mekrûh işlememek için, sabâh nemâzının bile sünnetini terk etmek lâzım olunca, sünnetler yerine kazâ kılmak lâzım olduğu buradan da anlaşılmakdadır.] Öğle ve Cum’a nemâzları cemâ’at ile kılınırken gelen, birinci rek’ati kaçırmak korkusu varsa, sünneti kılmaz. Hemen imâma uyar. Öğlenin sünnetini farzdan sonra kılar. Sabâh ve öğle cemâ’atini kaçırmamak için sünnete başlayıp ve hemen selâm vererek, sünneti farzdan sonra kazâ etmek doğru değildir. Çünki, özrsüz nemâz bozmak harâmdır. Bundan başka sabâh farzından sonra nezr kılınmaz. Bozulan sünnetin tekrâr kılınması, nezr kılmak kadar mühim değildir. Bozulan nâfileleri tekrâr kılmak vâcibdir. Bozulan farzları tekrâr kılmak farzdır. [Uyûn-ül-besâir.] Çünki, nâfileye başlanınca, bunu temâmlamak vâcib olur. Sabâh nemâzını kılamayan, o gün öğleden önce, sünneti ile birlikde kazâ eder. Öğleden sonra, yalnız farzını kazâ eder. Cum’a veyâ öğle farzına yetişen, ilk sünneti farzdan sonra kılar. Rükü’a yetişemiyen, o rek’ati imâmla kılmış olmaz. İmâm rükü’da iken gelen, niyyet eder ve ayakda tekbîr getirip, nemâza girer. Hemen rükü’a eğilip imâma uyar. Rükü’a eğilmeden, imâm rükü’dan kalkarsa, rükü’a yetişmemiş olur. Bu rek’ate yetişmiş sayılmaz ise de, secdeleri imâmla yapması lâzımdır. Yapmazsa, nemâzı bozulmaz. Bir vâcibi terk etmiş olur. İmâm ayakda iken, imâma uyup imâmla birlikde rükü’a eğilmiyen kimse, rükü’u imâmdan sonra yalnız yapıp, imâma secdede yetişirse câiz olur. Fekat geç kaldığı için günâh olur. İmâmdan önce rükü’a eğilmek, secdeye yatmak veyâ önce kalkmak, tahrîmen mekrûhdur. 67. ci maddenin 24. cü sayısına bakınız!

[İmâmın hareketlerine uymak lâzımdır. Sesine uymak şart değildir. İmâmı göremiyen, imâmı görenlerin hareketlerine uyarsa, imâmın hareketlerine uymuş olur. İmâmın tekbîrleri ve imâmı görenlerin hareketleri, imâmın hareketlerini gösterdikleri için, bunlara uymak câiz olmakdadır. İmâmı görmiyenlerin, imâmın hareketlerini görebilmeleri için, câmi’in muhtelif yerlerine televizyon koymağa ihtiyâc yokdur. İmâmın sesini duymıyanların da, imâmı görenlerin hareketlerine ve müezzinlerin seslerine uymaları lâzımdır. Bu kolaylıklar varken, câmi’lere televizyon ve ho-parlör koymak, islâmiyyetin bildirdiğini beğenmeyip, kendi aklına göre ibâdet yapmak olur. Bu ise bir müslimânın yapacağı şey değildir. Minârelere ho-parlör koymak da böyledir.] İmâmın, son sünneti, farzı kıldığı yerde kılması mekrûhdur. Biraz sağda veyâ solda kılar. Nemâzdan sonra, kıbleye karşı oturması da mekrûhdur. İlk safda imâma karşı nemâz kılan yoksa, cemâ’ate karşı oturmalıdır. Nemâz kılan varsa sağa veyâ sola dönmelidir. Cemâ’at için ve yalnız kılan için, bunlar mekrûh değildir. Son sünneti başka yerde, hattâ evlerinde kılmaları dahâ iyi olduğu (İmdâd)da, ezândan önce yazılıdır. Farz nemâzları kılınca, safları bozmak müstehabdır.

(Mevkûfât)da, vitr nemâzını anlatırken diyor ki:

(Beş şey’i imâm yapmazsa, cemâ’at de yapmaz:

1 — İmâm kûnut okumazsa, cemâ’at de okumaz.

2 — İmâm bayram nemâzlarındaki tekbîrleri yapmazsa, cemâ’at de yapmaz.

3 — Dört rek’atli nemâzın, ikinci rek’atinde oturmazsa, cemâ’at de oturmaz.

4 — İmâm secde âyeti okuyup, secde etmezse, cemâ’at de etmez.

5 — İmâm secde-i sehv yapmazsa, cemâ’at de yapmaz.

Dört şey’i imâm yaparsa, cemâ’at yapmaz:

1 — İmâm ikiden çok secde yaparsa, cemâ’at yapmaz.

2 — İmâm bayram tekbîrini, bir rek’atde üçden çok yaparsa, cemâ’at yapmaz.

3 — İmâm cenâze nemâzında, dörtden çok tekbîr yaparsa, cemâ’at yapmaz.

4 — Beşinci rek’ate kalkarsa, cemâ’at kalkmaz. Berâber selâm verirler.

On şey’i imâm yapmazsa, cemâ’at yapar. Bunlar:

1 — İftitâh tekbîrinde el kaldırmak.

2 — Sübhâneke okumak. İki imâm, cemâ’at de okumaz dedi.

3 — Rükü’a eğilirken tekbîr getirmek.

4 — Rükü’da tesbîh okumak.

5 — Secdelere yatıp kalkarken tekbîr söylemek.

6 — Secdelerde tesbîh okumak.

7 — Semi’ Allahü demezse, rabbenâlekelhamd denir.

8 — Ettehıyyâtüyü sonuna kadar okumak.

9 — Nemâz sonunda selâm vermek.

10 — Kurban bayramında, yirmiüç farzdan sonra, selâm verir vermez, tekbîr okumakdır).

Mesbûk, ya’nî imâma birinci rek’atde yetişemiyen bir kimse, imâm iki tarafa da selâm verdikden sonra, ayağa kalkarak yetişemediği rek’atleri kazâ eder ve kırâetleri, birinci, sonra ikinci, sonra üçüncü rek’at kılıyormuş gibi okur. Oturmağı ise, dördüncü, üçüncü ve ikinci rek’at sırası ile, ya’nî sondan başlamış olarak yapar. Meselâ, yatsının son rek’atine yetişen kimse, imâm selâm verdikden sonra, kalkıp, birinci ve ikinci rek’atde Fâtiha ve sûre okur. Birinci rek’atde oturur, ikincide oturmaz. (Umdet-ül-islâm)da (Fetâvâyı Attâbî)den alarak diyor ki, (Mesbûk, ya’nî imâma birinci rek’atde yetişemiyen, imâm son rek’atde otururken, Et-tehıyyâtüyü erken bitirse, imâm selâm verinciye kadar Kelime-i şehâdeti tekrar tekrar okur. Süküt etmez. Nemâzda, okumak lâzım olan yerde, süküt etmek harâmdır. Salevât da okumaz. Çünki, son rek’atde oturan salevât okur. Birinci ka’dede salevât okursa, secde-i sehv lâzım olur. Ka’de-i ûlâda Allahümme selli derse, nemâzı fâsid olur.). Mukîm, edâ ederken ve kazâ ederken de, müsâfire uyabilir. [66. cı maddeye bakınız!]. Müsâfir, dört rek’atli olan farzları edâ ederken, mukîme uyabilir. Yetişemediği rek’at olursa, imâm selâm verdikden sonra dörde temâmlar. Çünki, mukîm imâma vakt içinde uyan müsâfirin nemâzı değişerek, imâmın nemâzı gibi dört rek’at olur. Kazâyı iki rek’at kılması lâzım olduğundan, mukîm imâma uyamaz. Çünki, oturması ve okuması farz olan, nâfile olana uymuş olur. Mukîm olan müsâfir olana uyunca, nasıl kılacağı, 64. cü maddede bildirilmişdir. Bir rek’ati kaçıran kimse, o nemâzı cemâ’at ile kılmamış olur. Fekat, cemâ’at sevâbına kavuşur. Son rek’ati de kaçıran, imâma teşehhüdde yetişirse, cemâ’at sevâbını kazanır. İftitâh tekbîrini imâmla birlikde söylemenin ayrıca çok sevâbı vardır.

(Umdet-ül-islâm)da diyor ki, (Cemâ’ate gelen, imâmı rükü’da görürse, ayakda tekbîr getirip, rükü’a eğilir. Tekbîri eğilirken söylerse, nemâzı sahîh olmaz. Eğilmeden, imâm kalkarsa, o rek’ate yetişmemiş olur).

Ey, insan adını taşıyan varlık,
kendine gel, uyan gafletden artık!

Se’âdet yolun, göremezsen nâdân,
niye vermiş sana, bu aklı Yezdân?

niçin geldin fânî cihâna, böyle!
yalnız yimek içmek için mi, söyle?

Bilirsin, bir rûh da vardır insanda,
psikoloji olayları meydanda.

Muhakkak, dünyâya gelen, ölüyor,
o zemân rûhlar, aceb n’oluyor?

İleriyi görmek, elbet insanlık,
bunu sağlar sanma, hıristiyanlık.

İslâmı kötüler, onlar dâimâ,
İncîlde, böyle mi söyledi Îsâ?

İslâmiyyeti bilmiyorum dersin,
nasıl, münevverlik iddiâ edersin?

Gençlik geçdi, sanki tatlı bir rü’yâ,
bütün ömür de, bir sâ’atdır güyâ,

İslâmı, sanırım etmezsin teslîm,
anlamadan hiç, verilir mi hüküm?

Din dersine lüzûm yokmuş lisede,
böyle mi söyleniyor, kilisede?

İslâmı bilmediğin, pek âşikâr,
ki bunu eyliyemezsin, hiç inkâr,

Ne olur, bir din kitâbı okusan,
İnsanlığı öğrenirsin, o zemân.


71

71 — CUM’A NEMÂZI

Cum’a nemâzı onaltı rek’atdir. Bunun iki rek’atini kılmak her erkeğe farz-ı ayndır. İnanmayan, ehemmiyyet vermiyen kâfir olur. Öğle nemâzından dahâ kuvvetli farzdır. Cum’a nemâzı farz olmak için, iki dürlü şartı vardır: Birincisi (Vücûb şartları), ikincisi (Edâ şartları)dır. Edâ şartlarından biri noksân olursa, nemâz sahîh olmaz. Vücûb şartları bulunmazsa, sahîh olur. Edâ şartları yedidir:

1. ci şart, nemâzı şehrde kılmakdır. (Şehr), cemâ’ati, en büyük câmi’e sığmayan yer demekdir. Hanefî mezhebi fıkh âlimlerinin çoğu “rahmetullahi teâlâ aleyhim ecma’în” böyle söylemişdir. Bu sözün sahîh olduğu (Velvâlciyye)de de yazılıdır. Yâhud islâmiyyetin emrini yapabilecek gücde müslimân vâlî ve hâkimi bulunan yere şehr denir. İslâmiyyetin emrlerinin hepsini yapmasa da, insanların haklarını, hürriyyetlerini koruması, fitne, fesâdı önlemesi, mazlûmların haklarını zâlimlerden alması yetişir. Hükûmetin baskısı ile, hâkim ba’zı farzları yapdıramazsa, özr sayılır.

[Bugün hükûmetin tasdîk ve kabûl etdiği muhtârı veyâ jandarma bulunan köyler ve şimdiki büyük şehrlerin içinde bulunan nâhiyelerin herbiri yukarıdaki iki ta’rîfe göre de, Cum’a nemâzı için ayrı birer şehr sayılmakdadır. Böyle köylerde ve nâhiyelerde Cum’a ve bayram nemâzları kılmak, câiz olur. Bundan başka, şâfi’îde, kırk kişi Cum’ayı her yerde kılabilir. Başka mezhebde câiz olan birşeye hükûmet izn verince, diğer mezhebde de câiz olur. Hükûmet bir mubâhı emr edince, yapılması vâcib, men’ ederse, harâm olur. Şehr [il] deyince, yalnız zemânımızdaki büyük şehrleri düşünenler, (Bütün bir şehr halkının bir tek câmi’e sığmıyacağını açıklamağa ihtiyâc yokdur. Cum’a ile ilgili görüşlerin dîne uymadığına, Cum’a nemâzının şartları üzerinde ba’zı yanlışlıklara işâret ediyoruz) gibi yazılarla fıkh kitâblarını lekelemeğe kalkışıyorlar. Kendi câhilliklerini anlamayıp da, islâm âlimlerine dil uzatanlara yazıklar olsun! Böyle kimselerin yaldızlı ve heyecânlı yazılarına aldanarak, onları din adamı sananlar, onlardan dahâ çok zevâllıdırlar].

Şehr halkının tarla, mezârlık, oyun için yayıldıkları yerler de, şehr sayılır.

2. ci şart, devlet ve hükûmet reîsinin veyâ vâlînin izni ile kılmakdır. Bunların ta’yîn etdiği hatîb, kendi yerine başkasını vekîl edebilir. Zemânla birbirlerine vekîl olanlardan başkası, Cum’a kıldıramaz. Bir kimse, izn almadan kıldırınca, kıldırmak hakkı olan biri, bu kimseye uyarak kılarsa, nemâz kabûl olur. Şehr vâlîsi ölse veyâ fitne, karışıklık sebebi ile câmi’e gelemezse, vekîli veyâ muâvini veyâ mahkeme hâkimi kıldırsa, câiz olur. Çünki, vâlî ve bunlar, milletin din ve dünyâ işlerini görmeğe hükûmet tarafından iznlidir. Bunlar varken, cemâ’atin seçeceği bir imâm Cum’a kıldıramaz. Fekat bunlar câmi’e gelmezse veyâ din işlerini çevirmeğe iznleri, hakları yoksa, cemâ’atin seçdiği imâm kıldırabilir. Bunun gibi, sultân sebebsiz, zulm ederek cemâ’atin toplanmasına mâni’ olursa, bir yere toplanıp imâmları bunlara kıldırır. Sultân şehri, şehr hâlinden çıkarmak isterse, kılamazlar. Kâfirlerin eline geçen islâm şehrlerinde, vâlî ve hâkimler ahkâm-ı islâmiyyeye uygun işliyorlarsa, bu şehrler (Dâr-ül-harb) olmaz. (Dâr-ül-islâm) sayılır. Böyle şehrlerde, müslimânların seçdiği vâlî, hâkim veyâ bunların veyâ cemâ’atin seçeceği imâm, Cum’a nemâzını kıldırır.

İbni Âbidîn “rahmetullahi teâlâ aleyh”, dördüncü cild, üçyüzsekizinci sahîfede, kâdî, ya’nî hâkimleri anlatırken buyuruyor ki, (Kâfirlerin elinde bulunan islâm memleketleri, dâr-ül-harb değildir, dâr-ül-islâmdır. Çünki, buralarda küfr ahkâmı yayılmamışdır. Böyle yerlerdeki hâkimler müslimândır ve hükûmet başkanları müslimândır. Bunlar kâfirlere istemiyerek itâ’at etmekdedir. Müslimân idâreciler, kâfirlere istiyerek itâ’at ederlerse, fâsık olurlar. Kâfirlerin ta’yîn etdikleri müslimân vâlîlerin, böyle memleketlerde Cum’a ve bayram nemâzı kıldırmaları, harâc almaları, hâkim ta’yîn etmeleri ve yetimleri evlendirmeleri câizdir. Çünki, millet müslimândır. Vâlînin kâfirlere itâ’ati mecbûrî ve hîle olarakdır. Böyle memleketlerde, müslimânların başındaki vâlî de kâfir ise, müslimânların seçeceği imâmın Cum’a ve bayram kıldırması ve seçdikleri hâkimin şer’î hükmleri makbûl olur. Yâhud, müslimânlar, aralarında bir vâlî seçerler. Bu vâlî, hâkimi ve hatîbi ta’yîn eder. Kâfir vâlînin ta’yîn etdiği müslimân hâkimi müslimânlar beğenirse, bunun şer’î hükmleri ve nemâz kıldırması da câiz olur. Sultâna ısyân edip, birkaç memleketi eline alıp, hükûmet kuran bir müslimânın hâkim ve imâm ta’yîn etmesi câiz olur).

Mekke-i mükerremenin Minâ köyünde, hac zemânı Cum’a kılınır. Çünki, o zemân, şehr hâlini alır ve vâlî veyâ Mekke emîri de bulunur. Hâcılara kolaylık olmak için Minâda, bayram nemâzı afv edilmişdir. Hac vazîfelerini idâre eden me’mûr, ayrıca izni yoksa, Cum’a kıldıramaz. Arafâtda kılınamaz. Çünki, boş ovadır. Şehr hâlini alamaz.

Her çeşid şehrde, birkaç câmi’de Cum’a nemâzı kılınabilir. Fekat, Hanefî mezhebinin ba’zı âlimleri ve üç mezhebin de çoğunluğu, bir câmi’den fazla Cum’a kılınmaz dedi. Şehr olduğu şübheli olan yerde de, Cum’anın kabûl olması şübheli olacağından, Cum’a nemâzının son sünneti ile vaktin sünneti arasında (Âhır zuhur), ya’nî (Son öğle) nemâzı kılmağa niyyet ederek, ayrıca dört rek’at kılmalıdır. Bu dört rek’ati kılarken, niyyete (Üzerime farz olan) diye eklemelidir. Fekat, (Edâsı, ya’nî kılması farz olan) dememelidir. Çünki, öğle nemâzı, öğle vakti farz olursa da, hemen kılmak farz olmaz. İkindiye, dört rek’at kılacak zemân kalınca edâsı farz olur. Edâsı dahâ önce farz olmaz. Cum’a nemâzı kabûl olmadı ise, bu dört rek’at, (Edâsı farz olan) deyince Cum’a günü öğle farzı olmaz. Bir gün önceki öğle farzı olur. Onu da, perşembe günü kılmış olduğundan, nâfile olur. (Üzerime farz olan âhır zuhur) deyince, Cum’a gününün öğle farzı yerine geçer. Fekat, Cum’a nemâzı kabûl olmuş ise, öğle farzı da kılınmış olacağından, bu dört rek’at nâfile olur. Çünki, farz niyyeti ile sünnet kılınır. Kazâ nemâzı var ise, bunu kılmış olmaz. Cum’a nemâzı kabûl olunca, öğle nemâzı sâkıt olur denirse, perşembe günkü öğleye niyyet edilmiş olur ve yine nâfile nemâz olur. Evvelce kılamadığı öğle nemâzı varsa, bunu kazâ etmiş olmaz. (Üzerime son farz olan kılmadığım öğle nemâzını kılmağa) niyyet edilirse, Cum’a kabûl olmuş ise, bu nemâz, kazâ nemâzı yerine geçer ki, böyle niyyet uygundur. Kazâsı olmıyan, âhır zuhurun dört rek’atinde de zamm-ı sûre okumalıdır. Cum’a nemâzı kabûl olmayıp, öğlenin farzı yerine geçerse, farzda sûre okumak zarar vermez. Kazâya kalmış öğle nemâzı olan kimse, sûre okumaz. Çünki, Cum’a kabûl olmazsa, öğlenin farzı yerine geçer. Kabûl olmuş ise, kazâ yerine geçer.

3. cü şart, öğle nemâzının vaktinde kılmakdır. Öğle ezânı okununca, hemen dört rek’at (Cum’a nemâzının ilk sünneti) kılınır. Sonra, câmi’ içinde, ikinci ezân okunur. Sonra hutbe okunur. Sonra, cemâ’at ile iki rek’at (Cum’a nemâzının farzı) kılınır. Sonra, dört rek’at (son sünneti), bundan sonra, dört rek’at (üzerime farz olan, kılmadığım son öğle nemâzını kılmağa) diye niyyet ederek, âhır zuhur nemâzı kılınır. Bundan sonra, iki rek’at (vaktin sünneti) kılınır. Cum’a sahîh olmadı ise, bu on rek’at, öğle nemâzı olur. Bundan sonra, Âyet-el-kürsî ve tesbîhler okunup, düâ edilir. Peygamber efendimiz Cum’anın iki rek’at farzından sonra, altı rek’at sünnet kılardı.

(Eşi’at-ül-leme’ât)da, beşyüzbeşinci sahîfede diyor ki, (Emîr-ül-mü’minîn Alî “radıyallahü anh”, Cum’a nemâzının farzından sonra altı rek’at dahâ kılınız derdi. Abdüllah ibni Ömer “radıyallahü anhümâ” Cum’a farzından sonra altı rek’at dahâ kılardı). Allâme-i Şâmî seyyid Muhammed Emîn ibni Âbidîn “rahmetullahi aleyh”, ikinci cildde, İ’tikâfı anlatırken buyuruyor ki, (Bedâyı)da bildirildiği gibi, Cum’a nemâzının farzından sonra, İmâm-ı a’zama göre dört rek’at, imâmeyne göre altı rek’at sünnet kılınır. Cum’a yalnız bir mescidde kılınır diyenlere göre, dört rek’at dahâ (Âhır zuhur) kılmak lâzımdır. Cum’a her mescidde câiz olur diyenlere göre, bu dört rek’at nâfile olur. Müstehâb olur. Kılmak lâzım olmaz ise de, kılmamalı diyen olmamışdır. Kılmak iyi olur).

(Fetâvâ-i Hindiyye)de diyor ki, (Köle, kadın, müsâfir ve hastanın Cum’a nemâzı kılmaları farz değildir. Hutbe dinliyenin en az bir erkek olması lâzımdır. Dinliyen hiç yoksa yâhud yalnız kadınlar dinlerse, hutbe câiz olmaz. Cemâ’atin en az üç erkek olması ve bunların imâm olabilecek kimseler olmaları şartdır. Kadın ve çocuk olurlarsa, Cum’a nemâzı sahîh olmaz).

4. cü şart, vakt içinde hutbe okumakdır. Hutbeden sonra, nemâz kıldırmak için, hutbeyi dinleyenlerden birini vekîl edebilir. Hutbeyi dinlemeyen kıldıramaz.

Âlimlerimiz, Cum’a hutbesini okumak, nemâza dururken, (Allahü ekber) demek gibidir, dedi. Ya’nî, ikisini de, yalnız arabca okumak lâzımdır. Fârisî okumak da olur veyâ her dil ile okumak câizdir diyenler de oldu ise de, bu âlimlere göre tahrîmen mekrûh olur. Hatîbin, hutbede emr-i ma’rûfdan başka şeyleri, arabca bile söylemesi mekrûhdur. Hatîb efendi, içinden E’ûzü okuyup, sonra yüksek sesle, hamd ve senâ ve kelime-i şehâdet, salât-ü selâm okur. Sonra va’z, ya’nî sevâba ve azâba sebeb olan şeyleri hâtırlatır ve âyet-i kerîme okur. Oturup kalkar. İkinci hutbede, va’z yerine, mü’minlere düâ eder. Dört halîfenin ismlerini söylemesi lâzımdır, müstehabdır. Sultânın, hükûmet adamlarının adlarını söylemesi câiz değildir. Bunları, kendilerinde olmıyan sıfatlarla medh etmesi harâmdır. Adâlet ve ihsân etmeleri ve düşmanlara gâlib olmaları için, bunlara düâ câiz olur denildi ise de, düâ ederken, küfre ve harâma sebeb olacak şey söylememelidir. Hutbeye dünyâ sözü karışdırmak harâmdır. Hutbeyi, nutuk, konferans şekline sokmamalıdır. Zâlim kimseleri, âdil diye medh eden, din düşmanlarının ölüsüne, dirisine düâ eden, kâfir olur. Müslimânı da, yalan sözlerle medh etmek harâmdır. Hutbede va’z söylemesi demek, emr-i bil-ma’rûf ve nehy-i anil-münker bildirmesi demekdir. Hikâye, siyâset, ticâret ve başka dünyâ işlerini anlatmak demek değildir. [Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki: (Bir zemân gelecek maymun sıfatlı, insan sûretli kimseler, minbere çıkıp, sizlere, din aleyhindeki sözleri, dinsizliği, din diye söyliyeceklerdir).] Hatîb efendiler, vâ’ızler, bu hadîs-i şerîfde bildirilen kimselerden olmamağa, dinsizliğe âlet olmamağa dikkat etmelidir. Müslimânlar, böyle kimselerin hutbelerini, va’zlarını dinlememelidir. (Nûr-ül-îzâh Tahtâvî şerhi) ikiyüzseksenbirinci sahîfede, (Hutbeyi kısa okumak sünnetdir, uzun okumak mekrûhdur) buyurmakdadır.

İbni Âbidîn hutbeyi ve iftitâh tekbîrini ve nemâzda düâyı anlatırken buyuruyor ki, (Hutbeyi, arabîden başka lisân ile okumak, nemâza dururken, başka dil ile iftitâh tekbîri almak gibidir. Bu ise, nemâzdaki diğer zikrler gibidir. Nemâz içindeki zikrleri ve düâyı arabîden gayrı söylemek ise, tahrîmen mekrûhdur. Hazret-i Ömer yasak etmişdir). Nemâzın vâciblerini anlatırken diyor ki, (Tahrîmen mekrûh işlemek, küçük günâh olur. Buna devâm edenin adâleti gider). (Tahtâvî)de diyor ki, (Küçük günâha devâm eden de fâsık olur. Fâsık olan veyâ bid’at işliyen imâmların arkasında nemâz kılmamalı, başka câmi’de kılmalıdır). Eshâb-ı kirâm ve Tâbi’în-i ızâm, Asyada ve Afrikada, hutbeleri hep arabî okudu. Çünki, başka dil ile okumak, bid’at ve mekrûh olur. Hâlbuki, dinliyenler arabî bilmiyor, hutbeleri anlamıyorlardı. Din bilgileri de yokdu. Onlara öğretmek lâzımdı. Fekat, yine arabî okudular. Hindistân âlimlerinden Muhammed Viltorînin 1395 [m. 1975] târîhli (El-edilletül-kavâti’) kitâbında, (Cum’a ve bayram hutbelerinin hepsini veyâ bir kısmını arabîden başka dil ile okumak bid’atdir. Tahrîmen mekrûhdur. Hep böyle okuyan imâmın arkasında nemâz kılınmaz) yazılıdır. Bu fetvâ, arabîdir. 1396 [m. 1976] da, İstanbulda basdırılmışdır. Bunun için, Türkiyedeki islâm âlimleri, altıyüz seneden beri, hutbeleri türkçe okutup, milletin anlamasını çok istediler ise de, hutbelerin kabûl olmıyacağını düşünerek, buna izn veremediler. Ayrıca, Cum’a vâ’ızları koydular. Bu vâ’ızlar, nemâzdan önce veyâ sonra, hutbenin ma’nâsını anlatırdı. Cemâ’at, hutbeyi böylece öğrenirdi.

Seyyid Abdülhakîm Efendi “kuddise sirruh” buyurduki, (İbâdet, emrleri yapmak demekdir. Kur’ân-ı kerîmi, hutbeyi okumak ibâdetdir. Bunların ma’nâsını anlamak emr olunmadı. Bunları anlamak, ibâdet değildir. Kur’ân-ı kerîmi anlamak için, yetmişiki yardımcı ilmi ve sekiz temel ilmi öğrenmek lâzımdır. Ancak, bundan sonra, Kur’ân-ı kerîmi anlamağa isti’dâd hâsıl olup, cenâb-ı Hak, ihsân ederse, anlıyabilir. Herkes anlamalıdır demek, dîne müdâhene etmek olur. Kur’ân-ı kerîmi anlamak için, isti’dâdı çok olan on sene, orta olan elli sene çalışmak lâzımdır. Bizim gibi az olanlar ise, yüz sene de çalışsak anlıyamayız. İslâmiyyetde ilm diye, fâideli bilgilere denir. Fâideli ilm, se’âdet-i ebediyyeyi elde etmeğe, ya’nî Allahü teâlânın rızâsını kazanmaya vesîle olan ilmdir ki, bunlara, (İslâm bilgileri) denir).

5. ci şart, hutbeyi nemâzdan önce okumakdır. Âkıl, bâlig olan erkeklerin yanında okuması lâzımdır. Fekat, cemâ’atin işitmesi, anlaması şart değildir.

[(Hindiyye), (Dürr-ül-muhtâr) ve (İmdâd)da diyor ki, (Hutbe okurken, cemâ’at olarak, bir erkek bulunması yetişir. Hepsi sağır olsalar veyâ uyusalar, hutbe sahîh olur. Hiç erkek bulunmasa, kadınlar dinleseler, hutbe sahîh olmaz). Görülüyor ki, cemâ’atin hutbeyi anlamaları zarûret değildir. Çünki, duymaları bile lâzım değildir. (Dürr-ül-muhtâr)da diyor ki, (Hutbeyi başka dil ile okumak, nemâza dururken, (Allahü ekber) demek gibidir. Nemâz içindeki düâ ve tesbîhler de böyledir). İbni Âbidîn buyuruyor ki, (İmâm-ı a’zama göre, arabî okuyabilen imâmın da bunları başka dil ile söylemesi câizdir. Fekat mekrûhdur. İki imâma göre ise, arabî okuyabilen imâmın, bunları başka dil ile okuması câiz değildir. [İmâm-ı a’zamın da bu kavle rücû’ etdiği (Mecma’ûl-enhür)de yazılıdır.] (Velvâlciyye)de, nemâz tekbîrini söylemek ibâdetdir. Allahü teâlâ, başka dil ile söylenmesini sevmez diyor. Bunun için, hepsini veyâ bir kısmını başka dil ile okumak, câiz olunca da, ibâdet içinde tahrîmen, ibâdet dışında tenzîhen mekrûh olur. Nemâzda ayakda, âyet-i kerîmeleri başka dil ile okumanın câiz olmadığı ise, sözbirliği ile bildirildi. Fetvâ da böyledir). Diğer üç mezheb imâmı da, iki imâmımız gibi ictihâd buyurarak, arabî okuyabilenin, başka dil ile okuduğu hutbe sahîh olmaz demişlerdir. (Bedâyı’)da diyor ki, (Hutbenin bir kısmını arabî, bir kısmını da başka dil ile okumak, arabî nazmı bozar. Bu ise mekrûhdur). Başka dil ile okuyan, Selef-i sâlihînin yolundan ayrılmış, bid’at işlemiş olur. Yoldan sapanların Cehenneme gideceği, Nisâ sûresinin yüzondördüncü âyetinde bildirilmişdir. İbâdet yaparken televizyon, ho-parlör kullananların da, bu [114]. âyet-i kerîmeyi düşünmeleri lâzımdır].

İmâm-ı a’zama göre, yalnız (Elhamdü lillah) veyâ (Sübhânallah) yahûd (Lâilâhe illallah) demekle hutbe okunmuş olur. Fekat tenzîhen mekrûh olur. İki imâma göre, en az, Ettehıyyâtü okuyacak kadar uzatmak lâzımdır. İki kısa hutbe yapmak sünnetdir. İki hutbe arasında oturmamak günâhdır. Peygamberimiz “sallallahü aleyhi ve sellem” Cum’a hutbesinde bir âyet veyâ sûre okurdu. Hutbede ve her yerde, sûre okurken, E’ûzü ve besmele okunur. Âyet-i kerîme okurken, âlimlerin çoğuna göre, yalnız E’ûzü okunur. Besmele okunmaz. Hatîbin siyâh cübbe giymesi ve hutbeden önce, minberin sağ yanında sünnet kılması sünnetdir. Hutbeyi ayakda okumak sünnetdir.

6. cı şart, Cum’a nemâzını cemâ’at ile kılmakdır. İmâmdan başka, hanefîde üç, şâfi’îde kırk, mâlikîde oniki erkek yetişir. Hutbeyi dinleyen cemâ’atin hepsi gidip, başkalarının kılmaları câizdir. Hanefîde, müsâfir ve hasta ile de cemâ’at hâsıl olur.

7. ci şart, Câmi’in herkese açık olmasıdır. Kapıyı kilitleyip içerde kılınırsa, câiz olmaz. Fekat fitneye sebeb olmamak için, kadınları Cum’a nemâzına câmi’e sokmamak, nemâza zarar vermez.

Cum’a nemâzının (Vücûb şartları) dokuzdur. Ya’nî, bir kimseye farz olması için dokuz şart lâzımdır ki, şunlardır: 1- Şehrde, kasabada oturmakdır. Müsâfirlere ve köylülere farz değildir. Şehrde bulunup ezânı işiten köylüye farz olur. Evi, şehrin kenârından bir fersah, ya’nî bir sâat [altı kilometre] uzakda olanlara farz olur. 2- Sağlam olmakdır. Hastaya ve hastayı bırakamıyan hastabakıcıya ve çok ihtiyâra farz değildir. 3- Hür olmakdır. İşçilere, me’mûrlara, askerlere Cum’a nemâzı farzdır. Patronlar, müdîrler bunları nemâzdan men’ edemez. Yol uzak olup, birkaç sâat işden kalırsa, ücretlerinden kesebilirler. 4- Erkek olmakdır. Cum’a nemâzı kadınlara farz değildir. 5- Âkıl ve bâlig olmakdır. 6- Kör olmamakdır. Yolda götüren olsa bile, a’mâ olana farz değildir. Yardımcısız câmi’e gidebilen a’mâya, hastaya ve şaşıya farzdır. 7- Yürüyebilmekdir. Nakl vâsıtası olsa bile felcliye, ayaksıza farz değildir. 8- Mahbûs olmamak ve düşman korkusu, hükûmetden, zâlimden korkusu olmamakdır. 9- Çok yağmur, kar, fırtına, çamur olmamakdır. Çok soğuk olmamakdır.

Bu özrlerden biri bulunan erkek, isterse Cum’a nemâzı kılabilir. Cum’a nemâzının kadınlara farz olmadığını bildiren hadîs-i şerîfler, (Tefsîr-i Mazherî)de ve (Mişkât-ül-mesâbîh)de yazılıdır.

Müsâfir ve hasta Cum’a nemâzı kıldırabilir. Özrsüz Cum’a kılmıyanın, Cum’a kılınmadan önce, şehrde öğle kılması harâmdır. Sonra ise, kılması farzdır. Özr ile Cum’a kılmıyanların, öğle nemâzını şehrde cemâ’at ile kılmaları mekrûhdur.

İmâm otururken veyâ secde-i sehv yaparken yetişen, imâma uyar. İmâm selâm verince, kalkarak iki rek’at Cum’a nemâzını temâmlar. Bayram nemâzına geç yetişen de böyle yapar.

İmâm minbere çıkınca, cemâ’atin nemâz kılması ve konuşması harâm olur. Hatîb efendi düâ ederken, cemâ’at sesle âmîn demez. İçinden sessiz denir. Salevâti de ses ile değil, kalb ile söylerler. Kısacası, nemâz kılarken yapması harâm olan her şey, hutbe dinlerken de harâmdır. Uzakda olup, hutbeyi işitmiyenlere de harâmdır. Akreb, hırsız, kuyu gibi zararlı şeyleri, zararları dokunacak olana, bunu söyleyip kurtarmak câizdir. El ile, baş ile işâret ederek bildirmek iyi olur. Müezzinlerin hutbe arasında bağırarak, birşey okuması mekrûhdur.

Cum’a nemâzı için, birinci ezânı işiten her müslimânın işini, alış verişini bırakıp nemâza gitmesi farzdır. Peygamberimiz “sallallahü aleyhi ve sellem” zemânında birinci ezân yokdu. Yalnız minberin önünde okunurdu. Osmân “radıyallahü anh” halîfe iken, birinci ezânı da emr etdi. Resûlullahın “sallallahü aleyhi ve sellem” minberi, mihrâbın sol tarafında idi ve üç basamak idi. [Mihrâb önünde kıbleye karşı duran kimsenin sağ tarafında minber ve sol tarafında (Hucre-i se’âdet) bulunur.] Hutbenin ikinci kısmını, aşağı basamağa inip okuyup, sonra tekrâr yukarı basamağa çıkmak, çirkin bir bid’âtdir.

Hutbe ile nemâz arasında hatîb efendinin dünyâ işlerinden söylemesi tahrîmen mekrûhdur. Farzları yapmağı, harâmlardan kaçınmağı söyliyebilir. Hutbeden olmıyan şeyleri söyleyerek, nemâzı gecikdirirse, hutbesi kabûl olmaz. Hutbeyi tekrâr okuması lâzım olur. Çocuğun hutbe okuması câiz olup, nemâzı imâm kıldırır. Cum’a günü, öğleden evvel sefere çıkmak câizdir. Öğleden sonra Cum’a kılmadan çıkmak mekrûhdur.

Mekke-i mükerreme ve Bursa gibi, harb ile alınan şehrlerde, minbere çıkarken sol eline kılınc alır. Kılınca dayanarak okur.

Yemek yirken, ezân okunursa, nemâz vakti kaçacaksa, yemeği bırakır. Cemâ’ati kaçıracaksa, yemeği bırakmaz. Yalnız kılar. Cum’a nemâzı cemâ’atini kaçırmaz.

Köylü Cum’a nemâzı için ve alış veriş için şehre gelirse, nemâz niyyeti fazla ise, Cum’a nemâzına gitmek sevâbına kavuşur. Nemâz sevâbı başkadır. Bu sevâba herhâlde kavuşur. Dünyâ işi de düşünerek yapılan her ibâdet böyledir. [Hac bahsi başına bakınız!]

Hutbe başlamadan önce, omuza, elbiseye basmamak üzere, minbere veyâ mihrâba yakın olmak için saflar arasından geçmek câizdir. Hutbe okunurken yer değişdirmek, yanındakine sıkıntı vermek harâmdır. Cemâ’at arasında dolaşarak dilenmek ve buna sadaka vermek harâmdır. Böyle dileneni câmi’den çıkarmalıdır.

Cum’a günleri düânın kabûl olacağı bir ân vardır. Bu ân, hutbe ile Cum’a nemâzı içindedir diyenler çokdur. Hutbe dinlerken, düâ kalbden olur. Ses çıkarmak câiz değildir. Bu ân her şehr için başkadır. Cum’a günü, gecesinden dahâ kıymetlidir. Gecesinde veyâ gündüzünde (Sûre-i Kehf) okumak çok sevâbdır. [Tefsîr-i Mazherî.]

Cum’a nemâzı için gusl abdesti almak, güzel koku sürünmek, yeni, temiz giyinmek, saç, tırnak kesmek, câmi’de buhor [koku] yakmak, (Tebkîr) [câmi’e erken gelmek] sünnetdir. (Dürr-ül-muhtâr)da, beşinci cildde buyuruyor ki, (Her müslimânın Cum’a günleri, Cum’a nemâzından önce veyâ sonra başını traş etmesi ve tırnaklarını kesmesi sünnetdir. Nemâzdan sonra kesilmesi efdaldir. Nitekim bunlar, hacdan sonra yapılır. Cum’a günü kesemiyen, başka günlerde kesmelidir. Sonraki Cum’a günü kesmeği beklememelidir. Harbde tırnakları ve bıyıkları uzatmak müstehabdır. Her Cum’a günü yıkanarak ve koltuk ve kasık kıllarını traş ederek temizlemek müstehabdır. Kılları ilâc ile [Rosma pudrası ile, jilet ile] veyâ yolarak almak câizdir. Onbeş günde bir traş etmek de câizdir. Kırk günden fazla, traş etmemek tahrîmen mekrûhdur). Dübür kıllarını izâle etmenin de müstehab olduğu Tahtâvînin “rahmetullahi teâlâ aleyh” İmdâd hâşiyesinde yazılıdır.

Tırnağı uzun olanın rızkı meşakkat ile, sıkıntı ile hâsıl olur. Hadîs-i şerîfde buyuruldu ki, (Cum’a günü tırnağını kesen kimse, bir hafta, belâlardan emîn olur).

Bıyık kazımak bid’atdir. Bıyıkları kırkarak, kaşlar kadar kısaltmak sünnetdir. Sakalı [çenedeki ile birlikde] bir tutam uzatmak ve bundan fazlasını kesmek sünnetdir. Sakalın ve bıyığın arasında bulunan beyâz kılı yolmak câizdir. Sakalın bir tutamdan fazla uzun olması, aklın az olmasına alâmet olur, denildi.

[Tebyîn]de ve bunun Şelbî’ “rahmetullahi teâlâ aleyh” hâşiyesinde, guslün farzlarını anlatırken diyor ki, (Müslimdeki hadîs-i şerîfde on şey sünnetdir: Bıyığı kısaltmak, sakalı uzatmak, misvâk kullanmak, mazmaza, istinşak, tırnak kesmek, ayak parmaklarını yıkamak, koltuk altını temizlemek, kasıkları temizlemek, su ile istincâ buyuruldu). Sakal uzatmanın sünnet olduğunu bu hadîs-i şerîf açıkca bildirmekdedir. Sakalı bir tutam uzatmak ve bir tutamdan fazlasını kesmek sünnetdir. Ba’zılarının yapdığı gibi yanakları kazıyıp, yalnız çenede sakal bırakmak, bu sünneti, değişdirmek olur. Sakalı bir tutamdan kısa bırakmak da, sünnete uygun değildir. Sünnete uymak niyyeti ile kısa sakal bırakmak bid’at olur. Harâm olur. Böyle kısa sakalı bir tutama kadar uzatmak vâcib olur. Âdet olduğu için, herkese uymuş olmak için sakal kazımak mekrûh olur. Zâlimler arasında kalıp, alay edilmemek, eziyyet görmemek için veyâ harâm ve küfr işlememek, yâhud farzları yapabilmek için, nafaka kazanmak, gençlere emr-i ma’rûf ve nehy-i anilmünker yapabilmek için, dîn-i islâma hizmet edebilmek, mazlûmlara yardım edebilmek, fitne çıkmasını önlemek için, sakalı büsbütün traş etmek câiz ve lâzım olur. Bu sayılan şeyler, sünneti terk etmek için özr olur, fekat, bid’at işlemek için özr olmazlar.

(El-halâl vel-harâm) kitâbında diyor ki, (Hadîs-i şerîfde, Müşriklere muhâlefet ediniz. Sakalınızı uzatınız! buyuruldu. [Bu kitâbın yazarı olan Yûsüf Kardâvî, önsözünde mezhebsiz olduğunu i’lân etdiğinden, yazıları sened olamaz ise de, bu hadîs-i şerîfi Ehl-i sünnete uygun açıklamışdır.] İbni Teymiyye, bu hadîs sakal kazımanın harâm olduğunu gösteriyor, dedi. (Feth)de, Iyâddan alarak, mekrûhdur, denildi. Mubâh diyenler de oldu. Doğrusu, hadîs-i şerîf, sakal uzatmanın vâcib olduğunu göstermiyor. Yehûdî ve Nasârâ, sakal boyamaz. Siz onlara muhâlefet edip boyayınız! hadîs-i şerîfine bakarak, sakal boyamanın vâcib olduğunu söyliyen âlim olmamışdır. Bu hadîs-i şerîfler, müstehab olduğunu göstermekdedir. Selef-i sâlihîn sakal kazımazdı. Çünki, o zemân, sakal uzatmak âdet idi). Sakala kıymet vermiyen kâfir olur. Yüzünü, kadın gibi parlak yapmak, kadınlara benzemek için sakal kazıtmak, çeneyi kazıyıp, yanaklar üzerinde uzatmak harâmdır. Çünki, erkeklerin kadınlara ve kadınların erkeklere benzemeleri harâmdır. Kadınlara benzemeği düşünmeyip, genç ve güzel görünmek için sakal kazımanın mekrûh olduğu, (Kimyâ-i se’âdet)de, abdestin sonunda yazılıdır. Kadının saçını özrsüz kazıması mekrûhdur. Erkeklere benzeterek kazıması, traş etmesi harâm olur. Kadınların saçlarını biraraya toplıyarak, başda, ensede, deve hörgücü gibi, topuz yapmaları, hadîs-i şerîf ile yasak edilmişdir. Bu hadîs-i şerîf, (Berîka) ve (Hadîka)da ve Yûsüf Kardâvînin (El-halâl vel-harâm fil-islâm) kitâbında, yazılıdır. Kadının uzun saçını örtmesi güç veyâ fitneye sebeb olduğu zemân, kulak yumuşağına kadar kesip kısaltması câiz olur.

(Hadîkat-ün-nediyye)de yüzkırkbirinci sahîfede diyor ki, (Sünnet iki dürlüdür: Sünnet-i hüdâ ve sünnet-i zevâid. Sünnet-i hüdâ, câmi’de i’tikâf etmek, ezân, ikâmet okumak, cemâ’at ile nemâz kılmak gibidir. Bunlar, islâm dîninin şi’ârıdır. Bu ümmete mahsûsdurlar. [Çocukların sünnet edilmelerinin de böyle olduğu, İbni Âbidînin son cildinin sonunda yazılıdır.] Bir şehr halkı, bu sünnetlerden birini terk ederse, bunlarla harb edilir. Beş vakt nemâzdan üçünün revâtib, ya’nî müekked sünnetleri de böyledir. Sünnet-i zevâid, Resûlullahın “sallallahü aleyhi ve sellem” giyim, yimek, içmek, oturmak, barınmak, yatmak ve yürümekdeki âdetleri ve iyi işlere sağdan başlamak, sağ el ile yiyip içmek gibidir). İkinci cildin beşyüzseksenikinci sahîfesinde diyor ki, (Ba’zı hadîs-i şerîflerde sakal boyamak emr olundu. Ba’zılarında da yasak edildi. (Hıristiyanlar boyar, Siz boyamayınız. Onlara benzemeyiniz!) buyuruldu. Bunun için, selef-i sâlihînden bir kısmı boyadı. Bir kısmı boyamadı. Çünki, buradaki emre ve yasağa uymak vâcib değildir. Bunun için, bu işde, bulunulan şehrin âdetine tâbi’ olunur. Âdete uymamak şöhret olur. Mekrûh olur). Hindistân âlimlerinden Şâh Veliyyullah-ı Dehlevînin “rahmetullahi teâlâ aleyh” (Et-tefhîmât) kitâbının ikinci cildi, üçyüzyirmidördüncü sahîfesinde, büyük âlim Muhammed Senâüllah Pâni-pütî buyuruyor ki, (Resûlullah “sallallahü aley hi ve sellem”, baş örtüsü ile başını örter, antâri, tasmalı ayakkabı ve benzerlerini giyerdi. Halîfe Ömer “radıyallahü anh” da, Azerbaycândaki askerlerine mektûb yazarak, böyle giyinmelerini emr eyledi. Fekat şimdi, böyle giyinmek âdet değildir. Memleketde âdet olan şeyler giyilmezse, şöhret olur. Parmakla gösterilmeğe, fitneye sebeb olur. Hadîs-i şerîfde, (İnsanın parmakla gösterilmesi, kendisine kötülük olarak yetişir) buyuruldu. Bunun için, giyinmekde, müslimânların âdetlerine uymak lâzımdır. Hazret-i Ömer zemânında, antâri, baş örtüsü ve tasmalı ayakkabı giymek mü’minlerin âdeti idi. Böyle giyinmek, imtiyâza, şöhrete ve parmakla gösterilmeğe sebeb olmazdı.) Şimdi ise olur. İmâm-ı Rabbânî, üçyüzonüçüncü mektûbda buyuruyor ki, (Kıymetli hanefî kitâblarından anlaşılıyor ki, islâm kadınları, önü açık antâri ile örtünürlerdi. Kadınların, önü açık antâri giydikleri yerde, erkeklerin önü kapalı giymeleri, önü kapalı giydikleri yerde ise, önü açık antârî giymeleri lâzımdır. Şöhret âfetdir. Felâkete sebeb olur). İkiyüzseksensekizinci mektûbda buyuruyor ki, (Fitneyi uyandırana, Allah la’net etsin!) hadîs-i şerîfdir.

(Eşi’at-ül-leme’ât)in birinci cild, ikiyüzonikinci sahîfesinde, (On güzel şey, Peygamberlerin sünnetidir) hadîs-i şerîfini açıklarken, sakal uzatmanın bu on şeyden biri olduğunda sözbirliği bulunmadığını bildiriyor. (Tergîb-üs-salât) kırkikinci faslında, bu on şeyi ve bunların (sünnet-i hüdâ) olduklarını yazıyor. Bunların arasında, sakal uzatmak yokdur. (Eşi’a)da sakalı bir tutam uzatmak, vâcibdir denilmişdir. Hadîs-i şerîfde bu on şeye açıkca sünnet denildiği hâlde, sakal uzatmağı bunlardan ayırarak vâcib demesi, sakalı sünnete uygun olarak uzatmak âdet olan yerlerde, sakal kazımanın ve bir tutamdan kısa yapmanın fitneye sebeb olacağı içindir. Çünki, şöhrete, fitneye sebeb olan bir işi yapana hadîs-i şerîfde la’net edilmişdir. Sakal bırakmanın âdet olduğu yerlerde, sakal kazımak fitneye sebeb olacağı gibi, sakal traşının âdet hâline getirildiği yerlerde sakal bırakmak da, fitneye sebeb olabilir. Bir tutamdan kısa bırakmak ise, bid’at olur. Bu fitneye düşmemek ve bid’at işlememek için, bulunduğu memleketin âdetine uyarak sakalını traş etmesi vâcib olur. (Hadîka)nın yüzkırksekizinci sahîfesinde, (Bid’at işlemek, sünneti terk etmekden dahâ zararlıdır. Bid’ati terk etmek lâzımdır. Sünneti yapmak lâzım değildir) demekdedir. Çünki, mubâh ve câiz olan şeylerde ve sünnet-i zevâidde, memleketin âdetine uymak, fitne çıkarmamak lâzımdır. Fekat farz, vâcib, sünnet-i hüdâ olan şeyleri yapmakda ve harâmdan, mekrûhdan ve bid’atden sakınmakda âdete uyulmaz. Bunlar, ancak fıkh kitâblarında bildirilmiş olan özrlerle ve ancak izn verildiği kadar değişdirilebilirler. Sakal bırakmanın islâmın şiârı olmadığını, islâm dînine mahsûs olmadığını, bunun için sünnet-i hüdâ olmadığını yukarıdaki hadîs-i şerîf açıkca göstermekdedir. Görülüyor ki, sakal bırakmak sünnet-i zevâiddir. Din görevlilerinin hiçbir zemân, ya’nî âdete uyarak da, sünnet-i zevâidi ve müstehabları da terk etmeleri câiz değildir. Bunlar, her zemân bir tutam sakal bırakmalıdır. Sakalı bir tutamdan kısa yapmak sünneti değişdirmek olur. Kısa sakala sünnet demek, bid’at olup, büyük günâhdır. Sakalın [Çenedeki ile birlikde] bir tutamdan kısa olmasına hiçbir âlimin mubâh demediği fıkh kitâblarında yazılıdır. Bir tutam, dört parmak genişliğidir. Çeneyi alt dudak kenârından avuclıyarak ölçülür. Sakalı olanın, guslde sakal diplerindeki deriyi ıslatması farzdır. Islatmazsa, guslü ve abdesti ve dolayısı ile nemâzı sahîh olmaz.

Erkeklerin saçını sakalını siyâhdan başka renge boyaması câizdir. Siyâha boyamağa da câiz diyen oldu. Elini ayağını, tırnağını boyaması câiz değildir. Çünki kadınlara benzemek olur. Kadınların, yabancı erkeklere göstermemek şartı ile ve abdestde, guslde yıkamağa mâni’ olmıyan boya ile boyamaları câizdir.

Muhammed Hâdimî “rahmetullahi teâlâ aleyh” hazretlerinin (Berîka) kitâbının [1284] İstanbul baskısında, ikinci cildi, 1229. cu sahîfesinde buyuruyor ki, (Kadınların saçlarını ve erkeklerin sakallarını kazımaları câiz değildir. Kadının sakalı olursa, kazıması câizdir. Hadîs-i şerîfde, (Bıyıklarınızı kısaltınız! Sakalınızı uzatınız!) buyuruldu. Bu emre göre, sakal kazımak sünnete muhâlif olur. Bu hadîs-i şerîf, vücûbu gösterseydi, sakal kazımak harâm olurdu. (Tâtârhâniyye) kitâbında, (Tecnis)den alarak diyor ki, bu hadîs-i şerîf, sakalı kazımayınız ve bir tutamdan kısa yapmayınız demekdir. Tahâvîden alındığı bildirilerek söylenen, (Sakalını kazıyan veyâ bir tutamdan kısa kesen kimsenin imâm olması câiz olmaz. Yalnız kıldığı nemâzı da mekrûh olur. Dünyâda ve âhıretde mel’ûn ve merdûddur) gibi sözlerin ve (Tefsîr-i Kurtubî)den alındığı bildirilen bunlara benzer sözlerin aslı yokdur, sâbit olmamışlardır). 1336. cı sahîfesinde buyuruyor ki, (Kadınların da kaşlarını yolarak inceltmeleri harâmdır. Alın, yanak, çene üzerinde çıkan kıllarını yolmaları, kazımaları câizdir). Kesilen saçı, sakalı ve diğer kılları ve tırnakları gömmeli veyâ kabr üzerine, basılmıyan yere koymalı veyâ denize bırakmalıdır. Halâya, bulaşık çukuruna atmak mekrûhdur. Tırnağı diş ile koparmak mekrûhdur. Baras hastalığı yapar. Kadınların kesilen parçaları, erkeklere göstermesi harâmdır.

Erkeklerin başı kazımaları veyâ saçları uzatıp, tarayıp ikiye ayırmaları sünnetdir. Saç bükmeleri, örmeleri mekrûhdur. (Bahr-ür-râık)da, (El-kerâhiyye) kısmında diyor ki, (Erkeğin başının ortasını kazıyıp, etrâfındaki saçlarını uzatması câizdir. Fekat, sarkan saçlarını büküp fitil yapması mekrûh olur. Çünki, fitil yapması, ba’zı kâfirlere teşebbüh [benzemek] olur). Buradan da anlaşılıyor ki, kâfirlerin âdetlerine benzediği için men’ olunan şeyi yapmak, harâm olmuyor, mekrûh oluyor. Bunun için, (Müşriklere benzemeyiniz. Sakal uzatınız!) ve (Nemâzınızı na’lın ile kılın. Yehûdîlere benzemeyin!) hadîs-i şerîfleri, sakal kazımanın ve çıplak ayak ile nemâz kılmanın, mekrûh olduğunu göstermekdedir. Mekrûhların 25. cisine bakınız!

Yalnız Cum’a günleri oruc tutmak ve yalnız Cum’a geceleri teheccüd kılmak mekrûhdur. Güneş tepede iken, [ya’nî öğle nemâzının vaktinden temkin zemânı kadar evvel olan zemân içinde], her nemâzı kılmak harâmdır. Bu zemânda, her nemâzı kılmanın, Cum’a günleri de harâm olduğu sözü dahâ kuvvetlidir.

Cum’a günü, rûhlar toplanır ve birbirleri ile tanışırlar. Kabrler ziyâret edilir. Bugün kabr azâbları durdurulur. Ba’zı âlimlere göre, mü’minin azâbı artık başlamaz. Kâfirin Cum’a ve Ramezânda yapılmamak üzere, kıyâmete kadar sürer. Bugün ve gecesinde ölen mü’minler kabr azâbı hiç görmez. Cehennem, Cum’a günü çok sıcak olmaz. Âdem “aleyhisselâm” Cum’a günü yaratıldı. Cum’a günü, Cennetden çıkarıldı. Cennetdekiler, Allahü teâlâyı Cum’a günleri göreceklerdir.

Aşağıdaki yazı (Riyâd-un-nâsıhîn)den terceme edildi:

Allahü teâlâ, Cum’a gününü müslimânlara mahsûs kılmışdır. Cum’a sûresi sonundaki âyet-i kerîmede meâlen; (Ey îmân etmekle şereflenen kullarım! Cum’a günü, öğle ezânı okunduğu zemân, hutbe dinlemek ve Cum’a nemâzı kılmak için câmi’e koşunuz. Alış verişi bırakınız! Cum’a nemâzı ve hutbe, size, başka işlerinizden dahâ fâidelidir. Cum’a nemâzını kıldıkdan sonra, câmi’den çıkar, dünyâ işlerinizi yapmak için dağılabilirsiniz. Allahü teâlâdan rızk bekliyerek çalışırsınız. Allahü teâlâyı çok hâtırlayınız ki, kurtulabilesiniz!) buyuruldu. Nemâzdan sonra, istiyen işine gider çalışır. İstiyen câmi’de kalıp, nemâz, Kur’ân-ı kerîm, düâ ile meşgûl olur. Nemâz vakti alış veriş sahîhdir. Fekat, günâhdır. Resûlullah “sallallahü aleyhi ve sellem” buyurdu ki, (Bir müslimân, Cum’a günü gusl abdesti alıp, Cum’a nemâzına giderse, bir haftalık günâhları afv olur ve her adımı için sevâb verilir). Bir hadîs-i şerîfde buyuruldu ki, (Günlerin en kıymetlisi Cum’adır. Cum’a günü, bayram günlerinden ve aşûre gününden dahâ kıymetlidir. Cum’a, dünyâda ve Cennetde mü’minlerin bayramıdır). Bir hadîs-i şerîfde, (Cum’a nemâzı kılmıyanların kalblerini, Allahü teâlâ mühürler. Gâfil olurlar) buyurdu. Bir hadîs-i şerîfde, (Bir kimse, mâni’ yok iken, üç Cum’a nemâzı kılmazsa, Allahü teâlâ, kalbini mühürler. Ya’nî, iyilik yapmaz olur) buyurdu. Özrü yok iken, birbiri arkasında üç Cum’a nemâzına gitmiyen kimse münâfık olur. Ebû Alî Dekkak ölürken üç şey nasîhat eyledi: (Cum’a günü gusl abdesti alınız! Her akşam abdestli olarak yatınız! Her hâlinizde, Allahü teâlâyı hâtırlayınız!) Bir hadîs-i şerîfde, (Cum’a günlerinde bir ân vardır ki, mü’minin o ânda etdiği düâ red olmaz) buyurdu. Ba’zıları, bu ân, ikindi ile akşam ezânları arasındadır, dedi. Fârisî (Tergîb-üs-salât) kitâbındaki hadîs-i şerîfde buyuruldu ki, (Cum’a günü sabâh nemâzından önce, üç kerre Estağfirullahel’azîm ellezî lâ ilâhe illâ hüvel hayyelkayyûme ve etûbü ileyh okuyanın, kendinin ve anasının ve babasının bütün günâhları afv olur). [Kul haklarını ve kazâya kalan farzları ödemek ve harâmlardan vaz geçmek şartdır.] Bir hadîs-i şerîfde, (Cum’a nemâzından sonra, yedi def’a İhlâs ve Mu’avvizeteyn okuyanı, Allahü teâlâ, bir hafta, kazâdan, belâdan ve kötü işlerden korur) buyurdu. Cum’a günü yapılan ibâdetlere en az, iki kat sevâb verilir. Cum’a günü işlenen günâhlar da, iki kat yazılır. Bir hadîs-i şerîfde buyuruldu ki, (Cumartesi günleri yehûdîlere, pazar günleri nasârâya verildiği gibi, Cum’a günü, müslimânlara verildi. Bugün, müslimânlara hayr, bereket, iyilik vardır).

Cum’a günleri ve hergün şu (istigfâr düâsı)nı çok okumalıdır: Allahümmagfir lî ve li âbâî ve ümmehâtî ve li ebnâî ve benâtî ve li ihvetî ve ehavâtî ve li-a’mâmî ve ammâtî ve li-ahvâlî ve hâlâtî ve li-zevcetî ve ebeveyhâ ve li-esâtizetî ve lil-mü’minîne vel-mü’minât vel hamdü-lillâhi Rabbil’âlemîn!


72

72 — BAYRAM NEMÂZLARI

Şevvâl ayının birinci günü fıtr bayramının, Zilhiccenin onuncu günü de, kurban bayramının birinci günleridir. Bu iki günde, güneş doğdukdan ve kerâhet vakti çıkdıkdan sonra, ya’nî İşrak vaktinde, iki rek’at bayram nemâzı kılmak, erkeklere vâcibdir. Bayram nemâzlarının şartları, Cum’a nemâzının şartları gibidir. Fekat, burada hutbe sünnetdir ve nemâzdan sonra okunur. Fıtr bayramında nemâzdan önce tatlı [hurma veyâ şeker] yimek, gusl etmek, misvâk kullanmak, en yeni elbise giymek, fıtrayı nemâzdan önce vermek, yolda yavaşca tekbîr okumak müstehabdır.

Kurban bayramı nemâzından önce birşey yimemek, nemâzdan sonra, önce kurban eti yimek, nemâza giderken, yüksek sesle, özrü olan yavaşça (Tekbîr-i teşrîk) getirmek müstehabdır. (Halebî-yi kebîr)de diyor ki:

(Bayram nemâzları iki rek’atdir. Cemâ’at ile kılınır. Yalnız kılınmaz. Birinci rek’atde, sübhânekeden sonra, üç kerre (Tekbîr-i zevâid) söylenir. Ya’nî, eller üç def’a kulaklara kaldırılıp, birinci ve ikincisinde, iki yana uzatılır. Üçüncüsünde, göbek altına bağlanır. İmâm efendi yüksek sesle, Fâtiha ve zamm-ı sûre okudukdan sonra, doğru rükû’a eğilinir. İkinci rek’atde, önce Fâtiha ve zamm-ı sûre okunup, sonra, iki el, yine üç kerre kulaklara kaldırılır. Üçünde de yanlara sallandırılır. Dördüncü tekbîrde, kulaklara kaldırılmayıp, rükû’a eğilinir. Birinci rek’atde beş, ikinci rek’atde dört tekbîr getirilmekdedir). Bu dokuz tekbîrde ellerin nereye götürüleceğini unutmamak için, kısaca (İki salla, bir bağla. Üç salla, bir eğil) diye ezberlenir. (Mâ-lâ-büdde)de diyor ki, (Cemâ’ate yetişemiyen, bayram nemâzını kazâ etmez. Özr ile kılamazlarsa, îyd-i fıtrda bayramın ikinci günü, îyd-i edhâda üçüncü günü de kılarlar).

(Îyd), bayram demekdir. Her yıl, Ramezân ayında ve Arefe gününde günâhları afv edildiği için müslimânların sevindikleri, sürûrlarının avdet etdiği, tekrâr geldiği için (Îyd) denildi. Bayramın birinci günü, Cum’a gününe rastlarsa, Hanefî mezhebinde, hem bayram, hem de, Cum’a nemâzını kılmak lâzımdır. Kendi vaktlerinde kılınırlar. Bayram sabâhı, cenâze olursa, önce bayram nemâzı kılınır. Sonra cenâze nemâzı kılınır. Çünki, bayram nemâzı, herkese vâcibdir. Cenâze nemâzı, bayram hutbesinden önce kılınır.

#Arafâtda bulunmıyan insanların, Arefe günü bir yerde toplanarak, hâcılar gibi yapmaları mekrûhdur. Fekat, va’z dinlemek için veyâ başka ibâdet için toplanmak câizdir. [Seksendördüncü maddeye bakınız!].

İmâmeyne göre, Arefe günü, ya’nî Kurban bayramından önceki gün sabâh nemâzından, dördüncü günü ikindi nemâzına kadar, yirmiüç vaktde hâcıların ve hacca gitmiyenlerin, erkek kadın herkesin, cemâ’at ile kılsın, yalnız kılsın, farz nemâzda veyâ bu bayramdaki farzlardan birini, yine bu bayram günlerinden birinde kazâ edince, selâm verir vermez, (Allahümme entesselâm ......) demeden evvel, bir kerre (Tekbîr-i teşrîk) okuması vâcibdir. (Allahü ekber, Allahü ekber. Lâ ilâhe illallah. Vallahü ekber, Allahü ekber ve lillahil-hamd) denir. Cum’a nemâzlarından sonra da okunur. Bayram nemâzından sonra okumak müstehabdır. Cenâze nemâzından sonra okunmaz. Câmi’den çıkdıkdan veyâ konuşdukdan sonra okumak lâzım değildir. İmâm, tekbîri unutursa, cemâ’at terk etmez. Erkekler yüksek sesle okuyabilir. Kurban bayramının 2, 3 ve dördüncü üç gününe (Eyyâm-ı teşrîk) denir.

(Ni’met-i islâm) kitâbında diyor ki, (Bayram günleri şunları yapmak sünnetdir: Erken kalkmak, gusl abdesti almak, misvâk ile dişleri temizlemek, güzel koku sürünmek, yeni ve temiz elbise giymek, sevindiğini belli etmek, Fıtra bayramı nemâzından önce tatlı yimek, hurma yimek. Tek adedde yimek. Kurban kesen, o gün ilk olarak kurban eti yimek. Sabâh nemâzını mahalle mescidinde kılıp, bayram nemâzı için, büyük câmi’e gitmek. O gün yüzük takmak, câmi’e erken ve yürüyerek gitmek. Bayram tekbîrlerini, Fıtr bayramında sessiz, Kurban bayramında cehren söylemek. Dönüşde, başka yoldan gelmek. Çünki, ibâdet yapılan yerler ve ibâdet için gidip gelinen yollar, kıyâmet günü şehâdet edeceklerdir. Mü’minleri güler yüzle ve (Selâmün aleyküm) diyerek karşılamak. Fakîrlere çok sadaka, [İslâmiyyeti doğru olarak yaymak için çalışanlara yardım] yapmak. Sadaka-i fıtrı, bayram nemâzından önce vermek). Dargın olanları barışdırmak, akrabâyı ve din kardeşlerini ziyâret etmek, onlara hediyye götürmek de sünnetdir. Erkeklerin kabrleri ziyâret etmeleri de sünnetdir.

[Hadîs-i şerîfde (İnsânlar, kendilerine iyilik edenleri sever) ve (Hediyyeleşiniz, sevişirsiniz) buyuruldu. Hediyyenin en kıymetlisi, en fâidelisi, güler yüz, tatlı dildir. Bid’at sâhiblerinden başka herkese, dosta ve düşmana, müslimâna ve kâfire, dâimâ güler yüz, tatlı dil göstermelidir. Kimse ile münâkaşa etmemelidir. Münâkaşa, dostluğu giderir. Düşmanlığı artdırır. Kimseye kızmamalıdır. Hadîs-i şerîfde (Gadab etme!), kızma buyuruldu. Fitne, fesâd zemânında, ineğe tapanları görünce, ineğin ağzına saman vermeli, onları kızdırmamalıdır.]


73

73 — BİRİNCİ CİLD, 312. ci MEKTÛB

Bu mektûb, mîr Muhammed Nu’mânın “kuddise sirruh” süâllerine cevâb olarak yazılmış olup, nemâzda otururken parmak kaldırmak doğru olmadığını da bildirmekdedir:

Âlemlerin, bütün mahlûkların rabbi, yaratıcısı ve varlıkda durdurucusu ve ihtiyâclarını gönderen Allahü teâlâya hamd olsun! Peygamberlerin en üstünü olan Muhammed Mustafâya “aleyhissalâtü vesselâm” ve Onun Peygamber kardeşlerine “salevâtullahi teâlâ aleyhim ecma’în” ve meleklere ve Onun yolunda gitmekle şereflenenlere salât, selâm ve iyi düâlar olsun! Molla Mahmûd ile gönderdiğiniz kıymetli mektûb gelerek bizleri sevindirdi. Soruyorsunuz ki:

Süâl 1 — Âlimler, Medînedeki (Ravda-i mubâreke) denilen yer, Mekke şehrinden dahâ kıymetlidir, diyor. Hâlbuki, Muhammed aleyhisselâmın sûreti ve hakîkati, Kâ’be-i mu’azzama’nın sûretine ve hakîkatine secde etmekdedir. Ravda-i mubâreke nasıl olur da, dahâ üstün olur?

[Medîne câmi’i içinde, Resûlullahın “sallallahü aleyhi ve sellem” kabr-i şerîfi ile câmi’in o zemânki minberi arasındaki, yirmialtı metre uzunluğundaki yere (Ravda-i mutahhara) denir. Ravda, bağçe demekdir. O zemânki minber-i şerîf, üç basamak ve bir metre yüksek idi. [654] yangınında temâmen yandı. Çeşidli yıllarda, çeşidli minberler yapılmış, bugünki, oniki basamaklı mermer minberi, sultân üçüncü Murâd hân [998] de İstanbuldan göndermişdir].

Cevâb 1 — Efendim! Bu fakîre göre “rahmetullahi teâlâ aleyh”, yer yüzünün en kıymetli yeri [Kabr-i se’âdetdir. Bundan sonra] Kâ’be-i mu’azzama [ve bunun etrâfındaki (Mescid-i harâm) denilen câmi’]dir. Bundan sonra, Medînede [Mescid-i nebevî içindeki] (Ravda-i mukaddese) denilen meydândır. Dahâ sonra Mekke-i mükerreme şehridir. Görülüyor ki, Ravda-i mutahhara, Mekkeden dahâ üstündür demek doğrudur.

Süâl 2 — Hanefî mezhebinde olan bir müslimân, nemâzda otururken parmağı ile işâret eder mi? Bu konuda Mevlâna Alîmullah bir risâle yazmışdır. Gönderiyorum. Bu mes’elede siz ne buyurursunuz?

Cevâb 2 — Efendim! Şehâdet parmağı ile işâret etmenin câiz olduğunu bildiren hadîs-i şerîfler çokdur. Hanefî mezhebindeki âlimlerin bir kısmı da, böyle söylemişdir. Gönderdiğiniz risâlede Mevlânâ Alîmullah da bunları bildiriyor. Hanefî mezhebindeki kitâblar, çok dikkatle okunursa, parmak kaldırmanın câiz olduğunu bildiren haberler, (Üsûl bilgileri) değildir. Mezhebin (Zâhir haberleri) değildir. İmâm-ı Muhammed Şeybânî, (Peygamberimiz “sallallahü aleyhi ve sellem” mubârek parmağı ile, işâret ederdi. Biz de, Onun gibi, parmağımızı kaldırır ve indiririz. İmâm-ı a’zam Ebû Hanîfe de böyle söyledi) diyor ise de, imâm-ı Muhammedin böyle dediği, (Nevâdir) haberlerindendir. (Üsûl) haberlerinden değildir.

[İbni Âbidîn “rahmetullahi teâlâ aleyh”, birinci cildin kırkyedinci sahîfesinde buyuruyor ki, (Hanefî mezhebinin bilgileri, sonraki âlimlere üç yoldan gelmişdir:

1 — (Üsûl) haberleri olup, bunlara zâhir haberler de denir. Bunlar, Hanefî mezhebinin sâhibi olan imâm-ı a’zam Ebû Hanîfeden ve talebesinden “rahmetullahi teâlâ aleyhim ecma’în” gelen haberlerdir. Bu haberler, imâm-ı Muhammedin altı kitâbı ile bildirilmekdedir. Bu altı kitâb, (El-mebsût), (Ez-ziyâdât), (El-câmi’ussagîr), (Es-siyerüssagîr), (El-câmi’ulkebîr), (Es-siyerülkebîr) kitâblarıdır. Bu kitâbları imâm-ı Muhammedden, güvenilir kimseler getirdiği için (Zâhir haberler) denilmişdir. Üsûl haberlerini ilk toplıyan Hâkim şehîd [Muhammed]dir. Bunun (Kâfî) kitâbı meşhûrdur. Kâfînin şerhleri çokdur.

2 — (Nevâdir) haberleri olup, yine bu imâmlardan gelen haberlerdir. Fekat, bu haberler, o altı kitâbda bulunmayıp, yâ imâm-ı Muhammedin (El-kîsâniyyât), (El-hârûniyyât), (El-cürcâniyyât), (Er-rukıyyât) adındaki başka kitâbları ile bildirilmişdir. Bu dört kitâb, yukarıdaki altı kitâb gibi, açıkca ve sağlam gelmiş olmadığından, bu haberlere (Zâhir olmıyan haberler) de denir. Yâhud, başkalarının kitâbları ile bildirilmişlerdir. Meselâ, İmâm-ı a’zamın talebesinden Hasen bin Ziyâdın (Muharrer) adındaki kitâbı ve imâm-ı Ebû Yûsüfün (Emâlî) adındaki kitâbı ile bildirilmişlerdir.

3 — (Vâkı’ât) haberleri, üç imâmdan bildirilmiş olmayıp, bunların talebelerinin ve talebesi talebelerinin ictihâd etdikleri mes’elelerdir. Böyle haberleri, ilk toplıyan Ebülleys-i Semerkandî olup (Nevâzil) kitâbını yazmışdır).

İbni Âbidîn yine birinci cildin otuzbeşinci sahîfesinde buyuruyor ki, (Fıkh bilgisi, ekmek gibi, herkese lâzımdır. Bu bilginin tohumunu eken, Abdüllah ibni Mes’ûd “radıyallahü anh” olup, Eshâb-ı kirâmın yükseklerinden ve en âlimlerinden idi. Bunun talebesi Alkama bu tohumu sulayarak, ekin hâline getirmiş ve bunun talebesinden olan İbrâhîm Nehaî, bu ekini biçmiş, ya’nî bu bilgileri bir araya toplamışdır. Hammâd-ı Kûfî, bunu harman yapmış ve bunun talebesi olan imâm-ı a’zam Ebû Hanîfe öğütmüş, ya’nî bu bilgileri kısmlara ayırmışdır. Ebû Yûsüf, hamur yapmış ve imâm-ı Muhammed pişirmişdir. Böylece hâzırlanan lokmaları, insanlar yimekdedir. Ya’nî, bu bilgileri öğrenip dünyâ ve âhıret se’âdetine kavuşmakdadırlar. İmâm-ı Muhammed, pişirdiği bu lokmaları dokuzyüzdoksandokuz kısm bilgi grubu hâlinde talebesine bildirmişdir. Altı kitâbından, sagîr [ya’nî küçük] dediğinde, imâm-ı Ebû Yûsüf vâsıtası ile öğrendiklerini bildirmiş, kebîr dediği kitâblarda, yalnız İmâm-ı a’zamdan işitdiklerini bildirmişdir). İmâm-ı Muhammedin eseri olan (Siyer-i kebîr) kitâbında bunun için, imâm-ı Ebû Yûsüfün ismi yokdur. Şimdi, ba’zı câhiller, bu inceliği bilmedikleri için, bunu, imâm-ı Ebû Yûsüfe karşı iğbirârına haml etmekdedir. Hâlbuki, bu iki imâm, hubb-i fillâhın son derecesinde yüksek idi. Bunların izinde gidenler bile, bunların sâyesinde, nefsin arzûlarından kurtulmakdadır].

(Fetâvâ-i garâib)de diyor ki, (Muhît) kitâbında (Sağ elin şehâdet parmağı ile işâret edileceğini imâm-ı Muhammed “rahmetullahi teâlâ aleyh” (Üsûl) kitâblarında bildirmedi. Sonra gelen âlimler de, başka başka söyledi. İşâret edilmez diyenler, işâret edilir diyenler oldu. İmâm-ı Muhammed, Üsûl kitâblarından başka kitâblarında, Peygamber “sallallahü aleyhi ve sellem” işâret ederdi diyor ve bu benim sözümdür, İmâm-ı a’zam da bunu haber verdi, buyuruyor. İşâret etmek sünnetdir denildiği gibi, müstehabdır diyenler de vardır) diyor. (Fetâvâ-i garâib)de bundan sonra diyor ki, doğrusu, işâret etmek harâmdır.

(Fetâvâ-i Sirâciyye)de diyor ki, (Nemâzda eşhedü en lâ... derken, şehâdet parmağı ile işâret mekrûhdur. (Kübrâ) kitâbı da böyle diyor. Âlimler bunu beğeniyor. Fetvâ da böyle verilmişdir. Çünki, nemâzda sâkin, hareketsiz olmak lâzımdır).

(Gıyâsiyye) ve [(Bezzâziyye)] fetvâ kitâbında diyor ki, (Otururken şehâdet parmağı ile işâret edilmez. Fetvâ böyledir. Muhtâr olan, beğenilen de budur).

(Câmi’ur-rumûz) kitâbında diyor ki, (İşâret edilmez ve parmak bükülmez. Mezhebin üsûl bilgilerine göre böyledir. Zâhidînin “rahmetullahi teâlâ aleyh” kitâbında da böyledir. Fetvâ da böyle verilmişdir. (Mudmerât), (Velvâlciyye), (Hulâsa) ve dahâ başka kitâblarda da böyle yazılıdır. Büyüklerimiz, parmak ile işâret etmenin sünnet olduğunu da bildirmekdedir).

[(Câmi’ur-rumûz) kitâbı, (Nikâye) kitâbının şerhidir. (Nikâye) de, (Vikâye) kitâbının muhtasarıdır. (Mudmerât) kitâbı, Kudûrî kitâbının şerhidir.]

(Hazânet-ür-rivâyât) kitâbında, (Tâtârhâniyye) kitâbından alarak diyor ki, (Teşehhüdde otururken, lâ ilâhe illallah derken, sağ el şehâdet parmağı ile işâret eder mi? İmâm-ı Muhammed “rahmetullahi teâlâ aleyh”, bunu, üsûl haberlerinde bildirmedi. Sonra gelenler, başka başka söyledi. Bir kısm âlimler, işâret edilmez, dedi. (Kübrâ) da böyle yazıyor. Fetvâ da böyledir. Bir kısmı ise, işâret edilir, dedi).

(Dürr-ül-muhtâr)da diyor ki, (Nemâzda şehâdet kelimesini okurken, şehâdet parmağı ile işâret edilmez. Fetvâ böyledir. (Velvâlciyye), (Tecnîs), (Umdetülmüftî) ve bütün fetvâ kitâblarında böyle yazılıdır. Fekat, bu kitâbları şerh edenler, meselâ Kemâl, Halebî, Bâkânî işâret edilir. Nitekim imâm-ı Muhammed, Resûlullah “sallallahü aleyhi ve sellem” işâret ederdi diye haber verdi. (Muhît) kitâbında da, işâret etmenin sünnet olduğu yazılıdır, diyorlar. İbni Âbidîn (Muhît)den sünnet-i gayr-i müekkede olduğu anlaşılmakdadır. Nitekim (Aynî) ve (Tuhfe), müstehab olduğunu bildiriyor, diyor. Şernblâlî “rahmetullahi teâlâ aleyh”, (Nûr-ül-îzâh) kitâbında, (Sahîh olan, şehâdet parmağı ile işâret etmekdir) diyor ve buna Tahtâvî, i’tirâz ediyor.

Görülüyor ki, işâret etmenin harâm olduğunu söyliyen âlimler vardır. Mekrûh olduğunu bildiren fetvâlar mevcûddur. İşâret edilmez, parmak bükülmez, üsûl haberleri böyledir, diyenler çokdur. O hâlde, bizim gibi mukallidlerin, hadîs-i şerîf vardır diyerek, işâret etmeğe kalkışmamız ve böylece, birçok müctehidlerin fetvâları ile harâm veyâ mekrûh ve yasak olduğu bildirilen bir işi yapmamız doğru olmaz. Yasak olduğunu bildiren fetvâlar karşısında, Hanefî mezhebindeki bir kimsenin, parmakla işâret etmesi, iki fikri gösterir: 1- İctihâd derecesinde yüksek olan bu din âlimlerinin, işâret edileceğini bildiren meşhûr hadîslerden haberleri yok imiş, demek olur. 2- Yâhud, hadîs-i şerîfleri işitmişler, fekat, bu hadîslere uymamışlar. Kendi kafaları, düşünceleri ile hareket etmişler demek olur. Bu fikrlerin ikisi de, çok bozukdur. Böyle sanmak için, pek bayağı veyâ çok inâdcı olmak gerekir. (Tergîb-üs-salât) kitâbındaki (Eski âlimler, nemâzda şehâdet parmağı ile işâret ederdi. Sonraları, şi’îler bu işde taşkınlık yapdığından, sonra gelen Hanefî âlimleri, işâret etmeği, Ehl-i sünnete yasak etdi. Böylece, sünnîler, şî’îlerden ayırd edilmiş oldu) sözü de kıymetli kitâblardaki haberlere uygun değildir. Çünki, âlimlerimizin (Zâhir üsûlü), işâret etmemeği ve parmağı bükmemeği bildiriyor, ya’nî, eski âlimler işâret edilmez, buyurmuşdur. O hâlde, bu işin, şî’îlik ile bir ilgisi yokdur. İşâret edilmiyeceğini bildiren din büyüklerine karşı, edeb ve saygımızı takınarak, bize düşen söz şöyle olmalıdır: (Bu büyükler, işâret etmenin harâm veyâ mekrûh olacağına bir delîl, vesîka elde etmeselerdi, harâm veyâ mekrûh demezlerdi. İşâret etmenin sünnet ve müstehab olduğunu bildiren haberleri söyledikden sonra, (Böyle demişler ise de, doğrusu işâretin harâm olduğudur) buyurmazlardı. Demek ki, bu din büyükleri, işâretin sünnet ve müstehab olduğunu gösteren haberlerin değil, belki yasak olduğunu gösteren vesîkaların doğru olduğunu anlamışlardır). Sözün kısası, bizim gibi câhillerin, birkaç hadîs-i şerîf işitmemiz, delîl ve sened olamaz. Din büyüklerinin sözlerini red etmemize sebeb olamaz. Eğer, (Biz şimdi, onların anladıklarının yanlış olduğunu gösteren bilgileri ele geçirmiş bulunuyoruz) denirse, bizim gibi mukallidlerin bilgisi, bir şeyin halâl veyâ harâm olmasına vesîka olamaz. Birşeyin halâl veyâ harâm olması için, müctehidin zan etmesi lâzımdır. Müctehidlerin sözlerini, senedlerini örümcek yuvasından dahâ çürük sanmak, büyük atılganlık olur. Kendi bilgisini, din büyüklerinin bilgilerinden üstün tutmak ve Hanefî mezhebinin (Üsûl haberlerine) bozuk, çürük demek de âlimlerin, fetvâ vermek için dayandıkları kıymetli haberleri hiçe saymak ve bu haberlere yanlış demek, dîn-i islâmda büyük bir yara, gedik açmak olur. İslâmın büyük âlimleri, Resûlullahın “sallallahü aleyhi ve sellem” parlak zemânına yakın oldukları için ve ilmleri, sonra gelenlerin bilgilerinden katkat çok olduğu ve harâmdan, günâhlardan sakınmaları, Allahü teâlâdan korkmaları, son derece fazla olduğu için, hadîs-i şerîfleri, bizim gibi, din bilgilerinden haberi olmıyan, işitdiği bir kaç sözü ilm sanan boş câhillerden, elbette dahâ iyi tanır ve anlarlardı. Doğrusunu, iğrisini, değişmiş olanını, değişdirilmemiş olanlarını, bizden dahâ iyi ayırd ederlerdi. Bu hadîs-i şerîflere uymamak lâzım olduğunu bildirmelerinin, elbette bir sebebi, dayandıkları kuvvetli vesîkaları mevcûddur. Bilgisi ve görüşü onlardan az olan bizler, şu kadar anlıyoruz ki, işâretin ve parmağı bükmenin nasıl olacağını bildiren çeşidli hadîs-i şerîfler vardır ve birbirlerine uymamakdadırlar. Bu çeşidli haberlerin birbirlerine uymaması, işâretin yapılması için, kesin birşey söylemeği güçleşdirmişdir. Ba’zı haberler, parmakları yumruk hâlinde bükmeden işâret edileceğini, ba’zıları bükerek edileceğini bildirmekdedir. Parmakların büküleceğini söyliyenlerden bir kısmı, elliüç sayısını gösterir gibi yapılacağını bildirmişdir. Başka bir kısmı, yirmiüç sayısını gösterir gibi büküleceklerini haber veriyor. [(Halebî), bunları anlatırken, sayıların parmaklarla gösterilmesini uzun anlatmakdadır.] Ba’zı haberler, sağ iki küçük parmağı kapayıp ve baş parmağı orta parmakla halka yapıp şehâdet parmağı ile işâret edilir, diyor. Bir habere göre, yalnız baş parmak, orta parmağın üzerine konarak işâret olunur. Bir haberde ise, sağ eli, sol uyluk üzerine ve sol eli, sağ ayak üzerine koyup işâret edilir. Başka bir haberde, sağ eli ile sol el üstüne ve bileği, bilek üzerine ve kolu, kol üzerine koyup, işâret edileceği bildiriliyor. Ba’zı haberlerde, bütün parmakları kapatarak işâret olunması, ba’zılarında ise, şehâdet parmağı kımıldatılmadan işâret edilmesi buyurulmakdadır. Bunlardan başka, tehıyyâtda işâret olur diyip, yeri kesin bildirilmemekde, ba’zı haberlerde, şehâdet kelimesi okunurken işâret olunur, denilmekdedir. Ba’zı rivâyetlerde ise, otururken düâ zemânında, (Ey kalbleri istediği gibi çeviren Allahım, benim kalbimi kendi dînin üzerinde bulundur!) denir ve bunu söylerken, parmakla işâret olunur, buyurulmuşdur.

Hanefî mezhebinin âlimleri “rahmetullahi teâlâ aleyhim ecma’în”, işâret için bildirilen hadîs-i şerîflerin çok ve başka başka olduğunu görünce, nemâz hakkındaki kesin ve açık emrlere uygun olmıyan fazla bir hareketin yapılmamasını söylediler. Çünki, nemâzda esâs, fazla hareketden sakınmak ve olgun bir şeklde bulunmakdır. Bundan başka, bütün âlimler, sözbirliği ile haber vermişdir ki parmakları, gücü yetdiği kadar kıbleye karşı bulundurmak sünnetdir. (Nemâzda, her uzvunu, gücün yetdiği kadar, kıbleye karşı bulundur!) hadîs-i şerîfi, bunu açıkça emr etmekdedir.

Eğer sorulursa: (Hadîs-i şerîflerin, başka başka bildirilmesi, ancak araları birleşdirilemediği zemân, işi güçleşdirir. Hâlbuki, işâreti bildiren hadîs-i şerîflerden müşterek bir emr çıkarılabilir. Çünki çeşidli hadîs-i şerîfler, başka başka zemânlarda duyulup, haber verilmiş olabilir). Cevâb olarak deriz ki, haberlerin çoğunda (Kâne=idi) kelimesi vardır ki, bu kelime mantıkdan başka ilmlerde (Kül=hep) ma’nâsındadır. Bunun için, bu çeşidli haberler birleşdirilemez.

İmâm-ı a’zam Ebû Hanîfe “rahmetullahi teâlâ aleyh” (Sözüme uymıyan hadîs-i şerîf öğrenirseniz, benim sözümü bırakıp, hadîs-i şerîfe uyunuz) buyurdu ise de, bu sözü, işitmemiş olduğu hadîs-i şerîfler içindir. İşitmemiş olduğum bir hadîs-i şerîfe uymıyan sözümü bırakın, demişdir. Hâlbuki, işâret hakkındaki hadîs-i şerîfler böyle olmayıp, meşhûr olmuş, yayılmışdır. İmâm-ı a’zam bunları belki duymamışdır, denilemez. [İmâm-ı a’zam, bu sözü, kendi talebesine, ya’nî müctehidlere söyledi. Bizim gibi câhillere söylemedi.]

(Hanefî âlimleri arasında, işâret edilir diyenler, böyle fetvâ verenler de vardır. Birbirine uymıyan fetvâlardan, herhangi birine uyulursa, câiz olmaz mı?) denirse:

Cevâb olarak deriz ki, fetvâların uymaması (Câizdir, câiz değildir veyâ halâldir, harâmdır) şeklinde olduğu zemân, câiz değildir veyâ harâmdır diyen fetvâlara uymak esâsdır.

İbni Hümâm diyor ki, (Parmağı kaldırmak ve kaldırmamakda, birbirine uymıyan hadîs-i şerîflerin çokluğu karşısında, nemâzda hareketsiz olmak lâzım geldiği için, biz, parmak oynatmamağı bildiren hadîs-i şerîflere uymalıyız!). İbni Hümâma ne kadar şaşılsa azdır. Kitâbında, (Âlimlerden bir çoğu, işâret edilmez, dedi ki, bu sözleri, hadîs-i şerîflere ve akla uygun değildir!) diyerek, ictihâd derecesindeki kıyâs ehli büyük islâm âlimlerini câhil yapmakdadır. Hâlbuki kıyâs, Hanefî mezhebinin zâhir ve üsûl haberleridir ve edille-i şer’ıyyenin dördüncüsüdür. İctihâda nasıl dil uzatılabilir. Bu zât, birbirine uymıyan rivâyetlerin çokluğu karşısında, temiz sular kısmındaki, (Kulleteyn) hadîs-i şerîfinin de, za’îf olduğunu söylemekdedir.

Oğlum Muhammed Sa’îd “rahmetullahi teâlâ aleyh”, parmakla işâret üzerine bir risâle yazmakdadır. Temâm olunca, bir sûretini inşâallah gönderirim.

[(Şir’at-ül-islâm) şerhi, yüzyirmialtıncı sahîfe başında diyor ki, (Hidâye) kitâbında, baş parmakla işâret edilir, diyor. İmâm-ı Hulvânî “rahimehullah” da böyle buyuruyor. Parmakla işâret edilmez de denildi. Fetvâ da böyledir. Çünki, nemâzda hareketsiz olmak lâzımdır. Vâkı’ât haberlerinde de böyle bildirilmekdedir. Murâd Molla kütübhânesindeki, Ebüssü’ûd efendi fetvâsında:

Süâl — Nemâzda otururken, şehâdet parmağını kaldırmak mı, kaldırmamak mı dahâ iyidir?

Cevâb — Her ikisi de iyi, demişlerdir. Fekat, parmağı kaldırmamak dahâ iyi olduğu meydândadır].

(El-fıkhu alel-mezâhib-il-erbe’a)da diyor ki, (Mâlikî mezhebinde, seferde, şiddetli yağmurda, karanlıkda, çamurlu gecelerde ve #Arafât ve Müzdelifede, öğle ile ikindi ve akşam ile yatsı nemâzları cem’ edilir. Seferin üç günden [80 kilometreden] az olması da câizdir. Deniz yolculuğunda cem’ câiz değildir. Yağmurda ve çamurda, yatsıyı câmi’de akşam ile birlikde cemâ’at ile kılmak câiz olur. Vitri vaktinde kılar. Şâfi’îde, cem’ için, seferin 80 kilometre olması lâzımdır.

Hanbelîde cem’, 80 kilometre seferde ve 203. cü sahîfede bildirdiğimiz hâllerde câiz olduğu gibi, soğuk, kış, yağmur, çamur, fırtınada, yatsıyı akşam ile, evinde de cem’ câizdir. Cem’ ederken, sünnetler kılınmaz. Birinci nemâza başlarken, cem’ için niyyet edilir. Vazîfe ve iş zemânında, öğleyi, ikindiyi, akşamı vaktinde kılması mümkin olmıyanlar, Hanbelî mezhebini taklîd ederek, ikindiyi öğle ile, akşamı yatsı ile cem’ etmeli, vazîfeyi terk etmemelidir. Vazîfeden ayrılırsa, yerine gelenin yapacağı zulmlere, küfrlere sebeb olur. Hanbelîde abdestin farzı altıdır: Ağzın ve burnun içleri ile birlikde yüzü yıkamak, niyyet, kolları yıkamak, başın her tarafını, kulakları ve üstündeki deriyi mesh etmek, [Sarkan saç mesh edilmez. Mâlikîde sarkanlar da mesh edilir]. Ayakları, yanlarındaki kemiklerle yıkamak, tertîb [sıra], muvâlat [acele] farzdır. Herhangi bir kadının derisine şehvet ile ve kendi zekerine temâs edince, abdest bozulur. Kendine kadın dokununca, lezzet duysa da bozulmaz. Deriden çıkan her şey, çok ise bozar. Deve eti yimek bozar. Özr sâhibi olmak, hanefî gibidir. Guslde, ağzı, burnu ve saçları yıkamak ve erkeklerin örgülü saçı açmaları farzdır. Kadınların saç örgülerini çözmeleri, cenâbet için sünnet, hayz için farzdır. Nemâzda teşehhüd mikdârı oturmak ve iki tarafa selâm vermek de farzdır.)


74

74 — KAZÂ NEMÂZLARI

Nemâz, (İbâdet-i bedeniyye) olduğundan, başkası yerine kılınamaz. Herkesin kendi kılması lâzımdır. Ağır hasta ve çok ihtiyâr kimse, nemâz yerine fakîre fidye [para] veremez. Hâlbuki, oruc yerine fidye vermesi lâzımdır.

(Halebî-i kebîr)de diyor ki, (Özrlü ve özrsüz olarak nemâzı terk edenin, bunun farzını kazâ etmesi lâzımdır. Yalnız Hanbelî mezhebinde, nemâzı özrsüz terk eden mürted olacağı için, nemâzını kazâ etmesi lâzım olmaz. Önce, küfrden tevbe etmesi lâzım olur). Altıncı sahîfesinde diyor ki, (Nemâz kılmak, farz olduğu için, inanmıyan kâfir olur. İnanıp da, terk eden, ya’nî özrsüz kılmıyan fâsık olur. Kitâb, sünnet ve icmâ’ ile açıkca bildirilmiş olan farzların hepsi böyledir. İctihâd ile anlaşılmış farzlara Mukayyed denir. Bunlara inanmıyan kâfir olmaz). [Bunlara da ehemmiyyet vermiyen, aklına uyup, müctehidin hükmünü beğenmiyen kâfir olur.]

(Câmi-ul-ezher)in Cameroun cumhûriyyetindeki mümessili, üstâz İbrâhîm Muhammed Neşât “rahmetullahi teâlâ aleyh”, (İslâm kültürü) kitâblarının altıncısında, yirmibeşinci sahîfesinde diyor ki, (Nemâzı bilerek terk etmenin büyük günâh olduğunu ve farzları hemen kazâ etmek farz olduğunu, cumhûr-ı ulemâ bildirmekdedir. İbni Teymiyye, nemâzı amden terk edenin kazâ etmesi lâzım değildir. Kazâ kılması sahîh olmaz. Çok nâfile kılması, çok hayrât, hasenât ve istiğfâr yapması lâzım olur dedi. Dahâ önce İbni Hazm da, uzun yazıları ile böyle uygunsuz fikrler ortaya atmışdı). İbni Teymiyye ve İbni Hazm, hükmü şübheli olan âyet-i kerîmeleri ve hadîs-i şerîfleri te’vîl etdiler. Ya’nî, yanlış ma’nâlar vererek, Ehl-i sünnetden ayrıldılar. Böylece, hayrlı işlerin, nemâz yerine geçeceği sapıklığını da körüklemişlerdir. İslâmiyyetde açdıkları yaraların en zararlı olanlarından biri de, bu olmuşdur.

(Dürr-ül-muhtâr)da, ikiyüzellialtıncı sahîfede buyuruyor ki, (Farz nemâzı, özrü olmadan, vakti geçdikden sonra kılmak, ya’nî kazâya bırakmak harâmdır). Dörtyüzseksenbeşinci sahîfede buyuruyor ki, (Farz nemâzı, özrsüz [ya’nî islâmiyyetin gösterdiği sebeb olmadan] vaktinden sonra kılmak, büyük günâhdır. Bu günâh, kazâ edince afv olmuyor. Kazâ etdikden sonra, ayrıca tevbe veyâ hac etmek de lâzımdır. Kazâ edince, yalnız nemâzı kılmamak günâhı afv olur. Kazâ kılmadan, tevbe edilince, terk günâhı afv olmadığı gibi, te’hîr günâhı da afv olmaz. Çünki, tevbenin kabûl olması için, günâhdan sıyrılmak şartdır).

[Ba’zı va’z kitâblarında, Ramezân-ı şerîf ayının son Cum’a nemâzından sonra, (Keffâret-i nemâz) olarak dört rek’at kılınır, diyor. Her rek’atde ve selâmdan sonra okunacak şeyleri de yazıyorlar. Bu nemâz, bütün ömründe kılmadığı nemâzların keffâreti olur. Hepsi afv olur, diyorlar. Bu yazı doğrudur. Fekat bu nemâz ve mubârek zemânlarda yapılan diğer ibâdetler, kazâ edilmiş olan farz nemâzların vaktlerinde kılınmadıklarının büyük günâhlarının afvı için yapılan tevbenin kabûl olması içindir. Yoksa, kılınmamış nemâzlar, kazâ edilmedikçe, hiçbir sûretle afv olmazlar. Nitekim oruc keffâreti de, oruc borcunu ödemiyor. Gün sayısınca orucun ayrıca kazâ edilmesi de lâzım oluyor].

Aşağıdaki yazı (Dürr-ül-muhtâr)dan terceme edildi:

Bir günlük beş vakt farzı ve vitr nemâzını kılarken ve kazâ ederken tertîb sâhibi olmak farzdır. Ya’nî, nemâz kılarken, sıralarını gözetmek lâzımdır. Cum’a farzını da, o günün öğle nemâzı sırasında kılmak lâzımdır. Sabâh nemâzına uyanamıyan, hutbe okunurken bile hâtırlarsa, hemen bunu kazâ etmelidir. Bir nemâzı kılmadıkca ve bunu kazâ etmedikce, bundan sonraki beş nemâzı kılmak câiz olmaz. Hadîs-i şerîfde, (Bir nemâzı uykuda geçiren veyâ unutan kimse, sonraki nemâzı cemâ’at ile kılarken hâtırlarsa, imâmla nemâzı bitirip, sonra önceki nemâzını kazâ etsin! Bundan sonra, imâmla kıldığını tekrâr kılsın!) buyuruldu.

Her cins nemâzı vaktinde kılmağa (Edâ) denir. Nâfile kılmağa başlandığı vakt, bu nâfile nemâzın vakti olur. Temâmlanması vâcib olur. Fâsid olursa, kazâsı vâcib olur. Bir nemâzı vakti içinde tekrâr kılmağa (İâde) denir. Vaktinde kılınmazlarsa, vaktinden sonra kılmağa (Kazâ) denir. İkiyüzotuzbeşinci sahîfe sonuna bakınız! Farzı, kazâ etmek farzdır. Vâcibi kazâ etmek ve fâsid olan sünnet ve nâfile nemâzları iâde etmek vâcibdir. Vaktinde kılınmıyan sünneti kazâ etmek emr olunmadı. Bu sünneti kazâ ederse, kıldığı nemâz, nâfile olur ve sünnet sevâbına kavuşmaz.

[Şî’î kitâbında diyor ki, (Nemâzlarını bir özr ile kılmıyan kimse ölünce, bunun nemâzlarını velîsi kazâ eder. Yâhud başkasına ücret ile kıldırır. Meyyitin başka ibâdetleri de ücret ile başkasına yapdırılarak, borcdan kurtarılması câizdir.) Bu sözleri doğru değildir.]

Altmışıncı madde sonunda yazılı üç vaktden başka, her zemân kazâ kılınır. Sabâh nemâzına başlamadan veyâ nemâz arasında iken, vitri kılmadığını hâtırlayan kimsenin, sabâh nemâzı kabûl olmaz. Güneş doğmasına, yalnız vitri kazâ edecek kadar zemân kalmış ise, ancak bu hâlde sabâh kabûl olur. Demek ki, bir nemâz vaktinin sonunda, kazâyı da kılacak kadar zemân kalmazsa, kazâyı önce kılmak lüzûmu afv olur. Vakt daraldı sanarak, vakt nemâzının farzını kılan, sonra dahâ zemân olduğunu anlasa, kazâyı ve sonra vaktin farzını tekrâr kılar. Vaktin nemâzına başlarken veyâ nemâz içinde iken, kazâsı olduğunu unutursa, nemâzdan sonra hâtırlasa da, kıldığı nemâzı kabûl olur. Çünki, unutmak özrdür.

Kazâya kalan nemâz sayısının altı olması da, sıra ile kılmağı afv etdiren bir özrdür. Kılmadığı veyâ kılıp da kabûl olmıyan farz nemâzı sayısı altı olan bir kimse, tertîb sâhibi olmaz. Kazâ nemâzlarının birbiri arasında ve bunlarla vakt nemâzları arasında sırayı gözetmesi lâzım olmaz. Meselâ bir farzı kılmıyan kimse, bunu hâtırladığı hâlde, beş dâne vakt nemâzı kılsa, bu beşi kabûl olmıyacağı için, kılınmamış nemâz sayısı altı olur. Vitr nemâzı, burada hesâba katılmaz. Eskiden kazâya kalmış farzlar hesâba katılır.

Nemâzlar arasında sırayı gözetmek lüzûmunu gideren dördüncü sebeb, sıranın lâzım olduğunu bilmemekdir. Nass veyâ icmâ’ olmıyan şeyi bilmemek özrdür. Meselâ, sabâhı kılmıyan, bunu hâtırladığı hâlde, öğleyi kılsa, bu kabûl olmaz. Sonra, sabâhı kazâ edip, sonra ikindiyi kılsa, ikindi kabûl olur. Çünki kıldığı öğlenin kabûl olduğunu sanmakdadır. Beşden fazla kazâları olan, bunları kazâ ederken, kılmadığı nemâz sayısı, altıdan aşağıya inince, sırayı gözetmek lüzûmu tekrâr geri gelmez. Bunları da sırasız kılabilir.

Kılmadığı altıdan az nemâz varken, sırayı bozarak, edâ olunan nemâzların kabûl olmaması, İmâm-ı a’zama göre “rahmetullahi teâlâ aleyh” şarta bağlıdır. Sonra edâ etdiği nemâz sayısı, kazâya kalanla birlikde, altı olunca, edâ etmiş olduğu nemâzlar, tekrâr kabûl olur. Meselâ, bir farzı veyâ vitri kılmasa, sonra gelen nemâzları kılsa, bu nemâzlar kabûl olmaz. Beşinci nemâzı kılmadan, önce kılmamış olduğu nemâzı kazâ ederse, kıldığı nemâzlar nâfile olmuş olur. Kazâyı kılmadan önce kıldığı beşinci nemâzın vakti çıkarsa, kazâya kalan ile kabûl olmıyan nemâz sayısı altı olur. Bu hâlde, kılınan beş nemâz tekrâr sahîh olur. Kıldığı beş nemâzın herbirinde, kazâsı olduğunu hâtırlamak lâzımdır. Birkaçında hâtırlamadı ise, bunlar hesâba katılmaz. Sabâh nemâzını kılmıyan kimse, sonra gelen nemâzları kılsa, ertesi gün güneş doğarken, kılmış olduğu beş nemâzın hepsi kabûl olur.

Sırayı bozarak kılınan nemâzların kabûl olmaması, iki imâma göre şarta bağlı değildir, kesindir.

Ayakda duramıyan veyâ zarar gören, başı dönen kimse, farzları da, secde etdiği yerde oturarak kılar. Rükü’ için eğilir. Secde için, başını yere koyar. Dıvara, değneğe, insana dayanarak, biraz ayakda durabilenin, ayakda tekbîr alması ve o kadarcık ayakda okuması farzdır. Secde için yere eğilemiyen hasta, önceden yere konulan, 25 cm.den az yükseklikde sert bir şey üzerine secde yapmalıdır. Alnında yara olan, yalnız burnu ile, burnunda yara olan da, yalnız alnı ile secde eder. Alnında ve burnunda birlikde özr olup başını yere veyâ böyle sert birşey üzerine koyamıyan, ayakda durabilse bile, yere oturarak îmâ ile kılar. Ya’nî rükü’ için biraz eğilir. Secde için, rükü’dan dahâ çok eğilir. Secde için, kendisi veyâ başkası, yerden birşey kaldırıp, yüzünü bunun üstüne koyması tahrîmen mekrûhdur. Çünki, (Feth-ul-kadîr), (Merâkıl-felâh), (Halebî) ve (Mecma’ul-enhür)de diyor ki, Resûlullah “sallallahü aleyhi ve sellem” bir hastayı ziyâret etdi. Bunun, eli ile yasdık kaldırıp, üzerine secde etdiğini görünce, yasdığı aldı. Hasta, odun kaldırarak bunun üstüne secde etdi. Odunu da aldı ve (Gücün yeterse, yere secde et! Yere eğilemezsen, yüzüne birşey kaldırıp, bunun üzerine secde etme! Îmâ ederek kıl ve secdede, rükü’dan dahâ çok eğil!) buyurdu. Kaldırılan şey üzerine secde ederken, rükü’dakilerden çok eğilirse, îmâ ile kılmış olur. Nemâzı sahîh olur. O hâlde, eli ile birşey kaldırmak lüzûmsuzdur.

İbrâhîm Halebî “rahmetullahi teâlâ aleyh” (Halebî-yi kebîr)de, altıyüzonsekizinci sahîfede diyor ki, (Şiddetli diş ağrısını durdurmak için konan ilâc, okumasına mâni’ olsa, vakt dar ise, imâma uyar. İmâm yok ise, okumadan kılar).

Bir uzvundaki derdden dolayı uygun oturamıyan kimse, istediği gibi oturur. Oturabilmek için, ayaklarını kıbleye karşı uzatabilir. Bir yerini yastığa veyâ başka şeye dayar. Yâhud, bir kimse tutarak düşmesine mâni’ olur. Yüksek bir şeyin üstüne oturup îmâ ile kılması câiz değildir. [Sandalyada oturarak kılanın nemâzı kabûl olmaz. Çünki, sandalyada oturmak için zarûret yokdur. Sandalyada oturabilen kimse, yerde de oturabilir ve yerde oturup kılması lâzımdır. Nemâzdan sonra, yerden ayağa kalkamıyan, sandalyadan ise kolay kalkan hastayı yerden bir kimse kaldırır. Yâhud, kıbleye karşı uzatılmış sedir üzerinde, ayaklarını sarkıtmadan oturarak kılar. Nemâzdan sonra, ayaklarını sedirin bir yanına sarkıtıp, sandalyadan kalkar gibi kalkar.] Bir şeye dayanarak veyâ bir kimsenin tutması ile de, yerde oturamıyan hasta, sırt üstü yatarak kılar. Ayaklarını kıbleye uzatır. Başı altına yastık koyar. Yüzü kıbleye karşı olur. Veyâ kıbleye karşı sağ veyâ sol yanı üzerine yatar. Rükü’ ve secdeleri, başı ile îmâ eder. Böyle de îmâ edemiyen aklı başında bir hasta, bir günden çok nemâzını kılamazsa, hiçbirini kazâ etmez. Semâvî bir sebeb ile, ya’nî elinde olmıyarak, meselâ hastalık ile veyâ baygın yâhud secde, rek’at sayılarını unutacak kadar dalgın olarak, beşden fazla nemâzını kılamıyan da böyledir. Alkollü içkiler ve uyuşdurucu maddeler veyâ ilâc alarak böyle baygın, dalgın olanın, kılamadığı nemâzlarının adedi birkaç günlük olsa da, hepsini kazâ etmesi lâzımdır.

Îmâ ile dahî kılması mümkin iken, kılmadan ölüm hâline gelen kimsenin, nemâzlarının keffâreti yapılması için vasıyyet etmesi lâzımdır. Nemâz keffâreti, her nemâz için, bir müslimân fakîre yarım sâ’ [binyediyüzelli gram] buğday vermekdir. Bunu, vasıyyet etdiği kimse veyâ vârisi verir. Vasıyyet edenin bırakdığı malın üçde birinden verilmesi lâzımdır. Ölürken vasıyyet etmedi ise, kimsenin vermesi lâzım olmaz.

Kılınmamış nemâzları beşden çok ise de, acele kazâ etmek lâzımdır. Secde-i tilâvet ve oruc kazâsı, acele değildir. Gecikirse günâh olmaz.

Dâr-ül-harbde îmâna gelen, farz olduğunu işitinceye kadar, kılmadığı nemâzları kazâ etmez. Mürted, îmâna gelince, mürted olmadan önce kıldığı ve mürted iken kılmadığı nemâzları ve orucları kazâ etmez. Fekat, tekrâr hacca gitmesi lâzım olur. Mürted olmadan önce yapmadığı farzları kazâ eder. Çünki, müslimânın farzları yapmaması büyük günâhdır. Mürted olunca, günâhları afv olmaz.

Sağlam iken kılmadığı nemâzları, hasta iken teyemmüm ve îmâ ile kazâ etmek câizdir. İyi olursa, tekrâr kılmak lâzım olmaz. Kazâ kıldığını başkasına bildirmemelidir. Çünki, nemâzı kaçırmak günâhdır. Günâhı gizlemek lâzımdır.

Farz ve vâcib olan bir nemâzı bile bile kazâya bırakabilmek için, iki özr vardır: Biri, düşman karşısında olmakdır. İkincisi, seferde olan [ya’nî üç günlük yol gitmeğe niyyeti olmasa bile, yolda bulunan] kimsenin hırsızdan, yırtıcı hayvandan, selden, fırtınadan korkmasıdır. Bunlar, oturarak ve herhangi bir tarafa dönerek veyâ hayvan üzerinde îmâ ile de kılamadığı zemân, kazâya bırakabilir. Bu iki sebeb ile ve uyku ve unutmak sebebi ile kaçırmak günâh olmaz. Kış aylarında, yatsıyı vaktinin üçde birine kadar gecikdirmek müstehabdır dedikden sonra buyuruyorlar ki, (Vakt girdikden sonra uyuyup nemâzı kaçırmak, harâm olmaz ise de tahrîmen mekrûhdur. Birisine tenbîh ederek veyâ sâat çalarak uyanmağı temîn edince ve vakt girmeden evvel uyumak mekrûh olmaz.) Kara Çelebi-zâdenin (Eşbâh) şerhinde, (Boğulmak üzere olanı ve benzerlerini kurtarmak için nemâzı vaktinden sonra kılmak sahîhdir) diyor. Fekat, [Özr bitince], hemen kazâ kılması farz olur. Harâm olan üç vaktden başka, boş vaktlerinde kılmak şartı ile, fevt olan nemâzını, çoluk çocuğunun rızkını kazanacak kadar gecikdirmek câiz olur. Dahâ fazla gecikdirirse, günâha girmeğe başlar. Nitekim, Resûlullah “sallallahü aleyhi ve sellem”, Hendek muhârebesinin şiddetinden kılamadıkları dört nemâzı, hemen o gece, Eshâb-ı kirâm “radıyallahü anhüm” yaralı ve çok yorgun oldukları hâlde, cemâ’at ile kıldı.

Hanefî mezhebinin âlimleri, söz birliği ile buyuruyorlar ki, (Sünnet nemâzların, yalnız vaktinde kılınmaları emr olundu. Vaktinde kılınmayan sünnet nemâzlar, insanın üzerinde borç kalmaz. Bunun için, vaktinden sonra kazâ edilmeleri emr olunmadı. Sabâh nemâzının sünneti vâcibe yakın olduğundan, o gün öğleden önce farzı ile kazâ edilir. Sabâh nemâzının sünneti öğleden sonra, başka sünnetler ise, hiçbir zemân kazâ edilmez. Kazâ olursa, sünnet sevâbı hâsıl olmaz. Nâfile kılınmış olur.)

(Dürr-ül-muhtâr)da ve (İbni Âbidîn)de ve (Merâkıl-felâh)ın Tahtâvî hâşiyesinde ve (Dürr-ül müntekâ)da ve (Cevhere)de diyor ki, (bir müslimânın herhangi bir nemâzı vaktinde kılmaması, iki dürlü olur:

1 — Özr ile kaçırmasıdır. Nemâzı özr ile kaçırmağa, (Fevt) etmek denir. Harâm, mekrûh, bid’at işlememek ve farzı, vâcibi kaçırmamak, hattâ gecikdirmemek için, sünnet terk edilir. Sünnetleri, bu sebeblerle terk etmek câiz, hattâ lâzımdır. Terk etmemek günâh olur. Farz nemâzları özr ile kaçırmak da, günâh olmaz ise de, hemen kazâ edilmeleri lâzım olur.

2 — Nemâzı vazîfe bildiği, ehemmiyyet verdiği hâlde tenbellikle terk etmesidir). Sünnetleri özrsüz ve ısrârla hep terk etmek günâh olmaz ise de, kıyâmetde sorguya çekilip, azarlanır. Kemâleddîn ibni Hümâm, (Farzı, vâcibi kılmamak günâh olur. Sünnetleri kılmamak ise, sevâblarına ve yüksek derecelere kavuşmamağa sebeb olur, dedi). (Halebî-yi sagîr)de (Sabâh nemâzının sünnetini ve başka müekked sünnetleri terk etmek günâh olmaz. Yalnız sevâblarına ve yüksek derecelere kavuşamaz ve azarlanır) diyor. Farzları özrsüz terk etmek ise, çok büyük günâhdır. Bunun için, kitâblarda, kazâ nemâzlarını anlatmağa başlarken, (Müslimân, nemâzlarını ancak özr ile kaçırır. Bunun için, her kitâbda (Fâite), ya’nî kaçırılmış nemâzların kazâsı denilmekdedir) yazılıdır. Çünki, eski müslimânlar, nemâzlarını fevt edebilirdi. Hiç kimse özrsüz terk etmezdi. (Umdet-ül islâm)da ve (Câmi’-ül-fetâvâ)da diyor ki, (Düşman karşısında, bir farz nemâzı kılmak mümkin iken, terk etmek, yediyüz büyük günâh işlemiş gibi günâhdır). Fâite nemâz, kazâya kalmış nemâz demekdir. Terk edilmiş nemâz ise, kazâya bırakılmış nemâz demekdir. Kazâya kalmış nemâzı bildirmek için, fâite de, terk edilmiş nemâz da denilir. Bu maksad için, bu iki kelimeyi birbirinin yerine kullanmak, fâite nemâz ile terk edilmiş nemâzın hükmlerinin aynı olduğunu göstermez. Fâite nemâz, günâh olmıyan nemâzdır. Terk edilmiş nemâz ise, büyük günâh olan nemâzdır. Meselâ, gâzî, insandır. Kâtil de insandır. İkisinin de insan olması, kâtilin günâhını gidermez. Gâzînin sevâbını yok etmez.

Özrden dolayı gecikdirilmesine islâmiyyetin izn verdiği birkaç nemâzı fevt olmuş bir kimsenin, bu birkaç nemâzı, beş vakt nemâzın sünnetleri yerine kılmayıp, bu sünnetleri terk etmemesi câiz görülmekdedir. Fekat, din kitâbları yazıldığı zemânlarda, islâm memleketlerinde nemâz kılmıyan kimse yokdu. Özrsüz kazâya bırakan da yokdu. Özr ile fevt olan nemâzları da azdı. Şimdi ise, özrsüz terk etdikleri için, büyük günâha girmişlerdir. Bu vak’a ve hakîkat karşısında, nemâzlarını özrsüz terk edenler, nemâz borcu ile can vermemek, Cehennem azâbından kurtulmak için, hiç olmazsa, beş vakt nemâzdan dördünün sünnetlerini kılarken, kazâ kılmağa da niyyet etmelidir. Böylece, bir nemâz kılmakla, hem kazâ, hem de sünnet kılınmış olur. Sabâh nemâzının sünneti kuvvetli olduğundan, sabâh nemâzının sünnetini, yalnız sünnet niyyet ederek kılmalıdır.

Dört mezhebin fıkh bilgilerinde mütehassıs olan seyyid Abdülhakîm Efendi “rahmetullahi aleyh” buyurdu ki, (Tenbellikle nemâz kılmıyanlar, senelerce kazâ borcu olanlar, nemâza başladıkları zemân, sünnetleri kılarken, o vaktin ilk kazâya kalmış kazâ nemâzı için de niyyet ederek kılmalıdır. Bunların, sünnetleri kazâ nemâzı için de niyyet ederek kılması, dört mezhebde de lâzımdır. Hanefî mezhebinde, bir farz nemâzı özrsüz kazâya bırakmak ekber-i kebâirdir. Bu çok büyük günâh, her nemâz kılacak kadar boş zemân geçince, bir misli artmakdadır. Çünki, nemâzı boş zemânlarda hemen kazâ etmek de farzdır. Hesâba, sayıya sığmıyan bu müdhiş günâhdan ve azâbından kurtulmak için, sabâh nemâzından başka dört vakt nemâzın sünnetlerini ve Cum’a nemâzlarının ilk, son ve vakt sünnetlerini kılarken, kılınmamış farz nemâzını da ve yatsının son sünnetini kılarken, üç rek’at vitr nemâzını da kazâ etmeğe niyyet ederek kılmalıdır. Böyle olduğunu isbât eden delîller, Hanefî âlimlerinin kitâblarında pek çokdur.

Farz nemâzı terk etmek büyük günâhdır. Hemen tevbe etmek lâzımdır. Tevbeyi gecikdirmek dahâ büyük günâhdır. Bu büyük günâh, kazâ kılacak kadar zemân geçince, bir misli artar. Kazâ etmeği gecikdirince de, tevbe farz olur. Kazâya kalan bir nemâzın kazâsı kılınınca, bu nemâzın kazâlarını gecikdirme günâhlarının hepsi afv olur. Bunun için, kazâyı bir an evvel kılarak, kazâ borcunu bitirmek lâzımdır. [Bir nemâzın bir kazâsını kılmıyan, nemâz kılacak kadar zemânlar geçince, günâhı kat kat artarak, milyonlarca kazâ borcu hâsıl oluyor. Böyle kimse, bir kazâ kılınca, bu günâhların hepsi afv oluyor. Kazâ nemâzı kılmanın ehemmiyyetini iyi anlamalıdır.

Îmânsız ölene âhıretde hiç merhamet edilmiyecek, Cehennemde sonsuz yanacakdır. Büyük günâh işleyip de tevbesiz ölen müslimân şefâ’at ile veyâ islâmiyyeti yaydığı için afv edilecekdir. Çünki, hadîs-i şerîfde (Allahü teâlânın en çok sevdiği amel, Hubb-i fillah ve buğd-ı fillahdır) buyuruldu. Ehl-i sünnet âlimlerini ve Evliyâyı seven mü’min, bu hadîs-i şerîfin müjdesine kavuşacakdır. (Unutulmuş sünnetimi meydâna çıkarana yüz şehîd sevâbı vardır) hadîsindeki müjdeye kavuşmak için de, Ehl-i sünnet kitâblarını satarak, Muhammed aleyhisselâmın bildirdiği islâmiyyeti yaymağa çalışmak lâzımdır. İstanbuldaki (Hakîkat Kitâbevi)nin neşr etdiği kitâbların hepsini Ehl-i sünnet âlimleri yazmışdır.]

Sünnetleri kazâ niyyetiyle de kılmak için, öğle nemâzının ilk dört rek’at sünnetini kılarken, ilk kazâya kalmış öğlenin farzını niyyet ederek, kazâ da kılmalıdır. Öğlenin son sünnetini kılarken, ilk kazâya kalmış sabâh nemâzının farzını da niyyet ederek, kazâ kılmalıdır. İkindinin sünnetini kılarken, ikindi nemâzının farzını niyyet ederek, kazâ da kılmalıdır. Akşamın sünnetini kılarken, üç rek’at akşam nemâzının farzını niyyet ederek, kazâ da kılmalıdır. Yatsının ilk sünnetini kılarken, yatsı farzını ve son sünnetini kılarken de, ilk kazâya kalmış vitri niyyet ederek üç rek’at olarak, kazâ da etmelidir. Böylece her gün bir günlük kazâ ödenir. Terâvîh nemâzlarını kılarken de, kazâ kılmağa da niyyet ederek, kazâ da kılmalıdır. Kaç senelik kazâ nemâzı varsa, buna, o kadar sene devâm etmelidir. Kazâlar bitince, yalnız sünnetleri kılmağa başlamalıdır). [63. cü maddeye bakınız!]

[Terâvîh yerine, evinde kazâ nemâzı da kılmalıdır. Çünki, farzları özrsüz kılmıyanın, sünnetlerine sevâb verilemiyeceği, kitâblarda yazılıdır. Mahalle mescidinde veyâ evde, cemâ’at ile terâvîh kılındığı zemân, kazâ borcu olan veyâ imâmın nemâzının sahîh olduğuna güvenmiyen kimse, nemâza yeni başlıyan gençlere önayak olup, onları nemâza alışdırmak ve dedikodu, fitne çıkmasını önlemek için, cemâ’at ile terâvîh kılar. Fekat, bu imâma uymağa niyyet etmez. Niyyet etmiş görünür. Kendisi kazâ da kılar. İmâm efendi, iki rek’atda bir selâm veriyorsa, sabâh nemâzı farzlarını, dört rek’atda bir selâm veriyorsa, diğer farzları kazâ etmeğe de niyyet eder. Kazâ nemâzına da niyyet edince, imâmın hareketlerine uyamaz ise, yalnız terâvîh kılmağa niyyet ederek böyle imâma da uyar.]

Bildirilen iki özr ile ve unutarak veyâ uyku sebebi ile kılamayıp, fevt olan nemâzların sayısı pekaz olup, bir günde kazâ edilebilir. Sünnetleri kazâ niyyeti ile de kılmak lâzım olmaz. Özr ile kaçırılması günâh olmadığı için, kazâ edilmesini, sünnetleri kılacak kadar gecikdirmek de, günâhın başlamasına sebeb olmaz.

Özrsüz, tenbellikle farz nemâzı vaktinde kılmamak, büyük günâhdır. Bir büyük günâhı afv etdirmek için tevbe etmek lâzımdır. Tevbenin sahîh olması için dört şart vardır. Bunlar, pişmân olup, günâha devâm etmemek, bir dahâ yapmamağa karâr vermek, afv olması için düâ ve istigfâr etmek, Allah ve kul haklarını ödemekdir. Bu dört şartdan biri yapılmazsa, günâh afv olmaz. Böyle kimselerin, hergün dört vakt nemâzın sünnetlerini de kazâ niyyeti ile kılıp, Allahü teâlânın hakkını bir ân önce ödemeleri lâzımdır. Bunların üçüncü ve dördüncü rek’atlerinde zamm-ı sûre okumazlar.

(İmdâd)da ve (İbni Âbidîn), dörtyüzellinci sahîfesinde, (Vâcibi gecikdirmemek için sünnet terk edilir) buyuruyor. Üçyüzonaltıncı sahîfesinde de böyle buyurdukdan sonra, (Cemâ’at ile nemâz kılarken farz olan hareketlerde, imâma tâbi’ olmak, farzdır. Vâciblerde vâcibdir. Sünnetlerde tâbi’ olmak sünnetdir. Tâbi’ olmak, imâmla berâber veyâ sonra yapmak veyâ önce başlayınca, imâmı beklemek demekdir. Meselâ, rükü’a imâmla berâber eğilmek veyâ sonra eğilip, ona rükü’da yetişmek veyâ imâm rükü’dan kalkdıkdan sonra eğilmek veyâ imâmdan önce eğilip kalkdıkdan sonra tekrâr imâmla birlikde veyâ ondan sonra eğilmek, imâma tâbi’ olmak demekdir. Tekrâr eğilmezse, tâbi’ olmamış, farzı terk etmiş olur ve nemâzı bozulur. Farz ve vâciblerde, imâmla berâber hareket etmek, ayrıca vâcibdir. Bir kimse, rükü’ tesbîhini üç kerre okumadan, imâm rükü’dan kalkarsa, tesbîhi temâmlamayıp, imâmla berâber kalkması vâcibdir. Vâcibi gecikdirmemek için sünnet terk edilir) diyor. Vâcibi gecikdirmemek için tesbîhi temâmlamayıp bu sünneti terk etmek lâzım oluyor. Nemâz içindeki sünnetler, nemâz dışındaki her sünnetden dahâ kuvvetlidir. Meselâ, Kur’ân-ı kerîm okumak sünnetdir ve sevâbı çokdur. Fekat nemâz içinde okunan Kur’ân-ı kerîmin sevâbı dahâ çok olduğu hadîs-i şerîfde bildirilmişdir. Bu hadîs-i şerîf, senedleri ile birlikde, (Hazînet-ül-esrâr)ın yirmiikinci sahîfesinde yazılıdır. O hâlde, özrsüz terk edilen nemâzların kazâlarını kılarak, büyük günâhdan kurtulmak için, sünnetlerin terk edilmesi lâzım geldiği, buradan da anlaşılmakdadır. Böyle olmakla berâber, sünnetleri kazâ niyyetiyle de kılan kimse, sünnetleri terk etmiş olmaz.

Yetmişinci maddede, cemâ’at ile nemâzı anlatırken bildirdiğimiz gibi, imâm sabâh nemâzını kıldırmağa başlarken gelen kimse, câmi’in dışında veyâ içerde, direk arkasında sünneti kılar. Sonra imâma uyar. Böyle, cemâ’atden ayrı bir yer bulamazsa, sünneti cemâ’atin arkasında kılmaz. Hemen imâma uyar. Çünki, cemâ’at ile nemâz kılınırken, yalnız olarak nemâza başlamak mekrûhdur. Mekrûh işlememek için, sabâh sünneti terk edilir. (Dürr-ül-muhtâr)ın bu yazısına göre de, sünnetler yerine kazâ kılmak lâzımdır. Mekrûhdan kurtulmak için, en kuvvetli sabâh sünneti bile terk edilince, harâmdan kurtulmak için, sünnet elbette terk edilir. Çünki, sünnet yerine kılınan kazâ nemâzı, insanı büyük günâhdan kurtarmakdadır.

Ba’zı kimseler ve hele, kendilerini din adamı tanıtdıran ba’zı din câhilleri, din büyüklerinin sözlerini değişdirmeğe kalkışıyor. Fekat, bir şey bilmedikleri için, i’tirâz olarak, hiçbir kitâba dayanmadan, akllarına geleni söylüyorlar. Kendilerini beğendikleri için, ulu orta fikrler yürütüyorlar. Meselâ, (Efendim, sünnet yerine farz kazâ edilmez. Ben, bunu kabûl edemem. Sâatlerce kahvede oturup, boş vakt geçireceğine, kazâlarını kılsın. Sünnetleri bırakmasın!) diyenler oluyor. Evet (kahvede sâatlerce oturmasın da, kazâlarını kılsın) sözü doğrudur. Fekat, (kazâlar için sünnetleri bırakmasın!) sözü doğru değildir. Kazâları kılmamak ve boş vakt geçirmek, büyük günâhdır. Amma, bu günâhları işleyenin, sünnetler yerine kazâ kılmamasını istemek, bu adamı üçüncü bir günâha sokmağı istemek olur. Meselâ kazâsı olup da kılmayan ve boş vakt geçiren bir kimsenin bu günâhlara girdiği için, ayrıca kumar oynamasını veyâ içki içmesini de istemek gibi olur. Büyüklerimizin (iyi bir işin hepsi yapılamazsa, hepsi de terk edilmemelidir) sözü meşhûrdur. O hâlde, nemâzlarını özrsüz olarak kılmamış olan kimse, büyük günâhdan kurtulmak için, sünnetler yerine kazâ kılmak fırsatını kaçırmamalıdır. Nitekim nemâz kılmayan, orucu da bırakmamalıdır.

(Tahtâvî) “rahmetullahi teâlâ aleyh”, aynı sahîfede diyor ki, (Sabâh nemâzının sünneti çok fazîletlidir. Bunu kılmak, hadîs-i şerîflerde çok medh edildi. Sevâbı çokdur. Fekat, sabâh sünnetini bile kılmıyan için, hiç cezâ bildirilmedi. Hâlbuki, sabâh farzını cemâ’at ile kılmayıp, yalnız kılanın Cehenneme gideceği bildirildi. Demek ki, cemâ’atin kıymeti, sabâh sünnetinden bile katkat üstündür.)

İbni Âbidîn diyor ki: (Bir kimse, imâma, sabâh nemâzının ikinci rek’atinde yetişirse, sünneti terk edip, imâma uyar. Çünki sünnet, cemâ’atden hâsıl olan yirmiyedi farz sevâbından birisine bile yetişemez). En kuvvetli olan sabâh sünneti, farzı cemâ’at ile kılabilmek için terk edilince, farz için elbette terk edilir. Farz borcu ile ölmemek için, sünnetleri kazâ niyyetiyle de kılmak lâzım olduğu buradan da anlaşılmakdadır.

Abdülkâdir-i Geylânî hazretleri, 1313 [m. 1896] yılında Hindistânda basılan (Fütûh-ul gayb) kitâbının kırksekizinci makâlesinde diyor ki: Mü’minin, en önce farzları yapması lâzımdır. Farzlar bitdikden sonra, sünnetleri yapar. Ondan sonra, diğer nâfilelerle meşgûl olur. Farz borcu varken, sünnet ile meşgûl olmak, ahmaklıkdır. Farz borcu olanın sünnetleri kabûl olmaz. Alî ibni Ebî Tâlib “radıyallahü anh” bildiriyor: Resûlullah “sallallahü aleyhi ve sellem” buyurdu ki, (Üzerinde farz nemâzı borcu olan kimse, kazâsını kılmadan nâfile kılarsa, boş yere zahmet çekmiş olur. Bu kimse, kazâsını ödemedikçe, Allahü teâlâ, onun nâfile nemâzlarını kabûl etmez). Abdülkâdir-i Geylânînin yazdığı bu hadîs-i şerîfi şerh eden Hanefî mezhebi âlimlerinden Abdülhak-ı Dehlevî buyuruyor ki, (Bu haber, farz borcu olanların, sünnetlerinin ve nâfilelerinin kabûl olmıyacağını göstermekdedir. Sünnetlerin, farzları temâmlıyacağını biliyoruz. Bunun ma’nâsı, farzlar yapılırken, bunların kemâllerine sebeb olan birşey kaçırılırsa, sünnetler, kılınan farzın kemâl bulmasına sebeb olur. Farz borcu olanın kabûl edilmiyen sünnetleri bir işe yaramaz). (Fütûh-ul-gayb)ın bu şerhi fârisî olup, İstanbulda, Bâyezid Devlet kütübhânesinde, 3866 numarada mevcûddur. İbni Âbidîn de, nâfile bahsinde buyuruyor ki, (Hadîs-i şerîfde, (Temâm yapılmamış olan nemâz, zekât ve başka farzlar, nâfileler ile temâmlanacakdır) buyuruldu. İmâm-ı Beyhekî, bu hadîs-i şerîf, yapılmış olan farzların içindeki sünnetler noksan kalırsa, nâfilelerle bu noksanların temâmlanacağını göstermekdedir. Yoksa, yapılmamış farzların yerine nâfilelerin geçeceğini bildirmiyor dedi. Çünki, başka bir hadîs-i şerîfde, (Bir kimse, nemâzını temâmlamadı ise, o nemâzın üzerine, temâmlanıncaya kadar, nâfile nemâzları eklenir) buyuruldu. Bu hadîs-i şerîf, nâfilelerin, terk edilmiş farzı değil, noksan olarak kılınmış farzı temâmlıyacağını göstermekdedir dedi. (İmdâd)ın (Tahtâvî) hâşiyesi ikiyüzkırkyedinci sahîfesinde de, bu hadîs-i şerîf zikr edilerek, sünnetlerin, kılınmış olan farzdaki kusûrları temâmlıyacağı bildirilmekdedir. İmâm-ı Gazâlî ve İbni Arabî gibi Hanefî mezhebinde olmıyan âlimler ise, nâfilelerin özr ile kaçırılan farzların yerine konacağını bildirmekdedir).

(Uyûnül-besâir)de diyor ki, İmâm-ı Beyhekî, sünnetler, kılınmış olan farzların içindeki sünnetlerin noksanlıklarını temâmlar buyurdu. Çünki sünnetlerden hiçbirisi, hiçbir zemân bir vâcib gibi olamaz. Hadîs-i kudsîde, (Bir kimse, kendisine farz yapdığım ibâdeti yapmakla bana yaklaşdığı gibi, hiçbirşeyle yaklaşamaz) buyuruldu. Üçüncü kısmda sonsöz sonuna bakınız!

Görülüyor ki, islâm âlimlerinin bir kısmına göre nâfileler, kılınmış olan farzların noksanlıklarını temâmlıyacakdır. Bir kısmı ise, özrle kaçırılmış olan farzların yerlerine de konacakdır buyuruyorlar. Fekat bu âlimler de, nemâzlarını tenbellikle kılmayıp, büyük günâh işlemiş olanların, bu hadîs-i şerîflerden istifâde edeceklerini bildirmemişlerdir. Çünki, nemâz kılmayanın nâfileleri kabûl olmaz ki, farzları temâmlamağa yarayabilsinler. Âlimlerin, bildirdiğimiz bu iki ayrı ictihâdını bırakıp da, bir üçüncüsünü söylemek, biz mukallidler için câiz değildir. Çünki, İbni Melek “rahmetullahi teâlâ aleyh” (Menâr) şerhinde, (Müctehidlerin bir din bilgisi üzerindeki sözleri birbirine uymadığı zemân, sonra gelen âlimlerin, bu bilgiyi, müctehidlerin bildirmiş olduklarından başka dürlü anlatmalarının bâtıl olduğu, sözbirliği ile bildirilmişdir) diyor. Bu icmâ’a göre, nâfilelerin, tenbellikle kılınmamış farzların yerine konacağını söylemek boş lâf olur. Müctehidlerin sözlerini anlıyamıyan, yâhud anlasa da kıymet vermiyen (Mezhebsiz) kimse, aklına gelen herşeyi söyliyebilir.

(Merâkıl-felâh) ve (İmdâd-ül-fettâh)da, farz nemâzlardan sonra okunacak şeyleri anlatırken buyuruyor ki, (İmâm, farzdan sonra nâfile nemâz yoksa, farzı kılınca veyâ farzdan sonraki tetavvu’u kılınca, cemâ’ate karşı döner). (Dürr-ül-muhtâr)da (İmâmın nâfileyi, farz kıldığı yerde kılması mekrûhdur. Biraz solda kılmalıdır) diyor. Bu sözler ve (Hazînet-ül-esrâr) kitâbındaki açıklama, beş vakt nemâzda sünnet olarak kılınan nemâzların, nâfile olduklarını açıkca göstermekdedir.

Yine bu kitâbda ve (Tahtâvî) şerhinde diyor ki, (Bütün sünnetlere nâfile denir. Nâfile, farz ve vâcib olmıyan ibâdetler demekdir. Nâfile, yâ sünnet olur veyâ insanın kendiliğinden yapdığı ibâdet olur. Hadîs-i şerîfde buyuruldu ki, (Kıyâmetde, önce nemâzdan sorulacakdır. Nemâz doğru kılındı ise, kurtulacakdır. Nemâzı bozuk ise, işi kötü olacakdır. Farz nemâzında birşey noksan olursa, nâfileleri ile temâmlanacakdır). İnsanın derecesi ne kadar yüksek olursa olsun, kusûrsuz iş yapamaz. İşte nâfileler, kılınmış olan farzlarda olan kusûrları temâmlar).

Şernblâlî, (Dürer) hâşiyesinde diyor ki, (Nâfile nemâz deyince, sünnetler de anlaşılır. Kâdî imâm-ı Ebû Zeyd dedi ki, nâfile kılmak, farzdaki kusûrları temâmlamak için emr olundu. Bir kimse, farzı kusûrsuz kılabilirse, sünnetleri kılmadığı için buna birşey denemez). İbni Âbidîn, vitr nemâzını ve hayvan üstünde nâfile kılmağı anlatırken diyor ki, müekked ve gayr-ı müekked sünnetlerin hepsine nâfile denir.

(Cevhere)de (Hidâye)den alarak diyor ki, (Beş vakt nemâzın sünnetlerini özrsüz oturarak kılmak câizdir. Çünki bu sünnetler, nâfile nemâzdırlar). İbni Melek (Mecma’ul-bahreyn) şerhinde diyor ki, (Câmi’e gelen kimse, sabâh nemâzından başka nemâzların cemâ’at ile kılındığını görse, ilk sünnetini kılmayıp hemen cemâ’ate uyar. Çünki, farz için ikâmet okundukdan sonra, nâfile nemâz kılmak mekrûhdur. Sünnet kılarken, ikâmet okunursa, iki veyâ dört rek’ate temâmlayıp selâm verir ve imâma uyar. Sabâh veyâ akşam farzını kılarken okunursa, farzı kesip imâma uyar. Çünki, dahâ iyi şeklde kılmak için farz bozulur. Dahâ iyisini yapmak için câmi’i yıkmağa benzer. Cemâ’ate yetişmek için, sünneti bozmak ise böyle değildir).

(El-hikem-ül Atâiyye)de diyor ki, (İki işden, nefsine ağır geleni yap! Çünki, hak olan iş, nefse ağır gelir. Vâcibleri yapmakda gevşek davranıp, nâfile hayrâtı yapmağa çalışmak, nefsin hevâsına uymak alâmetlerindendir). Bu söz, İbni Teymiyyenin (Kazâ kılmak lâzım değildir) sözüne cevâbdır.

Kırkaltıncı maddede bildirildiği gibi, imâm-ı Rabbânî “rahmetullahi teâlâ aleyh” yirmidokuzuncu mektûbda buyuruyor ki, (Farz ibâdetin yanında nâfile ibâdetlerin hiç kıymeti yokdur. Deniz yanında, damla kadar bile değildirler. Mel’ûn şeytân, mü’minleri aldatarak, farzları küçük gösteriyor. [Kazâları kıldırtmıyor.] Nâfilelere yol gösteriyor. Zekât verdirmeyip, nâfile sadakaları güzel gösteriyor. Hâlbuki, zekât niyyeti ile fakîre bir altın vermek, yüzbin altın sadaka vermekden dahâ sevâbdır. Çünki zekât vermek, farzı yapmakdır. Zekât niyyeti olmadan verilenler ise, nâfile ibâdetdir). İkiyüz altmışıncı mektûbda buyuruyor ki, (Nâfile ibâdetlerin farzlar yanındaki kıymeti, okyanus yanında bir damla su gibi bile değildir. Hattâ, nâfile ibâdetlerin sünnetler yanında değerleri de, yine böyledir. Böyle olmakla berâber, sünnetlerin farzlar yanındaki kıymeti de, deniz yanında bir damla su gibi bile değildir). İslâm âlimlerinin bütün bu yazılarından anlaşılıyor ki, nemâzlarını özrsüz kılmamış olanlar, bir an evvel kazâ edip Cehennem azâbından kurtulma çârelerini aramalıdır. Hepsini kazâ etmeğe niyyet etdim diyerek, arada sırada kazâ etmek insanı Cehennemden kurtarmaz. İslâm âlimleri, islâmiyyeti bildirdiler. Kâfirlerin ve bid’at sâhiblerinin bölücü, bozuk sözlerine değil, Ehl-i sünnet âlimlerine uymak lâzımdır.

Abdülkâdir-i Geylânî “kaddesallahü sirrehül’azîz”, aynı makâlede buyuruyor ki, (Kazâ borcu olanın sünnet kılması, alacaklıya, borçlunun hediyye götürmesine benzer ki, elbette kabûl olmaz. Kazâ borcu varken sünnet kılan kimse, sultân da’vet etdiği hâlde, gitmeyip, onun hizmetçisi ile vakt geçiren kimse gibidir. Mü’min, bir tüccâra benzer. Farzlar, onun sermâyesi, nâfileler de kazancıdır. Sermâye kurtarılmadıkça, kazanç olamaz).

Gerek hadîs-i şerîfe, gerekse âlimlerin yazılarına dikkat edilirse, farz borcu olanın sünnetleri, nâfileleri kabûl olmaz buyurulmakdadır. Kabûl olmaz demek, sahîh olmaz demek değildir. Sahîh olur, fekat sevâbı, fâidesi olmaz demekdir. (Redd-ül-muhtâr), kurban bahsinde bunu güzel açıklamakdadır. (Bid’at işliyenin orucu, haccı, cihâdı kabûl olmaz) hadîs-i şerîfi, (Hadîka) ve (Berîka) kitâblarında açıklanırken, (Bunların ibâdetleri sahîh olur. Fekat sevâb verilmez) diyor. [Altmışüçüncü maddenin son sahîfesindeki hadîs-i şerîfe bakınız!].

Ba’zı kimseler diyor ki, (Sünnetleri kazâ niyyeti ile kılmak, Şâfi’î mezhebinde olur. Biz, Şâfi’î değiliz. Hanefîyiz). Bunlara, bu (Se’âdet-i ebediyye) kitâbını hâzırlıyanın da Hanefî mezhebinde olduğunu hâtırlatmak yerinde olacakdır. Farzı özrle fevt eden, kaçıran Şâfi’îler, bunu sünnet ile berâber kazâ eder. Hanefîler ise, yalnız fevt olan farzı kazâ eder. Terk edilen, tenbellikle kılınmıyan nemâz böyle değildir. Nemâzı terk eden Şâfi’înin ve Hanefînin, bunu hemen kazâ etmesi lâzımdır. Hemen kazâ etmezlerse, Şâfi’î mezhebinde, had cezâsı olarak katl olunur. Hanefîde ise, habs olunur. Kazâ kılıncıya kadar veyâ ölünciye kadar zındanda bırakılır. Şâfi’î âlimlerinden İbni Hacer-i Mekkî hazretleri, (Fetâvâ-i fıkhiyye)nin yüzseksendokuzuncu sahîfesinde buyuruyor ki, (Farz nemâzı özr ile kılmıyan kimse, bunu nâfileleri, ya’nî sünnetleri ile birlikde kazâ eder. Çünki, Şâfi’î mezhebinde beş vakt farzlarla birlikde kılınan nâfileleri, ya’nî sünnetleri kazâ etmek sünnetdir. Farzı özrsüz kılmamış ise, bunu kazâ etmeden önce hiçbir nâfile kılamaz. Çünki, farzı hemen kazâ etmesi lâzımdır. Sünnetleri kılmak için geçireceği zemân kadar, farzın kazâsını gecikdirmiş olur. Hemen kazâ etmeli demek, her zemânı kazâya sarf etmeli demekdir. Ya’nî, ancak kendinin ve bakması vâcib olanların nafakasını kazanacak kadar zemânı ayırıp, başka hiçbir sebeble kazâyı gecikdirmesi câiz değildir. Gecikdirmesi günâh olur). Görülüyor ki, özrsüz terk edilen nemâzları, Şâfi’îde de, Hanefîde olduğu gibi acele kazâ etmek lâzımdır. İki mezheb arasında fark yokdur. Kur’ân-ı kerîmde ve hadîs-i şerîflerde açıkça bildirilen şeylerde mezhebler birbirlerinden ayrılmaz. Açık bildirilmeyip, ictihâd ile meydâna çıkarılan şeylerde ayrılabilir. Farz borcu olanların nâfilelerinin kabûl olmıyacağı, hazret-i Alînin haber verdiği hadîs-i şerîfde açıkca bildirilmişdir. (Nâfile) kelimesi, farz kelimesi yanında söylenince müekked sünnetler de dâhildir. Abdülkâdir-i Geylânî hazretlerinin sözü, bunu gösterdiği gibi, Hanefî âlimlerinin kitâblarında, meselâ (Halebî-yi kebîr)de açıkca yazılıdır.

Ba’zı kimseler de, (Sünnetler yerine kazâ kılınmaz. Çünki, kazâ her vakt kılınabilir. Fekat, sünnet telâfî edilemez. Sünnet yerine kazâ kılınır demek, sünnetin ehemmiyyetini anlıyamıyanların sözüdür) diyor. Kazâ her zemân kılınabilir diyerek, terk edilen nemâzların kazâlarını gecikdirmek yanlışdır. Çünki, kazâ kılmağı gecikdirmek de, büyük günâhdır. Terk edilmiş sünnetlerin telâfîsi emr olunmadı ki, telâfîsinin mümkin olup olmadığı söz konusu olabilsin! İbni Âbidîn dörtyüzotuzüçüncü sahîfede buyuruyor ki, (Vâcib, islâmiyyetin bildirdiği özrlerle terk edilir. O hâlde, sünnet, islâmiyyetin bildirdiği özrlerle elbette terk edilir).

(Merâkıl-felâh) kitâbında ve bunu açıklıyan (Tahtâvî) “rahmetullahi teâlâ aleyh” diyor ki, (Sabâh nemâzının farzından sonra, güneş doğuncaya kadar nâfile nemâz kılmak, tahrîmen mekrûhdur. Sabâh nemâzının sünnetini önceden kılmamış ise, bunu kılmak da, bu yasağın içindedir. Çünki bu vakt, yalnız farz kılmak için ayrılmışdır. Ya’nî, farzdan sonra güneş doğuncaya kadar, nemâz kılmayan, hep farz kılmış sayılmakdadır. Bu ise, sabâh sünneti bile olsa, nâfile kılmakdan dahâ efdaldir. Fekat, bu zemân içinde kazâ kılmak mekrûh olmaz. Çünki, hükmen farz kılmış sayılmak, sünnetden efdaldir. Kazâ kılmak ise, hakîkî farz kılmak olup, bundan dahâ çok efdaldir). Sünnetlerin, nâfile nemâz demek olduğu buradan da anlaşılmakdadır. Sünnetlerin nâfile nemâz oldukları, bunun için, özrsüz olarak hayvan üzerinde kılınabilecekleri (Cevhere)de de açıkca yazılıdır.

Aynı sahîfede, (Nemâz vakti daraldığı zemân, nâfile kılmak tahrîmen mekrûhdur. Çünki, farzın vaktini kaçırmağa sebeb olur. Lâzım olmıyan nemâzı kılarak, lâzım olan nemâzı kaçırmış olur ki, aklı olanın yapacağı iş değildir. Güneş doğarken ve tepede iken ve batarken de, nâfile kılmak böyledir. Bu nâfileler, beş vakt nemâzın sünnetleri ise de, yine böyledir) diyorlar. (Hadîka)da yüzkırkdokuzuncu sahîfede diyor ki, (Nemâz vakti daraldığı zemân, farzdan evvelki sünneti kılmak, farzın kazâya kalmasına sebeb olursa, bu sünneti kılmak harâm olur). Dil âfetlerini anlatırken buyuruyor ki, (Farz olmıyan birşeyi yapmak için farzı terk etmek câiz değildir).

Birçok Hanefî kitâblarında, meselâ (Dürr-ül-muhtâr), (İbni Âbidîn), (Mültekâ) şerhi olan (Dürr-ül-müntekâ) ve (Ni’met-i İslâm) kitâblarında diyor ki, (Bir hâkim, vazîfesini yapmak için ve bir talebe din dersini kaçırmamak için, sabâh nemâzından başka nemâzların sünnetlerini terk edebilir). Hâkimin vazîfesi, farz-ı ayn olmadığı hâlde, sünnetleri terk etmek için özr sayılınca, birikmiş kazâları ödemek, farz-ı ayn iken ve cezâsı pek şiddetli iken, bunları ödemek özr olmaz mı?

Sünnetleri ve ba’zı nâfileleri kılanlar için, çok sevâb vardır. Fekat bu sevâblar, kazâsı olmıyanlar içindir. Sevâbları çok diye, nâfilelere devâm edip, kazâları, vakt buldukça kılmak, doğru değildir. (Rûh-ul-beyân) tefsîrinde, En’âm sûresinin, yüzaltmışbeşinci âyetinde diyor ki, (Allahü teâlâ kullarını iyi iş yapmağa teşvîk için, çok sevâb va’d etdi. Çok sevâb verileceğinin bildirilmiş olması, bunların emr olunan, fekat sevâblarının çok olduğu bildirilmiyen ibâdetlerden dahâ efdal olduklarını göstermez. Âlimler sözbirliği ile bildirdiler ki, farzlar, vâciblerden ve sünnetlerden dahâ efdaldir ve sevâbları dahâ çokdur. Nâfile ibâdetler, yapılmamış farzların yerine geçemez. Nâfile yapmakla farz borcu ödenilemez. Câhiller farzı bırakıp nâfile ibâdet yapıyorlar. Nâfilelerin sevâbları çok diyerek, böylece farz borcundan kurtulacaklarını sanıyorlar. Böyle söylemeleri islâmiyyete uygun değildir). Zerkânî, (Mevâhib) şerhinde diyor ki, (Sünnet yerine farz yapan kazanır. Farz yerine sünnet yapan aldanır). (Nûr-ül-îzâh)ın, (Tahtâvî) hâşiyesinin ikiyüzonikinci sahîfesinde diyor ki, (Kâdîhân) buyurdu ki, farzdan önce sünnet kılmak, şeytânın ümmîdini kırmak, onu üzmek için emr olundu. Şeytân, Allahü teâlânın emr etmediği sünnetlerde bile, insanı aldatamıyorum, emr etdiği farzlarda hiç aldatamam diye üzülür. Böyle olduğu, (Dürr-ül-muhtâr)da ve (Redd-ül-muhtâr)da da yazılıdır.

İstanbulda, Süleymâniyye umûmî kütübhânesinde, Es’ad efendi “rahmetullahi teâlâ aleyh” kısmında [1037] numaralı ve Yahyâ Tevfîk efendi kısmında [1463] numaralı (Nevâdir-i fıkhiyye fî mezheb-il-eimmet-il hanefiyye) ismindeki kitâbı yazan, Kudüs kâdîsı Muhammed Sâdık efendi, fâite nemâzların kazâ edilmesini anlatırken buyuruyor ki, (Büyük âlim İbni Nüceyme soruldu ki, bir kimsenin kazâya kalmış nemâzları olsa, sabâh, öğle, ikindi, akşam ve yatsının sünnetlerini, bu nemâzların kazâlarına niyyet ederek kılsa, bu kimse sünnetleri terk etmiş olur mu?)

Cevâbında, (Sünnetleri terk etmiş olmaz. Çünki, beş vakt nemâzın sünnetlerini kılmakdan maksad, o vakt içinde, farzdan başka bir nemâz dahâ kılmakdır. Şeytân, insana hiç nemâz kıldırmamak ister. Farzdan başka bir nemâz dahâ kılarak, şeytâna inâd edilmiş, rezîl edilmiş olur. (Nevâdir)de diyor ki, sünnet yerine kazâ kılmakla, sünnet de yerine getirilmiş olur. Kazâ borcu olanların, her nemâz vakti, o vaktin farzından başka nemâz kılarak, sünneti yerine getirmek için, kazâ kılması lâzımdır. Çünki çok kimse, kazâ kılmayıp, sünnetleri kılıyor. Bunlar Cehenneme gidecekdir. Hâlbuki, sünnetlerin yerine kazâ kılan, Cehennemden kurtulur) buyurdu.

İbni Nüceym “rahmetullahi teâlâ aleyh” (Eşbâh)da buyuruyor ki, (Yasaklardan, zararlardan kaçmak, iyi, fâideli şeyleri yapmakdan dahâ önce gelir. Hadîs-i şerîfde, (Emrlerimi gücünüz yetdiği kadar yapınız. Yasak etdiklerimden sakınınız!) buyuruldu. Başka bir hadîs-i şerîfde, (Yasak edilmiş şeyin zerresini yapmamak, bütün insanların ve cinnin ibâdetlerinden dahâ çok sevâbdır) buyuruldu. Bunun için, meşakkat olunca vâcib terk edilir. Fekat yasakları, hele büyük günâhları yapmağa hiç izn yokdur). İbni Âbidîn istincâyı anlatırken diyor ki, (Avret yerini açmadan necâseti temizlemek mümkin olmazsa, nemâzı, öyle kılar. Çünki, temizlemek emrdir. Açmak yasakdır. Günâhdan kurtulmak önce gelir. Sünnet emrden de sonra gelir. Sünnet, sevâb kazanmak için yapılır. Mekrûh olan birşeyi işliyerek de sünnet yapılmaz. Fekat farz yapılır, borc ödenmiş olur. Meselâ başkasının suyu ile abdest almak, mekrûh ise de, farz olan tahâret hâsıl olur. Abdestsiz olan, başkasının suyu ile abdest alınca, sünnet sevâbı hâsıl olmaz). Buradan da anlaşılıyor ki, kazâ kılıp büyük günâhdan kurtulmak, sünnet kılmakdan önce gelmekdedir.

İmâm-ı Rabbânî “rahmetullahi teâlâ aleyh”, yirmidokuzuncu mektûbunda buyuruyor ki, (Allahü teâlânın râzı olduğu işler, ikiye ayrılır: Biri, Onun emr etdiği (Farz)lar, ikincisi, farz olmıyanlardır. Bunlara (Nâfile) denir. Nâfilelerin, farzlar yanında hiç i’tibârı, kıymeti yokdur. Bir farzı, vaktinde yapmak, [vakti geçmiş ise hemen kazâ etmek] hâlis niyyet ile bin sene nâfile ibâdet yapmakdan dahâ iyidir. Nâfile olan nemâz, sadaka, oruc, zikr etmek ve başka nâfilelerin hepsi böyledir. Hattâ, bir farzı yaparken, bunun bir sünnetini, bir edebini gözetmek ve bir mekrûhundan sakınmak da, böyle kıymetlidir. Farzlarla berâber yapılan nâfileler kıymetli olur. Zekât vermek farz olduğu için, bir altın zekât vermek, dağlar ağırlığında altını sadaka vermekden dahâ iyidir). Yüzyirmi üçüncü mektûbunda diyor ki, (Hadîs-i şerîfde, (Bir insanın mâ-lâ-ya’nî ile vakt geçirmesi, Allahü teâlânın, onu sevmediğinin alâmetidir) buyuruldu. Mâ-lâ-ya’nî, fâidesiz iş demekdir. Bir farzı yapmayıp, bunun yerine, nâfile ibâdet [sünnet] yapmak, mâ-lâ-ya’nî ile vakt geçirmek olur). İkiyüzaltmışıncı mektûbda buyuruyor ki, (Nâfilelerin farz yanındaki kıymeti, bir damlanın, deniz yanındaki kıymeti kadar bile değildir. Sünnetin farz yanındaki kıymeti de böyledir). Birinci kısm, birinci maddeye bakınız!

(Dürr-ül-muhtâr)ın dörtyüzellisekizinci sahîfesinde, (Nâfile kılmak istiyen, önce nemâz kılmağı adamalı, sonra, nâfile yerine, bu adak nemâzı kılmalıdır. Nâfileleri adak yapmaksızın kılmalıdır diyenler de oldu. Sünnet nemâzları nezr etdikden sonra kılan, bu sünnetleri kılmış olur) diyor. İbni Âbidîn “rahmetullahi teâlâ aleyh” bu satırları açıklarken, (Nemâzları nezr etmeden kılmalı diyenler, şarta bağlıyarak adak yapmamalı demişlerdir. Çünki, şart edilen şey, ibâdete karşılık yapılmış olur. Hadîs-i şerîf, Allahü teâlâ hastamı iyi ederse, Allah için şu ibâdetimi yapayım gibi şarta bağlanan nezri yasaklıyor. İbâdetleri şarta bağlı olmıyarak nezr etmek böyle değildir. Nezr edilen nemâzı kılmak vâcib olduğu için, vâcib sevâbı hâsıl olur. Sünnet yerine, nezr olunan nemâz kılınınca, sünnet de kılınmış olur) diyor. Sünnetleri önceden nezr edip de, nezr olarak kılmak dahâ iyi olduğu (Halebî)de ve (Tahtâvî)nin (Merâkıl-felâh) hâşiyesinde, nâfile nemâzlar sonunda yazılıdır. Böylece, öğle sünnetini kılmadan önce (Dört rek’at nemâz kılmak nezrim olsun) dese, sonra adak nemâzı olarak niyyet edip, kılsa, hem vâcib sevâbı kazanır, hem de öğle nemâzının sünnetini kılmış olur. Kulun, kendine vâcib etdiği nemâzı kılması ile, sünnet terk edilmiş olmayınca, Allahü teâlânın farz etdiği kazâ nemâzı kılınınca, sünnet elbette terk edilmiş olmaz. Hem kazâ kılınmış olur, hem de sünnet kılınmış olur. Çünki, farz nemâzları tenbellikle terk etmek büyük günâhdır. Her günâha hemen tevbe etmek farzdır. Otuzbirinci maddenin sondan üçüncü sahîfesini okuyunuz!

Sünnet kılarken, kazâ nemâzı için niyyet edilmez diyenlere, sebebini sorunca, hiçbir kıymetli kitâb gösteremiyorlar. Yalnız, (İbni Âbidîn)de, (Halebî)de ve (Tahtâvî)nin (İmdâd) şerhinde, (Fevt olmuş nemâzların kazâlarını acele kılmak lâzımdır. Fevt olmuş nemâzların kazâlarını kılmak, nâfile kılmakdan dahâ iyi ve önemli ise de, beş vakt nemâzın sünnetlerini ve hadîs-i şerîfde övülmüş olan Duhâ, Tesbîh, Tehıyyet-ül-mescid ve ikindiden önce dört rek’at ve akşamdan sonra altı rek’at sünnet gibi belli nemâzları kılmak böyle değildir. Bunları nâfile niyyeti ile kılmalıdır) yazılıdır, diyorlar. Bu yazılar, beş vakt nemâzın farzlarını fevt eden, ya’nî elinde olmıyarak özr ile kaçırmış olanlar içindir. Böyle, kaçırılmış farzların kazâlarını sünnet yerine kılmamalı, ayrıca kılmalı denilmekdedir. Biz de böyle söylüyoruz. Özr ile kaçırılan birkaç vakt farzların kazâlarını, sünnetler yerine kılmağa lüzûm yokdur diyoruz. Çünki, nemâzları özr ile kazâya bırakmak suç, günâh olmadığı gibi, bunların kazâlarını, sünnetleri kılacak kadar gecikdirmek de suç olmaz diyoruz. Fekat, nemâzı özr ile kılamamak [fevt etmek] başkadır. Bile bile tenbellikle kılmamak [terk etmek] başkadır. Birincisi, hiç günâh değildir. İkincisi, büyük günâhdır. İkisini birbirine karışdırmak pek yanlışdır. Özr ile kaçırılan farzların, sünnetler yerine kılınmıyacağını kitâblarda görerek, tenbellikle terk edilmiş farzların da, sünnetler yerine kılınamıyacağını sanmak ve onu buna delîl, sened göstermeğe kalkışmak, bir ilm adamına yakışacak şey değildir. Hanefî kitâblarının bu yazısı, (Farzları tenbellikle kılmayıp, büyük günâha girmiş olanlar, sünnetleri kazâ niyyeti ile kılamaz) demiyor. Bundan başka, sünnetlerin nâfile nemâz olduklarını, nâfile niyyeti ile kılınacaklarını bildiriyor. (Cevhere)de diyor ki, Hanefî fıkh kitâbları (Fâite nemâzların kazâsı) diyor. (Terk edilmiş nemâzların kazâsı) demiyor. Çünki, müslimân nemâzını bilerek terk etmez. Gaflet, uyku ve unutmak gibi özrle fevt eder. Bu ikisini birbiri ile karışdırmamalıdır.

Farzların ehemmiyyeti Kur’ân-ı kerîmde ve hadîs-i şerîflerde açıkça bildirilmişdir. Meselâ, fârisî (Tergîb-üs-salât) kitâbının müellifi “rahmetullahi teâlâ aleyh” altıncı sahîfesinde diyor ki, (Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki, (İki farz nemâzı bir araya getirmek, büyük günâhlardandır). Ya’nî, bir nemâzı vaktinde kılmayıp, vaktinden sonra kılmak, ekber-i kebâirdir, en büyük günâhdır. Bir hadîs-i şerîfde buyuruldu ki, (Bir nemâzı, vakti çıkdıkdan sonra kılan kimseyi, Allahü teâlâ, seksen hukbe Cehennemde bırakacakdır). Bir nemâzı, vaktinden sonra kılmanın cezâsı bu olursa, hiç kılmıyanın cezâsını düşünmeli).

(Umdet-ül-islâm) kitâbı, Süleymâniyye kütübhânesi, Muhammed Es’ad efendi kısmında vardır. 1989 da Hakîkat Kitâbevi tarafından (Menâhic-ül ibâd) kitâbı ile birlikde basdırılmışdır. Bu kitâbda buyuruyor ki, Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki, (Nemâz dînin direğidir. Nemâz kılan, dînini doğrultmuş olur. Nemâz kılmıyan, dînini yıkmış olur). Bir hadîs-i şerîfde buyurdu ki, (Kıyâmet günü, îmândan sonra, ilk süâl nemâzdan olacakdır). Allahü teâlâ buyuracak ki, (Ey kulum, nemâz hesâbının altından kalkarsan, kurtuluş senindir. Öteki hesâbları kolaylaşdırırım!). Bir hadîs-i şerîfde buyuruldu ki, (Bir nemâzı, bilerek, özrsüz kılmıyan kimse, seksen hukbe Cehennemde kalacakdır!). Bir hukbe seksen senedir ve bir âhıret günü, bin dünyâ senesi kadar uzundur. Bir farzı özrsüz kılmıyan, seksen kerre üçyüzaltmış bin sene Cehennemde yanacakdır. [(Medâric-ün-nübüvve) beşyüzonuncu ve (Ma’rifetnâme)nin yüzonsekizinci sahîfelerinde diyor ki, (Böyle meşhûr misâlleri söylemek, sayı bildirmek için değil, sayının çokluğunu ve ehemmiyyetini göstermek içindir).] O hâlde, nemâzı özrsüz, tenbellikle kılmıyanlara yazıklar olsun! Âlimlerimiz, söz birliği ile diyor ki, (Nemâz kılmıyanın şâhidliği kabûl olmaz. Çünki, nemâz kılmıyan fâsıkdır. Farz nemâzlar, mü’minin Allahü teâlâya karşı olan borcudur. Vaktinde kılmadıkca borcdan kurtulamaz). (Akîdetünnecâh) kitâbında diyor ki, (Bir kimse, tevbe-i nasûh yaparsa, günâhları afv olur. Nemâzlarını kazâ etmedikce, yalnız tevbe ile afv olmaz. Kazâ etdikden sonra tevbe ederse, afv olması ümmîd edilir).

İbni Nüceym Zeyn-ül-Âbidîn, (Kebâir ve segâir) kitâbında buyuruyor ki, (Farz nemâzları [yanlış takvîmlere uyarak] vakti girmeden önce kılmak ve vakti çıkdıkdan sonra kılmak büyük günâhdır. Büyük günâh, ancak tevbe etmekle afv olur. Küçük günâhları afv etdirecek şeyler çokdur. Tevbe ederken, kılmadığı nemâzları kazâ etmesi lâzımdır. Kabûl olan hac, büyük günâhları temizler diyen âlimler, nemâzları kazâ etmek lâzım olmaz dememişlerdir. Nemâzı vaktinden sonraya özrsüz gecikdirmek günâhı afv olur demişlerdir. Ayrıca kazâ etmek lâzımdır. Kazâ etmeğe gücü varken kazâ etmezse, ayrıca büyük bir günâh dahâ işlemiş olur). Hanefîde iftitâh tekbîrini vakt çıkmadan alan, şâfi’îde ve mâlikîde bir rek’ati vakt çıkmadan kılan, nemâzını vaktinde kılmış olur. Nemâzın hepsi vakt içinde temâm olmazsa, küçük günâh olur.

(Dürr-ül-müntekâ)da buyuruyor ki, (Nemâzı vazîfe tanımıyan, farz olduğuna inanmıyan kâfir olur. Mürted ve kâfir memleketinde îmâna gelenler, nemâzın farz olduğunu işitinceye kadar, kılmadıkları nemâzları kazâ etmez).

İbni Âbidîn “rahmetullahi teâlâ aleyh”, nemâzın niyyetini anlatırken ve (Fetâvâ-i kübrâ) kitâbı, yirmialtıncı sahîfede buyuruyor ki, (Bir kimse, senelerce nemâz kılsa, fekat hangileri ilk ve son sünnet olduğunu bilmese, hepsini, farz niyyet ederek kılsa, hepsi kabûl olur. Çünki, sünnetlere, farz diye niyyet edilirse, sünnet kabûl olur). Her nemâz vaktinde ilk kıldığı, farz olur. Sonra kıldıkları sünnet olur. (Halebî-yi sagîr)de diyor ki, (Senelerce kılmış olduğu nemâzlarda [ya’nî oniki şartından herhangisinde] noksanı olduğunu anlıyan kimsenin, bu nemâzların hepsini kazâ etmesi iyi olur. Noksanı yok ise, bunları kazâ etmesi, mekrûh olur veyâ olmaz denildi. Mekrûh olmaz diyenler de, bu kazâları, sabâh ve ikindi nemâzlarından sonra kılmamalıdır. Çünki, [kazâsı yok ise], hep nâfile olurlar dedi).

(Eşbâh)da buyuruyor ki, (Beş vakt nemâzın ilk ve son sünnetlerini, ya’nî müekked sünnetleri kılarken, sünnet olduğuna niyyet etmek lüzûmunda sahîh olan, güvenilen fetvâ, şart olmadığını göstermekdedir. Revâtib sünnetler, nâfile niyyeti ile veyâ yalnız nemâza niyyet ederek sahîh olur. Ya’nî o vaktin sünneti olur. Ayrıca sünnet diye niyyet etmeğe lüzûm yokdur. İmâm-ı Zeyla’î de “rahmetullahi teâlâ aleyh”, böyle buyurmuşdur. Meselâ fecr doğmadan, teheccüd niyyeti ile, iki rek’at kılınca, fecrin başlamış olduğu, sonradan anlaşılsa, bu nemâz, sabâh sünneti yerine geçer. Ayrıca sabâh sünneti kılmak lâzım olmaz. Öğlenin farzında dördüncü rek’atde oturdukdan sonra unutarak beşinci rek’ate kalksa, altıncı rek’ati de kılıp selâm verir. İki rek’ati nâfile olur. Bu iki rek’atin son sünnet olmaması, sünnet olarak niyyet edilmediği için olmayıp, sünnete ayrı bir tekbîrle başlamadığı içindir. Terâvîhde de, terâvîh olduğuna niyyet etmek şart olmadığı haberi sağlamdır. Bunun gibi, kazâya kalmış öğle nemâzı olmıyan kimse, Cum’a nemâzından sonra kıldığı dört rek’ate (Vaktine yetişip kılmamış olduğum son öğleyi kılmağa) niyyet etse, sonra Cum’a nemâzının sahîh olduğu anlaşılsa, sağlam ve sahîh habere göre, bu dört rek’at, Cum’a sünneti olur). Ellidokuzuncu sahîfede diyor ki, (Nâfileleri ve Râtibe sünnetleri, yalnız nemâz kılmağa veyâ sünnetden başka bir nemâza niyyet ederek kılınca, sahîh olacaklarını dahâ önce bildirmişdik). Görülüyor ki, nemâz vakti içinde, o vaktin farzından başka kılınan her nemâz [meselâ kazâ nemâzı], o vaktin sünneti de olur.

İbni Âbidîn, nemâza niyyeti anlatırken ve (Uyûn-ül-besâir) ellidördüncü sahîfesinde diyorlar ki, (Derin âlimlere göre, yalnız nemâza niyyet edilerek kılınan sünnet sahîh olur. Çünki, beş vakt nemâzın sünneti demek, Peygamberimizin “sallallahü aleyhi ve sellem” kıldığı nemâz demekdir. Bu nemâzlara sünnet ismi sonradan verilmişdir. Resûlullah “sallallahü aleyhi ve sellem”, beş vakt nemâzın sünnetlerini kılarken, yalnız (Allah rızâsı için nemâz kılmağa) derdi. (Sünnet kılmağa) diye niyyet etmezdi. Her vakt içinde böyle kılınan her nemâz, sünnet ismi verilen nemâz olur). (Halebî-yi kebîr)de de böyle yazılıdır. Elliikinci sahîfede buyuruyor ki, (Tecnîs) kitâbında bildirildiği gibi, beş vakt nemâzın sünnetleri nâfile nemâzdır. Nâfile niyyeti ile de kılınır. (Dürr-ül-muhtâr)da ve Molla Hüsrev, (Dürer) kitâbında diyorlar ki, (Beş vakt nemâzın sünnetleri ve terâvîh nemâzı, aslında nâfile nemâzdır. Bunları kılarken, yalnız nemâza diye niyyet yetişir).

(İbni Âbidîn) ve (Nûr-ül-îzâh) hâşiyesinde buyuruyorlar ki, (Câmi’e girince iki rek’at nemâz kılmak sünnetdir. Buna (Tehıyyetülmescid) nemâzı denir. Câmi’e girince, farz, sünnet ve herhangi bir nemâz kılınırsa, tehıyyetülmescid de kılınmış olur. Kılınan nemâzlara, tehıyyetülmescid diye de ayrıca niyyet etmeğe lüzûm yokdur. Çünki, tehıyyetülmescid kılmakdan maksad, nemâz ile câmi’ sâhibi olan Allahü teâlâya hurmet etmekdir. Bu nemâzlarda bu maksad hâsıl olmakdadır).

İbni Âbidîn “rahmetullahi teâlâ aleyh”, (Tehıyyetülmescid) nemâzını anlatırken buyuruyor ki, (Öğlenin farzına dururken, hem farz, hem de sünneti olarak iki niyyet yapılırsa, iki imâma göre, yalnız farz kılınmış olur. İmâm-ı Muhammede göre ise, o nemâz kabûl olmaz. Çünki, farz ile sünnet ayrı cinsden iki nemâzdırlar. [Bir nemâz vaktinde, kılınan nemâzlar, yâ vaktin farzıdır. Yâhud bu farzdan başka, herhangi bir nemâzdır. Vaktin sünnetleri ve kazâ nemâzları bu ikinci cinsdendir. Hâlbuki, kazâ nemâzı ile sünnet, aynı cinsden oldukları için, tek bir nemâz iki niyyet ile kılınır.] İki imâma göre, kuvvetli olanı kılınmış olur. Hâlbuki, câmi’e girince kılınan herhangi bir nemâz, tehıyyetülmescid yerine de geçdiği için, farz kılarken tehıyyetülmescid olarak da, ayrıca niyyet etmek, imâm-ı Muhammede göre de câiz olur. Yalnız farza niyyet edince de, bu iki nemâz birlikde kılınmış olur). Vaktin farzı ile sünnet, başka nemâz iseler de, sünnet, farzdan başka kılınan nemâz demek olduğu için, sünnetin kazâya benzerliği tehıyyetülmescid nemâzının farza benzerliği gibidir.

(Eşbâh)da, otuzuncu sahîfede diyor ki, (Bir ibâdetde sevâb hâsıl olması için, bu ibâdetin sahîh olması şart değildir. Hâlis niyyet edilmesi şartdır. Hâlis niyyet ederek yapılan bir ibâdet, bilmiyerek fâsid olursa, sahîh olmaz. Fekat niyyet edildiği için, çok sevâb hâsıl olur. Meselâ, abdestli olduğunu zan ederek, abdestsiz kılınan nemâz sahîh olmaz. Fekat, niyyetine karşılık çok sevâb verilir. Necs olduğunu bilmediği suyu, temiz zan ederek, bununla abdest alıp kılınan nemâzın şartı noksan olduğu için sahîh olmaz ise de, niyyet mevcûd olduğu için sevâb verilir. Şartlarına uygun olduğu için sahîh olan bir nemâz, riyâ ile, gösteriş için kılınırsa, sevâb hâsıl olmaz). Sünnet yerine kazâ kılan, sünneti terk etmiş olmaz ise de, sünnetin sevâbına kavuşmak için de, kazâyı kılarken, sünneti kılmağa da niyyet etmesi, ya’nî kalbinden geçirmesi lâzımdır. Farz nemâz ile sünnet nemâz birbirinden başka oldukları için, farzı kılarken, sünnete de niyyet etmek câiz olmuyor. Ya’nî sünnet sahîh olmuyor. Kazâ nemâzı ile sünnet nemâz birbirlerinden başka olmadıkları için, kazâ kılarken sünnete de niyyet etmek sahîh oluyor.

Özrsüz senelerce nemâz kılmıyan bir müslimânın, kılmadığı nemâzlarını kazâ etmesi üç şeklde olur:

1 – Beş vaktin sünnetleri yerine ve günün her boş zemânında, hep kazâ kılar.

2 – Yalnız sünnetlerin yerine kazâ kılar.

3 – Sünnetler yerine kazâ kılmayıp, başka zemânlarda, hep kazâ kılar.

Bu üç şeklden en iyisi birincisidir. Böylece, kazâlar, bir an önce biter.

İkinci şeklde, kazâlar çabuk bitmez. Hem de, kazâ borcu olanın sünnetlerinin sevâbı olmaz. Fekat, hiç kılmamakdansa, sünnetler yerine kılmalıdır. Çünki, (Hepsini yapamıyan, elden geleni yapmalı, hepsini elden kaçırmamalıdır) buyurulmuşdur.Üçüncü şekle gelince, bu, özr ile kılamamış kimse içindir. Çünki, bunun sünnetleri kılacak kadar kazâyı gecikdirmesi günâh olmuyor. Ba’zıları, ikinci şekli yapmamalı, üçüncüyü yapmalı diyor. Hâlbuki, üçüncüyü yapabilen kimse, birinciyi yapacak kimse demekdir. O hâlde nemâzı özrsüz aylarca terk edenlerin, kılmadığı zemânları hesâb ederek, bu kadar zemân, birinci şekle göre kılması, böyle kılamazsa, ikinci şeklde kılıp, kazâlarını en kısa zemânda bitirerek Cehennemden kurtulması lâzımdır.

Kazâsı olmıyan, sünnet yerine kazâ kılarsa, bunlar nâfile olur. Nâfile sevâbının sünnete nazaran çok az olduğunu bildirmişdik.

Şeyh-ul-islâm Ahmed bin Süleymân bin Kemâl pâşa “rahmetullahi teâlâ aleyh”, (Şerh-ı hadîs-i erbaîn) kitâbında, (Sünnetimi terk edene şefâ’atim harâm oldu) hadîs-i şerîfini şöyle açıklamakdadır:

Bu hadîs-i şerîfde sünnet demek, islâmiyyet yolu demekdir. Çünki, mü’min kimse, büyük günâh işlese de, şefâ’atden mahrûm olmaz. Hadîs-i şerîfde, (Büyük günâh işleyenlere şefâ’at edeceğim) buyuruldu. Resûlullahın “sallallahü aleyhi ve sellem” Hak teâlâdan getirdiği dîne tâbi’ olmak lâzımdır. Bunu terk eden, şefâ’ate kavuşamaz. (Şir’at-ül-islâm) kitâbında diyor ki, (Bu hadîs-i şerîfdeki sünnet, yapması vâcib olan şeyler demekdir. Bu da, Eshâb-ı kirâmın ve Tâbi’în ve Tebe’ı tâbi’înin “rahmetullahi teâlâ aleyhim ecma’în” îmânı ve ibâdetleridir. Bu sünnete yapışanlara, (Ehl-i sünnet) denir. O hâlde, hadîs-i şerîfin ma’nâsı, inanılacak şeylerde ve yapılacak ve sakınılacak işlerde Ehl-i sünnetden ayrılanlar, şefâ’ate kavuşamıyacaklardır demekdir). Birinci kısm, 34. cü maddeye bakınız!

[(Ümmetimin arasında fitne, fesâd yayıldığı zemân, sünnetime sarılana yüz şehîd sevâbı vardır) hadîs-i şerîfi de, (Selef-i sâlihîn zemânındaki îmân ve ahkâm-ı islâmiyye bilgilerine uyan kimseye yüz şehîd sevâbı vardır) demekdedir. (Rıyâd-un-nâsıhîn)de, nemâzın ehemmiyyetini anlatırken diyor ki, (İmâm-ı Nâsır-üddîn Seyyid Ebül-Kâsım Semerkandî diyor ki, bu hadîs-i şerîf, ümmetim arasında fesâd çıkdığı zemân, Ehl-i sünnet ve cemâ’at i’tikâdında olup, beş vakt nemâzı cemâ’at ile kılana yüz şehîd sevâbı verilir demekdir). Bunun için, önce ehl-i sünnete uygun îmân etmek, sonra harâmlardan sakınmak, sonra farzları yapmak, sonra mekrûhlardan sakınmak, sonra müekked sünnetleri, dahâ sonra da müstehabları yapmak lâzımdır. Bu sırada, önce olanı yapmıyanın, sonra olanı yapmasının hiç fâidesi olmaz ve önce olanı yapabilmek için, sonra olanı terk etmesi câiz, hattâ vâcib olur. Ellialtıncı maddede istincâ bahsine bakınız! Meselâ, îmânı olmıyanın günâhdan sakınması, harâma devâm edenin farzları yapması, âhıretde işe yaramaz. Bunlardan birini yapmıyanın sakal bırakmasının fâidesi olmaz. Çünki sakal uzatmak, yukarıdaki sırada bunlardan sonra gelmekdedir. Sakal traş etmenin bid’at olduğu da söylenemez. Çünki bid’at, islâmiyyetin emr etmediği birşeyi ibâdet olarak, ya’nî sevâb kazanmak için yapmak demekdir. Hiçbir müslimân, sevâb kazanmak için sakalını kazımaz. Sakal traş etmenin mekrûh olduğunu bilir. Bundan dahâ önce lâzım olan din vazîfesini yapabilmek için traş etmenin câiz olduğunu bilmekde, böylece ahkâm-ı islâmiyyeye, ya’nî sünnete uymakdadır.

(Bahr-ür-râık)de ve (Dürr-ül-muhtâr)ın Tahtâvî hâşiyesinde, orucu bozmıyan şeyleri anlatırken diyor ki, (Bıyığa, sakala zînet için, süs için yağ sürmek mekrûhdur. Cemâl için, ya’nî çirkinliği gidermek, vakârını, şerefini korumak için yağ sürmek mekrûh değildir. Cemâl için yapılan bir şeyde zînet de hâsıl olursa, zînete niyyet etmezse, zarâr vermez. Yeni, güzel şeyler giymek de, cemâl için olunca mubâh olur, iyi olur. Kibr için olursa, harâm olur. Giydiği zemân hâlinde bir değişiklik olmazsa, kibr için olmadığı anlaşılır. Sakalın uzunluğu sünnet mikdârı ise, dahâ uzatmak için yağlamak tahrîmen mekrûh olur. Sakalın sünnet mikdârı, bir kabzadır, bir tutamdır. Sakalın, çenedeki ile birlikde bir tutamdan fazlasını kesmek vâcibdir. (Sakalınızı uzatınız!) hadîs-i şerîfi, bir tutamdan fazla uzatınız demek değildir. Sakalı bir tutamdan kısa yapmayın veyâ temâmen kazımayın demekdir. Çünki, bu hadîsi haber veren Abdüllah ibni Ömer “radıyallahü anhümâ”, sakalının bir tutamdan fazlasını keserdi. Sakalın bir tutamdan kısa olmasına hiçbir âlim mubâh demedi. Sakal kazımak, ateşe tapanların ve Hind yehûdîlerinin âdetidir. Kâfirlere teşebbüh harâmdır). Görülüyor ki, âlimler sakal bırakmanın sünnet olduğunu bildiriyor. Vâcib diyenler, Cumhûra karşı gelmiş oluyorlar. Kâfirlere veyâ kadınlara benzemek için sakalı bir tutamdan kısa yapmak veyâ temâmen kazımak harâmdır. Benzemek niyyeti olmayıp, memleketin âdetine uymak için olursa, mekrûh olur. Kısa sakala sünnet demek bid’at olur. Sünnete ehemmiyyet vermezse, kâfir olur. Sünneti özr ile terk etmek câiz, hattâ lâzım olduğu kitâblarda yazılıdır].

İbni Âbidîn, yetmişbir ve üçyüzondokuz ve dörtyüzotuzüç ve dörtyüzelliüçüncü sahîfelerde buyuruyor ki, (Nemâzların sünnetlerine ehemmiyyet, kıymet verip, tenbellikle, özrsüz ve çok zemân terk eden, azarlanır. Fekat şefâ’atden mahrûm kalmaz). (Öğleden önce olan sünneti terk eden, şefâ’atime kavuşamaz) hadîs-i şerîfi, özrsüz ve isrâr ile terk eden kimse, bu nemâz için olan ve derecenin yükselmesine yarayan şefâ’atime kavuşamaz demekdir. Özr ile terk etmenin, buna mâni’ olmıyacağı, (İbni Âbidîn)de ve (İmdâd)ın (Tahtâvî) hâşiyesinin ikiyüzüçüncü sahîfesinde yazılıdır. Zâten, sünnetleri kazâ niyyeti ile kılınca, sünnet terk edilmiş olmaz. Sünnet olan nemâz, farzdan başka kılınan nemâz demek olduğu, 281.ci sahîfe sonunda yazılıdır.

(İbni Âbidîn) üçyüzdoksanaltıncı sahîfede ve (Mecma’ül-enhür)de yüzonikinci sahîfede diyor ki, (Nâfile kılan kimse, farz kılan imâma uyduğu zemân, üçüncü ve dördüncü rek’atlerde zamm-ı sûre okuması farz olmaz. Nâfile olur. Çünki, bu nemâzı, farz şeklini almışdır). Sünnet yerine kazâ kılarken de, üçüncü ve dördüncü rek’atlerde zamm-ı sûre okumanın farz olmıyacağı anlaşılmakdadır. (Uyûn-ül-besâir) yüzüçüncü sahîfesinde diyor ki, ((Tâtârhâniyye)de, kazâya kalmış nemâzı olup olmadığını bilemiyen kimsenin öğle, ikindi ve yatsının sünnetlerinde zamm-ı sûre okuması dahâ iyi olur buyuruldu. Bundan maksad, sünnetlere kazâ niyyet etmesi ve zamm-ı sûre okuması dahâ iyi olur demekdir).

Farzları kılarken sünnetler yerine kazâ kılmak câiz olduğuna, Trablus fetvâ emîni fazîletli Râmiz-ül-mülk hazretlerinin fetvâ verdiği Beyrutda çıkan (Eşşihâb) mecmû’asının 14 Zilka’de 1388 [m. 1969] sayısında uzun yazılıdır.


75

75 — İKİNCİ CİLD, 20. ci MEKTÛB

Bu mektûb, mevlânâ Tâhir Bedahşîye yazılmış olup, nemâzın üstünlüklerini ve erkânını, şartlarını, edebleri ve ta’dîl-i erkânını bildirmekdedir:

Allahü teâlâya hamdü senâ olsun! Onun sevdiği, iyi insanlara selâmetler olsun! Cunpurdan gönderdiğiniz mektûb geldi. Râhatsız olduğunuzu okuyunca üzüldük. Sıhhat haberini bekliyoruz. Bu tarafa gelenlerle sıhhat haberinizi bildiren mektûbu gönderiniz! Hâsıl olan hâlleri de yazınız! Ey sevgili kardeşim! Bu dünyâ, çalışmak yeridir. Ücret alınacak yer, âhıretdir. Sâlih amelleri yapmağa uğraşınız! Bu amellerin en fâidelisi ve ibâdetlerin en üstünü, nemâz kılmakdır. Nemâz, dînin direğidir. Mü’minin mi’râcıdır. O hâlde, onu iyi kılmağa gayret etmelidir. Erkânını [ya’nî farzlarını] ve şartlarını ve sünnetlerini ve edeblerini, istenildiği ve lâyık olduğu gibi yapmalıdır. Nemâzda tumânînete [ya’nî rükü’ ve secdelerde ve kavmede ve celsede, bütün a’zânın hareketsiz kalmasına] ve ta’dîl-i erkâna [ya’nî, bu dört yerde sükûn ve tumânînet buldukdan sonra, bir mikdâr durmağa], dikkat etmelidir. Çok kimse bunlara dikkat etmeyip nemâzlarını elden kaçırıyor. Tumânîneti ve ta’dîl-i erkânı yapmıyorlar. Bunlara azâblar ve tehdîdler bildirilmişdir. Nemâz, doğru kılınınca, kurtuluş ümmîdi çoğalır. Çünki, dînin direği dikilmiş olur. Se’âdet-i ebediyyeye uçmak için tayyâre elde edilmiş olur.


76

76 — İKİNCİ CİLD, 87. ci MEKTÛB

Bu mektûb, Efganistânlı Feth hâna yazılmış olup, ta’dîl-i erkânı, ahkâm-ı islâmiyyeye yapışmağı ve bid’atden kaçınmağı bildirmekdedir:

Allahü teâlâya hamd olsun! Onun seçdiği, sevdiği iyi insanlara selâmetler, râhatlıklar olsun! Bu fakîre “kaddesallahü teâlâ sirrehül’azîz” karşı kıymetli sevginizi ve hâlis bağlılığınızı bildiren mektûb-ı şerîfiniz geldi. Allahü teâlâ, büyüklerin sevgisini kalblerimize yerleşdirsin! Mes’ûd ve muhterem ahbâblara birinci nasîhat, Muhammed Mustafânın “aleyhissalâtü vesselâm” sünnet-i seniyyesine yapışmakdır. Ya’nî, her müslimânın birinci vazîfesi, islâmiyyete uymakdır ve islâmiyyetin beğenmediği şeylerden, bid’atlerden kaçmakdır.

Bir kimse, terk edilmiş, unutulmuş bir sünneti meydâna çıkarırsa, yüz şehîd sevâbı kazanır. Yâ bir farzı veyâ vâcibi meydâna çıkarmanın sevâbı ne kadar çok olur! O hâlde, nemâzda, ta’dîl-i erkâna dikkat etmelidir. Ya’nî, rükü’da ve secdelerde ve kavmede ve celsede tumânînet buldukdan, ya’nî her a’zâ hareketsiz oldukdan sonra biraz durmalıdır ki, Hanefî âlimlerinin çoğu, buna vâcib demişdir. İmâm-ı Ebû Yûsüf ve imâm-ı Şâfi’î [ve Mâlik] ise, farz demişdir. Ba’zı Hanefî âlimleri de sünnet demişlerdir. Müslimânların çoğu, bunu yapmıyor. Bu bir ameli meydâna çıkarana, Allah yolunda harb edip cânını veren yüz şehîd sevâbından çok sevâb verilir. Ahkâm-ı şer’ıyyeden hepsi de böyledir. Ya’nî halâl, harâm, mekrûh, farz, vâcib ve sünnetlerden birini öğretip, gereğini yapdıran, böyle sevâb kazanır.

Bir kimseden sebebsiz, zor ile haksız olarak alınan bir kuruşu, sâhibine geri vermek, yüzlerle lira sadaka vermekden, katkat dahâ sevâbdır. Bir kimse, Peygamberlerin “alâ nebiyyinâ ve aleyhimüssalevâtü vesselâm” yapdığı ibâdetleri yapsa, fekat, üzerinde başkasının bir kuruş hakkı bulunsa, bu bir kuruşu ödemedikçe, Cennete giremiyeceği bildirilmişdir. Boşadığı kadına mehr parasını ödemek de kul hakkıdır. [İbnî Âbidîn “rahmetullahi teâlâ aleyh”, beşinci cild, ikiyüzyetmişaltıncı sahîfede buyuruyor ki, (Başkasının çocuğunu, babasının emri ile de olsa, döğmek câiz değildir. Hoca, talebesini çalışdırmak için, üç kerre eli ile döğebilir. Sopa ile vurması câiz değildir).]

Hülâsa, zâhiri, ya’nî bütün a’zâları ahkâm-ı şer’ıyyeyi yapmakla bezedikden sonra bâtına teveccüh etmeli, böylece, yapılan ameli gafletden uzak tutmalıdır. Kalbin imdâdı olmadan a’zânın ahkâm-ı islâmiyyeye yapışmakla bezenmesi çok güçdür. Âlimler, böyle olur, şöyle olmaz diye fetvâ verirler. Bunları yapmak ise, Allah adamlarının işidir. Kalbin temizlenmesine, nûrlanmasına çalışmak, her a’zânın, ahkâm-ı islâmiyyeye yapışmasına sebeb olur. Yalnız kalb ile uğraşıp, ahkâm-ı islâmiyyeye yapışmıyan mülhiddir. Doğru yoldan sapıkdır. Böyle kimselerin kalblerinde ve rûhlarında birşeyler hâsıl olması, istidrâcdır. Ya’nî, onları derece derece, yavaş yavaş Cehennemin derinliklerine indirirler. Kalbde ve rûhda hâsıl olan şeylerin doğru ve iyi olmasına alâmet, bütün a’zânın ahkâm-ı islâmiyyeye yapışmakla süslenmesidir. Doğru yol, kurtuluş yolu, işte budur! Allahü teâlâ, hepimizi bu doğru yoldan ayırmasın! Âmîn.

[(Mecelle)nin otuzikinci maddesinde, (Zarûret içinde olmak, başkasının hakkını gidermez) diyor. Açlıkdan ölecek olan kimse, başkasının malını, ölümden kurtaracak kadar yiyebilir ise de, bunun değerini veyâ mislini ödemesi lâzım olur. Başkasının malını yimek, şerâb içmekden dahâ büyük günâhdır].

Ne iyi O gözler ki, güzele bakmakdadır.
Ne tâli’li o kalb ki, Onun için yanmakdadır!


77

77 — İKİNCİ CİLD, 69. cu MEKTÛB

Bu mektûb, Muhammed Murâd-ı Bedahşîye yazılmış olup, nemâzın ta’dîl-i erkânı ve tumânîneti ve câmi’de safların düzeltilmesi ve kâfirlere karşı harbe giderken niyyetin düzeltilmesi ve teheccüd nemâzı ve yemeklerin halâlden seçilmesine dikkat olunması bildirilmekdedir:

Allahü teâlâya hamd olsun! Onun seçdiği, beğendiği kullarına selâmlar, râhatlıklar olsun! Mektûbunuz geldi. Arkadaşların, dostların, doğru yoldan ayrılmadıkları anlaşılarak, çok sevindirdi. Allahü teâlâ, doğruluğunuzu ve doğru yolda bulunmanızı artdırsın! Arkadaşlarımız ile birlikde verdiğiniz vazîfeyi yapmağa devâm ediyoruz. Beş vakt nemâzı, elli altmış kişilik cemâ’at ile kılıyoruz, diyorsunuz. Bunun için, Allahü teâlâya hamdü senâlar olsun! Kalbin Allahü teâlâ ile olması, bedenin, a’zânın da ahkâm-ı şer’ıyyeyi yapmakla zînetlenmesi, ne büyük bir ni’metdir. Bu zemânda insanların çoğu nemâz kılmakda gevşek davranıyor. Tumânînete ve ta’dîl-i erkâna ehemmiyyet vermiyorlar. Bunun için, siz sevdiklerime, bu noktayı belirtmeğe mecbûr oldum. İyi dinleyiniz! Peygamberimiz “sallallahü aleyhi ve sellem”: (En büyük hırsız, kendi nemâzından çalan kimsedir) buyurdu. Yâ Resûlallah! Bir kimse, kendi nemâzından nasıl çalar? diye sordular. (Nemâzın rükü’unu ve secdelerini temâm yapmamakla) buyurdu. Bir def’a da buyurdu ki, (Rükü’da ve secdelerde, belini yerine yerleşdirip biraz durmayan kimsenin nemâzını Allahü teâlâ kabûl etmez). Peygamberimiz “sallallahü aleyhi ve sellem”, bir kimseyi nemâz kılarken, rükü’unu ve secdelerini temâm yapmadığını görüp, (Sen nemâzlarını böyle kıldığın için, Muhammedin “aleyhissalâtü vesselâm” dîninden başka bir dinde olarak ölmekden korkmuyor musun?) buyurdu. Yine buyurdu ki, (Sizlerden biriniz, nemâz kılarken, rükü’dan sonra temâm kalkıp, dik durmadıkca ve ayakda, her uzv yerine yerleşip durmadıkca nemâzı temâm olmaz). Bir kerre de buyurdu ki, (İki secde arasında dik oturmadıkca, nemâzınız temâm olmaz). Birgün Peygamberimiz “sallallahü aleyhi ve sellem”, birini nemâz kılarken, nemâzın ahkâm ve erkânına riâyet etmediğini, rükü’dan kalkınca, dikilip durmadığını ve iki secde arasında oturmadığını görüp, buyurdu ki, (Eğer nemâzlarını böyle kılarak ölürsen, kıyâmet günü, sana benim ümmetimden demezler). Bir başka yerde de buyurdu, (Bu hâl üzere ölürsen, Muhammedin “aleyhisselâm” dîninde olarak ölmemiş olursun). Ebû Hüreyre “radıyallahü anh” buyurdu ki, (Altmış sene, bütün nemâzlarını kılıp da, hiçbir nemâzı kabûl olmıyan kimse, rükü’ ve secdelerini temâm yapmıyan kimsedir). Zeyd ibni Vehb “rahmetullahi teâlâ aleyh” birini nemâz kılarken rükü’ ve secdelerini temâm yapmadığını gördü. Yanına çağırıp, ne kadar zemândır böyle nemâz kılıyorsun, dedi. Kırk sene deyince, sen kırk senedir nemâz kılmamışsın. Ölürsen Muhammed Resûlullahın “sallallahü aleyhi ve sellem” sünneti [ya’nî dîni] üzere ölmezsin, dedi.

Taberânînin “rahmetullahi teâlâ aleyh” (Evsât)ında bildirilmişdir ki, bir mü’min nemâzını güzel kılar, rükü’ ve secdelerini temâm yaparsa, nemâz sevinir ve nûrlu olur. Melekler, o nemâzı göke çıkarır. O nemâz, nemâzı kılmış olana, iyi düâ eder ve sen beni kusûrlu olmakdan koruduğun gibi, Allahü teâlâ da, seni muhâfaza etsin, der. Nemâz güzel kılınmazsa, siyâh olur. Melekler o nemâzdan iğrenir. Göke götürmezler. O nemâz, kılmış olana, fenâ düâ eder. Sen beni zâyı’ eylediğin, kötü hâle sokduğun gibi, Allahü teâlâ da, seni zâyı’ eylesin, der. O hâlde, nemâzları temâm kılmağa çalışmalı, ta’dîl-i erkânı yapmalı, rükü’u, secdeleri, (Kavme)yi [ya’nî rükü’dan kalkıp dikilmeği] ve (Celse)yi [ya’nî, iki secde arasında oturmağı] iyi yapmalıdır. Başkalarının da kusûrlarını görünce söylemelidir. Din kardeşlerinin nemâzlarını temâm kılmalarına yardım etmelidir. Tumânînet [ya’nî uzvların hareket etmemesi] ve ta’dîl-i erkânın [Bir kerre sübhânallah diyecek kadar hareketsiz durmak] yapılmasına çığır açmalıdır. Müslimânların çoğu, bunları yapmak şerefinden mahrûm kalıyor. Bu ni’met, elden çıkmış bulunuyor. Bu ameli meydâna çıkarmak çok mühimdir. Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki, (Unutulmuş bir sünnetimi meydâna çıkarana, yüz şehîd sevâbı verilecekdir).

Cemâ’at ile nemâz kılarken safları düz yapmağa da dikkat etmelidir. Safdan ileride ve geride durmamalıdır. Herkes, bir hizâda durmağa çalışmalıdır. Peygamberimiz “sallallahü aleyhi ve sellem”, önce safları düzeltir, ondan sonra nemâza dururdu. (Safları düzeltmek, nemâz kılmanın bir parçasıdır) buyururdu. Yâ Rabbî! Bizlere, nihâyetsiz rahmet hazînenden nasîb eyle! Hepimizi doğru yoldan ayırma!

Ey mes’ûd ve bahtiyâr kardeşim! Amel ve ibâdet, niyyet ile dürüst olur. Kâfirlere karşı muhârebeye giderken, önce niyyeti düzeltmelidir. Ancak, bundan sonra sevâb kazanılır. Muhârebeye gitmekden maksad, Allahü teâlânın ismini, dînini yaymak ve yükseltmek ve din düşmanlarını za’îfletmek ve bozguna uğratmak olmalıdır. [Allahü teâlânın dînini, Onun kullarına ulaşdırmak, insanları küfrden, cehâletden kurtarıp îmâna, ebedî se’âdete kavuşdurmak olmalı. Adam öldürmek, can yakmak niyyeti ile cihâda gitmemelidir. Cihâd, kâfirleri zorla küfrden kurtarmakdır.] Çünki, biz müslimânlara böyle emr edilmişdir ve cihâd da, bu demekdir. Başka şeylere niyyet ederek, cihâd sevâbından mahrûm kalmamalıdır. Gâzîlerin beyt-ül-mâldan ma’âş almaları, cihâdı ve cihâd sevâbını bozmaz. [Bütün ibâdetlerin kabûl olması için de, Allahü teâlâ için yapılması ve böyle niyyet edilmesi şartdır.] Kötü niyyetler, ibâdeti bozar. Niyyeti düzeltmeli, ma’âş da almalı, cihâda gitmelidir. Gâzîlik ve şehîdlik sevâblarını beklemelidir. Sizin hâlinize gıbta ediyor, imreniyorum. Kalbiniz Allahü teâlâ ile, a’zâlarınız, cemâ’at ile nemâz kılmakla ve ayrıca, din düşmanları, kâfirler ile cihâd etmekle [Allahü teâlânın dînini kâfirlere yaymakla da] şereflenmekdesiniz. Gazâdan selâmet ile çıkan gâzî olur, mücâhid olur. Ölen, hâlis şehîd olup, en büyük sevâblara, ni’metlere kavuşur. Fekat, tekrâr bildireyim ki, bunlar, ancak niyyeti düzeltdikden sonradır. Hâlis niyyet kalbe gelmezse, böyle niyyet etmeğe, kendinizi zorlamalı ve bu niyyetin kalbde hâsıl olmasını, Allahü teâlâdan yalvararak istemelidir.

Harbde kâfirlerin öldürdüğü, sulh zemânında zâlimlerin işkence yaparak öldürdüğü kimsenin şehîd olması için, ölürken müslimân olması, kalbinde îmân olması lâzımdır.

[TENBÎH: Âdem aleyhisselâmdan bugüne kadar, her zemân, her yerde, kötü insanlar iyilere saldırmışlardır. Allahü teâlâ herşeyi sebebler ile yaratmakdadır. Kötülerin cezâsını da, kötü insanlar vâsıtası ile vermekdedir. İşkence edenlere dünyâda da cezâlarını vermekdedir. Kötülerin yanı sıra, iyiler de azâb görmekdedir. Bunların ve harbde ölenlerin ve kazâda ölen müslimânların hepsi şehîddir. Dünyâda azâb çeken iyi, suçsuz müslimânlara âhıretde bol ni’metler verilecekdir. Âhıretde ni’mete kavuşmak için, îmân sâhibi olmak lâzım olduğu din kitâblarında yazılıdır. Bu kitâblar dünyânın her yerinde çok vardır. Bu kitâbları okuyup da inanmıyana kâfir denir. İslâmiyyeti işitmiyen kâfir olmaz. İşitince (lâ ilâhe illallah) diyen ve buna inanan müslimân olur. Bunun ma’nâsı, (Herşeyi yaratan bir Allah vardır)dır. Müslimân olan, Onun son Peygamberine tâbi’ olur. Birçok yerde, kâfirler, zâlimler, suçsuz müslimânları, kadınları, çocukları öldürmüşlerdir. Öldürülen müslimânlar, şehîd olur. Öldürülürken, yapılan işkencelerin acısını duymaz. Ölürken, kabrde verilecek olan Cennet ni’metlerini görerek çok sevinir. Şehîdler ölürken hiç acı duymaz. Sevinir ve çok neş’elenir. Cennet ni’metlerine kavuşur. Hadîs-i şerîfde (Müslimânların kabri Cennet bağçelerindendir) buyuruldu.]

Oradaki ahbâbıma bir nasîhatim de, (Teheccüd) nemâzını kılmanızdır. [Ya’nî gece sonuna doğru nemâz kılmalıdır.] Büyüklerimiz, bu nemâzı hep kılmışdı. Size burada iken de söylemişdim ki, eğer o zemân uyanamaz iseniz, evdekilere söyleyiniz, sizi her hâl-ü-kârda uyandırsınlar. Sizi, gaflet uykusunda bırakmasınlar. Böylece, birkaç gece kalkınca, alışarak, kendiniz kolayca kalkar ve bu se’âdete kavuşursunuz.

Başka bir nasîhatim de, yenilen lokmalarda, ihtiyâtlı davranmakdır. Bir müslimânın, heryerde bulduğu, herşeyi yimesi doğru değildir. Lokmaların halâldan mı, harâmdan mı geldiğini düşünmek lâzımdır. İnsan, başlı başına değildir ki, her bildiğini, aklına geleni yapsın. Sâhibimiz, yaratanımız var “celle celâlüh”. Onun emrleri ve yasakları var. Beğendiği ve beğenmediği şeyleri, âlemlere rahmet olan Peygamberleri “aleyhimüssalevâtü vetteslîmât” ile, bizlere bildirmişdir. Sâhibinin, yaratanının beğenmediği şeyleri istiyen, ne kadar bedbaht ve zevallıdır. Herşeyi sâhibinin izni olmadan kullanmak istiyor. Böyle kimseler, utansın ki, dünyâda, bu şeylerin gelip geçici sâhiblerine sormadan birşeylerini kullanmıyor. Bu, hakîkî olmıyan sâhiblerin haklarını gözetiyorlar da, bunların hakîkî sâhibi, beğenmediği şeyleri, şiddetle, pek sıkı yasak etdiği ve yapanları ağır cezâlarla korkutduğu hâlde, Onun sözüne iltifât etmiyor, aldırmıyorlar. Bu hâl, müslimânlık mıdır, yoksa kâfirlik midir? İyi düşünmelidir! Şimdi ecel gelmemiş, fırsat elden kaçmamışdır. Geçmişdeki kusûrları temâmlamak, düzeltmek mümkindir. Çünki, (Günâhına tevbe eden, hiç günâh yapmamış gibidir) hadîs-i şerîfi, kusûru olanlara müjdedir. Fekat bir kimse, bile bile günâh işler ve herkese bildirir, hiç sıkılmazsa, münâfık olur. Müslimân görünmesi, onu azâbdan kurtarmaz. Bundan dahâ çok ve dahâ ağır söylemeğe ne lüzûm var? Aklı olana, bir işâret yetişir.

Şunu da söyliyeyim ki, korkulu yerlerde ve düşman karşısında ve emîn ve râhat olmak için (Li îlâfi) sûresini okumalıdır. Tecribe edilmişdir. Her gün ve her gece, hiç olmazsa, onbirer def’a okumalıdır. Hadîs-i şerîfde buyuruldu ki, (Bir yere gelen kimse Eûzü bikelimâtillâhi-ttâmmâti min şerri mâ haleka okursa, o yerden kalkıncaya kadar, ona hiçbirşey zarar, kötülük yapmaz). [Korkulu şeyden kurtulmak ve bir dileğe kavuşmak için, Tâhâ sûresinin otuzyedinci âyetinden (Velekad)dan, otuzdokuz sonuna (alâ aynî)ye kadar kâğıda mürekkeble yazıp, bir şeye yedi kerre sarıp, yanında taşımalıdır. Fâidesi çok görülmüşdür.] Doğru yolda gidenlere, Allahü teâlâ selâmet versin! Âmîn.

Ey gözlerimin nûru, ey cândan yakîn cânân!
Abdülhakîm Arvâsî, hasta rûhlara dermân!

Bizler nerde siz nerde, perdeler feth olmuyor,
Sizden uzak kaldıkca, kalbler râhat bulmuyor.

Sohbetden, muhabbetden, dâim konuşurdunuz,
Talebe, hocası ile ölçülür, diyordunuz.

Adım adım, hakîkat yolunu geçmişsiniz!
Rûhları serhoş eden, şerbetden içmişsiniz!

Dünyâ yok gözünüzde, kalb sâhibi ile meşgûl,
Sensin cihânda şimdi, Rabbin en sevdiği kul!

Tevâzû’, büyüklüğün alâmeti derdiniz,
Her hareketinizde bunu gösterirdiniz.

Cihân zûlmetde iken Fehîm nûr saçıyordu,
O haznedeki esrâr, hep size nasîb oldu!

Ya Rabbî! Seyyid Fehîm, ne büyük mürşid imiş,
ölü kalbi dirilten, bir Hakîm yetişdirmiş.

Resûlullahdan gelen, nûru nakş etmiş size,
En büyük arzûmuzdur, kavuşmak lutfünüze!

Nûra kavuşulur mu, bir rehber olmadıkca?
Kalbleri ihlâs ile, ona bağlamadıkca.


78

78 — ZEKÂT VERMEK

Zekât vermek, hicretin ikinci senesinde Ramezân ayında farz oldu. Zekâtın farzı birdir. Her müslimânın tam mülkü olan nisâb mikdârındaki (Zekât malı)nın, belli zemânda, belli mikdârını, zekât niyyeti ile ayırıp, emr edilen müslimânlara vermekdir. Tam mülk, halâl yoldan gelip, kullanması mümkin ve halâl olan öz malı demekdir. Vakf malı, kimsenin mülkü değildir. Gasb, sirkat, rüşvet, kumar, alkollü içki satışının semeni ve fâsid olarak satın aldığı mal gibi, harâm malı kendi halâl malı ile veyâ çeşidli kimselerden aldığı harâm malları birbirleri ile karışdırmamış ise, bu harâm mallar, mülkü olmaz. Kullanması, nafaka yapması halâl olmaz. Bunlarla câmi’ ve başka hayrlar yapamaz. Bunların zekâtını vermesi farz olmaz. Ya’nî, zekât nisâbının hesâbına katılmazlar. Sâhibleri veyâ vârisleri belli ise, kendilerine geri vermesi farzdır. Belli değil ise, hepsini sadaka olarak fakîrlere dağıtır ise de, sonra sâhibi çıkıp, tazmînini isterse, tazmîn eder. Sâhiblerini buluncıya kadar dayanamayıp bozulacak malı, kendi kullanıp, sonra tazmîn etmesi, ya’nî benzerini, benzeri yoksa kıymetini ödemesi câiz olur. Kırkikinci maddeye ve 303. cü sahîfeye bakınız! Ticâret şirketinde ortak olanın, hissesi nisâb mikdârı ise, kendi hissesinin zekâtını hesâb ederek vermesi lâzımdır. İbni Âbidîn, Bey’ ve şirâyı anlatırken diyor ki, (Din adamlarının, evkafdan alacakları erzâkı, teslîm almadan önce satmaları câiz değildir. Çünki bunlar, hak edilmiş ücret iseler de, hak edilen mal, kabz edilmeden önce mülk olmaz. Düşmandan alınan ganîmet, dâr-ül-islâma getirilince, askerin hakkı olur. Fekat, taksîm edilmeden önce, mülk olmaz). Bunun için me’mûrların ve işçilerin alacakları ma’âş ve ücretler, ellerine geçmeden önce mülkleri olmaz. Ma’âş, ücret ele geçmeden önce, bunlar nisâb hesâbına katılmaz. Ya’nî zekâtları verilmez. Bunlardan kesilen yardım sandığı, sigorta paraları ve tasarruf bonoları zekât hesâbına katılmaz. Senelerce sonra birikmiş olarak ele alınınca, yalnız alınan para, o senenin zekât nisâbının hesâbına katılır. Satış karşılığı alınan bonolar, böyle değildir. Bunlar ve hisse ve tahvîl senedleri, her sene zekât hesâbına katılır.

Hanefî mezhebinin âlimleri dediler ki, (Mükellef) olan, ya’nî âkıl, bâliğ [cünüb olup gusl abdesti almağa başlıyan bir yaşa gelmiş] olan ve hür olan müslimân erkek ve kadının, şartları bulununca, zekât vermeleri farzdır. Zekât vermek, malı müslimân fakîre temlîk etmekle olur. Ya’nî, malı fakîrin eline vermek lâzımdır. Fakîr ve âkıl olan yetîme velîsi yemek yidirse, zekât yerine geçmez. Yemeği yetîmin eline verse veyâ velîsi bu yetîmi giydirse zekât olur. Âkıl olmıyan fakîr yetîmle birlikde yemek yiseler zekât vermiş olur. Velî olmak, yetîme babası tarafından veyâ hâkim tarafından vasî ta’yîn edilmekle olur. Bu kimse, yetîme verilecek hediyyeleri almak ve ona vermek hakkına mâlik olduğu için, kendi zekâtı ile de, elbise ve yiyecek ve başka lüzûmlu şeyler satın alıp ona verebilir. Hâkim emri ile fakîr akrabaya verilen nafakanın da böyle olduğu (Bezzâziyye)de yazılıdır. Başka fakîrlere, zekât malını değişdirmeden vermesi lâzımdır. İmâm-ı Nesefî “rahmetullahi aleyh” (Zahîre)de diyor ki, (Bir zengin, ta’âm satın alıp fakîrlere yidirse, zekât vermiş olmıyacağı (Ziyâdât)da yazılıdır). (Bezzâziyye) ve (Fetâvâ-i Hindiyye)de diyor ki, (Kurban etini, koyunlarının zekâtı niyyeti ile fakîre verse, zekât olmaz). (Îzâh)da diyor ki, (Çocuğa, deliye verilecek zekât, babasına veyâ velîsi olan akrabâsına veyâ vasîsine verilir).

Dört mezhebde de dört dürlü (Zekât malı) vardır:

1 — Senenin ekseri zemânında, çayırda parasız otlayan dört ayaklı hayvanlar.

2 — Altın ile gümüş.

(Dürr-ül-müntekâ)nın sâhibi “rahmetullahi teâlâ aleyh” buyuruyor ki, (Altın ile gümüşün oniki ayârdan ziyâdesi, para olarak kullanılsın, kadınların süsü gibi, halâl olarak kullanılsın, erkeklerin altın yüzük takması gibi, harâm olarak kullanılsın, ev, yiyecek, kefen satın almak için saklanılsın, kılınc [ve altın diş] gibi ihtiyâc eşyâsı olsalar da, zekât nisâbının hesâbına katılacaklardır). Görülüyor ki, erkeklerin altın yüzük takması harâmdır. İkinci kısm, 41. ci maddenin sondan ikinci sahîfesine bakınız!

3 — Ticâret için alınıp, ticâret için saklanılan (Ticâret eşyâsı).

İbni Âbidîn “rahmetullahi aleyh”, zekâtın sebebini ve şartını bildirirken, buyuruyor ki, (Eşyânın ticâret niyyeti ile satın alınması lâzımdır. Uşr vermesi lâzım gelen topraklardan hâsıl olan ve mîrâs olarak ele geçen veyâ hediyye, vasıyyet gibi kabûl edince mülk olan şeylerde, ticârete niyyet edilse de, bunlar ticâret malı olmaz. Çünki, ticâret niyyeti, alış verişde olur. Meselâ, tarlasından buğday alıp uşrunu veren veyâ mîrâsdan eline urûz geçen kimse, satmak niyyeti ile saklasa, nisâb mikdârından fazla olsa ve bir seneden fazla kalsa, zekâtlarını vermek îcâb etmez). Ticâret niyyeti ile [ya’nî satmak için] satın aldığı buğdayı tarlasına ekse veyâ ticâret için aldığı hayvanı, kumaşı kendi kullanmağa niyyet etse, ticâret malı olmakdan çıkarlar. Sonra bunları satmağa niyyet ederse, ticâret malı olmazlar. Bunları satınca veyâ kirâya verince, eline geçen mal ticâret malı olur. Kullanmak için satın aldığı malı, aldıkdan sonra ve mîrâs olarak eline geçen urûzu veyâ hediyye, vasıyyet, sadaka gibi kendinin kabûl etmesi ile mâlik olduğu malı alırken veyâ tarlasından aldığı buğdayı satmağa niyyet etse, ticâret malı olmazlar. Bunları satsa ve satarken semenleri olan urûzu ticâretde kullanmağı niyyet etse, bu bedelleri ticâret malı olurlar. Çünki ticâret bir işdir. Yalnız niyyet ile olmaz. Başlamak da lâzımdır. Ticâreti terk etmek ise, yalnız niyyet ile olur. Herşeyi terk etmek, yalnız niyyet ile olur. Bunun gibi, insan yalnız niyyet etmekle müsâfir olmaz ve orucu bozulmaz. Kâfir, müslimân olmaz ve hayvan sâime olmaz. Bunların tersi ise, yalnız niyyet etmekle olur. Altın ve gümüş eşyâ ve kâğıd paralar, her ne sûretle ele geçerse geçsin, zekât malı olurlar.

4 — Yağmur suyu veyâ nehr, dere suyu ile sulanan, harâclı olmıyan bütün topraklardan [uşrlu toprak olmasa bile] ve vakf toprakdan çıkan şeyler. Bunların zekâtına (Uşr) denir. Uşr vermek, Kur’ân-ı kerîmde, En’âm sûresinin yüzkırkbirinci âyetinde emr edilmiş, onda birinin verilmesi de hadîs-i şerîfde bildirilmişdir. Uşr, mahsûlün onda biridir. (Harâc) ise, beşde bir, dörtde bir, üçde bir, yarıya kadar olabilir. Bir toprakdan, yâ uşr veyâ harâc vermek lâzımdır. Kul borcu olan, borcunu düşmez. Uşrunu tâm verir.

Zekâtın farzı birdir. Bu da, niyyet etmekdir. Niyyet kalb ile olur. Malın zekâtını ayırırken veyâ müslimân fakîre verirken (Allah rızâsı için, zekât vereceğim) diye niyyet edip de fakîre veyâ zekâtını fakîrlere vermek için vekîl etdiği kimseye verirken borç veyâ hediyye veriyorum dese, câiz olur. Söze bakılmaz. Zekât ve sadaka diye birlikde niyyet ederse, imâm-ı Ebû Yûsüfe göre, zekât olur. İmâm-ı Muhammede göre “rahmetullahi teâlâ aleyh”, sadaka olur. Zekâtını vermemiş olur. Vasıyyet etmemiş meyyitin, bırakdığı maldan zekât borcu verilmez. Çünki, niyyet etmesi lâzım idi. Vârisleri, kendi mallarından ödeyebilirler. [Bu takdîrde, zekâtın iskâtı yapılmış olur.] Zekâtı ayırırken ve fakîre verirken niyyet etmeyip, verdikden çok sonra niyyet ederse, mal, fakîrde bulunduğu müddetce, câiz olur. Vekîline verirken niyyet etmesi yetişir. Vekîlinin fakîre verirken, ayrıca niyyet etmesi lâzım değildir. Zekâtını müslimân fakîre vermesi için, zimmîyi de, ya’nî başka dinde olan vatandaşı da vekîl etmesi câiz olur. Hâlbuki, hac için, zimmîyi vekîl göndermek câiz değildir. Çünki, zekât için yalnız zenginin niyyet etmesi lâzımdır. Hac için, vekîlin de niyyet etmesi lâzımdır. Vekîline verirken sadaka, keffâret, hediyye dese, vekîli fakîre bu niyyet ile vermeden önce, zengin zekât için niyyet etse câiz olur.

İki zenginin de vekîli olan kimse, bunların zekâtlarını, haberleri olmadan karışdırır, sonra fakîre verirse, zekât verilmiş olmaz. Vekîl sadaka vermiş olur. Vekîl, zekâtları öder. İbni Âbidîn, onbirinci sahîfede, bunu açıklarken buyuruyor ki, (Zekâtları karışdırınca, kendi mülkü olur. Fakîre, kendi malını vermiş olur). Zenginlerin izni ile karışdırmış ise veyâ karışdırdıkdan sonra ve fakîrlere vermeden önce izn almış ise, câiz olur. Fakîrlerin vekîli olan kimse, aldığı zekâtları, habersiz karışdırıp, sonra fakîrlere dağıtması câizdir. Zenginlerin vekîlinin de, bunlardan iznsiz karışdırdıkdan sonra vermesi câiz olur da denildi. Bir zengin, bir kimseye benim için, şu kadar altın zekât ver dese [veyâ başka memleketde bulunan bir kimseye mektûbla bildirse], bu kimse de emr olunan bu altınları, kendi kâğıd parası ile satın alıp, fakîrlere verse, câiz olur. İmâm-ı Ebû Yûsüfe göre “rahmetullahi teâlâ aleyh”, bu kimse, sonra parasını zenginden isteyebilir. İmâm-ı Muhammed “rahmetullahi teâlâ aleyh” buyurdu ki, (Sonra sana öderim dedi ise, istiyebilir. Öderim demedi ise, isteyemez). Vekîl elindeki zekâtı, zenginin emr etmediği fakîrlere verse, sonra zengin kabûl ederse, câiz olur denildi. Benim için fakîre sadaka ver diyen kimse, sonra sana öderim demedi ise, ödemez. Zengin, kendi vekîline, fakîrlere dağıtması için istediği kadar zekât verebilir. Fakîrlerin vekîli, her fakîr için, nisâb mikdârından fazla zekât alamaz. Zekâtın, fakîr vekîlinin eline girmesi, fakîrin eline girmesi demekdir. Fakîr bu mala mâlik olur. Vakf hayvanlarının ve vakf ticâret malının zekâtı verilmez.

ALTIN, GÜMÜŞ ve TİCÂRET MALI ZEKÂTI — Canlı, cansız her mal, meselâ yerden, denizden çıkarılmış tuzlar, oksidler, naft, ya’nî petrol ve benzerleri, ticâret yapmak için, ya’nî satmak için satın alındıkları zemân, (Ticâret eşyâsı) olurlar. Altın ile gümüş her ne niyyet ile olursa olsun, hep ticâret eşyâsıdır.

Ödünc alma karşılığı olan borclar ve zekât vermek farz olduğu günden önce ödeme zemânı gelmiş olan müeccel [taksîdli] kul borcları, nisâb hesâbına katılmaz. Ya’nî bunlar, altın ve gümüşden ve ticâret eşyâsından elde mevcûd olanların ve alacakların kıymetinden çıkarıldıkdan sonra, kalanlar, nisâb mikdârı olursa, bir sene sonra zekâtlarını vermek farz olur. Zekât farz oldukdan sonra yapılan borclar özr olmaz, bunların zekâtı verilir. Geçmiş senelerin ödenmemiş zekâtları kul borcu sayılır. Müeccel olan, ya’nî zekât farz oldukdan sonra, belli zemânda ödenecek olan eski borcların, meselâ talâk vaktine müeccel mehrin nisâb hesâbına katılacaklarını, ya’nî zekâtlarının verileceğini bildiren kitâblar İbni Âbidînde yazılı ise de, bunların nisâba katılmamasının sahîh olduğu (Dürr-ül-muhtâr), (Hindiyye), (Dürr-ül-müntekâ), (Dâmâd) ve (Cevhere)de yazılıdır. Hac, nezr ve keffâret için saklanan paraların zekâtı verilir. Çünki, kul borcu değildirler. Elinde nisâb mikdârı altını veyâ gümüşü olan, yıl sonuna doğru birkaç teneke arpa ödünç alsa, yıl sonunda bu arpa da elinde bulunsa, zekât vermesi lâzım olmaz. Çünki borc, önce zekât malından ödenir. Zekât hesâbına katılmıyan arpadan ödenmesi düşünülemez.

Alacaklara gelince, İmâm-ı a’zama göre, üç dürlü alacak vardır:

1 — (Deyn-i kavî), ödünc verilen zekât malı ve zekât malının satışı karşılığı alınacak olan (Semen)dir. Nisâb hesâbına katılır. Alınacak para veyâ bunun ile yanında bulunanın toplamı nisâb mikdârı oldukdan bir sene sonra, eline geçen her mikdârın kırkda birini hemen vermesi farz olur. İki sene sonra eline geçenin iki yıllık, üç sene sonra geçenin üç yıllık zekâtını verir. Meselâ, üçyüz dirhem gümüş alacağı olan, üç sene sonra, ikiyüz dirhem alırsa, bunun, üç yıl için, beşer dirhemden, onbeş dirhem zekâtını verir. Almadan önce zekâtını vermesi lâzım olmaz. Kirâcı, mal sâhibinin izni ile, kirâ karşılığı ta’mîr yaparsa, bu masrafı mal sâhibine ödünc vermiş olur. (İbni Âbidîn).

2 — (Deyn-i mütevassıt), ticâret malı olmıyan zekât hayvanlarının ve köle, ev, yiyecek, içecek gibi ihtiyâc maddelerinin satışları karşılığı ve binâların kirâ alacaklarıdır. Nisâb hesâbına katılır. Nisâba mâlik oldukdan bir sene sonra, eline nisâb mikdârı veyâ dahâ çok geçince, her sene için, aldığının kırkda biri hemen verilir.

3 — (Deyn-i za’îf), mîrâs, mehr mallarıdır. Nisâb hesâbına katılır. Nisâb mikdârı teslîm aldıkdan bir yıl sonra yalnız o yılın zekâtı verilir. Elinde nisâb mikdârı mal da varsa, deynden aldığını, buna katıp, elindekinin bir yılı temâm olunca, aldığının zekâtını da birlikde verir. Bunun için ayrıca bir yıl beklemez. Kavî ve vasat deynleri de bir sene geçmeden önce alınca, böylece elindeki nisâba katarak zekâtlarını birlikde verir. İki imâma göre “rahmetullahi teâlâ aleyhimâ”, her alacak, nisâb mikdârı ise, alınan mikdâr az ise de, bir yıl geçmişse, zekâtı verilir.

Gayb olmuş, denize düşmüş, gasb olunmuş, gömüldüğü yer unutulmuş mal ve inkâr olunan alacaklar, tam mülk olmadıkları için, nisâb hesâbına katılmaz ve ele geçerlerse, önceki senelerin zekâtları verilmez.

Senedli veyâ iki şâhidli olan veyâ i’tirâf olunan alacaklar, iflâs edende ve fakîrde de olsa, nisâba katılır. Ele geçince, geçmiş yılların zekâtı da verilir.

İHTİYÂC EŞYÂSI — İnsanı ölümden koruyan şeylerdir. Bunların birincisi nafakadır. Nafaka da üçdür: Yiyecek, giyecek ve evdir. Yiyecek deyince, mutfak eşyâsı da anlaşılır. Ev demek, ev eşyâsı da demekdir. Binek hayvanı veyâ arabası, silâhları, hizmetcisi ve san’at âletleri ve lüzûmlu kitâbları da ihtiyâc eşyâsı sayılır.

Hacca gitmek için de, yine bu ihtiyâc eşyâsından fazla parası, malı olması lâzımdır. Nafaka, kendinin ve bakması vâcib olanların nafakasıdır. Bunların ihtiyâcdan fazla olanı ve din ve meslek kitâblarından başka kitâbların hepsi, hac parası için satılır ve kurban, fıtra nisâbına katılır. Fekat, ticâret niyyeti olmadıkça, zekât nisâbına katılmaz. Hacca gitmek için, oturduğu evden fazla evi satılır. Fekat, bir evin fazla odaları satılmaz. Oturduğu evini satıp, kirâ ile ev tutmak lâzım değildir. Hac vakti gelmeden önce, ihtiyâc eşyâsı satın almak câizdir. Hac farz oldukdan sonra, bunları alarak hac parasını yimek câiz değildir. Önce hacca gitmesi lâzımdır. İbni Âbidîn haccı anlatırken buyuruyor ki, (Bir senelik yiyecek veyâ parası nafaka sayılır. Dahâ fazlasını satıp hacca gidilir. Tüccârın, esnafın, san’at sâhiblerinin, çiftcinin kendi memleketlerinde âdet olan sermâyeleri, hac için ihtiyâc eşyâsıdır. Kendinin ve bakması kendine vâcib olanların nafakası, bulunduğu şehrin âdetine ve arkadaşlarına göre hesâb edilir. İyi, temiz ve güzel yimek, giyinmek lâzımdır. İsrâf da etmemelidir. Kul hakkı, Allahü teâlânın hakkından önce ödenir. Hacca gitmek için ödünc almamalıdır. Ödemesi muhakkak ise alınabilir).

İhtiyâc eşyâsını almak için ve cenâze masrafının yapılması için ayırdığı para nisâb hesâbına katılır. Yalnız bu parası bulunan kimse, nisâb mikdârı olduğu günden bir sene sonra, yine nisâb mikdârından az olmazsa, elinde kalan bu paranın zekâtını verir. Çünki, zekât, fıtra ve kurban için, ihtiyâc eşyâsına mâlik olmak şart değildir. Bu eşyâdan elde bulunanı nisâba katılmaz.

Altın ile gümüşün ağırlığı ve ticâret eşyâsının mal oluş kıymeti, nisâb mikdârı oldukdan i’tibâren, bir hicrî sene, ya’nî arabî sene [354 gün] elde kalırsa, yıl sonunda elde bulunanın kırkda birini, zekât niyyeti ile ayırıp, müslimân fakîrlere vermek farzdır. Acele edip, hemen vermek vâcibdir. Özrsüz gecikdirmek mekrûh olur. Verirken dört mezhebde de niyyet etmek ve zekât olduğunu söylemek lâzım değildir.

Altının nisâbı yirmi miskaldir. Miskal, ağırlık ölçü birimidir. Ağırlık, uzunluk, hacm, zemân ve kıymet [para] ölçü birimleri, şer’î birimler ve urfî birimler olarak, ikiye ayrılır: Şer’î birimler, Peygamberimiz “sallallahü teâlâ aleyhi ve sellem” zemânında kullanılan ve hadîs-i şerîflerde ismleri geçen birimlerdir. Bunlardan ba’zılarının mikdârları ne kadar olduğunu dört mezheb imâmları farklı bildirmişlerdir. Urfî birimler, kullanılması âdet olan veyâ hükûmetlerin kabûl etdikleri birimlerdir. Meselâ, hanefîdeki miskal ile şâfi’îdeki ve mâlikîdeki miskal birbirinden farklı olduğu gibi, çeşidli urfî miskaller mevcûddur. Hanefî mezhebinde, bir miskal, yirmi kırâtdır. Bir kırât-ı şer’î, kabuksuz, uçları kesilmiş, kuru beş arpadır. [Eczâhânedeki hassâs terâzî ile yapdığım tecribelerle] böyle beş arpanın yirmidört santigram [0,24 gr.] ağırlığında olduğu görüldü. Böylece, bir şer’î miskal, yüz arpa, mâlikîde bir miskalin yetmiş iki arpa olduğu (Zahîre)de yazılıdır. Bir miskal, mâlikîde üçbuçuk [3,456] gram ve hanefîde, dört gram ve seksen santigram [4,80 gr.] ağırlığında olmakdadır. O hâlde, altının nisâbı, [96] gramdır. Osmânlı devletinde son kabûl edilen urfî miskal 24 kırât ve bir kırât da [20] santigram idi. Buna göre, urfî miskal 4,80 gram olmakdadır. Şer’î miskal ile urfî miskal aynı ağırlıkda olmakdadır. Bir Osmânlı ve Cumhûriyyet altını bir buçuk miskal ağırlığında olduğu için, nisâb mikdârı, 20÷1,5=13,3 adet altın liradır. Bir liralık altın, [7,20] gramdır. 13,3 adet altın, 96 gram olur. Demek ki, onüç aded ve bir sülüs [13,3] altın lirası veyâ bu kadar değerinde kâğıd parası olan kimsenin, zekât vermesi farz olur. Bir miskal 20 kırâtdır deyince, şer’î miskâl anlaşılır. Bu miskalin kaç gram olduğunu anlamak için, 20 yi bir şer’î kırâtın ağırlığı olan, 0,24 ile çarpmak lâzım olur. Urfî kırâtın ağırlığı olan 0,20 ile çarpılırsa, bulunan 4 gr., şer’î miskalin ağırlığı olmadığı gibi, urfî miskalin de olmaz. Altının nisâb mikdârını bu yanlış miskale göre yaparak 4x20=80 gramdır demek de doğru olmaz.

Gümüşün nisâbı, ikiyüz dirhem-i şer’îdir. Bir dirhem-i şer’î, ondört kırât-ı şer’îdir. Yetmiş arpadır. Mâlikîde ellibeş arpa olup, [2,64] gramdır. Hanefîde, on dirhemin ağırlığı, yedi miskalin ağırlığına müsâvî olmakdadır. Bir miskalden, onda üçü çıkarılınca, bir dirhem olur. Bir dirheme, yedide üçü ilâve edilince bir miskal olur. Bir dirhem-i şer’î, 0,24x14=3,36 üç gram ve otuzaltı santi gramdır. [3,36 gram.] O hâlde, Hanefîde gümüşün nisâbı, 2800 kırât veyâ altıyüzyetmişiki [672] gramdır. Bir mecidiye, beş miskaldir. Ya’nî yüz kırât-ı şer’î, ya’nî yirmidört gram olduğundan, yirmisekiz mecidiyesi olana zekât farz olur. Yirmi miskal altın ile ikiyüz dirhem gümüş, ortak bir nisâb mikdârını gösterdikleri için, değerlerinin birbirine eşit olması lâzımdır. Buna göre, islâmiyyetde bir miskal altın, on dirhem gümüş kıymetinde oluyor. Bu da, yedi miskal ağırlığında gümüşdür. Bir gram altın, yedi gram gümüş değerinde olur. Buna göre islâmiyyetde, para olarak kullanılan altının kıymeti, aynı ağırlıkdaki gümüş paranın kıymetinin yedi katıdır. Bugün gümüş, para olarak kullanılmıyor. Gümüş eşyânın değeri çok düşükdür. Bunun için, kâğıd paraların ve ticâret eşyâsının nisâbını hesâb etmek için, gümüşün değeri kullanılamaz. İbni Âbidîn “rahmetullahi teâlâ aleyh”, mal zekâtı kısmında diyor ki, (Kırât-ı urfî dört arpadır. Dirhem-i şer’î, yetmiş arpa, dirhem-i urfî, onaltı kırât, ya’nî 64 arpa ağırlığında olduğundan, dirhem-i urfî dahâ küçükdür). [O hâlde, eskiden kullanılan bu dirhem-i urfî, takrîben üç gramdır. Osmânlıların son zemânlarında kullanılmış olan bir kırât, dört buğday vezninde olup, yirmi santigram, [0,20 gram] idi ve bir dirhem=16 kırât=[3,20] gram idi.

(El-mukaddemet-ül-hadremiyye)de diyor ki, (Şâfi’î mezhebinde bir miskal, 24 kırât ağırlığındadır. Bir dirhem-i şer’î, 16,8 kırât ağırlığında olur). (Misbâh-un-necât) ve (Envâr)de diyor ki, (Şâfi’îde, bir miskal [72] arpadır. Bir miskal, bir dirhemden, dirhemin yedide üçü kadar fazladır. Ticâret eşyâsının kıymeti kendi semeni ile, ya’nî alış fiyâtı ile hesâb edilir). Bir miskal [24] kırât, bu da 72 arpa olunca, şâfi’îde bir kırât üç arpa ağırlığında olur ki, bu da, 14,4 santi-gramdır. Bir miskal, takrîben üçbuçuk [3,45] gram, yirmi miskal, altmışdokuz [69] gram olur ki, yaklaşık olarak dokuzbuçuk altındır. Şâfi’î ve Hanbelî mezheblerinde de bir dirhem, bir miskalden onda üçü noksan olduğundan, bir dirhem, 16,8 kırât, ya’nî iki gram ve kırkiki santigram [2,42 gr.] olur. Gümüşün nisâbı da dörtyüzseksendört [484] gram olmakdadır. Mâlikî mezhebinde, bir miskal [72] arpa, bir dirhem ise [55] arpa olduğu (Cevâhir-üz-zekiyye)de yazılıdır. Şâfi’î mezhebinde, bir malın zekâtı, başka cins maldan verilemez. Meselâ altın yerine gümüş ve buğday yerine arpa verilemez. Şâfi’îlerin Hanefî mezhebini taklîd ederek, mal yerine nakd vermeleri ve yedi sınıfın hepsine değil de, diledikleri bir veyâ birkaç sınıfa vermeleri câiz olacağı, (Kimyâ-i se’âdet)de ve İbni Hacer-i Mekkînin “rahmetullahi teâlâ aleyh” (Fetâvâ-i fıkhiyye)sinde yazılıdır.

(Dürr-ül-muhtâr) ikinci cild, otuzuncu sahîfede diyor ki, (Zekât nisâbı gümüş ile hesâb edileceği zemân, dirhem-i şer’î kullanılır. Her şehrde kullanılmakda olan urfî dirhem de, kullanılabilir diyenler oldu). İbni Âbidîn bu satırları açıklarken buyuruyor ki, (Her şehrde kullanılmakda olan dirhem üzerinden hesâb olunur diyen âlimler diyor ki, fekat kullanılan dirhemlerin ağırlığı, Resûlullahın “sallallahü aleyhi ve sellem” zemânında kullanılan üç çeşid dirhemin en hafîfinden dahâ az olmaması lâzımdır. En hafîf dirhem, yarım miskal, ya’nî on kırat ağırlığında idi. Böyle değilse, nisâbın, ondört kırât olan dirhem-i şer’î ile hesâb edilmesi lâzımdır. Hanefî âlimlerinin çoğu, bu şer’î dirhemi söylemekdedir. Eskilerin de, yenilerin de kitâblarından bu dirhem anlaşılmakdadır). Görülüyor ki, bir memleketde eskiden kullanılmış olup sonradan bırakılmış olan veyâ yeni kullanılanı, dirhem-i şer’îden hafîf olan dirhemlerle zekât hesâb edilemez. Bunun için, gümüşe göre nisâbı, eski İstanbul veyâ Mısr dirhemleri ile hesâb etmek câiz değildir. Üç gram ve otuzaltı santigram [3,36 gr.] ağırlığında olan dirhem-i şer’î ile hesâb yapmak lâzımdır.

Âlimlerin çoğuna göre, altın ile gümüş her ne hâl ve şeklde olursa olsun ve her ne niyyet ile saklanırsa saklansın, zekâtı verilir. Şâfi’înin sahîh kavlinde ve Hanbelî mezhebinde, kadınların zînet olarak kullandıkları altının ve gümüşün zekâtı verilmez.

Altın ve gümüş, saf iken yumuşak olduklarından, para ve süs olarak kullanılamaz. Bakır veyâ başka ma’denle karışık halîta [alaşım, alliage, legierung] hâlinde kullanılırlar. Altın ve gümüşü yarıdan [% 50 den] çok olan, ya’nî ayârı onikiden yukarı olan altın ve gümüşlere, saf gibi bakılır. Bunların ayâr farkları düşünülemez. Altını ve gümüşü yarı veyâ dahâ az olan halîtalar ise, ticâret eşyâsı gibidir. [Kanûnî sultân Süleymân “rahmetullahi teâlâ aleyh” zemânında, gümüş nisâbı 840 akça olduğu, Ebüssü’ûd efendi “rahmetullahi teâlâ aleyh” fetvâsında yazılıdır. Demek ki bir akça, 0,24 dirhem, ya’nî seksen santigram [0,8 gr.] gümüş imiş. Abdurrahmân Şeref beğ, 1309 [m. 1892] baskılı (Târîh-i devlet-i Osmâniyye) kitâbında diyor ki, (Sultân Süleymân zemânında, bir dirhem gümüşden üç akçe basılırdı. 1100 [m. 1688] senesinden sonra, gümüş mikdârı altı def’a azaldı. 1308 [m. 1891] târîhli (Osmânlı takvîmi)nde, (Bir parça üç akçadır. Bir akça üç fülûsdur) yazılıdır.]

Ticâret eşyâsının kıymeti, ya’nî nisâb hesâb edildiği vaktdeki alış fiyâtı, alış verişde kullanılan altın veyâ gümüş paradan hangisi ile nisâb mikdârı oluyorsa, onun ile hesâb edilir. İkisi ile de nisâb mikdârı oluyorsa, fakîrlere dahâ fâideli olanı ile hesâb edilir. Para olarak kullanılmayan altın ve gümüş ile hesâb edilmez. Hükûmet tarafından damgalı altın veyâ gümüş paralardan kıymeti en az olanı ile hesâb edilir. Hangisi ile hesâb edildi ise, yine onun ile zekât farz olduğu gündeki, ya’nî nisâb üzerinden bir sene geçdikden sonraki piyasaya göre, yeniden hesâb edilen kıymetinin, ya’nî alış fiyâtının veyâ eşyânın kendisinin kırkda biri verilir. Altın ile gümüşün para olarak kullanılmadığı yerlerde, başka metal veyâ kâğıd paralar, şimdi altın karşılığıdır. Böyle paralarla satın alınmış olan ticâret eşyâsının ve kâğıd paraların, fıtra ve kurbanın nisâbları, Şeyhayne “rahmetullahi teâlâ aleyhimâ” uyarak, damgalı altın paralardan kıymeti en az olanı ile hesâb edilir. Gümüş ile hesâb edilmez. (Keşf-i rümûz)da diyor ki, (Eşyânın kıymetleri altın ve gümüş ile anlaşılır).

Ticâret için olmıyan, ya’nî satılık olmıyan evlerin, apartmanların, san’at âletlerinin, motör, tezgâh, kamyon ve gemilerin ve ne kadar çok olursa olsun evde kullanılan eşyânın zekâtı verilmez. San’at sâhibleri, sanâyı’cılar, i’mâlâtcılar, ham ve işlenmiş, ma’mûl eşyânın zekâtını verirler. Demirbaş eşyânın zekâtı verilmez. Ticâret eşyâsından evde kullanılmak için ve ticâret olunan gıdâdan bir senelik ev ihtiyâcı için ayrılmış olanların da verilmez. Ya’nî bütün bunlar ve ödenecek borçlar, nisâb hesâbına katılmaz. Bütün bu eşyâyı ve yiyecek, içecek ve giyecek ve barınacak ev gibi lüzûmlu nafakayı satın almak için sakladığı altın, gümüş ve kâğıd paranın hepsi nisâb hesâbına katılır. Ya’nî zekâtları verilir.

İbni Âbidîn “rahmetullahi aleyh” buyuruyor ki: Ticâret eşyâsının altın ve gümüş üzerinden kıymetleri, nisâb mikdârını bulmaz ise ve yanında altın veyâ gümüş de varsa, eşyânın kıymeti altın veyâ gümüş kıymetine eklenerek, nisâb temâmlanır. Meselâ, yüz dirhem gümüş kıymetinde, satılık buğdayı ile, yine yüz dirhem kıymetinde beş miskal altını bulunursa, zekât verecekdir. Çünki, altının ve buğdayın gümüş üzerinden kıymetleri ikiyüz dirhem olup, nisâbı doldurmakdadır.

Yalnız altını olan, zekâtını, altın olarak verir. Gümüş olarak kıymeti verilmez. Gümüşün zekâtı da, altın olarak verilemez. Yalnız altını veyâ gümüşü veyâ kâğıd parası olup da, ticâret eşyâsı bulunmıyan kimse, bunların zekâtı olarak, başka mal veremez. Şernblâlînin (Merâkıl-felâh) kitâbında, (Altın ve gümüş yerine, bunların kıymeti kadar (Urûz) [Altın ve gümüşden başka, canlı veyâ cansız, her çeşid mal] vermek sahîh olur) buyuruyor ise de, o sahîfe temâm okunursa, altın, gümüş yerine ticâret yapdığı maldan verileceği anlaşılmakdadır. Nitekim, (Tahtâvî) “rahmetullahi teâlâ aleyh”, bu kitâbı açıklarken, (Urûz ticâret malı demekdir) diyor. Bütün fıkh kitâblarında da, açıkca bildirildiği gibi, altın veyâ gümüş ile birlikde, ticâret eşyâsı da bulunan bir tüccâr, herbiri ayrı ayrı nisâb mikdârında olsalar dahî, altın ve gümüş zekâtı olarak da, ticâret malından verebilir.

İbni Âbidîn “rahmetullahi teâlâ aleyh”, koyunların zekâtını anlatırken buyuruyor ki: Zekât ve uşr ve harâc ve fıtra ve nezr ve keffâret olarak verilecek mallar yerine bunların kıymetlerini de vermek câizdir. Ya’nî, bunların kendileri mevcûd olduğu hâlde, aynı değerde olan, kendi cinslerinden veyâ başka cinsden zekât malı veyâ altın, gümüş para da verilebilir. [Kâğıd para verilmiyeceği aşağıda bildirilecekdir.] Hayvanın kıymeti, verileceği gündeki piyasaya göre hesâb edilir. Orta dört koyun yerine, semiz üç koyun verilebilir. Fekat, ağırlık ve hacm ile ölçülen mal yerine kendi cinslerinden kıymetleri verilemez. Başka cinsden kıymetleri verilebilir. Altın ve gümüşün zekâtı ağırlıkları ile, ya’nî dartarak verilir. Ticâret için olan hubûbatın ise, hacmları ile, ya’nî ölçek ile verilir. Böyle fâiz olabilen [ya’nî vezn veyâ hacm ile ölçülen] malların kendi cinsinden, kıymetleri verilmez. Meselâ, beş dirhem bakırlı gümüş yerine, aynı kıymetde, dört dirhem saf gümüş verilemez. Beş dirhem hâlis yerine, beş dirhem âdî, ya’nî ayârı düşük verilir. Fekat bu sûretde, bile bile vermek mekrûh olur. Beş kile âdî buğday yerine, aynı kıymetde olan dört kile hâlis buğday verilemez. Bir kile dahâ vermek lâzım olur. Fekat bunlardan herhangi birinin zekâtı olarak başka cinsden ticâret malı verilirken, o memleketlerdeki alış kıymeti hesâb edilerek verilir. Meselâ, ikiyüz dirhem ağırlığında olan bir gümüş ibrik, san’at, işçilik bakımından üçyüz dirhem kıymetinde olsa, bunun zekâtı beş dirhem gümüş verilir. Beş dirhem gümüş kıymetinde altın verilemez. Yedi buçuk dirhem gümüş kıymetinde altın vermek lâzımdır. Hem altını, hem gümüşü olup, her biri ayrı ayrı nisâb mikdârı ise, zekâtları ayrı ayrı dartı ile verilir ise de, yalnız bu takdîrde, ya’nî hem altını, hem gümüşü bulunan bir kimse, nisâb mikdârı oldukları zemân dahî, fukâraya fâideli olmak, ya’nî geçer akça verilmiş olmak şartı ile, kıymeti hesâb edilerek, ikisinden birini vermek de câiz olur. Hem altını, hem de gümüşü olup, birisi veyâ her biri, nisâb mikdârından az ise, bu vakt, herhangi birinin, diğeri üzerinden kıymeti alınarak birisinin nisâbı doldurulabilir ise, öteki yerine de, bu verilir. Yine fukâraya fâideli olan hesâb edilmeli ve verilmelidir. [Birinci kısm, 83. cü maddeye bakınız!] Yüz dirhem ağırlığında gümüş bir ibriğin işçilik kıymeti ikiyüz dirhem olsa, zekâtı lâzım gelmez. Zîrâ zekât, ağırlık ile hesâb edilir. Yüzelli dirhem gümüşü ile, kırk dirhem kıymetinde, beş miskal altını olan, zekât verecekdir. Çünki, altının gümüşe ilâvesi nisâbı doldurmuyor ise de, gümüşün altına ilâvesinde nisâbı hâsıl olmakdadır. Doksanbeş dirhem gümüşü ile, bir miskal altını olsa ve bir miskal altın kıymeti, beş dirhem gümüş ise, altın nisâbını doldurduğu için zekât verir.

Bir kimse, zekât niyyeti ile kırkda bir ayırmadan veyâ verirken niyyet etmeden, fakîrlere milyonlarla lira dağıtsa, zekât vermiş olmaz. Çünki, ayırırken veyâ kendi vekîline veyâ fakîre veyâ fakîrin vekîline verirken niyyet etmesi farzdır.

Eldeki para ve ticâret malı nisâb mikdârı oldukdan sonra, bir sene temâm olmadan, azalıp nisâbdan aşağı düşse veyâ dahâ çoğalırsa, zekâta te’sîri olmaz. Ya’nî, sene sonunda, nisâb mikdârından az olmaz ise, mevcûdun zekâtı verilir. Sene sonunda elinde bulunan paradan, yiyecek, giyecek, ev satın almak, kirâ vermek gibi lüzûmlu paraları düşmez. Bütün paranın zekâtını verip kalanı bunlara harc eder. Hanefîde ve Şâfi’îde, sene sonu gelmeden önce, nisâb telef olur veyâ telef ederse, ya’nî elinde zekât malı nisâb mikdârı kalmazsa, evvelki nisâb sayılmaz olur. Yeniden nisâba mâlik olursa, yeniden bir sene dahâ bekleyip, sene sonunda da, nisâb elinde kalırsa, bu elindekinin kırkda birini, niyyet ile, ayırıp, verir. Mâlikî ve Hanbelî mezheblerinde, nisâb helâk olursa, yine böyledir. Fekat, zekâtdan kaçmak için, kendi telef ederse, evvelki nisâb değişmez. Bir sene geçdikden birkaç gün sonra, eline çok para, mal gelse, bunun zekâtı hemen verilmez. Bir sene sonra, elinde bu da kalırsa, verilir. Alacak başkadır, ele geçen başkadır. (Câmi’ur-rümûz) kitâbı, seksenaltıncı sahîfede buyuruyor ki, (Nisâba mâlik oldukdan sonra, bir sene temâm olmadan önce satın alınan ticâret eşyâsı ve tevellüd ederek veyâ hediyye, mîrâs, vasıyyet sûretleri ile ele geçen (Sâime) hayvan ve altın, gümüş, hattâ sene sonuna yakın iken de ele geçseler, kendi cinsinden nisâblara eklenerek hepsinin zekâtı birlikde verilir. Buradan anlaşılıyor ki, sene temâm oldukdan sonra ele geçenler nisâba eklenmez. Ya’nî o senenin zekâtına sokulmayıp, ondan sonra gelen senenin zekâtına bırakılır. Yine anlaşılıyor ki, nisâbı olmıyanların eline geçerlerse, bunların, o sene zekâtları verilmez).

KÂĞID PARA ZEKÂTI — Kâğıd paraların zekâtını da vermek lâzımdır. Şî’îler altın ve gümüşden başka paraların zekâtı verilmez, diyorlar. Nûr-i Osmâniyye kütübhânesi, [1968] numaralı (Tâtârhâniyye) kitâbının sâhibi “rahmetullahi teâlâ aleyh”, doksanbeşinci sahîfede diyor ki, (Gümüş para gibi kullanılan Fülûs, ya’nî bakır paraların kıymeti, ikiyüz dirhem gümüş veyâ yirmi miskal altın olduğu zemân, bu paranın zekâtını vermek lâzımdır. Ticâret niyyeti ile kullanması şart değildir ve kıymeti, ya’nî değeri kadar altın verilir).

[(Miftâh-üsse’âde) kitâbının sâhibi “rahmetullahi teâlâ aleyh” arabî olarak diyor ki, (Fülûs denilen bakır paraların gümüş para ile hesâb edilen kıymetleri ikiyüz dirhem gümüş olursa, bu fülûsların değerlerinin kırkda biri kadar gümüş parayı zekât olarak vermek lâzım olur). Bundan anlaşılıyor ki, şimdi kâğıd liraların zekâtını altın lira olarak vermek lâzımdır. Kâğıd olarak verilemez.

(Dürr-ül-müntekâ) kitâbının sâhibi “rahmetullahi teâlâ aleyh”, Sarf bahsi sonunda diyor ki, (Fülûs, geçer akça olduğu zemân, gümüş para gibidir. Geçmez ise, başka mallar gibidir. Sayısı veyâ ağırlığı belli olan, meselâ bir dirhem ağırlığında fülûs ile mal satın almak câizdir. Bir dirhem ağırlığında fülûs ödemesi lâzım olur. Fülûs, aslında para değildir. Gümüş dirhem parçalarının yerini tutmak için basılmış ma’den parçaları olup, ucuz şeyleri satın almak için kullanılır.)]

Kâğıd paraların nisâbları, çarşıda kullanılan en ucuz altın para ile hesâb edilir. Çünki kâğıd paralar, altın karşılığı senedlerdir ve kendi kıymetleri azdır. Altın karşılığı olan i’tibârî kıymetleri hükûmetler tarafından konmuşdur. Her zemân değişmekdedir. Karşılıkları kadar altın liraların kırkda biri veyâ bunun ağırlığı kadar her çeşid altın verilmelidir. Fakîre altını teslîm etdikden sonra, ona kolaylık olmak için, altınları piyasadaki kıymetine göre ondan satın alıp, ona kâğıd para verilebilir. Nakdeynden, ya’nî altından ve gümüşden başka ticâret eşyâsını böyle satın alıp, kendisinin kullanması mekrûh olduğu (Buhârî)de yazılıdır. Kâğıd olarak verilen zekâtlar sahîh olmaz. Tekrâr vermek lâzımdır. Sonradan fakîr olan, az altın ile devr yaparak kazâ eder. Asrlardan beri müslimânlar, zekâtlarını altın, gümüş olarak vermişdir. Hiçbir din âlimi, fülûs denilen paraların ve borç senedinin zekât olarak verileceğini söylememişdir. 5 Mayıs 1338 [1922] târîhli fetvâ denilen yazı doğru değildir. Şâfi’îde câiz olmadığı (İkdül-ceyyid)de yazılıdır. [Birinci kısm, 54. ncü maddenin sonuna bakınız!]

(İbni Âbidîn) “rahmetullahi teâlâ aleyh”, sarf, ya’nî sarraflık satışını anlatırken diyor ki, (Fülûs, ya’nî bakır paralar, geçer akçe ise, üzerindeki değere göre para olur. Üzerindeki değer geçer değilse, kıymetsiz mal olur). Onüçüncü sahîfesinde diyor ki, (Ödenecek senedlerin iki dürlü değeri vardır: Üzerinde yazılı olan değeri olup, sened sâhibinin, kendinde bulunmıyan malını göstermekdedir. Kâğıdın kendi değeri ise pek azdır). İnsanın malı, kendinde bulunuyorsa, bu mala (Ayn) denir. Kendinde bulunmıyorsa, (Deyn) denir. Kâğıd liraların üzerlerinde yazılı olan değerler, deyn olan zekât malını göstermekdedir. (Dürr-ül-muhtâr), onikinci sahîfede diyor ki, (Ayn veyâ geri alınacak deyn olan malın zekâtını deyn olan maldan vermek câiz değildir. Ayn olan maldan vermek lâzımdır). Meselâ fakîrden alacağı olan ikiyüz dirhemin beş dirhemini zekât niyyeti ile ona bağışlayıp kalanı alsa, câiz olmaz. Ancak beş dirhemin zekâtı verilmiş olur.

(Kâğıd paralar, birkaç kişi arasında yapılan âdî senede benzetilemez. Bunlar her yerde geçer. Altın gibidirler) demek doğru değildir. Çünki, (İbni Âbidîn) yemîn bahsinde diyor ki, İmâm-ı Ebû Yûsüf, Hârûn Reşîd için yazdığı, (Harâc ve Uşr) kitâbında buyuruyor ki, (Halîfenin, toprak sâhiblerinden, harâc ve uşr olarak, altın, gümüş yerine, başka geçer akça, meselâ sütûka denilen parayı alması harâmdır. Çünki bunlar, herkesin kabûl etdiği damgalı para ise de, altın değil, bakır paradır. Altın, gümüş olmayan parayı zekât ve harâc olarak alması harâmdır).

Kâğıd paraların zekâtını, altın olarak vermek takvâ değildir. İbâdetlerde takvâ, bunların bir mezhebin imâmlarının hepsine, hattâ her mezhebe uygun olmasına çalışmak demekdir. Fakîr, kâğıd paraya râzı oluyor ve onunla ihtiyâclarını gideriyor denirse, fakîrin râzı olması değil, Allahü teâlânın râzı olması ve kabûl etmesi lâzımdır. Meselâ, (İbni Âbidîn) onikinci sahîfede diyor ki: (Bir zenginin, bir fakîrden alacağı olsa, fakîre borç senedini verip, sana, alacağım kadar zekât vermeğe niyyet etdim. Sen de kabûl et ve borcuna karşılık tut, ödeşmiş olalım dese, fakîr de kabûl etdim dese, islâmiyyet, bunu kabûl etmiyor ve zengin, zekâtını vermiş olmuyor. Çünki, zekât, lâf ile, borc senedi vermek ile, râzı olmak ile edâ edilmiş olmuyor. Mal teslîm etmek ile oluyor. Bu zenginin, zekâtını fakîre vermesi, fakîrin de, aldıkdan sonra, tekrâr zengine geri vererek borcunu ödemesi lâzımdır. Şâfi’î ve Hanbelî mezheblerinde de böyledir. Fakîrin, bu parayı geri vereceğine güvenemiyorsa, güvendiği birini fakîre göstererek, zekâtını almak ve borcunu ödemek için, bunu vekîl yap der. Zekâtı bu vekîle verir. Vekîl de, zengine geri vererek, fakîrin borcunu öder). Böyle olduğu (Dürr-i yektâ) ve (Mîzân-ı kübrâ) kitâblarında da yazılıdır.

(İbni Âbidîn) “rahmetullahi teâlâ aleyh” yine aynı sahîfede buyuruyor ki: (Zengin bir kimse, ayn olan, ya’nî elinde bulunan malının [veyâ elinde bulunan kâğıd paraların karşılığı deyn olan altınların] zekâtını fakîre vermek için, başka birinde bulunan alacağının senedlerini [veyâ bankadan veyâ sarrafdan altın alacak kadar kâğıd parayı] o fakîre verip, senedlerde yazılı malı, borçludan almasını [veyâ o kâğıd paralarla bankadan, sarrafdan altın almasını] fakîre emr etse, fakîr o malı, borçludan aldığı zemân [ya’nî kâğıd para verip altın alınca] zenginin zekâtı ayn olarak verilmiş olur. Malı [altını] fakîr teslîm almadıkca, yalnız senedi [kâğıd parayı] vermekle, zekât verilmiş olmaz. Çünki, fakîr, o malı [altını] aldığı zemân, borc senedi [ya’nî kâğıd para], mal [altın] olup, aynın [ve deynin] zekâtı, ayn olarak verilmiş oluyor). Görülüyor ki, kâğıd para zekâtını, altın olarak vermek veyâ kâğıd olarak verilince, bunu fakîrin bankadan veyâ sarrafdan altına çevirmesi ve kâğıd para verirken, bunu altına çevirmesi için, fakîre emr etmek, muhakkak lâzımdır. Verilen kâğıd parayı, fakîr altına çevirmezse, zengin zekât vermiş olmaz. Zîrâ altına çevirmek, ya’nî deyn olan malın zekâtını ayn olarak vermek, zenginin vazîfesidir.

Hülâsa: Ticâret eşyâsı bulunmıyanlar, kâğıd paralarının zekâtını altın olarak vermelidir. Verilecek kâğıd parayı altına çevirmek, altın bulmak her zemân kolaydır. Zîrâ, altının lira olması şart değildir. Dartarak, bileyzik, yüzük veyâ herhangi bir şekldeki altın verilebilir. Bunlar da, her yerde, kuyumcularda bulunur. Bulunduğu yerde hiç altın bulunmıyan bir zengin, ticâret eşyâsı da yoksa, altın bulunan bir şehrdeki bir müslimânı vekîl edip, buna kâğıd para gönderir. Bu vekîl de, kâğıd paraları altına çevirip, fakîre altın verir. Doğrudan doğruya, fakîri de vekîl edebilir. Fakîr, zenginden veyâ vekîlinden uzak yerde ise ve fakîrin bulunduğu yerde altın yoksa, fakîrin ta’yîn edeceği vekîline de altın teslîm olunabilir. Hattâ zengin, zekâtı olan altını, fakîrin emri ile, fakîrin alacaklısına teslîm ederek, fakîri borcdan kurtarabilir. Burada, alacaklı zekâtı almakda, fakîrin vekîli olmakdadır. Fekat, fakîrin rızâsı, ya’nî önceden vekîl etmesi şartdır.

Zekât, kâğıd para olarak verilemez demek, zekâtı kâğıd para olarak vermemelidir demek değildir. Kâğıd para, ahkâm-ı islâmiyyeye uygun verilmelidir demekdir. Herhangi bir zekât malının zekâtını kâğıd para ile, ahkâm-ı islâmiyyeye uygun olarak vermek için, fakîrdeki alacağını, ona, o kadar zekât vermeğe niyyet ederek ödeşmek istiyen bir zenginin yapacağı gibi yapmak lâzımdır. Bu da, (Eşbâh) ve (Redd-ül-muhtâr)da ve (Hindiyye) 6. cı cildi sonunda şöyle anlatılmakdadır: (Dağıtmak istediği, nisâbdan az kâğıd paranın değerinde altını zevcesinden veyâ başkasından ödünc alır. Sâlih bir fakîr bulur. Buna emîn değilse, sana ve bir kaç tanıdığıma kâğıd para olarak zekât vereceğim. Dînimiz, zekâtın altın olarak verilmesini emr ediyor. Altınları kâğıd paraya çevirmekde kolaylık olmak için, (Zekâtını almak ve dilediği gibi tasarruf etmek üzere, şunu vekîl yapmanı istiyorum. Böylece, benim ahkâm-ı islâmiyyeye uymamı sağlamış olacaksın. Bunun için de, sevâb kazanacaksın!) der. Zenginin güvendiği bir kimse vekîl yapılır. Zengin olan da vekîl yapılabilir. Altınları, bu fakîrin yanında olmayarak bu vekîle, zekât niyyeti ile verir. Böylece zekât fakîre verilmiş olur. Vekîl, altınları teslîm alıp, birkaç dakîka sonra, bunları, kâğıd para karşılığı zengine satar. Aldığı kâğıd paraları da, zengine hediyye eder. Zengin de, bu kâğıd paraları, o fakîre ve başka fakîrlere [Kur’ân-ı kerîm kurslarına ve dîne hizmet eden, cihâd yapan müslimânlara] dağıtır). Zenginlere verirse, sevâbı az olur. Kimseye vermezse veyâ câiz olmıyan kimselere ve nemâz kılmıyanlara verirse, zekâtın azâbından kurtulursa da, sevâblarına kavuşamaz. Altınları alınca götürmiyeceğine emîn olduğu bir fakîr bulursa, zekâtını doğruca bu fakîre verir. Fakîr altınları aldıkdan birkaç dakîka sonra, bunları, zekâtı vermiş olan zengine satar. Aldığı kâğıd paraları zengine hediyye eder. Hatta, altınları satmayıp, doğruca bunları hediyye eder. Zengin de bu değerde kâğıd parayı, yukarıda bildirdiğimiz yerlere dağıtır. Altınları, ödünc almış olduğu kimseye geri verir. Nisâbdan çok zekât vermesi îcâb ediyorsa, bu işi tekrâr yapar. Zekâtı altın olarak dağıtmak, dahâ sevâbdır. Altın ile verileceği, herkese gösterilmiş, öğretilmiş olur. Zekâtı fakîre veyâ vekîline, önce altın olarak verip sonra bunu kâğıd paraya çevirmek, (Hîle-i şer’ıyye) olur. Zekâtı ahkâm-ı islâmiyyeye uygun verebilmek için, bunu yapmak lâzımdır ve çok sevâbdır. Hîle-i şer’ıyye yapmanın câiz olduğu ve fakîrin aldığı zekâtı, sadakayı zengine hediyye etmesinin câiz olduğu üçüncü kısm, 15. ci ve 63. cü maddeleri sonunda bildirilmişdir. Farz oldukdan sonra zekât vermemek için, (Hîle-i bâtıla) yapmak harâm olur. Farz olmadan önce yapılan hîle, imâm-ı Muhammede göre mekrûh, imâm-ı Ebû Yûsüfe göre câiz olur. Fetvâ imâm-ı Muhammede göredir. Üçüncü kısm, 15. ci maddenin son sahîfesine bakınız!

Bekara sûresinin ikiyüzyetmişbeşinci âyetinde meâlen, (Allah, fâiz ile elde edilenleri yok eder. İzlerini bile bırakmaz. Zekâtları verilen malları artdırır) buyuruldu. Allahü teâlânın bu va’dini bilmiyen veyâ inanmıyan, zekât vermekden kaçıyor. Fakîrlerin ve devletin bu hakkını ödememek için, hîle-i bâtıla yapanlar oluyor. Bu bâtıl hîlelerden birisi, zekât nisâbına mâlik olmamak için, ev, dükkân, arsa, tarla satın alarak, paralarını ellerinden çıkarıyorlar. Satın aldıklarını kirâya veriyorlar. Böylece, zekât vermeleri farz olmıyor ise de, fakîr olan akrabâlarına nafaka vermeleri farz oluyor. Bunu zâten hiç bilmiyorlar. Hem, nafaka vermek farzını yapmıyorlar, hem de, sıla-i rahm sevâbından mahrûm kalıyorlar. Hem de, ticâretde, sanâyı’de, bütün milletin kalkınmasında kullanılacak paraları taşa, toprağa bağlamış oluyorlar. Bundan başka, Allahü teâlânın zekât verenlere va’d etmiş olduğu bereketden, zenginlikden mahrûm kalıyorlar.

(İbni Âbidîn) ve (Mevkûfât) ve birçok kitâbların sâhibleri “rahmetullahi teâlâ aleyhim ecma’în” yemînin çeşidlerini anlatırken diyor ki, (Bir kimse filâna olan şu kadar gümüş borcumu, bugün ödeyeceğim diye yemîn etse, gümüş yerine, züyûf veyâ bakırı yarıdan fazla olan gümüş verse, yemîni yapmış olur. Eğer fülûs denilen, bronzdan, kalaydan, bakırdan geçer akça [veyâ kâğıd para] verse yâhud alacaklı, yemîn eden borçlusuna, alacağını hediyye etse, bağışlasa, yemînini yapmış olmaz. Çünki, bakır para, gümüş değildir. Borçlunun, parayı teslîm etmesi lâzımdır. Alacaklının sözü ile olmaz). Züyûf, gümüşü az para demek ise de, bakırı yarıdan çok değildir. Fülûs, altından ve gümüşden başka, ma’denî para demekdir. Görülüyor ki, yemîn bahsinde, züyûf da, gümüş kabûl olunduğu hâlde, fülûs, ya’nî bakırdan geçer akça [ya’nî kâğıd para], yine kabûl edilmiyor, câiz olmuyor.

Mezhebsizler, câhiller, (Kâğıd para, iki kişi arasında yapılan senede benzetilemez. Günün geçer akçasıdır. Umûm-ı belvâ hâlini almışdır. Bugün için bunu vermek zarûrîdir) diyorlar. Bunlara aldanmamalıdır. Umûm-ı belvâ ve zarûret olmak ve ruhsat, izn vermek, bizim gibi avâmın sözü ile olamaz. Burada konuşmak, müctehidlerin hakkı ve salâhiyyetidir. Bugün, yeryüzünde mutlak müctehid yokdur. Bunun için hiçbir müslimânın dört mezhebin dışına çıkması câiz değildir. Müctehidlerin, bugünkü şartları dahî içine alan fetvâları yukarıda bildirilmişdir. İbni Âbidîn, hutbeyi dinlemeği anlatırken buyuruyor ki, (Eshâb-ı kirâm “radıyallahü teâlâ anhüm ecma’în” ve müctehidler zemânında başlıyan ve devâm eden âdetler, halâle delîl olurlar. Sonradan âdet olan şeyler, delîl-i şer’î olamaz). [Ho-parlör ile ezân okumanın câiz olmadığı buradan da anlaşılmakdadır.]

Dünyânın en büyük islâm devleti olan Osmânlılarda, kâğıd para, ilk olarak, 1256 [m. 1840] senesinde kullanıldı. Sonra, vaz geçildi. İkinci olarak [1268] de, üçüncü olarak [1279] da kullanılıp, yine vaz geçildi. Dördüncü olarak 1294 [m. 1877] de Osmânlı bankası hesâbına çıkarıldı. Bunlar, ara sıra değişdirilerek, bugüne kadar kullanılmakdadır. Bu uzun zemân içinde yazılan kitâbların ve verilen fetvâların hiçbirinde, zekâtın kâğıd para olarak verileceği bildirilmemiş ve söylenmemişdir. Herkes zekâtını altın ve gümüş olarak vermişdir. Zekâtın fülûs olarak verilmesinin, Şâfi’î mezhebinde de câiz olmadığı, (İkd-ül-ceyyid)in kırkdördüncü sahîfesinde yazılıdır.

Her müslimân mâlik olduğu zekât malının mikdârını, her zemân düşünmeli, nisâb mikdârı olduğu günü, bir yere yazmalıdır. Bu günden sonra, bir yıl temâm olmadan önce, nisâb helâk olursa, ya’nî elinde, ihtiyâcından fazla hiç malı kalmazsa, başlangıç olarak yazdığı günün kıymeti kalmaz. Bir yıl temâm olmadan önce, eline yine nisâb mikdârı mal geçerse, bu günü yeniden yazması ve bundan bir sene sonra, nisâb helâk olmadan elinde kalırsa, o zemân zekât vermesi farz olur. Nisâb, yıl sonunda da helâk olursa, ya’nî farz oldukdan sonra helâk olursa, yine böyledir. Zekât afv olur ve eline nisâb mikdârı mal gelirse, yeniden bir sene beklemesi lâzım gelir. Çünki, zekât farz olur olmaz, Hanefîde hemen vermesi lâzım değildir. Vermeden ölürse, bırakdığı maldan verilmez. Şâfi’î ve Mâlikî mezheblerinde, zekât farz olunca, hemen ayırıp vermek farzdır [Mîzân-ı Şa’rânî]. Nisâb yıl ortasında helâk olmaz, fekat azalırsa, yıl sonunda tekrâr nisâb mikdârı olursa, zekât farz olur ve yıl sonunda, mâlik olduğu mikdârının kırkda birini verir. Sene arasında azalan nisâb, sene sonunda nisâb mikdârına yükselmezse, zekât farz olmaz. Malı, bundan sonra nisâb mikdârı olursa, o günden sonra, tekrâr bir yıl beklemek lâzım gelir. Zekât farz oldukdan sonra, nisâb helâk olmayıp, kendi harc eder, telef ederse veyâ borçlu olursa, zekât afv olmaz. Malı ödünc veyâ âriyet verip geri alamazsa, helâk olur. Telef etmiş olmaz. Zekât vermemek için, farz oldukdan sonra malı helâk etmek, söz birliği ile mekrûhdur. Farz olmadan önce, farz olmaması için çâre aramak da, imâm-ı Muhammede göre mekrûhdur. [Üçüncü kısm, onbeşinci maddeye bakınız!].

Harâm yoldan gelmiş olan zekât malını, kendi halâl zekât malı ile karışdırmamış ise, bunu nisâba katmaz. Çünki, kendi mülkü değildir. Sâhiblerine veyâ sâhiblerinin vârislerine geri vermesi, sâhibleri bilinmiyorsa, fakîrlere sadaka vermesi farzdır. Karışdırmış ise, eğer birbirinden ayırabilirse, yine böyledir. Birbirinden ayıramaz ise, sâhiblerini biliyorsa, kendi halâl zekât malı ile öder. Sâhiblerini buluncıya kadar, bu zekât malını saklar. Bunun ve tam mülkü olmadığı için, karışımın zekâtlarını vermez. Bundan başka, nisâb mikdârı zekât malı da varsa, bu nisâb ile berâber karışımın da zekâtını verir. Ödedikden sonra da, habîs malın hepsine zekât farz olur ve kullanması câiz olarak, karışık malı tam mülkü olur ve nisâb mikdârına katar. Birine verince, onun alması câiz olur. Fekat, (Mülk-i habîs) olur. Sâhiblerinin o malda hakları kalmaz. Habîs karışımdan birine verince, onun alması câiz olur. Fekat, habîs malları tazmîn etmedikçe, kendisi kullanamaz. Başkasına veremez. Fakîrlere sadaka da veremez. Zekât nisâbına katamaz. Tazmîn, benzerlerini, benzerleri yoksa, aldığı gündeki kıymetlerini sâhiblerine ödemekdir. Karışımdan değil, kendinin halâl zekât malından tazmîn etmesi lâzımdır. Zekât vermemek için, habîs karışım edinmek, zekât vermemekden dahâ büyük günâhdır. Sâhibleri bilinmiyorsa karışmamış olanı, karışmış ise, bu habîs malın hepsini fakîrlere sadaka verir. Çünki, her parçasında harâm mal mevcûddur. Çeşidli kimselerden alınmış olan harâm mallar birbirleri ile karışdırılırsa, yine hepsi kendi habîs mülkü olur. Fekat hepsini sâhiblerine, sâhibleri bilinmiyorsa fakîrlere vermesi vâcib olur. Sadaka verilmesi vâcib olan malın zekâtı verilmez. (Fâsid bey’) ile alınan malı ve parayı, kendi parası ile karışdırmasa da, mülk-i habîs olur. (Bezzâziyye)de diyor ki, (Sadaka vermesi lâzım olan habîs karışımı sadaka verirken, halâl malının zekâtı niyyeti ile verse, hem zekât, hem de sadaka vermiş olur). Görülüyor ki, halâl malın zekâtını harâm maldan vermek câizdir.

TOPRAK MAHSÛLLERİNİN ZEKÂTI — Uşr vermek de farzdır. Toprakdan alınan mahsûlün zekâtına (Uşr) denir. Borcu olanın da uşr vermesi lâzımdır.

İmâm-ı a’zam buyuruyor ki: (Her sebze ve meyve, az olsun, çok olsun, mahsûl toprakdan alındığı zemân, onda birini, veyâ kıymeti kadar altın veyâ gümüşü, müslimân fakîrlere vermek farzdır). Hayvan gücü ile veyâ dolap, motör ile sulanan yerdeki mahsûl elde edilince, yirmide biri verilir. İster onda bir, ister yirmide bir olsun, hayvan, tohum, âlet, gübre, ilâç ve işçi masraflarını düşmeden evvel, vermek lâzımdır. Bir sâ’dan az mahsûlün uşru verilmez. Toprağın sâhibi çocuk, deli, köle olsa da, uşru verilir. Uşru vermiyenden hükûmet zorla alır. Ne kadar olursa olsun, ev bağçesindeki meyve ve sebzeler için ve odun ve ot ve saman için uşr verilmez. Balın [fennî te’sîsât ve masraflar yapılsa dahî], pamuğun, çayın, tütünün, dağdaki ağaç meyvelerinin [meselâ zeytinlerin, üzümlerin] onda biri, uşr verilir. Zift, petrol ve tuz için uşr yokdur. [Birkaç sahîfe ileride Beyt-ül-mâlın dört hazînesinden ikincisine bakınız!] Uşru verilmiyen mahsûlü yimek harâmdır. Yidikden sonra da, vermek lâzımdır.

(İbni Âbidîn) buyuruyor ki: (Meyvenin ve ekinin uşru, İmâm-ı a’zama ve imâm-ı Züfere göre, bitki üzerinde meydâna geldikleri ve çürümekden emîn oldukları zemân farz olur. Toplanacak hâle gelmese de, fâidelenecek, yinecek hâle gelince uşrunu vermek farz olur. İmâm-ı Ebû Yûsüfe göre olgunlaşınca, toplamadan önce farz olur. İmâm-ı Muhammede göre ise, hasâddan sonra, ya’nî hepsini toplayınca farz olur. Hasâddan önce, yerinden koparıp yimesi veyâ başkasına yidirmesi câizdir. Fekat, İmâm-ı a’zama göre, bunun uşrunu da sonra verir. İki imâma göre, bunun uşrunu vermesi lâzım olmaz. Fekat, mahsûlün beş vesk olması için, bu da hesâba katılır. Olgunlaşdıkdan sonra koparmış ise, imâm-ı Muhammede göre, yine uşrunu vermek lâzım olmaz. Hepsini topladıkdan sonra telef olanın ve çalınanın uşrunu vermek lâzım olmaz). Fakîr olanlar, uşrlarını iki imâma göre hesâb edip verir. Zenginler, İmâm-ı a’zama göre vermelidir.

(İmâd-ül-islâm) kitâbı, ikiyüzyirmibeşinci sahîfede diyor ki, (Çift sürmekle hâsıl olsun, bağdan hâsıl olsun, mahsûlün onda birini fakîr müslimâna vermeden önce yimek harâmdır. Eğer ölçü ile çıkarıp, ölçü ile yidikden sonra, yidiğinin de uşrunu hesâb edip verirse, önce yimiş olduğu halâl olur.

On kile buğday alan, bir kilesini müslimân fakîre vermezse, yalnız o bir kilesi değil, on kilenin hepsi harâm olur. Sâhibinin rızâsı yok iken, onun yerini ekip mahsûl alan kimseye, elde etdiği mahsûlden yalnız masrafı, sermâyesi kadarı halâl olup, fazlası harâm olur. Fazlasını fakîrlere sadaka vermesi lâzımdır).

İmâm-ı Ebû Yûsüf ile imâm-ı Muhammede göre uşr vermek için, toprakdan çıkan mahsûlün, bir sene dayanıklı olması ve mikdârının beş veskden çok olması lâzımdır. Vesk, bir deve yükü demek olup, altmış sâ’ alan bir hacm ölçeğidir. Altmış sâ’, ikiyüzelli litre olur. Buna göre, iki imâm, uşr için binikiyüzelli litre nisâb olduğunu bildirmekdedir. Fekat fetvâ İmâm-ı a’zamın ictihâdına göre verilmişdir.

İbni Âbidîn, üçüncü cild ikiyüzellidördüncü sahîfede diyor ki, (Bir şehr halkı kendiliğinden müslimân olur veyâ müslimânlar, şehri zor ile alıp, erâzînin beşde biri ayrılıp, geri kalan askere veyâ başka müslimânlara verilirse, böyle yerler, alanların mülkü olur. Mahsûlünden uşr vermeleri farz olur. Zor ile alınıp da, kâfirlere bırakılan veyâ sulh ile alınıp, kâfirlerin olan toprakdan uşr alınmaz, (Harâc) alınır. [Harâc ile uşrun masrafları, ya’nî kullanıldıkları yerler başkadır.] Basradan başka Irâk, Suriye ve Mısr topraklarından harâc alınır). İkinci cild, elliikinci sahîfede buyuruyor ki, (Harâclı toprağı, sâhibi, mü’mine dahî vakf ederse veyâ satarsa, mahsûlden yine harâc verilir). (Mecmû’a-i cedîde)de diyor ki, (Bir zimmî, mülkünü vakf edip, kirâlarının müslimân fakîrlerine verilmesini şart etmesi câiz olur). Şerhin üçüncü cild, ikiyüzellibeşinci sahîfesinde, (Kâfir ölünce vârisleri yine harâc verir. Vâris kalmazsa, beyt-ül-mâlın olup, harâc sâkıt olur, ya’nî verilmez. Hükûmet, bu mîrî toprağı satar veyâ vakf ederse, harâc vermez, mahsûlden uşr verir). Anadolu topraklarının çoğu, bu yoldan, uşrlu olmuşdur. İkinci cild, ellinci sahîfede de böyle yazmakdadır. İkinci cild, kırkdokuzuncu sahîfede buyuruyor ki, (Bir kimse, kendi uşrlu toprağını vakf ederse, bu toprağı işleten, uşr verir). Ellibeşinci sahîfede diyor ki, (Beyt-ül-mâl toprağını, hükûmet kirâya verirse, her sene alınan kirâ harâc yerine geçer. Ayrıca uşr da alınmaz. Çünki, harâc alınan yerden uşr alınmaz). Bir kimse, uşrlu toprağını kirâya verirse, mahsûlün uşrunu, İmâm-ı a’zama göre, mal sâhibi verir. Kirâ ücreti yüksek olan yerlerde, böyle fetvâ verilir. İki imâma göre, kirâcı verir. Kirâ az olan yerlerde, böyle fetvâ verilir. Beyt-ül-mâlın toprağını, devlet reîsinden başka kimse satamaz. Harâclı toprak sâhibi müslimân olsa veyâ bu toprağı vakf etse, yine harâcı verilir. Uşrlu bir toprağı, zimmî, ya’nî gayr-i müslim satın alsa, bu toprak harâclı olur. Üçüncü cild, ikiyüzaltmışbeşinci sahîfede buyuruyor ki, (Devlet reîsi harâcı, toprağın sâhibi müslimâna bağışlarsa, beyt-ül-mâldan hakkı varsa, kendi kullanır. Yoksa, hakkı olana verir. Uşru bağışlarsa, câiz olmaz. Hükûmetin kaldırması ile uşr afv olmaz. Toprak sâhibinin, uşrunu, beyt-ül-mâldan hakkı olanlara vermesi lâzım olur).

İkinci cildde buyuruyor ki: (Harâclı, uşrlu olmıyan yerler, meselâ dağlardaki, ormanlardaki mahsûller, uşrlu sayılır). Uşrunu vermediği bilinen toprak sâhiblerinin gönderdiği hediyyenin onda birini ayırıp, fakîre verdikden sonra, yimek iyi olur.

Beyt-ül-mâlın, ya’nî mîrî toprakların kullanılmasını gösteren eski (Erâzî kanûnu)nun çeşidli şerhleri arasında, mülkiyye mektebi mecelle muallimi, Âtıf beğin [1319] baskılı kitâbı başında diyor ki:

Bir memleket harb ile alınırsa, toprağın beşde biri beyt-ül-mâlın olur. Geri kalan üç dürlü olabilir:

1 — Askere veyâ başka müslimânlara taksîm edilir. Bunların mülkü olur. Böyle toprakdan, her sene uşr alınır.

2 — Toprak kâfirlerin elinde bırakılır. Böyle toprakdan harâc alınır.

3 — Devlet reîsi toprağı kimseye vermeyip, beyt-ül-mâla verir. Böyle toprağa mîrî toprak da denir. Uşrlu veyâ harâclı toprağın sâhibi ölüp, hiç vârisi kalmazsa, bu toprak beyt-ül-mâlın olur. Mîrî toprak olur. Sultânın tesbît edeceği bedel ile satılır veyâ kirâya verilir. Semeni ve ücreti harâc olur. Ya’nî, beyt-ül-mâlın üçüncü kısmına konur. Yâhud, her sene kirâ olarak mahsûlün yüzdesi alınmak üzere, tapu ile, müslim ve gayr-i müslim vatandaşlara kirâya verilir. Kirâları askerin ve subayların olurdu. Kirâ almak hakkı bulunan askere (Timarcı), subaylara (Za’îm) denirdi. Askerin toprağına (Timar), subay toprağına (Ze’âmet), general toprağına (Hâs) denirdi. Müftî-üssekaleyn Ebüssü’ûd efendi, Nûr-i Osmâniyye kütübhânesinde bulunan fetvâlarında buyuruyor ki, (Beyt-ül-mâla âid mîrî toprakları tapu ile kirâlayanların, her sene timarcılara mahsûlün onda birini vermelerini sultânlar emr etmişlerdir. Bu verilenlere uşr denilmekde ise de, uşr değildir, kirâ ücretidir). Son zemânlarda mîrî erâzînin çoğu, devlet tarafından vakf edilmiş veyâ millete satılmış, her iki şeklde de, uşrlu olmuşdu. Böylece, Anadolu ve Rumelideki toprakların hemen hepsi, milletin mülkü olup, uşrlu olmuşdu. Görülüyor ki, tarladan uşr veyâ harâcdan birini vermek lâzımdır. Ba’zıları, Anadolu toprağı, uşrlu toprak değildir, diyor. Hâlbuki, şimdi memleketimizde mîrî toprak yokdur. Herkesin tarlası, bostanı, kendi mülküdür, yâhud kirâcıdır. Mahsûlün uşrunu vermeleri farzdır.

Osmânlılar zemânında beş dürlü toprak vardı:

1 — Milletin mülkü olan topraklar olup, pek azı harâclı, pek çoğu uşrlu idi. Mülk olan toprak dört dürlüdür: Birincisi, köy, şehr içindeki arsalar veyâ köy yanında olup, yarım dönümü geçmiyen yerlerdir. Bunlar, mîrî toprak iken, halîfenin izni ile millete satılmış yerlerdir. Yâhud uşrlu veyâ harâclı yerlerdir. İkincisi, halîfenin izni ile millete satılan mîrî tarla, çayırlardır. Buraların mahsûlünden uşr verilir. Üçüncüsü uşrlu, dördüncüsü harâclı topraklardır.

Bu dört nev’ toprağı, sâhibi satabilir. Vasıyyet edebilir. Vârislerine, ferâiz bilgisine göre taksîm olunur. Hâlbuki mîrî toprakları kirâ verip tapu ile kullanan kimseler ölürse, bu toprakları vârisleri taksîm edemezler ve satamazlar. Satılmasını, parasından borcunun ödenmesini vasıyyet edemez. Vârislerinin malı olmaz. Bu topraklar kurban nisâbına katılmaz. Satılamaz. Yalnız, timâr sâhibinin izni ile, para karşılığı, başkasına devr olunabilir. Mîrî toprağı kirâlayan kimse, her şey ekebilir veyâ kirâ ile başkasına ekdirir. Üç sene boş bırakılan toprak başkasına verilir. Kirâcı, mîrî toprağa ağaç, asma iznsiz dikemez. İznsiz, binâ da yapamaz. Meyyit gömülmez. Mîrî toprak, tapu ile kirâlamış olanın mülkü olmaz. Bu kimseler kirâcıdırlar. Bu kimse vefât edince, toprağın, vârisine kirâya verilmesi âdet olmuşdur. Kendisine kirâya verilmesi, vârisin şer’î hakkı olmayıp, devletce yapılan bir ihsândır [Üçüncü kısmda, altmışdördüncü madde sonuna bakınız!]

2 — Beyt-ül-mâlın toprakları, ya’nî mîrî topraklar. Memleketin çoğu böyle olup, kirâya verilirdi. Sonraları çoğu millete satıldı. Uşrlu oldu.

3 — Vakf topraklar olup, mahsûlü uşrlu idi.

4 — Umûma terk edilen meydânlar, çayır ve benzerleri.

5 — Beyt-ül-mâlın ve hiç kimsenin olmıyan dağlar gibi, ormanlar gibi yerler olup, buraları işletip mahsûl alan müslimân, uşr verir.

HAYVAN ZEKÂTI — (Mevkûfât) kitâbında buyuruyor ki: (Yılın yarıdan fazlasında parasız çayırda otlıyan hayvanlar, üretmek için, [sütü için] olursa, bunlara (Sâime) hayvan denir. Sâime hayvan sayısı, nisâb mikdârı oldukdan bir yıl sonra, zekâtı verilir. Yün için, yük taşımak için, binmek için olursa, sâime denilmez ve zekât lâzım olmaz). Deve, sığır gibi başka cinsden sâime hayvanlar, birbirlerine ve diğer ticâret eşyâsına eklenmezler.

DEVE ZEKÂTI — Dört devenin zekâtı verilmez. Devenin nisâbı beşdir. Beş deve, ikiyüz dirhem gümüş karşılığı oluyor. Beş devesi olan, bir koyun verir. Bir koyun, beş dirhem [onyedi gram] gümüş demek oluyor. Dokuza kadar bir koyun verilir. Ondan ondörde kadar devesi olan, iki koyun verir. Onbeşden ondokuza kadar üç koyun, yirmiden yirmidörde kadar dört koyun verilir. Yirmibeşden otuzbeşe kadar deve için, iki yaşına girmiş bir yavru dişi deve verilir. Otuzaltıdan kırkbeşe kadar, üç yaşına girmiş dişi deve yavrusu verilir. Kırkaltıdan altmışa kadar, yük vurulabilecek, dört yaşına girmiş dişi deve verilir. Altmışbirden yetmişbeşe kadar için, beş yaşında, yetmişaltıdan doksana kadar için iki aded üç yaşındaki, doksanbirden yüzyirmiye kadar için, iki aded dört yaşında deve verilir. Yüzyirmiden fazla olan her beş deve için, ayrıca birer koyun verilir. Fekat, yüzkırkbeş olunca, koyunlar yerine, iki yaşında bir dişi deve verilir. Yüzelli deve için, üç aded dört yaşında deve verilir. Sonra her beş deve için, birer koyun da verilir. Fekat, yüzyetmişbeşden yüzseksenbeşe kadar devesi olan, koyunlar yerine, bir aded iki yaşında dişi deve verir. Yüzseksenaltı deveden yüzdoksanbeşe kadar deve için, üç aded dört yaşında deve ile bir aded üç yaşında deve verilir. Yüzdoksanaltıdan ikiyüze kadar, dört aded dört yaşında deve verilir. Zekât olarak erkek deve verilmez. Verecek dişi devesi olmıyan, erkek devenin değerini, altın veyâ gümüş olarak verir. Bir yaşını doldurmayan deve yavrusunun zekâtı verilmez. İkiyüzden çok devesi olan, her elli deve için, yüzelli ile ikiyüz arasındaki işlemi yeniden yapar.

SIĞIR ZEKÂTI — Sığırın nisâbı otuzdur. Otuzdan az sığırı olan, bunların zekâtını vermez. Otuz sığır için bir aded, bir yaşını aşmış erkek veyâ dişi buzağı verilir. Otuzdokuza kadar hep böyledir. Kırkdan ellidokuza kadar sığırı olan, bir aded, iki yaşını bitirmiş, erkek veyâ dişi dana verir. Altmışdan altmışdokuza kadar sığır için, iki buzağı verilir. Yetmiş sığır için, bir dana ile bir buzağı verilir. Yetmişden sonra, her on için, böyle hesâb edilir. Her otuz için bir buzağı, her kırk için bir dana artmakdadır. Seksen olunca, iki dana artmakdadır. Manda zekâtı, sığır gibidir.

KOYUN ZEKÂTI — Koyunun nisâbı kırkdır. Kırkdan az koyunu olan zekâtını vermez. Kırkdan yüzyirmiye kadar koyunu olan, yalnız bir koyun verir. Yüzyirmibirden ikiyüze kadar koyun için, iki koyun verilir. İkiyüzbirden dörtyüze kadar üç koyun verilir. Dörtyüz için dört koyun, sonra her yüz için bir koyun artar. Koyun, keçi, erkek, dişi zekâtları hep böyledir. Bir yaşını doldurmayan kuzuların zekâtı verilmez. Fekat, koyunu da varsa, yavrular da hesâba katılır. Deve ve sığır yavruları da böyledir. Kuzu, hiçbir zemân zekât olarak verilmez.

AT ZEKÂTI — Erkek ve dişi bir arada ve çayırda, üretmek için beslenirse zekât lâzım olur. Binmek ve yük için ise, lâzım olmaz. Yalnız erkek atı olanın [aygırın] zekâtı olmaz. Çünki üremez. Ticâret niyyeti ile beslenirse, ticâret malı zekâtı verilir. Ticâret için olmıyan katır ve merkeb çok olsa da, zekâtları verilmez.

Atın nisâbı yokdur. Her at için bir miskal altın verilir. İsterse, atların kıymetini hesâblar. Kıymetleri altın nisâbını dolduruyorsa, kırkda biri kadar altın verir. Deve, sığır ve koyun zekâtı olarak, değerleri kadar altın da verilebilir.

ZEKÂT KİMLERE VERİLİR? — Zekât, yalnız aşağıda yazılı, yedi sınıfda bulunan müslimânlara verilir. Sekizinci sınıf, (Müellefet-ül-kulûb) idi. Ya’nî, azılı kâfirlerin şerlerini def’ için bunlara zekât verilirdi. Ebû Bekr “radıyallahü anh” zemânında buna lüzûm kalmadı.

1 — (Fakîr): Nafakasından fazla, fekat nisâb mikdârından az malı olana fakîr denir. Ma’âşı kaç lira olursa olsun, evini idârede güçlük çeken her fakîr me’mûr, îmânı var ise, zekât alabilir ve kurban kesmesi, fıtra vermesi lâzım olmaz. [Birinci kısm seksenbirinci maddeye bakınız!].

2 — (Miskîn): Bir günlük nafakasından fazla birşeyi olmıyan müslimâna miskîn denir. Din adamı olarak tanıtılan Hamîdullah (İslâma giriş) kitâbında, miskîn, gayr-i müslim vatandaş demekdir diyor. Bu fikri yanlışdır. Dinde reform yapmakdır. Müslimân olmıyana zekât vermek câiz değildir.

3 — (Âmil): Ya’nî Sâime hayvanların ve toprak mahsûllerinin zekâtlarını toplayan (Sâ’î) ile, şehr dışında durup rastladığı tüccârdan ticâret malı zekâtını toplıyan (Âşir), zengin dahî olsalar, işleri karşılığı zekât verilir.

4 — (Mükâteb): Ya’nî efendisinden kendisini satın alıp, borcunu ödeyince, âzâd olacak köle.

5 — (Münkatı’): Cihâd ve hac yolunda olup, muhtâc kalanlar. (Dürr-ül-muhtâr)da diyor ki, din bilgilerini öğrenmekde ve öğretmekde olanlar da, zengin olsalar bile, çalışıp kazanmağa vaktleri olmadığı için zekât alabilirler. İbni Âbidîn bunu açıklarken buyuruyor ki, (Câmi-ul-fetâvâ)da bildirilen hadîs-i şerîfde, (İlm öğrenmekde olanın kırk yıllık nafakası olsa da, buna zekât vermek câizdir) buyuruldu.

6 — (Medyûn): Borcu olan ve ödeyemeyen müslimânlar.

7 — (İbnüs-sebîl): Kendi memleketinde zengin ise de, bulunduğu yerde yanında mal kalmamış olan ve çok alacağı varsa da, alamayıp muhtâc kalan.

Bunların hepsine veyâ birine vermelidir. Zekât parası ile meyyite kefen alınmaz. Meyyitin borcu ödenmez. Câmi’, cihâd, hac yapılmaz. Zimmîye, ya’nî gayr-i müslim vatandaşa zekât verilmez. Zimmîye fıtra, adak, sadaka, hediyye verilebilir. Zenginin kölesine ve zenginin küçük oğluna da verilmez. Zenginin büyük çocuğu veyâ zevcesi veyâ babası veyâ yetîm kalan küçük çocuğu fakîr iseler bunlara, başkaları zekât verebilir. Küçük çocuk akllı ise, ya’nî parayı başka şeyden ayırabiliyor ve aldatılarak elinden alınamıyor ise, buna verilir. Böyle âkıl değilse, babasına veyâ vasîsine yâhud akrabâsından veyâ yabancıdan çocuğa bakan kimseye vermek lâzım olur. Peygamberimizin “sallallahü aleyhi ve sellem” ve amcalarının evlâdlarından, kıyâmete kadar geleceklere zekât verilmez. Çünki, her mühârebede, düşmandan alınan ganîmetin beşde biri bunların hakkıdır. Ahmed Tahâvî, (Emâlî) kitâbının şerhinde diyor ki, (İmâm-ı a’zam buyurdu ki, bunlara ganîmet hakları verilmediği için, zekât ve sadaka vermek câizdir). Câiz olduğu (Dürr-i Yektâ)da da yazılıdır.

Anaya, babaya ve dedelerin, ninelerin hiçbirine ve kendi çocuklarına ve torunlara zekât verilmez. Bunlara, sadaka-i fıtr, adak ve keffâret gibi vâcib olan sadakalar da verilmez. Fakîr iseler, nâfile sadaka verilebilir. Zevceye de zekât verilmez. İmâm-ı a’zam buyurdu ki, kadın da, fakîr olan zevcine zekât veremez. İmâmeyn ise, fakîr zevcine zekât verir dediler. Fakîr olan gelinine, dâmâdına, kayın vâlideye, kayın pedere ve üvey çocuğuna zekât verilir. Zimmîye sadaka ve hediyye verilir.

Zekât verilebileceğini soruşdurup anlıyarak, zekâtını verdikden sonra, bunun zengin veyâ zimmî olan kâfir veyâ ana, baba, evlâd veyâ kendi zevcesi olduğu anlaşılsa, zararı olmaz. Ya’nî kabûl olur. (Nehr-ül-Fâik)da diyor ki, (Zekât verilecek olan kimse, fakîrler arasında bulunuyor ve onlar gibi ise yâhud fakîr olduğunu söyleyip, zekât istemiş ise, bu kimsenin zekât almağa hakkı olup olmadığını araşdırmağa lüzûm yokdur. Buna zekât verince, soruşdurarak, araşdırarak vermiş sayılır).

Abdülkâdir Gazzî “rahmetullahi teâlâ aleyh” (Eşbâh hâşiyesi)nde diyor ki, (Debbûsînin (Mültekıt)de bildirdiği gibi, vasîsi bulunduğu yetîme, zekât olarak giyecek ve yiyecek vermek câizdir. Çünki, yetîm onun ıyâli, evlâdı gibidir). Vasîsinin, zekât malı ile yetîme lüzûmlu şeyleri alıp buna vermek hakkı vardır. Yetîm, alış verişi anlıyacak kadar akllı ise, giyeceği ve yiyeceği, çocuğun eline vermek lâzımdır.

Fakîrin, hiç olmazsa, bir günlük ihtiyâcını karşılayacak kadar vermek müstehabdır. Borcu olmıyan ve çoluk çocuğu bulunmıyan fakîre, nisâb mikdârı veyâ malını nisâb mikdârına temâmlıyacak kadar zekât vermek mekrûhdur. Çoluk çocuğu olan fakîre, bunların herbirine bölünce, nisâb mikdârı düşmiyecek kadar, çok zekât vermek câizdir. Zekâtı, fakîr olan kardeşe ve hala, amca, dayı ve teyze gibi yakın akrabâya vermek dahâ sevâbdır. Yakınları muhtâc iken, başkalarına verirse, sevâbı olmaz [İmdâd]. Zî-rahm mahrem olan akrabâsına nafaka vermesine mahkemece hükm olunan kimsenin zekât niyyeti ile, zekât malından nafaka vermesi câizdir. Zekâtı başka şehre göndermek mekrûh ise de, akrabâya vermek için veyâ kendi şehrinde fakîr müslimân bulamazsa, başka şehre göndermek câizdir. Zekâtı, borcu olana vermek, fakîre vermekden dahâ iyi olduğu (Bezzâziyye) fetvâsında yazılıdır. Malını isrâf edene, harâmda kullanana zekât vermek lâyık olmadığı (Dürr-i Yektâ)da yazılıdır.

Zenginin vekîli, zekâtı, zenginin emr etdiği kimseye verir. Başkasına veremez. Başkasına verirse veyâ gayb ederse, öder. Vasıyyet de böyledir. Emr olunan fakîre verilir. Zengin, vekîline, dilediğine ver derse, vekîl kendi fakîr olan çocuğuna ve zevcesine de verebilir. Kendi fakîr ise, kendi de alabilir. Hâlbuki, nezr böyle değildir. Vekîl, adak sâhibinin emr etdiğinden başkasına da verebilir. İbni Âbidîn, bu satırları açıklarken, onikinci sahîfe başında buyuruyor ki, (Vekîl zenginden aldığı altın ve gümüş yerine, kendi altın ve gümüşünü fakîre verip sonra zenginin verdiğini, kendi kullanması câizdir. Fekat, zenginin parasını önce kendi kullanıp, sonra kendi parasından zekâtı verirse, câiz olmaz. Kendi için sadaka vermiş olur. Zekâtı, zengine öder. Nafaka vermek, satın almak, borc ödemek için aldığı parayı kullanan vekîl de böyledir. Görülüyor ki, zekâtı kendi malından ayırıp vermek şart değildir. Zenginin vekîli, zekâtı vermek için, izn almadan bir başkasını da vekîl edebilir).

Zekât ayrılmakla verilmiş olmaz. Ayrılan zekât, kendinde veyâ vekîlinde iken gayb olursa, tekrâr ayırıp vermesi lâzımdır. Vekîli gayb edince, öder. (Âmil)in veyâ fakîr vekîlinin gayb etdikleri zekâtı tekrâr vermek lâzım olmaz. Vekîl fakîre öder. (Âmil), hem (Sâ’î), hem de (Âşir) demekdir.

Meyyit kefenlemek ve câmi’ yapmak, cihâd edenlere yardım etmek için, kâğıd para zekâtını anlatırken bildirdiğimiz gibi, fakîrler, zekâtlarını alması ve bildirdiği yere vermesi için, güvenilen birini vekîl ederler. Bu vekîl, fakîrler için zekâtları alır. Fakîrlerin emr etmiş olduğu yere verir. Hayr cem’ıyyetlerine zekât vermek için de, böyle yapılır. Vekîlin zekâtı alırken ve verirken, birşey söylemesi lâzım değildir. Yalnız, vekîl eden fakîrlerin, zekât alabilecek müslimân olmaları lâzımdır. Zekâtı kâğıd para olarak verebilmek için de, böyle yapılacağını yukarıda bildirmişdik.

Alacaklarını ve malını eline geçiremeyen, elindeki bononun ödeme zemânı gelmeyen zengin kimse, fâizsiz ödünç veren bulamazsa, ihtiyâcı kadar, zekât alabilir. Malına kavuşduğu zemân, almış olduğu zekâtı, fakîrlere dağıtmaz. Hâlbuki fakîr, ihtiyâcından fazla, nisâbdan az zekât alabilir. Altın ile gümüşün ve ticâret eşyâsının zekâtının fakîre veyâ fakîrin vekîline teslîm edilmesi lâzımdır. Başka yerlere, kurumlara verilen zekât, müslimân fakîrin eline geçmezse, zekât ödenmiş olmaz.

Bir günlük yiyeceği bulunan kimsenin ve hiç yiyeceği yok ise de, sağlam çalışacak, ticâret edecek hâlde olan kimsenin, yiyecek, içecek veyâ bunları almak için para istemesi, dilenmesi harâmdır. Bunun varlığını bilerek, istediğini vermek de harâmdır. İstemeden verilmesi ve verileni alması câizdir. Bu kimsenin yiyecek, içecekden başka ihtiyâclarını meselâ, elbise, ev eşyâsı, kirâ paraları istemesi câiz olur. Aç veyâ hasta olanın, oturacak evi olsa da, yiyecek istemesi câizdir. Bir günlük yiyeceği olan, olmasa da, çalışabilecek hâlde olan kimse, ilm öğrenmekle [veyâ öğretmekle] meşgûl ise, yiyecek istemesi, yine câiz olur. [İkinci kısmda, otuzsekizinci maddeye bakınız!] Parasını harâma sarf edene ve isrâf edene sadaka verilmez.

BEYT-ÜL-MÂL — Uşr ve kırda otlıyan hayvanların zekâtı, fakîrlere verileceği gibi, beyt-ül-mâla da teslîm edilmesi câizdir. Beyt-ül-mâla verilmesi lâzım olan bir şeyi eline geçiren kimse, beyt-ül-mâldan hakkı varsa, bu şeyi kendi kullanır. Kendi hakkı yoksa, beyt-ül-mâldan hakkı olan bir müslimâna verir. Bu şeyi, beyt-ül-mâla vermez. İbni Âbidîn, ikinci cild, ellialtıncı sahîfede buyuruyor ki, (Beyt-ül-mâldan hakkı olan fakîrler, zekât me’mûrları, âlimler, mu’allimler, vâ’ızlar, din dersi öğrenen talebe, borclular, Ehl-i beyt-i nebevî, ya’nî seyyidler ve şerîfler, askerler, beyt-ül-mâl parası ellerine geçerse, hakları kadar almaları câizdir).

(Bezzâziyye) fetvâsının sâhibi “rahmetullahi teâlâ aleyh”, Halvânîden alarak diyor ki, (Elinde emânet bulunan kimse, sâhibi ölürse, emâneti vârislerine verir. Vârisleri yoksa, beyt-ül-mâla verir. Beyt-ül-mâla verince zâyı’ olacak ise, kendi kullanır veyâ beyt-ül-mâldan nasîbi olanlara verir).

Zekât, fakîrlerin hayâtını, ihtiyâclarını, cem’ıyyetin tekeffül eylemesi, garanti etmesi demekdir. Bir şehrin bir köşesinde, bir müslimân, açlıkdan ölse, şehrdeki zenginlerden birinin, az bir zekât borcu kalsa, onun kâtili olur. Zekât, müslimânlar arasında, sigorta teşkilâtıdır. İslâmiyyet (beyt-ül-mâl) denilen sigortayı, şahsların, açık gözlerin, kendi menfe’atlerini düşünenlerin eline bırakmamış, devletin emrine vermişdir. Bu sigorta, başka sigortalara benzemez. Fakîrlerden para istemez, zenginlerden alır. Zekât veren zenginlerin dünyâda malı artar. Âhıretde de, bol sevâb verilir. İslâm sigortası, her fakîre yardım eder. Bir âile reîsi ölünce, fakîr âilesine ma’âş bağlayıp, herkesi mes’ûd eder. İşte islâmiyyet, zekât ile, böyle sosyal bir sigorta kurmuşdur.

İbni Âbidîn “rahmetullahi aleyh” buyuruyor ki: (Dört nev’ zekât malından ikisine, ya’nî zekât hayvanları ile toprakdan elde edilen mallara (Emvâl-i zâhire) denir. Bunların zekâtlarını, halîfenin me’mûrları gelip toplar. Bu me’mûrlara (Sâ’î) denir. Hükûmet, bu toplanan malı [ve (Âşir) denilen me’mûrların, yolcu tüccârdan aldıkları emvâl-i bâtına zekâtını] beyt-ül-mâlda saklayıp, yedi sınıfdan herbirine sarf eder. Zekât mallarından altın, gümüş ve ticâret eşyâsına (Emvâl-i bâtına) denir. Bunların mikdârını sâhibine sormak câiz değildir. Bunların zekâtını mal sâhibi, yedi sınıfdan dilediğine, kendi verir. Böyle verilmiş olan zekâtları, hükûmet ayrıca istiyemez. Bir şehrdeki zenginlerin hiç zekât vermedikleri anlaşılırsa, emvâl-i bâtınalarının zekâtını da hükûmet toplıyabilir. (Dıyâ-ul-ma’nevî) ve (Îzâh)da diyor ki, (Hükûmet beş malı alamaz: Emvâl-i bâtına zekâtı, fıtra, kurban, nezr ve keffâret).

[Son zemânlarda, Ehl-i sünnet âlimlerinin “rahmetullahi teâlâ aleyhim ecma’în” büyüklüklerini anlıyamıyanlar çoğalmakdadır. Çünki, âlimi âlim anlar. Câhiller anlıyamaz. Din adamı geçinen câhiller, kendilerini âlim sanıyorlar. Birbirlerini, millete, islâm âlimi diye tanıtıyorlar. Biz, yalnız Kur’âna ve hadîslere inanırız diyerek, Selef-i sâlihînin ictihâdlarını beğenmiyorlar. Kur’ân-ı kerîmden ve hadîs-i şerîflerden, kısa görüşlerine ve kısır düşüncelerine uygun yeni yeni ma’nâlar çıkarıyorlar. Hadîs-i şerîfde öğülmüş olan ikinci yüzyılın büyüklerine, din imâmlarımıza dil uzatıyorlar. Onların kıymetli kitâblarını lekelemeğe uğraşıyorlar. İbni Teymiyye, Mevdûdî, Reşîd Rızâ, Seyyid Kutb, Hamîdullah, fizikci Abdüsselâm ve Ahmed Didad gibi mezhebsizlerin kitâbları, islâm âlimlerinin sözbirliği ile bildirdiklerine uymıyan bilgileri yaymakdadır. Meselâ, (Cihân Sulhu ve İslâm) ve (İslâma Giriş) kitâblarında, (Zekât hükûmete verilen vergi demekdir. Zenginlerin, diledikleri fakîrlere verdikleri paraya zekât denmez. Zekât yalnız hükûmete verilir. Hükûmet, bunu kâfirlerin fakîrlerine de verebilir. Çünki (Miskîn), kâfirlerin fakîrleri demekdir) yazılıdır. Mezhebsizlerin yanlış yolda oldukları, (Fâideli Bilgiler) kitâbının (Din Adamı Bölücü Olmaz) kısmında uzun bildirilmekdedir.]

Zâlim olan sultânlar, (Emvâl-i zâhire)den vergi alırken, zekât niyyeti ile verilirse, kabûl olur diyen âlimler vardır. (Emvâl-i bâtına)dan alırlarsa veyâ kâfir ve mürted olanların aldığı her nev’ vergi verilirken, zekât olarak niyyet edilse de, zekât yerine geçmez. Ayrıca zekât vermek lâzım olur.

Beyt-ül-mâlda, birbirlerinden ayrı dört cins mal bulunur:

1 — Hayvânlardan, toprak mahsûllerinden alınan ve (Âşir)in, ancak yolda rastgeldiği müslimân tüccârdan aldığı zekâtlar olup, yukarıdaki yedi sınıfa verilir.

2 — Ganîmetin ve yerden çıkarılan ma’denlerin beşde biri olup, yetîmlere, miskînlere ve parasız kalan yolculara verilir. Bunların üçünde de, önce (Benî Hâşim) ve (Benî Muttalib) olanlara verilir. Petrol gibi sıvılardan ve oksidler, tuzlar gibi ateşde erimiyen filizlerden ve denizden çıkarılanlardan birşey alınmaz.

3 — Gayr-i müslimlerden alınan, harâc ve cizye ve âşirin bunlardan aldığı maldır. Bunlar, yol, köprü, han, mekteb, mahkeme gibi umûmî ihtiyâclara ve millî müdâfe’aya sarf edilir. Memleket hudûdunu bekliyen, memleket içindeki yolları bekliyen müslimânlara, köprü, mescid, havuz, nehr yapmağa ve ta’mîrlerine, imâma, müezzine, hademe-i hayrâta, islâm ilmlerini, ya’nî din ve fen bilgilerini okutanlara ve okuyanlara, kâdîlara, müftîlere, vâ’ızlara ve dîni ve milleti, devleti yaşatmak için çalışanlara verilir. Bunlar, zengin olsalar bile, çalışmaları, hizmetleri karşılığı, âdete ve ihtiyâc eşyâsının değerine göre, uygun bir pay verilir. [(Hadîka) el âfetlerinde, beyt-ül-mâldan hakkı olanları geniş anlatmakdadır.] Öldükleri zemân, çocukları değerli ise, başkalarına tercîh olunur. Çocukları câhil, fâsık iseler, babalarının yerine ta’yîn edilmez. (Eşbâh) sâhibi “rahmetullahi teâlâ aleyh” diyor ki, (Sultân, câhil birini, mu’âllim, hatîb, vâ’ız ta’yîn ederse, sahîh olmaz. Zulm etmiş olur).

4 — Vârisi olmıyan zenginlerin bırakdığı mal ve (lukata), ya’nî yerde bulunup sâhibi çıkmayan şeyler; hastahânelere ve fakîrlerin cenâzelerini kaldırmağa sarf edilir ve çalışamıyacak hâlde olan kimsesiz fakîrlere verilir. Bu dört sınıf malı, hakkı olanlara ulaşdırmak, hükûmetin vazîfesidir.

Hükûmet şehr dışına (Âşir) adında me’mûr koyar. Bunlar, tüccârı hırsızdan ve her tehlükeden korur. Bu âşir, yoldan geçen tüccârdan, yanındaki malın mikdârını sorar. Nisâb mikdârı ise ve yanında bir sene kaldı ise ve ticâret malı ise, her çeşid maldan, müslimândan kırkda birini, zimmîden yirmide birini, harbîden onda birini alır. Müslimândan alınan bu mal, onun zekâtı yerine geçer. Şehrde zekâtını vermişdim veyâ bir yıl olmadı diyenden birşey almaz. Müslimân tüccârdan birşey almayan kâfir memleketin tüccârından birşey alınmaz. Onların müslimân tüccârlardan ne kadar aldıkları bilinirse, o kadar alınır. [Kâfir memleketlerinde çalışanların, o hükûmete vergi vermelerinin lâzım olduğu buradan da anlaşılmakdadır.]

İbni Âbidîn “rahmetullahi teâlâ aleyh” ikinci cild, elliyedinci sahîfede buyuruyor ki, (Beyt-ül-mâlın dört hazînesinden birinde mal tükenir ise, diğer üç hazînesinde bulunan maldan buraya ödünc olarak aktarılıp, bu hazîneden hakkı olan yerlere dağıtılır). Buna göre de, üçüncü hazînede harâc, cizye malı bulunmadığı zemân, din adamlarına ve cihâd edenlere birinci hazînedeki zekât ve uşr mallarından verilir. Din düşmanlarının yazı ile, her çeşid propaganda ile islâmı yıkmağa, müslimân yavrularını dinden çıkarmağa saldırdıkları zemân, bunlara cevâb veren ve müslimânları aldanmakdan koruyan yazarlar, dernekler, Kur’ân-ı kerîm kursları, matba’a ve kitâblar ve gazeteler hep mücâhid ve islâm kahramanıdırlar. Böyle soğuk harbde, islâmiyyeti ve müslimânları koruyan bu mücâhidlere, beyt-ül-mâlda bulunan uşr ve zekât mallarından vermek farzdır. Sultân uşru kaldırsa, müslimânların uşr vermesi afv olmaz. Uşru kendilerinin vermesi farzdır. Bu mücâhidlere vermelidirler. Hem farz yapılmış olur, hem de cihâd sevâbı kazanılır.

İbni Âbidîn “rahmetullahi teâlâ aleyh” beşinci cild ikiyüzkırkdokuzuncu sahîfede diyor ki, (Beyt-ül-mâl, halâl olarak, hak üzere toplanmayıp, zulm ile alınmış ise, böyle haksız alınan malları sâhiblerine geri vermek farz olur. Beyt-ül-mâldan hakkı olanlara verilmez. Bunların alması harâm olur. Mal sâhibleri ma’lûm değilse, beyt-ül-mâlın dördüncü kısmına konur. Buradan hakkı olanlara verilir).

ZEKÂT VERMİYENLER — (Riyâd-un-nâsıhîn) kitâbının sâhibi “rahmetullahi teâlâ aleyh” diyor ki: Emîrülmü’minîn Alî “kerremallahü vecheh” buyuruyor: Resûlullah “sallallahü aleyhi ve sellem”, vedâ’ haccında buyurdu ki, (Malınızın zekâtını veriniz! Biliniz ki, zekâtını vermiyenlerin, nemâzı, orucu, haccı ve cihâdı ve îmânı yokdur). Ya’nî, zekât vermeği vazîfe bilmez, farz olduğuna inanmaz, vermediği için üzülmez, günâha girdiğini bilmezse, kâfir olur. Senelerle zekât vermiyenlerin zekât borcları birikerek, bütün malını kaplar. Malı kendinin sanıp, müslimânların o malda hakkı olduğunu, hâtırına bile getirmez. Kalbi hiç sızlamaz. Bu mala sımsıkı sarılmışdır. Böyle kimseler, müslimân olarak tanınır. Fekat bunlardan, îmânını kurtaran pek nâdir olur. Zekât vermek, Kur’ân-ı kerîmin otuziki yerinde, nemâzla birlikde emr edilmekdedir. Tevbe sûresi, otuzdördüncü âyet-i kerîmesi, böyle kimseler için olup, meâl-i şerîfi, (Malı, parayı birikdirip zekâtını, müslimân fakîrlerine vermeyenlere çok acı azâbı müjdele!)dir. Bu azâbı, bundan sonraki âyet-i kerîme bildirmekde olup, meâl-i şerîfinde: (Zekâtı verilmiyen mallar, paralar, Cehennem ateşinde kızdırılıp, sâhiblerinin alınlarına, böğürlerine, sırtlarına mühür basar gibi basdırılacakdır) buyurulmuşdur.

Ey mağrûr zengin! Dünyânın çabuk geçip, gidici malı, parası, seni aldatmasın! Bunlar, senden önce, başkalarının idi. Senden sonra da, başkasının olacak. Cehennemin şiddetli azâbını düşün! Zekâtını ayırıp vermediğin o mal, uşrunu vermediğin o buğday, hakîkatde zehrdir. Malın hakîkî sâhibi, Allahü teâlâdır. Zenginler, Onun vekîlleri, me’mûrları, fakîrler de, âilesi, akrabâsı demekdir. Vekîllerin, Allahü teâlânın borcunu fakîrlere vermesi lâzımdır. Zerre kadar iyilik eden iyiliğini bulacakdır. Hadîs-i şerîfde, (Allahü teâlâ, iyilik edenlere, karşılığını elbette verecekdir) buyuruldu. Haşr sûresi, dokuzuncu âyet-i kerîmede, (Zekâtını veren, elbette kurtulacakdır) müjdelendi. İmrân sûresinde, yüzsekseninci âyet-i kerîmede meâlen, (Allahü teâlânın ihsân etdiği malın zekâtını vermeyenler, iyi etdiklerini, zengin kalacaklarını sanıyor. Hâlbuki, kendilerine kötülük yapmış oluyorlar. O malları, Cehennemde azâb âleti olacak, yılan şeklinde boyunlarına sarılıp, başdan ayağa kadar onları sokacakdır) buyurulmuşdur. (Elbasît) ve (Vasît) tefsîrlerinde böyle yazılıdır. Kıyâmete ve Cehennem azâbına inanan zenginlerin, mallarının zekâtını, tarla mahsûllerinin, meyvelerin uşrunu vererek, bu azâblardan kurtulmaları lâzımdır. Hadîs-i şerîfde, (Zekât vererek, malınızı zarardan koruyunuz!) buyuruyor. (Tefsîr-i Mugnî) sâhibi “rahmetullahi teâlâ aleyh” diyor ki: (Kur’ân-ı kerîmde üç şey, üç şeyle berâber bildirildi. Bunlardan biri yapılmazsa, ikincisi kabûl olmaz. Peygambere “sallallahü aleyhi ve sellem” itâ’at edilmedikce, Allahü teâlâya itâ’at edilmiş olmaz. Anaya, babaya şükr edilmedikce, Allahü teâlâya şükr edilmiş olmaz. Malın zekâtı verilmedikce, nemâzlar kabûl olmaz). Ey gaflet şerâbının serhoşu! Dünyânın zevk ve safâsı peşinde, dahâ ne kadar koşacaksın? Bu kıymetli ömrü harâmdan, halâldan mal yığmakda, ne zemâna kadar ziyân edeceksin? İslâmiyyetin emr ve yasaklarına aldırış etmezsin! Azrâîl aleyhisselâmın gelip cânını zorla alacağı, ecel arslanı pençesini sana takacağı, can verme acılarının başına geleceği, şeytânın, îmânını çalmak için kasd edeceği, dostlarının, vah vah öldü, siz sağ olun, diye evlâdına ta’ziye edecekleri vakti düşün! Firâk sesi gelip, bize yarayan birşey yapmadın. Hep beğenmediklerimizi işledin. Biz de sana, senin bize yapdığın gibi yaparız, diyecekleri zemândan korkmuyor musun?

Düşün, kabr ve âhıret süâllerine ne cevâb hâzırladın? Allahü teâlânın tekdîrine ne behâne yapacaksın? Kendine acı! Süâle çekileceksin. Hâlbuki, verecek cevâbın yok. Cehenneme girersen, ateşine dayanamazsın. Kendine ve herkese öyle iyilik et ki, başkası iyilik yapınca, sen yapdın sansınlar. Kendine ve kimseye kötülük etme ki, başkası bir fenâlık yapınca, sen yapdın sanmasınlar.

(Sahîh-i Müslim)deki bir hadîs-i şerîfde, (Ey Âdem oğlu! Benim malım, benim malım dersin. O maldan senin olan, yiyerek yok etdiğin, giyerek eskitdiğin ve Allah için vererek, sonsuz yaşatdığındır) buyuruldu. Eğer malını seviyorsan, niçin düşmanlarına bırakıp da gidiyorsun. Sevdiğinden ayrılma, berâber götür! Hepsini veremezsen, bâri kendini de, bir vâris yerine koyup, hisseni âhıret yolunda gönder. Bunu da yapamazsan, bâri, zekâtını ver de, azâbdan kurtul! Nükte [güzel ma’nâlı söz]: Hiratlı üstâd, Hâce Abdüllah-i Ensârî diyor ki: (Malı seviyorsan, yerine sarf et de, sana sonsuz arkadaş olsun! Eğer sevmiyorsan, yi de, yok olsun!).

Hikâye: Ferîdeddîn-i Attâr, (Tezkire-tül-Evliyâ) kitâbında diyor ki: (Cüneyd-i Bağdâdî, yedi yaşında idi. Mektebden gelince, babasını ağlıyor görüp sordu: Bugün, zekât olarak, dayın Sırrî Sekatîye birkaç gümüş göndermişdim, almamış. Kıymetli ömrümü, Allah adamlarının, beğenip almadığı gümüşler için geçirmiş olduğuma ağlıyorum, dedi. Cüneyd, babacığım, o parayı ver, ben götüreyim deyip, dayısına gitdi. Kapıyı çaldı. Dayısı sorunca, ben Cüneydim. Dayıcığım kapıyı aç ve babamın zekâtı olan bu gümüşleri al! dedi. Dayısı, almam, deyince, Cüneyd: (Adl edip, babama emr eden ve ihsân edip, seni serbest bırakan Allahü teâlâ için al!) dedi. Sırrî: (Babana ne emr etdi ve bana ne ihsân etdi?) dedi. Cüneyd: (Babamı zengin yapıp, zekât vermesini emr etmekle adâlet eyledi. Seni de fakîr yapıp, zekâtı kabûl etmek ve etmemek arasında serbest bırakmakla ihsân eyledi) dedi. Bu söz, Sırrînin hoşuna gidip, (Oğlum! Gümüşleri kabûl etmeden önce, seni kabûl etdim) dedi. Kapıyı açıp parayı aldı. (Riyâd-un-nâsıhîn)in sözü burada temâm oldu.

Âdem oğlu aç gözünü, yeryüzüne kıl, bir nazar,
gör bu latîf çiçekleri, hangi kuvvet yapar, bozar.

Herbir çiçek bir nâz ile, öğer Hakkı, niyâz eder,
kurdlar, kuşlar, durmaz söyler, ol Hâlıka âvâz eder.

Öğer onun kâdirliğin, herbir işe hâzırlığın,
ille onun kâhirliğin, anlayınca, rengi döner.

Rengi döner günden güne, toprağa dökülür yine,
bu ibretdir anlayana, hakîkatı, ârif sezer.

Ger bu sırrı duya idin, yâ bu gammı yiye idin,
yerinde eriye idin, insan değil misin, meğer.

Bilir, gelen gider imiş, konan geri göçer imiş,
mevt şerbetin içer imiş, her kim, bu ma’nâdan geçer.


79

79 — RAMEZÂN ORUCU

İslâmın beş şartından dördüncüsü, mubârek Ramezân ayında, hergün oruc tutmakdır. Oruc, hicretden onsekiz ay sonra, Şa’bân ayının onuncu günü, Bedr gazâsından bir ay evvel farz oldu. Ramezân, yanmak demekdir. Çünki, bu ayda oruc tutan ve tevbe edenlerin günâhları yanar, yok olur.

(Riyâd-un-nâsıhîn) kitâbında diyor ki: (Buhârî) kitâbında, Ebû Hüreyre “radıyallahü anh” diyor ki: Resûlullah “sallallahü aleyhi ve sellem” buyurdu ki, (Ramezân ayı gelince, Cennet kapıları açılır. Cehennem kapıları kapanır ve şeytânlar bağlanır). İmâm-ül-eimme, Muhammed bin İshak bin Huzeyme yazıyor ki, Selmân-ı Fârisî “radıyallahü anh” bildirdi ki, Resûlullah “sallallahü aleyhi ve sellem” Şa’bân ayının son günü hutbede buyurdu ki: (Ey Müslimânlar! Üzerinize öyle büyük bir ay gölge vermek üzeredir ki, bu aydaki bir gece [Kadr gecesi], bin aydan dahâ fâidelidir. Allahü teâlâ, bu ayda, hergün oruc tutulmasını emr etdi. Bu ayda, geceleri terâvîh nemâzı kılmak da sünnetdir. Bu ayda, Allah için ufak bir iyilik yapmak, başka aylarda, farz yapmış gibidir. Bu ayda, bir farz yapmak, başka ayda yetmiş farz yapmak gibidir. Bu ay, sabr ayıdır. Sabr edenin gideceği yer Cennetdir. Bu ay, iyi geçinmek ayıdır. Bu ayda mü’minlerin rızkı artar. Bir kimse, bu ayda, bir orucluya iftâr verirse, günâhları afv olur. Hak teâlâ, onu Cehennem ateşinden âzâd eder. O oruclunun sevâbı kadar, ona sevâb verilir). Eshâb-ı kirâm, dediler ki: Yâ Resûlallah! Her birimiz, bir orucluya iftâr verecek, onu doyuracak kadar zengin değiliz. Resûl “aleyhisselâm” buyurdu ki: (Bir hurma ile iftâr verene de, yalnız su ile oruc açdırana da, biraz süt ikrâm edene de, bu sevâb verilecekdir. Bu ay, öyle bir aydır ki, ilk günleri rahmet, ortası afv ve mağfiret ve sonu Cehennemden âzâd olmakdır. Bu ayda, emri altında olanların [işçinin, me’mûrun, askerin ve talebenin] vazîfesini hafîfletenleri [patronları, âmirleri, kumandanları ve müdîrleri], Allahü teâlâ afv edip, Cehennem ateşinden kurtarır. Bu ayda dört şeyi çok yapınız! Bunun ikisini Allahü teâlâ çok sever. Bunlar, Kelîme-i şehâdet söylemek ve istiğfâr etmekdir. İkisini de, zâten her zemân yapmanız lâzımdır. Bunlar da Allahü teâlâdan Cenneti istemek ve Cehennem ateşinden Ona sığınmakdır. Bu ayda, bir orucluya su veren bir kimse, kıyâmet günü susuz kalmıyacakdır).

(Sahîh-i Buhârî)deki bir hadîs-i şerîfde buyuruldu ki: (Bir kimse, Ramezân ayında oruc tutmağı farz bilir, vazîfe bilir ve orucun sevâbını, Allahü teâlâdan beklerse, geçmiş günâhları afv olur). Demek ki, orucun Allahın emri olduğuna inanmak ve sevâb beklemek lâzımdır. Günün uzun olmasından ve oruc tutmak güç olmasından şikâyet etmemek şartdır.Günün uzun olmasını, oruc tutmayanlar arasında güçlükle oruc tutmasını fırsat ve ganîmet bilmelidir.

Hâfız [ya’nî hadîs âlimi] Abdül’ azîm-i Münzirî, (Ettergîb vetterhîb) kitâbında ve hâfız Ahmed Beyhekî (Sünen) kitâbında, Câbir bin Abdüllahdan “radıyallahü teâlâ anh” haber verdikleri bir hadîs-i şerîfde, (Allahü teâlâ benim ümmetime, Ramezân-ı şerîfde beş şey ihsân eder ki, bunları hiçbir Peygambere vermemişdir:

1 — Ramezânın birinci gecesi, Allahü teâlâ mü’minlere rahmet eder. Rahmet ile bakdığı kuluna hiç azâb etmez.

2 — İftâr zemânında, oruclunun ağzı kokusu, Allahü teâlâya, her kokudan dahâ güzel gelir.

3 — Melekler, Ramezânın her gece ve gündüzünde, oruc tutanların afv olması için düâ eder.

4 — Allahü teâlâ, oruc tutanlara, âhıretde vermek için, Ramezân-ı şerîfde Cennetde yer ta’yîn eder.

5 — Ramezân-ı şerîfin son günü, oruc tutan mü’minlerin hepsini afv eder) buyurdu.

İmâm-ı Rabbânî “kuddise sirruh”, (Mektûbât)ın birinci cild, kırkbeşinci mektûbunda buyuruyor ki: (Ramezân-ı şerîf ayında yapılan nâfile nemâz, zikr, sadaka ve bütün nâfile ibâdetlere verilen sevâb, başka aylarda yapılan farzlar gibidir. Bu ayda yapılan bir farz, başka aylarda yapılan yetmiş farz gibidir. Bu ayda, bir orucluya iftâr verenin günâhları afv olur. Cehennemden âzâd olur. O oruclunun sevâbı kadar, ayrıca buna da sevâb verilir. O oruclunun sevâbı hiç azalmaz. Bu ayda, emri altında bulunanların işlerini hafîfleten, onların ibâdet etmelerine kolaylık gösteren âmirler de afv olur. Cehennemden âzâd olur. Resûlullah, bu ayda, esîrleri âzâd eder, her istenilen şeyi verirdi. Bu ayda ibâdet ve iyi iş yapabilenlere, bütün sene, bu işleri yapmak nasîb olur. Bu aya saygısızlık edenin, günâh işleyenin bütün senesi, günâh işlemekle geçer. Bu ayı fırsat bilmelidir. Elden geldiği kadar ibâdet etmelidir. Allahü teâlânın râzı olduğu işleri yapmalıdır. Bu ayı, âhıreti kazanmak için fırsat bilmelidir. Kur’ân-ı kerîm Ramezânda indi. Kadr gecesi, bu aydadır. Ramezân-ı şerîfde, hurma ile iftâr etmek sünnetdir. İftâr edince, (Zehebezzama’ vebtelletil urûk ve sebe-tel-ecr inşâallahü teâlâ) okumak [sünnet olduğu (Tebyîn)in Şelbî hâşiyesinde yazılıdır.], terâvîh kılmak ve hatm okumak mühim sünnetdir).

ORUCUN FARZI ÜÇDÜR: 1- Niyyet etmek, 2- Niyyeti ilk ve son vaktleri arasında yapmak, 3- Fecr-i sâdık, ya’nî tan yeri ağarmasından, güneşin batmasına kadar olan zemân [ya’nî şer’î gündüz] içinde, orucu bozan şeylerden sakınmakdır.

SEKİZ DÜRLÜ ORUC VARDIR: 1- Farz oruclar: Farz oruc da, iki kısmdır: Mu’ayyen zemândaki oruc, Ramezân-ı şerîf orucudur. 2- Mu’ayyen zemânda olmıyan farz oruclar: Kazâ ve keffâret orucları böyledir. Fekat, keffâret orucları farz-ı amelîdir. Ya’nî, inkâr eden kâfir olmaz. 3- Vâcib oruclar: Bunlar da, mu’ayyen olur. Belli gün veyâ günler oruc adamak gibi. 4- Gayr-i mu’ayyen oruclar: Herhangi bir veyâ birkaç gün oruc adamak gibi. 5- Sünnet olan oruclar: Muharremin dokuzuncu ve onuncu günleri oruc tutmak gibi. 6- Müstehab oruclar: Her arabî ayın 13., 14. ve 15. ci günleri oruc tutmak gibi ve yalnız Cum’a günü oruc tutmak gibi ve kurban bayramı arefesinde oruc tutmak gibi. Yalnız Cum’a günü oruc tutmak mekrûh olur da denildi. Cum’a günü oruc tutmak isteyenin, perşembe veyâ cumartesi günü de tutması iyi olur. Çünki, sünnet veyâ mekrûh denilen bir işi yapmamak lâzımdır. 7- Harâm oruclar: Fıtr bayramının birinci günü ve kurban bayramının her dört günü oruc tutmak harâmdır. 8- Mekrûh oruclar: Muharremin yalnız onuncu günü oruc tutmak ve yalnız cumartesi günleri oruc tutmak ve Nevruz ve Mihrican günleri oruc tutmak ve bütün sene, hergün oruc tutmak ve konuşmamak şartı ile oruc tutmak mekrûhdur.

(Merâkıl-felâh)daki hadîs-i şerîfde, (Ayı görünce oruc tutunuz! Tekrâr görünce, orucu bırakınız!) buyuruldu. Bu emre göre, Ramezân ayı, hilâlin [yeni ayın] görülmesi ile başlar. Hilâli görmeden önce yapılan hesâb ile, takvîm ile başlamanın câiz olmadığını, (İbni Âbidîn) kıble bahsinde ve (Eşi’at-ül-leme’ât) ve (Ni’met-i islâm) sâhibleri bildirmişlerdir. Şa’bân ayının otuzuncu gecesi, güneş gurûb edince, hilâli aramak ve görünce gidip kâdîya haber vermek, vâcib-i kifâyedir. Takıyyuddîn Muhammed ibni Dakîk diyor ki, (İctimâ’ı neyyireyn)den 1-2 gün geçmeden, hilâl hiç görülemez. [89. cu maddeye bakınız!]

Dört mezheb âlimleri sözbirliği ile bildiriyorlar ki, oruca fecr-i sâdık denilen beyâzlığın, üfk-ı zâhirî hattının bir noktasında ağarması ile başlanır. (Mültekâ) kitâbında buyuruyor ki: (Oruc, fecrin ağarmasından, güneş batıncaya kadar, yimeği, içmeği ve cimâ’ı terk etmekdir. Bir gün evvel güneş batmasından, oruc günü (Dahve-i kübrâ)ya kadar, Ramezân orucuna kalb ile niyyet etmek de farzdır. Belli gün olan adak orucunun ve nâfile orucun niyyet zemânı da böyledir. Hergün ayrı niyyet etmek lâzımdır. Ramezân orucuna niyyet ederken, Ramezân demeyip, yalnız oruc demek veyâ nâfile oruc demek de câizdir. Dahve-i kübrâ vakti, oruc müddetinin ya’nî şer’î gündüz müddetinin yarısıdır ki, zevâl vaktinden öncedir. Bu iki vaktin arasındaki zemân farkı, güneşin tulû’ vakti ile fecr ya’nî imsâk vakti arasındaki zemân farkının ya’nî (Hisse-i fecr)in yarısı kadar dakîkadır. [Ezânî zemâna göre Dahve-i kübrâ, Fecr +(24-Fecr)÷2=Fecr+12-Fecr÷2=12+Fecr÷2 dir. Ya’nî, Fecr vaktinin yarısı, sabâh 12 den i’tibâren Dahve-i kübrâ vakti olur.] Fecr, ya’nî imsâk vaktinden evvel niyyet ederken, (Niyyet etdim, yarın oruc tutmağa) denir. İmsâkdan sonra niyyet ederken, (bugün oruc tutmağa) denir. Ramezân-ı şerîf orucu, her müslimâna farz olduğu gibi, tutamıyanların kazâ etmeleri de farzdır. Kazâ ve keffâret orucuna ve mu’ayyen olmayan adak oruclarına fecrden sonra niyyet edilemez.

Ramezân olmak için Şa’bânın yirmidokuzuncu günü, gurûb vaktinde hilâli, ya’nî gökde yeni ayı aramak ve ayı görmek, eğer görülmezse, Şa’bân ayı otuz gün temâm olmak lâzımdır. Şa’bânın otuzuncu günü öğle nemâzı zemânına kadar oruc tutup, o gün Ramezân olduğu i’lân edilmezse, orucu bozmak lâzım olur. Bozmayıp oruca devâm etmek tahrîmen mekrûhdur. Ramezâna, hilâli görmeden başlayıp, yirmidokuzuncu gecesi bayram hilâli görülürse, Şa’bân rüyet ile başlamış ise, bayramdan sonra birgün kazâ edilir. Rüyet ile başlamamış ise, iki gün kazâ tutulacağı (Hindiyye) ve (Kâdîhân)da yazılıdır. Bulutlu havada hilâli bir âdil müslimân kadın veyâ erkeğin gördüm demesi ile, açık havada ise, birçok kimsenin şehâdet etmesi [söylemesi] ile, kâdî ya’nî ahkâm-ı islâmiyyeyi tatbîk eden hâkim, Ramezân olduğunu i’lân eder. Kâdî bulunmıyan yerlerde, hilâlin bir âdilin gördüm demesi ile Ramezân olur. İki âdilin gördüm demeleri ile bayram olur. (Âdîl) demek, büyük günâh işlemiyen ve küçük günâha alışık olmıyan demekdir. [Nemâzı terk etmek büyük günâhdır. 74. cü maddeye bakınız!] Adâleti şübheli olanın da sözü kabûl olunur. Ramezâna ve bayrama takvîm ile, hesâb ile başlamak câiz olmadığı (Fetâvâ-ı Hindiyye)de de yazılıdır.

[(Hadîka)nın yüzotuzdokuzuncu sahîfesinde diyor ki, (Bid’at sâhibi olanlar, ya’nî i’tikâdda Ehl-i sünnetden ayrılmış olan yetmişiki fırkanın hepsi, (Ehl-i kıble) oldukları, her ibâdeti yapdıkları hâlde, âdil değildirler. Çünki, yâ mülhid olarak, îmânları gitmişdir. Yâhud bid’at sâhibi olup ehl-i sünneti seb ediyorlar ki, bu da büyük günâhdır). (Dürr-ül-muhtâr) şâhidliği anlatırken diyor ki, (Müslimânı seb etmek, kötülemek günâhdır. Adâleti yok eder. Şâhidliği kabûl olmaz). Bunun için, Ramezânın, bayramın ve hac zemânının gelmesini ve iftâr ve nemâz vaktlerini anlamakda ve bütün din işlerinde, mezhebsizlerin sözlerine uymak câiz değildir.]

Şa’bânın otuzuncu gecesi, bir şehrde hilâl görülünce, bütün dünyâda oruca başlamak lâzım olur. Gündüz görülen hilâl gelecek gecenin hilâlidir.

[Kutblara ve Aya giden müslimânın da, seferî olmağa niyyet etmedi ise, bu ayda gündüzleri oruc tutması lâzımdır. Yirmidört sâatden dahâ uzun günlerde, oruca sâat ile başlar ve sâat ile bozar. Gündüzü böyle uzun olmıyan bir şehrdeki müslimânların zemânına uyar. Eğer oruc tutmazsa, gündüzleri uzun olmıyan yere gelince kazâ eder].

Hilâli görmekle Ramezânın başlaması, hesâbla anlaşılandan bir gün sonra olabilir. Fekat bir gün önce olamaz. #Arafâtda vakfeye durulan (Arefe) günü de böyledir. (Bahr)de, 283. cü sahîfede diyor ki, (Kâfir memleketinde bulunan esîr, Ramezân ayının zemânını bilemez ise, araşdırıp zan etdiği zemânda bir ay oruc tutar. Sonra, zemânını öğrenince, zemânından önce tutmuş ise, hepsini kazâ eder. Zemânından sonra tutmuş ve fecrden evvel niyyet etmiş ise, câiz olup, hepsi kazâ yerine geçer. Fıtr bayramının birinci gününe rastlamış ise, bir günü kazâ eder).

Ramezânın ve bayramın, semâda hilâli görmekle değil de, takvîme göre başlatıldığı yerlerde, oruca ve bayrama hakîkî zemânlarından bir gün önce veyâ bir gün sonra başlanılmış olabilir. Oruc tutulan birinci ve sonuncu günleri hakîkî Ramezâna rastlamış olsalar bile, Ramezân olup olmadıkları şübheli olur. İbni Âbidîn “rahmetullahi aleyh”, Ramezân bahsinde diyor ki, (Ramezân olup olmadığı şübheli olan günlerde, Ramezân orucu tutmak, tahrîmen mekrûhdur. Müslimân memleketinde olup da, ibâdetleri bilmemek özr olmaz). Bunun için, Ramezânın takvîmlere veyâ mezhebsiz memleketlere uyarak başlatıldığı yerlerde, bayramdan sonra, iki gün kazâ orucu tutmak lâzımdır. [Kâfirler ve islâm düşmanları, bir tarafdan, islâm memleketlerini kana boyuyor. Câmi’leri, islâm eserlerini yıkıyor, yok ediyorlar. Diğer tarafdan da, islâm memleketlerindeki îmânı ve ahlâkı bozuk olan câhilleri bulup, bunlar vâsıtası ile, islâm ilmlerini yok ediyorlar. Bozuk düşüncelerini, yalanlarını, islâmiyyet bilgileri diyerek yazıyorlar. Ehl-i sünnet âlimlerinin kitâblarına saldırıyorlar. İslâmiyyete karşı bu hücûmları, hep ingilizler plânlamakdadır. Meselâ (Ramezândan sonra, iki gün kazâ orucu tutmak da nerden çıkdı? Hiçbir kitâbda böyle bir şey yokdur diyorlar). Kitâblarda yazılı değildir sözü yanlışdır. Çünki, her asrda, her yerde, Ramezân ayı, hilâli görmekle başlardı. İki gün kazâ orucuna lüzûm yokdu. Şimdi, Ramezân ayı, hilâlin doğma zemânını hesâb etmekle başlatılıyor. Ramezânın başlaması, ahkâm-ı islâmiyyeye uygun olmıyor. Bu hatâyı düzeltmek için, bayramdan sonra iki gün kazâ orucu lâzım olduğu, Tahtâvînin (Merâkıl-felâh) hâşiyesinde yazılıdır.] (Mecmû’a-i Zühdiyye)de diyor ki, (Şevvâl [bayram] hilâlini gören bir kimse, iftâr edemez. Çünki, bulutlu havâda, Şevvâl hilâlini, iki erkeğin veyâ bir erkekle iki kadının gördüm demeleri lâzımdır. Açık havâda, Ramezân ve Şevvâl hilâllerini çok kimsenin gördüm demeleri lâzımdır). (Kâdîhân)da diyor ki, (Hilâl, şafakdan sonra batarsa, ikinci gecenin, şafakdan evvel batarsa, birinci gecenin hilâlidir).

Ramezân-ı şerîf orucuna hâzırlanmak için, Şa’bânın onbeşinden sonra, oruc tutmamalı, kuvvetli ve lezzetli şeyler yiyerek, vücûdü kuvvetlendirmelidir. Böylece, farzı yapmağa hâzırlanmalıdır. Şa’bânın onbeşinden sonra, sünnet orucları tutmak âdeti olan iş sâhibleri, asker, talebe, bunları, Ramezândan sonra, boş zemânlarında tutmalıdır. Farzı yapabilmek için sünneti te’hîr etmek de sünnetdir.

İftârı acele etmek ve sahûru, fecrin ağarmasından önce olmak şartı ile gecikdirmek sünnetdir. Resûlullah “sallallahü aleyhi ve sellem”, bu iki sünneti yapmağa çok dikkat ederdi. (Dürer)de diyor ki: (Seher vaktinde yinilen yemeğe sahûr denir. Seher vakti, gecenin [ya’nî, şer’î gurûbdan imsâk vaktine kadar olan zemânın] son altıda biridir). Sahûru gecikdirmek ve iftârı çabuk yapmak, belki insanın aczini gösterdiği için sünnet olmuşdur. İbâdet, acz ve ihtiyâcı göstermek demekdir. Terâvîh düâsı, 243.cü sahîfededir.

(Rıyâd-un-nâsıhîn)de diyor ki: (Bekara sûresindeki bir âyet-i kerîmede meâlen, (Beyâz iplik siyâhdan ayırd edilinceye kadar yiyiniz, içiniz!) buyurulmuşdur. Bu ipliklerin, gündüzün beyâzlığı ile gecenin siyâhlığı olduklarını anlatmak için, dahâ sonra (Fecrin) kelimesi nâzil oldu. Gündüzün beyâzlığı ile gecenin siyâhlığı, iplik gibi birbirinden ayrılınca, oruca başlanacağı anlaşıldı). (Mecma’ul-enhür)de ve (Hindiyye)de diyor ki, (Hanefî mezhebi âlimlerinin çoğuna göre, üfkun bir yerinde beyâzlık başlayınca, (İmsâk vakti) olup, oruca başlanır. Bundan [15] dakîka sonra beyâzlık üfk üzerine ip gibi yayılınca, sabâh nemâzı vakti başlar. Böyle yapmak ihtiyâtlı olur. [Ya’nî, tedbirli, iyi olur]). Nemâzı da, orucu da, bütün âlimlere göre sahîh olur. Oruca ikinci vaktden sonra başlamışsa, şübheli olur. Astronomik hesâblar ile birinci vakt bulunmakda ve takvîmlere birinci vakt yazılmakdadır. Şimdi, ba’zı takvîmlere ikinci vaktin hattâ bundan sonra başlıyan kızıllığın yayıldığı zemânın yazıldığı görülüyor. Bu yeni takvîmlere uyanların orucları sahîh olmaz. İmsâkin iki vakti arasındaki [On dakîka kadar] zemâna (İhtiyât zemânı) denir. Bu zemâna temkîn demek doğru değildir. İmsâki şübheli zemâna gecikdirmenin mekrûh olduğunu, (Bahr-ür-râık) sâhibi de bildirmekdedir. Hele kızıllığın sonunda başlanılan oruclar hiç sahîh olmaz. Altmışıncı maddeye bakınız! Osmânlılarda ilk takvîm 987 [m. 1578]de yapıldı.

Şernblâlî “rahmetullahi teâlâ aleyh”, (Nûr-ül-îzâh) kitâbında buyuruyor ki, (Bulutsuz gecelerde iftârı çabuk yapmak müstehabdır). Kendisi, bu kitâbı şerh ederken buyuruyor ki, (Bulutlu gecelerde orucun bozulmasından korunmak için, ihtiyâtlı davranmalı [ya’nî, iftârı biraz gecikdirmelidir]. Yıldızlar görünmeden önce iftâr eden, ta’cîl etmiş olur). Bu kitâbın hâşiyesinde, Tahtâvî buyuruyor ki, (Orucu nemâzdan önce bozmak müstehabdır. (Bahr) kitâbında [ve ibni Âbidînde] denildiği gibi, iftârda acele etmek, yıldızlar görülmeden önce, iftâr etmek demekdir). Akşam nemâzını da, bu vaktde, ya’nî erken kılmak müstehabdır. Güneşin batdığı iyi anlaşılınca, önce E’ûzü ve Besmele okuyup, (Allahümme yâ vâsi’al-magfireh igfirlî ve li-vâlideyye ve li-üstâziyye ve lil-müminîne vel müminât yevme yekûmülhisâb) denir. Bir iki lokma iftârlık yiyip, (Zehebezzama’ vebtelletil-urûk ve sebetel-ecr inşâallahü teâlâ) [i] [1] denir ve yemeğe başlanır. Hurma veyâ su, zeytin yâhud tuz ile iftâr edilir. Ya’nî, oruc bozulur. Sonra, câmi’de veyâ evde, cemâ’at ile akşam nemâzı kılınır. Bundan sonra, akşam yemeği yinir. Sofrada yemekleri yimek, bilhâssa Ramezânda uzun süreceğinden, akşam nemâzının erken kılınması ve yemeğin, acele etmiyerek, râhat yinmesi için, az bir şeyle iftâr edip, yemeği düâdan ve nemâzdan sonra yimelidir. Böylece, oruc erken bozulmuş, nemâz da erken kılınmış olur.

Deniz, ova gibi düz yerlerde, üfk-ı zâhirî hattının görülmesine mâni’ olan tepe, binâ gibi şeylerin arada bulunmadığı yerlerdeki kimse için gurûb vakti, ya’nî güneşin batması demek, görülen üfk hattı [Hakîkî üfk değil] altına girerek, üst kenârının gayb olmasıdır. Bu vakt güneş şark tarafındaki tepeleri aydınlatır. Güneşin bu üfk-ı zâhirî hattından batmasını göremiyen kimse için gurûb vakti, şer’î gurûbdur. Ya’nî güneşin üfk-ı şer’î altına girmesidir. Bu vakt, güneş şark tarafındaki dağları, bulutları aydınlatmaz olur. Işıkları, çekilip, şark tarafı kararır. Ârızalı erâzîde, güneşin, meselâ tepe, binâlar arkasında gayb olması kâfî olmayıp, ışıklarının her yerden çekilmesi, semânın şark tarafda kararmağa başlaması lâzımdır. Takvîmlerde, şer’î gurûb vakti yazılı olduğu için, üfk-ı zâhirî hattından gurûbu göremiyenlerin, takvîme göre iftâr etmeleri lâzımdır. İbni Âbidîn, orucun müstehablarını anlatırken diyor ki, (Alçak yerde olanlar, güneşin gurûb etdiğini görünce, iftâr ederler. Yüksekde olan, gurûb etdiğini görmedikce, bunlarla berâber iftâr edemez). Orucu ta’rîf ederken yazdığı (Oradan gece başlayınca iftâr edilir) hadîs-i şerîfinin (Şark tarafında karanlık başlayınca iftâr edilir) demek olduğunu bildirmekdedir. [Şark tarafda karanlığın başlaması, en yüksek yerde ziyânın kalmaması demekdir.]

İftârı akşam nemâzından önce yapmak müstehab ise de, bir ibâdeti bozmak şübhesinden kurtarmak için müstehab terk edilmelidir. Önce akşam nemâzını kılmalı, sonra iftâr etmelidir. Böylece iftâr yine, yıldızlar görünmeden önce olur. Ya’nî, acele edilmiş olur ve oruc, bozulmak tehlükesinden kurtulur. Akşam nemâzını vakti çıkmadan, tekrâr kılmak mümkindir. Takvîm, sâat, kandil, top ve ezân yanlış olunca, oruc kurtulmaz. İbni Âbidîn, nemâz vaktlerini anlatırken buyuruyor ki, (İftâr etmek için, güneşin batdığını iki âdil müslimânın haber vermesi lâzımdır. Bir olursa da, be’s yokdur). [Görülüyor ki, takvîmi hâzırlayanın ve iftâr topu atanın, ezân okuyanın âdil olmaları lâzımdır.]

ORUCU BOZAN ŞEYLER — Ramezân ayında, oruclu olduğunu bildiği hâlde ve fecr ağarmadan evvel niyyet etmiş iken, fâideli bir şey yimekle, içmekle, ya’nî gıdâ veyâ devâ olarak yinilmesi âdet olan veyâ zevk ve keyf veren bir şeyi ağızdan mi’deye sokmakla veyâ cimâ’ yapmak ve yapılmakla oruc bozulur ve kazâ ve keffâret lâzım olur. Bu ta’rîfe göre, sigara içmek orucu bozar. Hem kazâ, hem keffâret lâzım olur. Çünki, dumandaki katı ve sıvı zerreler tükrük ile mi’deye giderler. Hacamat, gıybet gibi, orucu bozmadığı iyi bilinen şeyden sonra, oruc bozuldu sanarak, bile bile yise, orucu bozularak kazâ ve keffâret lâzım olur. Ramezânda fecrden evvel niyyet etmiyen kimse, dahveden önce oruc bozacak birşey yaparsa, iki imâma göre, hem kazâ, hem de keffâret lâzım olur. Çünki, niyyet ederek oruc tutmak imkânı mevcûd iken, bu imkânı kaçırmışdır. İmâm-ı a’zama göre ise, yalnız kazâ lâzım olur. Dahve vaktinden sonra yir, içerse, üç imâma göre de, keffâret lâzım olmaz. Keffâret cezâsı, mubârek Ramezân ayının hurmet, nâmûs perdesini yırtmanın karşılığıdır. İmâm-ı a’zama göre, dört mezhebde de sahîh olan Ramezân orucunu bile bile bozmanın cezâsıdır. Şâfi’î mezhebinde, fecrden önce niyyet şart olduğundan, fecrden önce niyyet etmiyen veyâ zorla, özrle bozan hanefîler de, İmâm-ı a’zama göre keffâret yapmaz. Kazâ, adak ve nâfile orucları bozunca, keffâret yapılmaz. Ramezânın bir gününde, kazâ lâzım olan birşey yaparak orucunu bozan kimse, başka gününde de bu şeyi kasd ile yine yaparsa, keffâret de lâzım olur.

Hatâ ederek bozulsa, meselâ, abdest alırken, buğazına su kaçsa veyâ zor ile orucu bozdurulursa, ihtikan ederse, burnuna sıvı ilâc, kolonya veyâ duman [başkasının içdiği sigara dumanı] yâhud, ud ağacı, anber ile tütsülenip dumanını çekerse, kulağına ilâc damlatırsa, derideki yaraya koyduğu ilâc içeri girerse [ve iğne ile ilâc şırınga ederse], kâğıd, taş, ma’den parçası, pamuk, ot, pişmemiş pirinc, darı, mercimek dânesi gibi, ilâc ve gıdâ olmayan şey yutarsa, zorlayarak ağız dolusu kusarsa, dişi kanayan, yalnız kanı veyâ tükrükle müsâvî mikdârda karışık kanı yutarsa, fecr doğduğunu bilmiyerek yirse, güneş batdı zan ederek orucu bozarsa, oruclu olduğunu unutup yidikde, orucu bozuldu sanarak, bilerek yimeğe devâm ederse, uyurken ağzına su akıtılır veyâ cimâ’ olunursa, niyyet etmeden oruc tutarsa veyâ Ramezânda sabâha kadar niyyet etmeyip, sonra niyyet etse bile, dahveden sonra oruc tutmazsa, bunların hepsinde oruc bozulur ve bayramdan sonra, bir günü için yalnız bir gün kazâ etmek lâzım olur. Keffâret lâzım olmaz. Buğaza yağmur, kar kaçsa, oruc da, nemâz da bozulur. Kazâ lâzım olur. Kucaklayıp, sarılıp, öpüp cünüb olursa bozulur ve kazâ lâzım olur. Cünüb olmadı ise bozulmaz. (Masturbation) ile, ya’nî el ile istimnâ edip cünüb olunca, yalnız kazâ lâzım olduğunu, (Hindiyye) ve (Bahr) ve (Dürr-ül-muhtâr) kitâblarının sâhibleri “rahmetullahi teâlâ aleyhim ecma’în” bildirdiler. Geceden dişleri arasında kalan şeyi, bilerek yutsa, nohud kadar ise, bozulup kazâ lâzım olur. Nohuddan küçükse bozulmaz. Unutarak yiyen kimse, orucu bozulmadığını bildiği hâlde, yine yir, içerse, kazâ ve keffâret lâzım olur.

(Mültekâ)da ve bütün kitâblarda diyor ki: (Başdaki ve göğdedeki yaraya konulan ilâc, beyne veyâ sindirim yollarına sızarsa, oruc bozulur. Yalnız kazâ lâzım olur). (Mültekâ) şerhinde (Gıdânın, yaradan içeri sızınca, orucu bozduğunu İmâm-ı a’zam söylüyor. İki imâm ise, bozmaz dedi. Çünki, yaradılışda bulunan deliklerden girerse, bozar dedi) yazılıdır. (Merâkıl-felâh) şerhinde, Tahtâvî, bunu güzel açıklıyor. Diyor ki: (Başda ve göğdedeki yaraya konulan ilâcın, sıvı olsun, katı olsun, beyne ve hazm yoluna gitdiği bilinirse, oruc bozulur. İçeri gitdiği iyi bilinmezse, ilâc sıvı ise, İmâm-ı a’zam bozulur dedi. İki imâm ise, içeri gitdiği iyi bilinmeyince bozulmaz dedi. İçeri sızdığı iyi bilinmeyen ilâc katı ise, üç imâm da, bozulmaz dedi). Bundan anlaşılıyor ki, sızdığı iyi bilinen ilâc, katı da olsa, sıvı da olsa, üç imâm da orucu bozar, buyurmuşdur. Koldan, bacakdan, heryerden deri altına, adaleye iğne ile yapılan aşı, ilâc injeksiyonlarının orucu bozacağı, buradan anlaşılmakdadır.

ORUCU BOZMAYAN ŞEYLER — Ramezân-ı şerîfde veyâ kazâ, keffâret, adak ve nâfile oruclarda, oruclu olduğunu unutarak yise, içse, cimâ’ etse, oruclu iken uykuda cünüb olsa, uyanık iken bakarak cünüb olsa, tentürdiyod, yağ sürünse, sürme çekse, [bunların rengi, kokusu tükürükde, idrârda belli olsa bile], şehvet ile öpse, gıybet etse, hacamat olsa, istemiyerek ağız dolusu kussa, zorlıyarak biraz kussa, kulağına su kaçsa, ağzından veyâ burnundan buğazına toz, duman, sinek kaçsa, [oksijen gazı tüpü ile sun’î hava verilse, başkalarının içdiği sigaranın dumanı gelerek, ağzına, burnuna girmesinden sakınmak mümkin olmasa], ağzını yıkadıkdan sonra ağzında kalan yaşlığı tükürük ile yutsa, gözüne, diş çukuruna ilâc koysa, tadını buğazında duysa bile, bunların hiçbiri orucu bozmaz.

[(Bahr-ür-râık) kitâbının sâhibi “rahmetullahi teâlâ aleyh” diyor ki, (Ağız ba’zan bedenin dâhili sayılır. Bunun için, oruclu kimse, tükürüğünü yutarsa, orucu bozulmaz. İnsanın içindeki necâsetin mi’deden bağırsağa geçmesi gibi olur. Ağızdaki yaradan veyâ diş çekdirmeden, iğne yapılan yerden yâhud mi’deden ağza kan çıkması, abdesti ve orucu bozmaz. Bu kanı tükürünce veyâ yutunca, tükürük kandan çok ise, ya’nî sarı ise, yine bozulmazlar. Mi’deden gelen başka şeyler ağza geldiği zemân da böyle olup, abdest ve oruc bozulmaz. Ağız dolusu, ağızdan dışarı çıkarsa, ikisi de bozulur. Ağzın içi, ba’zan da, bedenin hârici gibi olur. Ağzına su alınca oruc bozulmaz). (Cevhere)de de böyle yazılıdır. Görülüyor ki, diş çıkartınca, çok kan geliyorsa, tükürünce orucu bozulmaz. Oruclu değil ise, yutunca, abdesti bozulmaz. Kanı tükürükden az ise, ikisi de hiç bozulmaz.

(Fetâvâyı Hindiyye)de diyor ki, (İhtikan [lavman] yapmak, kulağına yağ damlatmak bozar ise de, keffâret lâzım olmaz. Zekerine su, yağ akıtırsa, mesâneye gitse bile bozmaz. Kadının fercine akıtırsa bozar. Yaş veyâ yağlı parmağını dübürüne, kadın fercine sokarsa, bozar. Parmak kuru ise, bozmaz. Tahâretlenirken, dübürüne su kaçarsa bozar.)]

Yutmadan yemeğin tadına bakmak, sakız çiğnemek, cünüb olmak şübhesi varken öpmek, serinlemek için yıkanmak bozmazlar ise de, tenzîhen mekrûhdurlar. Sürme ve bıyık yağı kullanmak ve çiçek, misk, kolonya koklamak, orucu bozmadığı gibi, mekrûh da değildir. Sürme, bıyık yağı, zînet için, mekrûh olacağı gibi, elde, yakada çiçek taşımak da mekrûh olur. Tozlu dumanlı şey koklamak ve çiklet çiğnemek orucu bozar. Misvâk, hacamat mekrûh değildir.

Sahûru gecikdirmek ve iftârı acele etmek müstehabdır. İbni Âbidîn buyuruyor ki, (Bundan maksad, iftârı, yıldızlar görününciye kadar gecikdirmemekdir. Bulutlu havada, ezân okunsa, top atılsa bile, güneş batdığına kendi kanâ’ati gelinciye kadar orucu bozmamalıdır). Oruca, fecr-i sâdık ağarması ile başlanacağı, Bekara sûresinin 187. ci âyetinde emr olundu. Allahü teâlânın bu emri değişdirilemez. [Madde: 60.]

Hasta, hastalığı artacak ise, hâmile kadın, süt veren kadın, harb eden asker za’îf olursa, oruc tutmaz. İyi olunca kazâ eder. Ekmek parası kazanmak için çalışırken hasta olacağını bilen işçinin, hasta olmadan önce orucu bozması câiz değildir. Üç günlük yola [104 kilometreye] gitmek için niyyet ederek yola çıkan, müsâfir olur. Böyle müsâfir, orucunu ertesi gün bozabilir ve Ramezândan sonra kazâ eder ise de, zarâr etmezse, tutması efdaldir. Yolda ve onbeş günden az kalacağı yerde tutduğu orucu bozarsa, keffâret lâzım olmaz. Müsâfirliği bitip evine gelince veyâ gitdiği yerde onbeş gün kalmağı niyyet edince, tutmadığı günleri kazâ eder. Hasta olmıyan ve müsâfir olmıyanların, işçi, asker, talebe olsalar da, oruc tutmaları lâzımdır. Tutmazlarsa, günâhı büyükdür. Kazâ etmeleri lâzımdır. Niyyetli iken bozarlarsa, keffâret de lâzım olur. (Behcet-ül-fetâvâ) kitâbının sâhibi “rahmetullahi teâlâ aleyh” diyor ki, (Ramezân-ı şerîf, yaz aylarından birine geldiği zemân, din adamı şekline giren birisi, müslimânlara (Oruca niyyet etmeyip, oruc tutmaz iseniz ve kışın kısa günlerde kazâ ederseniz, câiz olur. Ramezânda oruca niyyet etmeden, yir içerseniz, keffâret lâzım olmaz) diyerek gençlere, talebeye, işçiye oruc tutdurmazsa, bu kimse şiddetle ta’zîr edilir, cezâlandırılır. Böyle söylemesi men’ edilir).

İbni Âbidîn diyor ki, (Hasta, hastalığının artmasından veyâ iyi olmasının gecikmesinden yâhud şiddetli ağrı gelmesinden veyâ hasta bakıcı, hastalanarak, onlara bakamayıp helâk olmalarından korkar ise, oruc tutmayıp sonra kazâ eder. Sağlam kimse, hasta olacağını çok zan ederse ve nehr temizlemek gibi iş yaparken veyâ devletin emri ile çalışırken, çok sıcak veyâ soğuk te’sîri ile helâk olacağını ve [kimsesiz olup hiçbir yerden yardım görmiyen] kadın [nafakasını kazanmak için] çamaşır yıkamak ve yemek pişirmek ile helâk olacağını, çok zan ederek anlarsa, oruc tutmaması ve niyyetli orucu bozması câiz olur, başka zemân kazâ eder. Çok zan etmek, ölüm alâmetlerini görmekle veyâ kendi tecribesi ile yâhud tabîb-i müslim-i hâzıkın haber vermesi ile anlaşılır. Hâzık, mütehassıs, uzman olmak demekdir. Kâfir ve fâsık, ya’nî büyük günâh işlediği bilinen tabîbe muâyene ve tedâvî câizdir. Fekat bunların sözleri ile ibâdet bozulmaz. Orucunu bozarsa, keffâret lâzım olur. İkrâh bahsinde diyor ki, bir uzvun telef olması veyâ bütün malının gitmesi, şiddetli, işkenceli habs ve dayak, helâk olmağa yol açar). (İmâd-ül-islâm)da diyor ki, (Müslimân mütehassıs tabîb bulamazsa, kendi tecrîbesi de yoksa, önce bükülmüş kâğıd parçasını veyâ çiğ bir pirinc dânesini susuz yutup, sonra yimeli, ilâc almalı, böylece keffâretden kurtulmalıdır). (Bahr-ür-râık)da diyor ki, (Zehrli hayvan sokan kimse, ilâc için orucu bozup, Ramezândan sonra yalnız kazâ eder.) İbni Âbidîn orucu bozanların sonunda diyor ki, (Nafakaya muhtâc kimse, çalışınca hasta olacağını anlarsa, orucu bozar. Ücret ile çalışmağı sözleşmiş ise ve iş sâhibi, Ramezânda izn vermiyor ise, kendinin ve âilesinin nafakası mevcûd olan, orucu bozmaz. Çünki, böyle kimsenin dilenmesi harâmdır. Kendinin ve âilesinin nafakasına mâlik değil ise, orucun zarâr vermiyeceği başka hafîf iş bulması lâzım olur. Hafîf iş bulamazsa, işinde çalışarak, orucu bozması câiz olur. Bunun gibi, ekin biçen kimseye Ramezân ayının orucu ziyân verirse, ya’nî orucdan dolayı, ekini biçemeyip, ekin telef olursa yâhud çalınırsa, [veyâ binâ yapılamayıp da yağmurdan yıkılmak tehlükesi muhakkak olursa] ve bunları ücret ile yapacak bulamazsa, oruc tutmayıp, bu işlerini yapmak câiz olur. İş bitince, orucunu tutar ve Ramezândan sonra da, tutamadığı günleri kazâ eder. Günâh olmaz. Susuzlukdan hasta olması, ölmesi muhakkak olan herkes de, orucu bozup, kazâ edebilir. Keffâret yapmazlar).

Oruc kazâsı: Arka arkaya olduğu gibi, ayrı ayrı günlerde de, bir gün için, bir gün oruc tutmakdır. Aralıklı tutarken, araya başka Ramezân gelirse, önce Ramezânı tutar. İhtiyâr olup, ölünciye kadar Ramezân orucunu veyâ kazâya kalmış oruclarını tutamıyacak kimse ve iyi olmasından ümmîd kesilen hasta, gizli yimelidir. Zengin ise, hergün için bir fıtra, ya’nî beşyüzyirmi dirhem [binyediyüzelli gram] buğday veyâ un veyâ kıymeti kadar altın veyâ gümüş para, bir veyâ birkaç fakîre verir. Ramezânın başında veyâ sonunda toptan hepsi bir fakîre de verilebilir. Fidye verdikden sonra kuvvetlenirse, Ramezân oruclarını ve kazâ oruclarını tutar. Fidye vermeden ölürse, iskât yapılması için vasıyyet eder. Fakîr ise, fidye vermez. Düâ eder. Böyle ihtiyâr ve hasta, sıcak veyâ soğuk mevsimde tutamıyorsa, uygun gelen mevsimde kazâ eder. Oruc tutunca, nemâzı ayakda kılamıyan kimse, oruc tutar ve nemâzı oturarak kılar. Ramezân günü, orucu bozarsa, çocuk bâlig olursa, kâfir müslimân olursa, müsâfir şehrine gelirse, kadın temiz olursa, akşama kadar oruclu gibi, sakınmaları lâzımdır. Müsâfir ve kadın, o günü, sonra kazâ eder.

Oruc keffâreti için, bir köle âzâd edilir. Köle âzâd edemiyen, ard arda, altmış gün oruc tutar. Altmış gün sonra, tutmadığı hergün için, birer gün dahâ tutar.

Birkaç Ramezânda keffâretleri olan veyâ bir Ramezânda, iki gün keffâreti olan kimse, birinci keffâreti yapmamış ise, ikisi için yalnız bir keffâret yapar. Birinci keffâreti yapmış ise, ikinci keffâreti de, ayrıca yapar.

Keffâret orucu, hastalık, yolculuk gibi bir özr ile veyâ bayram günlerine rastlamak sebebi ile bozulursa veyâ Ramezâna rastlarsa, yeniden altmış gün tutmak lâzım olur. Bayram günlerinde bozmazsa, yine yeniden başlaması lâzım olur. Kadın, hayz ve nifâs sebebi ile bozunca, yeniden başlamaz. Temizlenince geri kalan günleri tutarak, altmışı temâmlar. Fekat, yemîn keffâreti olan üç gün ard arda tutulacak orucu bu sebeble bozan kadının da, üç günü, yeniden tutması lâzım olur. Keffâret orucuna, Ramezâna ve bayramlara rastlamıyacak şeklde başlamalıdır. Recebin birinci günü keffâret orucuna başlayıp, Şa’bânın sonunda, altmış günü temâm olmasa, üç günlük yola gitmeği niyyet ederek vatanından çıkar. Ramezânın birinci günü, keffâret orucuna niyyet eder [Eşbâh]. Çünki, müsâfire Ramezân orucunun edâsı farz değildir. Kazâ etmesi câizdir.

Devâmlı hasta veyâ çok yaşlı olup, altmış gün keffâret orucunu tutamaz ise, altmış fakîre bir gün ta’âm ibâha eder. Ya’nî doyurur. Aç olan altmış fakîri, bir günde iki kerre doyurmak lâzımdır. Hepsinin aynı günde yimeleri şart değildir. Bir fakîri hergün iki def’a doyurmak üzere altmış gün veyâ hergün bir def’a doyurmak üzere yüzyirmigün yidirmek de olur. Yâhud, altmış fakîrin herbirine, yarım sâ’ [bin yediyüz elli gram] buğday veyâ un veyâ bir sâ’ arpa, kuru üzüm, hurma temlik eder. Bunların kıymeti kadar ekmek, başka mal veyâ altın, gümüş vermek veyâ bunları bir fakîre altmış gün devâmlı vermek de câiz olur. İbâha, ya’nî, kendisini doyurması için fakîre Fülûs [kâğıd para] da verileceği (Bedâyı’)da yazılıdır. Altmış günlüğü, bir fakîre, bir günde toplu verse, bir günlük vermiş olur. Altmış fakîri sabâh, altmış başka fakîri de akşam doyurursa, sabâh doyurduklarını akşam veyâ akşam doyurduklarını sabâh, bir dahâ doyurmalıdır. Yâhud, bunlardan altmışının herbirine, Sadaka-i fıtr mikdârı mal temlik eder. İki keffâret için, altmış fakîrin herbirine, iki kat [bir sâ’] buğday verirse, bir keffâret ödenmiş olur. Köle satın alabilecek kimsenin oruc tutması, oruc tutabilenin de fakîrleri doyurması câiz değildir. Fakîr olan hasta ve ihtiyâr, zengin olunca doyurur. Keffâret yaparken niyyet etmek lâzımdır.

Özrü olan kimseler, oruc tutamadıkları günler, gizli yimelidirler. Ramezân-ı şerîfde umûmî yerlerde, müslimânların karşısında, oruc yiyenlerin ve oruc tutanları aldatarak, oruc tutdurmıyanların îmânı gider. Ramezân günlerinde lokanta, aşhâne, gazino, büfe gibi yiyip içme yerlerini işletmek günâhdır. Bunların, oruc yiyenlerden kazandıkları, halâl ise de, habîsdir, zararlıdır. Buralarını iftârdan sonra açmalıdır.

Ramezân geldi dayandı,
câmi’ler nûra boyandı.
Top atıldı, kandil yandı,
cümlemiz buna inandı.

İlk on günü, rahmet boldur,
sonra günâhlar afv olur.
Bayram gecesi, mü’minler,
Cehennemden âzâd olur.

Kardeşim, oruc tut sen de,
nemâzlarını kıl, hem de!
günâhdan sakın her demde,
Çok azâb var Cehennemde!

Düşman sana saldırıyor,
oruc zaîfletir diyor.
İlmi fenni, o çiğniyor,
hâin, hep yalan söylüyor!

Uyan! Gitdi ömrün çoku,
oruc tut, anla aç toku!
İslâm kitâblarını oku,
insanlıkdan al bir koku!


80

80 — SADAKA-I FITR

Aşağıdaki yazının hepsi, (Dürr-ül-muhtâr)dan ve bunun hâşiyesi olan İbni Âbidînin (Redd-ül-muhtâr)ından terceme edilmişdir:

İhtiyâcı olan eşyâdan ve borclarından fazla olarak, zekât nisâbı kadar malı, parası bulunan her hür müslimânın, Ramezân bayramının birinci günü sabâhı, tan yeri aydınlanırken, (Fıtra) vermesi vâcib olur. Dahâ evvel ve dahâ sonra vâcib olmaz. Fıtra ve kurban nisâbı hesâbına katılacak malın ticâret için olması şart olmadığı gibi, elinde bir yıl kalmış olması da lâzım değildir. Bayramın birinci günü sabâh nemâzı girdiği ânda, nisâb mikdârı kadar mala mâlik olmak şartdır. O ândan sonra nisâba kavuşanın, dünyâya veyâ îmâna gelenin fıtra vermesi vâcib olmaz. Müsâfir olanın da fıtra vermesi lâzımdır. Ramezân-ı şerîfde veyâ Ramezândan önce ve bayramdan sonra vermesi de câizdir. Hattâ bir kimse, fıtra veyâ zekât, keffâret veyâ nezr etdiği [adadığı] şeyi vermeden ölürse ve verilmesini vasıyyet etmedi ise, vârislerinden birinin, kendi malından [ölünün malından değil], bunları fakîrlere vermesi câiz olur. Fekat vâris, bunları vermeğe mecbûr değildir. Eğer, vasıyyet etmiş ise, bırakdığı malın üçde birinden verilmesi lâzım olur. Mal bırakmadı ise, vasıyyeti yapılmaz. Bayram nemâzından önce verilince, sevâbı dahâ çok olur. Şâfi’îde Ramezândan önce, Mâlikîde ve Hanbelîde ise bayramdan önce verilemez. Bir kişinin fıtrası, bir fakîre veyâ birkaç fakîre verilebildiği gibi, bir fakîre birkaç kimsenin fıtrası da verilebilir. Küçük çocuğun ve delinin malları varsa, bunların fıtraları da, mallarından verilir. Velîleri vermezse, çocuk büyüdükde, deli iyi oldukda, eski fıtralarını da kendileri verir. Bâlig olmıyan çocukların malı yoksa, bunların fıtrasını babaları, kendi fıtrası ile birlikde verir. Ya’nî kendi zengin ise verir. Zevcesi için ve büyük çocukları için vermez. Fekat verirse sevâb olur.

(Dürr-ül-muhtâr)da ve (Redd-ül-muhtâr)da diyor ki, (Bir kimse, kendi malından, başkası için fıtra verince, o önceden emr etmiş ise, câiz olur. Emri ile vermemiş ise, sonradan râzı olsa da, câiz olmaz. Onun malı ile vermiş ise, râzı olunca câiz olur. Bir adam, evinde beslediği kimselerin fıtralarını, onların emri olmadan verebilir. Zevcesine [veyâ yabancı birine] kendinin de fıtrasını vermek için emr etse, o da kendi buğdayını onun buğdayı ile, onun izni olmadan karışdırıp, bir fakîre verse, yalnız kendi fıtrasını vermiş olur. Çünki, İmâm-ı a’zama göre, iki buğdayı iznsiz karışdırınca, istihlâk etmiş, kullanmış olur. Mülkü olur. İki imâma göre, mülkü olmaz. Onun izni ile karışdırmış ise, İmâm-ı a’zama göre de, onun fıtrası da verilmiş olur “rahmetullahi teâlâ aleyhim ecma’în”. Bu iş tersine olsaydı, zevcenin fıtrası da verilmiş olurdu. Çünki, zevcin, zevcesi için de, kendi mülkünden onun izni olmadan fıtrasını vermesi istihsânen câizdir. Zevcesinin ve evinde olanların fıtralarını, iznleri olmadan karışdırıp verebileceği gibi, toplamı kadar buğdayı veyâ değeri olan altını, bir def’ada ölçüp, bir veyâ birkaç fakîre verebilir. Fekat ayrı ayrı hâzırlayıp, sonra karışdırması veyâ ayrı ayrı vermesi ihtiyâtlı olur).

Nisâba mâlik oldukdan sonra, ya’nî fıtra ve kurban vâcib oldukdan sonra ve hac farz oldukdan sonra mal elinden çıkarsa, afv olmazlar. Hâlbuki, zekât ve uşr, malın elden çıkması ile afv olur. Fekat, elden çıkarılması ile bunlar da afv olmaz.

Fıtra ve kurban nisâbına mâlik olana zengin denir. Bunun fıtra vermesi vâcib olur. Mükellef ise, ya’nî âkıl, bâlig ve mukîm ise, yalnız kendisi için kurban kesmek de vâcib olur. Bunun zekât alması harâm olur ve fakîr olan kadın mahrem akrabâsına ve çalışamıyan fakîr erkek akrabâsına yardım etmesi vâcib olur.

İhtiyâc eşyâsı demek, kıymetleri ne kadar çok olursa olsun, bir ev, bir aylık yiyecek, her yıl üç kat elbise, çamaşır, evde kullanılan eşyâ ve âletler, hizmetciler, binecek vâsıtası, meslek kitâbları ve ödeyeceği borçlarıdır. Bu eşyânın mevcûd olması şart değildir. Eğer mevcûd iseler, zekât, fıtra ve kurban için nisâb hesâbına katılmazlar. Ticâret için olmıyan, ihtiyâcından artan eşyâ, kirâdaki evler, evindeki süs eşyâsı, yere serili olmıyan halılar, kullanılmayan fazla ev eşyâsı, san’at ve ticâret âletleri, burada ihtiyâc eşyâsı sayılmaz. Bunlar fıtra ve kurban için, nisâb hesâbına katılır. Oturduğu ev büyük ise, ihtiyâcından fazla, kullanılmayan odaların nisâba katılmaması sahîhdir. (Kurban kesmek) maddesi başına bakınız!

Fıtra olarak, yarım sâ’ buğday veyâ buğday unu verilir. Yâhud bir sâ’ arpa veyâ hurma veyâ kuru üzüm verilir. Hanefî mezhebinde, buğday, arpa ve un bol olduğu zemânlarda bunların kıymetini altın veyâ gümüş olarak vermek dahâ iyidir. Kıtlık zemânında bunların kendilerini vermek dahâ sevâbdır. (Sâ’), Hanefî mezhebinde, sekiz rıtl ya’nî binkırk dirhem darı veyâ mercimek alacak bir kabdır. Sâ’ dört müd, ya’nî dört menndir. Müd ve menn, müsâvî olup, iki rıtldırlar. Bir rıtl, yüzotuz dirhem-i şer’î veyâ 91 miskal olup, bir sâ’, [728] miskal, yâhud, binkırk [1040] dirhem mercimek olur. Bir dirhem-i şer’înin 3,36 gram olduğu yetmişsekizinci maddede bildirilmişdi. Bir sâ’ 3500 gram olur. Arpa, buğdaydan, buğday da, mercimekden hafîf olduğundan, binkırk dirhem arpa ile dolan kap, bir sâ’dan büyük olur. Bunu bir sâ’ yerine vermek, ihtiyâtlı olur. Yarım sâ’ ölçek yerine, 364 miskal veyâ beşyüzyirmi [520] dirhem, ya’nî binyediyüzelli [1750] gram buğday vermek, ihtiyâtlı olur. Ya’nî biraz fazla verilmiş olur. Çünki yarım sâ’ buğday, 364 miskal veyâ beşyüzyirmi dirhemden hafîf olmakdadır. Bu fakîr, terâzî ve dereceli cam silindir ile tecribe yaparak, yüz gram mercimek, yüzyirmi santimetre küp [120 cm3] olduğunu gördüm. O hâlde, bir sâ’, dört litre ve beşde bir litre [4,2 litre] oluyor.

Şâfi’î, Mâlikî ve Hanbelî mezheblerinde, bir günlük yiyeceği olanın fıtra vermesi farzdır ve buğdaydan ve arpadan da, hep bir sâ’ vermek lâzımdır. Şâfi’î mezhebinde bir sâ’, üç mennden üçde bir menn noksandır. Bir menn, iki rıtl-ı Irâkî olup, 260 dirhemdir. O hâlde, bir sâ’, altıyüzdoksandört [694] dirhem olduğu (El-Envâr)da yazılıdır. Binaltıyüzseksen [1680] gramdır. Çünki, şâfi’îde bir dirhem, 2,42 gramdır. Bir müd, bir mennin üçde ikisi olup, 173 dirhem ve sülüs dirhemdir. Bir sâ’, dört müd olur. Şâfi’îde, buğdayın ve arpanın kıymeti kadar altın, gümüş vermek câiz değildir. Hanefîyi taklîd ederek, buğday yerine, değeri kadar gümüş vermenin câiz olduğu, Şemseddîn-i Remlînin fetvâsında yazılıdır. Mâlikî ve Hanbelî mezheblerinde de, sâ’ Şâfi’î mezhebi gibi olup, beş rıtl ve üçde bir rıtl ya’nî [694] dirhem-i şer’î veyâ [1680] gramdır. Bu mikdârlar, (Kimyâ-i se’âdet) ve (Menâhic-ül ibâd ilel meâd) kitâblarında açıkca bildirilmekdedir. (Kâmûs ve Okyânus) arabî lügat kitâbının tercemesinde, (Sâ’) kelimesinde diyor ki; (Sâ’, hacm ölçen bir ölçek olup, dört müd mercimek alır. Bir müd, iki avuç dolusu mikdâr olup, Hanefî mezhebinde iki rıtldır. Bir sâ’, sekiz rıtl olur. Bir müd, Şâfi’î mezhebinde, bir rıtl ile üçde bir rıtl olup, bu mezhebde, bir sâ’, beş rıtl ile üçde bir rıtldır). Menn kelimesinde diyor ki: (Menn, batman demek olup, her mezhebde iki rıtldır).

Özrü sebebi ile oruc tutmıyanın da, sadaka-i fıtr vermesi lâzımdır.

Sadaka-i fıtr az olduğu için, gümüş olarak verilir. (Cevhere) kitâbında diyor ki, (Sadaka-i fıtr verirken, arpa, buğday yerine kıymetleri kadar altın, gümüş veyâ fülûs, ya’nî bakır, bronz para [kâğıd para] ve her çeşid mal verilebilir). (Dürr-ül-muhtâr)da ise, (Kıymet olarak altın ve gümüş verilir) diyor. İbni Âbidîn, bu satırı açıklarken diyor ki, (Cevhere) kitâbında, fülûs ve urûz, ya’nî mal da verilir, diyorsa da, kıymet deyince ekseriyâ altın ve gümüşe işâret olunmakdadır. Kıymet olarak, altın, gümüş vermek dahâ iyi olduğunu Zeyla’î “rahmetullahi teâlâ aleyh” de bildirmekdedir). O hâlde, fıtrayı, çoğunluğun sözüne uyarak, altın veyâ gümüş vermelidir. Şimdi gümüş para kullanılmıyor. Kâğıd paraların değeri de, altın değerine bağlanmışdır. Bunun için, gümüşün piyasadaki kâğıd paraya göre değeri, ahkâm-ı islâmiyyedeki kıymetinden düşükdür. Fakîre fâideli olmak için, piyasadaki değerinden verilir. Bunları vermek güç olursa, başka maldan veyâ kâğıd para vermeyip, yarım sâ’, ya’nî [1750 gram] buğday veyâ un vermelidir. Yetmişsekizinci maddede bildirdiğimiz kolaylığa uyularak, altın yerine kâğıd para da verilebilir. Mâlikîde ve Hanbelîde hurma vermek, Şâfi’îde buğday vermek, Hanefîde kıymeti çok olanı vermek efdaldir.

Buğday, un vermek de güç olursa, bunların kıymeti kadar, ekmek veyâ mısır verilebilir. Ekmek ve mısır verirken, ağırlığa değil, parasına, kıymetine bakılır.

Ezelde takdir olunan anda, geldim cihâna,
rûh çıkınca ten serâyım yıkılıp virân olur.

Su, toprak ve gazlardan, cismim geldi meydâna,
yer altında çürüyerek, hâk ile yeksân olur.

Bu beden parçalanarak, bir avuç toprak kalır,
her zerresi dağılarak, hudûdsuz meydân olur.

Anaerobik mikroblar, cismime hücûm eder,
benliğimi onlar alup, varlığım nihân olur.

Sonra duygu organlarım, toplanır bu meydânda,
kalkarlar hepsi mezârdan, bir behâristân olur.

Yevmi (Tüblâ)dır o zemân, her ma’nâ sûret alır,
kimi nebât, kimi hayvân, kimisi insân olur.


81

81 — KURBAN KESMEK

Köyde, çölde, şehrde mukîm olan, âkıl, bâlig, hür ve müslimân erkek ve kadının, ihtiyâcından fazla nisâb mikdârı malı veyâ parası varsa, kurban bayramı için niyyet ederek, belli günlerde, belli bir hayvanı kesmeleri vâcib olur. İhtiyâc eşyâsı, bir ev ve eşyâsı ve üç kat elbisedir. Şeyhayne göre, babasının, zengin çocuğu için de çocuğun malından kesmesi lâzımdır. Etini bu çocukdan başkası yiyemez. Çocukdan artan et satılıp, parası ile çocuğa, elbise gibi, devâmlı kullanılabilecek şeyler alınır. Fekat fetvâ imâm-ı Muhammedin ictihâdıdır. Buna göre, babanın çocuğu için kendi malından da, çocuğun malından da kesmesi vâcib değildir. Kurban nisâbını bundan evvelki maddede, sadaka-i fıtrı anlatırken bildirdik. İbni Âbidîn, zekâtın verileceği yerleri bildirirken buyuruyor ki, tarlasından aldığı mahsûl veyâ tarlanın, evin, dükkânın [atelyenin, kamyonun] bir senelik kirâsı, ne kadar çok olursa olsun, bir yıllık ev ihtiyâcını veyâ aylık geliri ve aldığı maâş ve ücret, aylık ihtiyâcını ve kul borcunu karşılamıyan kimse, imâm-ı Muhammede göre fakîrdir. Fetvâ da böyledir. Şeyhayne göre, ya’nî İmâm-ı a’zamla imâm-ı Ebû Yûsüfe göre zengin sayılır. Çünki, mülkü olan tarlanın ve bu demirbaş malların değeri, ihtiyâcını karşılar ve nisâb kadar da artar. Bunun kirâyı her alışda, bir mikdâr ayırıp, birikdirerek fıtra vermesi ve kurban kesmesi lâzımdır. Ya’nî, büyük sevâba kavuşması lâzımdır. Fıtra vermez ve kurban kesmezse, imâm-ı Muhammede göre, günâhdan kurtulur. Görülüyor ki, her iki ictihâd da yerindedir ve müslimânlara rahmetdir. Bu hâlde olan kimse, fıtra vermezse veyâ kurban kesmezse, imâm-ı Muhammedin ictihâdı, bunu azâbdan kurtarır. Tarlasından hiç mahsûl almıyan, kirâya da veremiyen kimse ve ihtiyâcından fazla malı olup da, parası bulunmayan erkek veyâ kadın, imâm-ı Muhammedin ictihâdına uyarak, fıtra vermez ve kurban kesmez. Verir ve keserse, ikinci ictihâda göre, fıtra ve kurban sevâbına kavuşur. Üzerine vâcib olmıyan ibâdeti yapan, yalnız nâfile ibâdet sevâbı kazanır. Vâcib sevâbı kazanmaz. Etini fakîrlere verirse, sadaka sevâbı da kazanır. Vâcib olan fıtra ve kurban sevâbı ise, nâfile ve sünnet sevâbından katkat dahâ fazladır. Her ibâdet de böyledir. Diğer üç mezhebde sünnet-i müekkede olduğu (Mîzân-ı kübrâ)da ve (Menâhic)de yazılıdır. İslâmiyyetde kurban kesmek yokdur, diyen kâfir olur.

[(Hazânet-ül-müftîn) ve (Eşbâh) kitâblarında diyor ki, (Evleri ve dükkânları olanın, aldığı kirâları, tarlası olanın, tarlasının mahsûlü veyâ kirâsı, çoluk çocuğunu beslemeğe yetişmezse, bu kimse fakîr sayılır. Zekât alması câiz olur). Görülüyor ki, fetvâ imâm-ı Muhammede göre verilmişdir]. İbni Âbidîn buyuruyor ki, (Mudârebe ve şirketde çok malı olup da alamıyanın, kurban kesecek kadar parası, malı varsa, keser).

Aldığı kirâ ile güç geçinen kimse, nisâba mâlik ise, para birikdirip, fıtra vermeli ve kurban kesmelidir. Etin hepsini kavurma yapıp, birkaç ay et parasından birikdirerek gelecek yılın fıtra ve kurban parası olarak saklamalıdır. Böylece, fıtra ve kurban sevâbından mahrum kalmamalıdır. Kurban kesen, kendini Cehennemden âzâd etmiş olur. Bir hadîs-i şerîfde, (Hasîslerin en kötüsü, [kesmesi vâcib olduğu hâlde] kurban kesmiyendir) buyuruldu. Resûlullah “sallallahü aleyhi ve sellem” iki kurban keserdi. Biri kendisi için, biri de ümmeti için idi. Resûlullah “sallallahü aleyhi ve sellem” için de kurban kesmek müstehabdır ve çok sevâbdır.

Kurban, koyun, keçi, sığır, deveden birini, kurban bayramının ilk üç gününde, kurban niyyeti ile kesmek demekdir. Bir sığırı veyâ deveyi, yedi kişiye kadar müslimân, bâlig kimse, ortak olarak da satın alıp kesebilirler. Bunlara adak veyâ akîka kurbanı da ortak edilebilir. Zenginin satın aldığına, sonradan ortak olmak câiz ise de mekrûhdur. Hiçbirinin hissesi yedidebirden az olmamalıdır. Sekiz kişinin yedi sığırı ve iki kişinin iki koyunu ortak satın almaları câiz olmaz. Çünki, herbirinin her hayvanda hissesi vardır. Fâiz olmamak için, eti dartarak, müsâvi ağırlıkda olarak paylaşmaları lâzımdır. Dartmadan bölüşüp halâllaşmak câiz olmaz. Çünki halâllaşmak, hediyye vermekde olur. Taksîmi mümkin olan birşeyde ortak olanların hisselerini ayırmadan önce hiç kimseye hediyye etmeleri câiz değildir. Altı kişiye et ile birlikde deri veyâ bacak da verilirse dartmadan paylaşmaları câiz olur. Başının da, derisi gibi olduğu (Hindiyye)de ve (Mecmû’a-i Zühdîyye)de yazılıdır. 856. cı sahîfede 9. rakama bakınız!

(Hindiyye)de diyor ki, (Bayramdan evvel, Allah rızâsı için bir koyun veyâ şu koyunu kurban edeyim diyen zengin veyâ fakîr kimsenin, kurban bayramında bir koyun kesmesi vâcib olur, nezr olur. Bayram günlerinden evvel nezr yaparken fakîr iken, bayram günlerinde zengin olursa, ayrıca bir de bayram kurbanı kesmesi vâcib olur. Zengin, bunu bayram günlerinde söylerken, bayram kurbanını kesmeği niyyet ederse, bir koyun keser. Bunu bayramdan evvel söyledi ise, muhakkak iki koyun keser. Fakîr mutlaka bir keser. Nezr kurbanını satamazlar. Müsâfirin ve nezri olmayıp kurban niyyeti ile almayan fakîrin bayramda kesdikleri koyun, nâfile kurban olur. Zengin veyâ fakîr, mevcûd koyununu veyâ kurban niyyeti ile satın almadıkları koyunu kurban kesmek niyyet etseler, kesmeleri vâcib olmaz, keserlerse, nâfile olur. Zenginin satın alırken, bayram kurbanı kesmeği niyyet etmeyip, hayâtının ni’metine şükr olarak kesmeği niyyet etdiği kurbanı kesmesi vâcib olur). Fazla bilgi almak için, bir sonraki maddeye bakınız!

Aşağıda, zenginin kesmesi vâcib olan kurban bildirilmekdedir. Bu hayvanları, fakîrlere veyâ hayr, yardım cem’iyyetlerine diri olarak sadaka vermek kurban olmaz. Kesmek vâcibdir. (Cevhere)de diyor ki, (Kurbana verilen para sevâbı, yüz misli [ya’nî, pekçok] parayı sadaka vermek sevâbından dahâ fazladır). Kurbanı satın alması, kesmesi ve etini dağıtma ve bunları dilediğine de yapdırması için birini vekîl etmek ve parasını veyâ diri hayvanı bu vekîle vermek câizdir. Fekat, vekîli keserken başında bulunmak müstehabdır. Horoz, tavuk ve vahşî hayvanları, meselâ geyiği kurban etmek harâmdır. Mecûsîlere, ya’nî ateşe tapanlara benzemek olur.

Kurban bayramının üçüncü günü fakîr olacağını veyâ sefere çıkacağını bilen kimseye, birinci günü kurban kesmek vâcib olmaz. Üçüncü günü zengin olacağını bilenin, kurban kesmesi, Zilhiccenin onuncu günü, ya’nî bayramın birinci günü fecr vaktinde vâcib olur. Bayramın birinci günü zengin veyâ fakîr ve mukîm veyâ müsâfir olmağa bakılmaz. Mekkeye, başka yerlerden gelen hâcıların kurban kesmesi vâcib değildir. Çünki, seferîdirler.

Şehrde kesenlere, bayram nemâzından sonra kesmek vâcib olur. Nemâzdan evvel kesmeleri câiz değildir. Üçüncü günü güneş batıncaya kadar kesebilirler. Köylerdeki hayvan fecrden sonra, bayram nemâzından önce de kesilebilir. Bayramın birinci günü Mekkede ve Minâda bulunanlara bayram nemâzı kılmak vâcib değildir.

Her hafta saç, sakal ve bıyık traş etmek, tırnak kesmek, koltuk, kasık temizlemek sünnet olduğu, Cum’a nemâzı sonunda bildirilmişdi. İbni Âbidîn “rahmetullahi teâlâ aleyh”, bayram nemâzı sonunda diyor ki, (Zilhicce ayının ilk on günü, bu sünnetleri gecikdirmemelidir. Hadîs-i şerîfde, (Kurban kesecek kimse, Zilhicce ayı girince, saçını kesmesin ve tırnak kesmesin!) buyurulması, emr değildir. Bunları, kurban kesinciye kadar gecikdirmenin müstehab olduğunu göstermekdedir. Fekat dahâ fazla gecikdirmek ve hele kırk gün uzatmak günâh olur).

Görülüyor ki, kurban kesecek kimsenin, Zilhicce ayının birinci gününden, kurban kesinciye kadar, saçını, sakalını, bıyığını ve tırnağını kesmemesi müstehabdır. Fekat vâcib değildir. Bunları kesmesi günâh olmaz ve kurban sevâbı azalmaz. Özr ile sakal traşı olanın, bu günlerde sakal uzatması fitneye sebeb olur.

Diri kurbanı veyâ parasını sadaka vermek câiz değildir. Sadaka ederse, üçüncü günün akşamına kadar, ikincisini keser. Bayram kurbanını üçüncü günün akşamına kadar kesmiyen kimse, kurbanı satın almışsa, canlı olarak kendini veyâ kıymetini [gümüş veyâ altın olarak] fakîrlere verir. Bayramdan sonra keser ise, etinden kendi yiyemez. Hepsini fakîrlere dağıtır. Bütün etinin kıymeti canlı kıymetinden az ise, değer farkını da sadaka verir. Satın almamış ise, orta derece bir kurban değerini fakîrlere verir. Böylece, cezâdan kurtulur ise de, kurban kesmek sevâbını kazanamaz.

Satın alırken kusûrlu ise veyâ kesmeğe uygun olarak alınıp sonradan, kesmeğe mâni’ bir kusûr hâsıl olursa, zengin kimse bir başkasını alıp keser. Adak olan kurban kusûrlu olursa, zengin de, fakîr de onu keser. Adak ölürse, başka almaları îcâb etmez. Kurban kesilmeden önce, yününden, sütünden istifâde câiz değildir. Vaktinden evvel kesip, etinden yimek ve zenginlere yidirmek de halâl değildir. Bunlar fakîrlere verilir. Bunun için, kurban, arefe günü kesilmez. Bunun etinden kendi yimesi ve zenginlere yidirmesi halâl olmaz. Şâhidler ile, meşrû’ olarak bayram olduğu hükm olunup ve bayram nemâzı kılınıp, kurban kesdikden sonra, arefe olduğu anlaşılırsa, nemâz ve kurban kabûl olur. Ramezân ve bayram aylarının şâhidlerle meşrû’ olarak anlaşılmadığı yerlerde, kitâbımızın seksendokuzuncu maddesinde yazılı (Işık usûlü) ile Zilhicce ayının birinci günü ve buradan da onuncu günü, ya’nî kurban bayramının birinci günü hesâb edilir. Bayramın birinci günü, bu hesâb ile bulunan gündür. Yâhud, bir gün sonradır. Bir gün evvel olamaz. Çünki, gökde, ay, doğmadan önce görülemez. İhtiyâtlı hareket etmiş olmak için, kurbanları, hesâb ile bulunan bayramın ikinci günü kesmelidir. Sevâbı mevtâlara gönderilecek olanı ise, hesâb ile bulunan birinci günde kesmelidir. Çünki, Arefe günü de kesilebilir. Kurban kesmiyen müslimân, ölürken, bırakdığı maldan kendi için kurban kesilmesini, vârisine vasıyyet etmelidir. Vasıyyet edilen kurban, bayram günleri kesilir. Bunun etinden, kesen kimse, fakîr olsa da yiyemez. Etinin hepsini fakîrlere vermesi lâzımdır. Vasıyyet etmemiş meyyit için, vârisi veyâ başkaları, her zemân kendi malından hayvan kesip sevâbını o kimseye hediyye edebilir. Sevâbı, kesenin olur. Meyyite de hediyye edilir. Bunların etinden, kesen de yiyebilir.

İki kimsenin kurbanı karışırsa, her birinin kendinin sanarak kesdiği, kendi kurbanı olur. Başkasının koyununu gasb eden veyâ çalan, canlı olan kıymetini sonradan dahî öderse, kurban etmesi veyâ satması câiz olur. Çünki, kıymeti ödenince, gasb etdiği zemân mülkü olur. Gasb etmek günâhına ayrıca tevbe gerekir.

Bir gözü görmiyen, topal olup yürüyemiyen, dişlerinin yarısı yok olan, gözünün, kulağının veyâ kuyruğunun çoğu, ön veyâ arka bir ayağı kesilmiş olan, çok za’îf olan hayvan kurban olmaz. Boynuzu kırık veyâ boynuzsuz, uyuz, hasî ya’nî burulmuş olan kurban câizdir. Dişi hayvan da, erkek de kurban edilebilir. Koyunun erkeği ve beyâzı siyâhından çok olanı, keçinin dişisi dahâ sevâbdır. Kıymetleri müsâvî ise, koyun kesmek, sığır kesmekden dahâ sevâbdır. Koyunun, keçinin bir yaşını, sığırın iki, devenin beş yaşını geçmiş olması lâzımdır. Altı ayı geçmiş yalnız koyun iri, semiz ise, câiz olur. Kesilen hayvandan çıkan yavru diri ise, yiyebilmek için, ayrıca kesmek lâzımdır. Ölü ise, yimesi câiz olmaz.

Kurbanı kesilecek yere sürükleyerek çekmek, bıçakları hayvanı yatırdıkdan sonra bilemek ve birini ötekinin gözü önünde kesmek mekrûhdur.

Önce diz boyu çukur kazılır. Kurbanın gözleri tülbend ile bağlanır. Kıbleye dönük olarak sol yanı üzerine yatırılır. Boğazı çukurun kenârına getirilir. İki ön ve bir arka ayakları, uclarından bir araya bağlanır. Üç kerre bayram tekbîri okunur. Sonra (Bismillahi Allahü ekber) diyerek, deveden başka hayvanın boğazının herhangi bir yerinden kesilir. (Bismillahi) derken, (h)yi belli etmek lâzımdır. Belli edince Allahü teâlânın ismi olduğunu düşünmek lâzım olmaz. (h)yi açıkça belli etmezse, Allahü teâlânın ismini söylediğini düşünmek lâzımdır. Bunu da düşünmezse, hayvan, leş olur. Yimesi halâl olmaz. Bunun için, her zemân (Allah teâlâ) dememeli, (Allahü teâlâ) diyip (h) harfini belli etmeğe alışmalıdır. Hayvanın boğazında (Merî) denilen yemek borusu, (Hulkûm) denilen hava borusu ve (Evdâc) denilen iki yanda birer kan damarı vardır. Bu dört borudan üçü bir anda kesilmelidir. Kesenin de kıbleye karşı dönmesi sünnetdir. Hayvan soğumağa başlamadan, ya’nî çırpınması durmadan ensesini de kesmek mekrûhdur. Yalnız ensesinden kesmek harâmdır. Hayvan temâm ölüp çırpınması durmadan, kafasını koparmak ve derisini yüzmeğe başlamak da mekrûhdur. Kesmesini bilenin kendi kesmesi müstehabdır. Kadının kesmesi de câizdir. Bilmiyenin, vekîline kesdirmesi ve kesilirken yanında bulunup, (En’âm) sûresinin yüzaltmışikinci (İnne salâtî) âyetini (lâ şerîke leh) kadar okuması müstehabdır.

(Hindiyye)de, Zebâih bahsinde diyor ki, (Müslimânın veyâ (Ehl-i kitâb) olan harbî veyâ zimmî kâfirin, Allahü teâlânın ismini veyâ bir sıfatını, herhangi bir lisân ile söyliyerek, kesdiği yinilir. [Dâr-ül-harbde müslimân kasab aramalı. Bundaki eti, müslimân kesdiğini niyyet ederek, satın almalıdır. Sığır, koyun, tavuk gibi eti yinen hayvanların etlerini yimek halâl olması için, islâmiyyete uygun kesilmeleri lâzımdır. Ya’nî bir müslimânın veyâ ehl-i kitâbın kesmesi ve keserken Allah ismini söylemesi lâzımdır. İslâmiyyete uygun kesilmiyen hayvan leş olur. Bunun etini yimek ve satmak harâm olur. Hayvan kesenlerin ve satan müslimânların bunu iyi bilmeleri lâzımdır. Et satın alırken, bunun nasıl kesildiğini sormak lâzım değildir. Çünki, müslimâna hüsn-i zân olunur.] Müşrikin ve mürtedin kesdiği yinilmez. Keserken, Îsâ veyâ üç Tanrıdan biri derse, yinilmez. Böyle inanır, fekat söylemezse, yinir. Kesmek için söylemelidir. Düâ için, şükr için söylerse veyâ Allahdan başkasını, ta’zîm etmeği niyyet ederse, Allah ve Muhammed için derse, yinmez). Bir Peygambere ve bunun, sonradan bozulmuş olan (Mukaddes kitâb)ına inanan bir kâfir, bu Peygamber tanrıdır veyâ oğludur dese ve putlara yalvarırsa da, buna (Ehl-i kitâb) denir. Çünki, (ilah, rab, tanrı, baba) gibi ismler, yardım eden, yaratılmağa sebeb olan, çok sevilen ma’nâsına da kullanılır. Bu ismleri, Îsâ aleyhisselâma, bu ma’nâlar ile söyleyen, müşrik olmaz. Ona, üç tanrıdan biri veyâ tanrı denilmesi, hakîkî bir söz değil, mecâz olur. Onda (Ülûhiyyet sıfatı) bulunduğuna inanırsa, meselâ her istediğini yaratır derse, (Müşrik) olur. Şimdi, Mûsevî, Îsevî, Nasrânî, Hıristiyanların bir kısmı, Ehl-i kitâbdır. Putlara, heykellere, Îsâ aleyhisselâmı sevdikleri için, istediklerinin yaratılmasına sebeb olmaları için yalvarıyorlar. Îsâ aleyhisselâma ilâh diyen nasrânînin kesdiklerini yimek câiz ise de, zarûret olmadıkca, buna kesdirmemeli ve kesdiğini yimemelidir. Kitâbsız kâfirlerin, meselâ Sûriyedeki (Nusayrî)lerin ve Derezîlerin [ya’nî Dürzîlerin] kesdikleri yinilmez. Kesenin nasıl kimse olduğunu araşdırıp anlamak şart değildir. Besmele kasden terk edilirse, hanefîde harâm, şâfi’îde halâl olur.

(Cevhere)de diyor ki, (Resûlullah “sallallahü aleyhi ve sellem”, hacca giderken yüz kurbanlık deve götürdü. Altmışüçünü kendi kesdi. Sonra bıçağı hazret-i Alîye verdi. Geri kalanı O kesdi).

Kurban etini, kesen de yiyebilir. Fakîr olsun, zengin olsun, herkese ve zimmîye de verebilir. Etin üçde birini evine, üçde birini komşulara, gerisini fakîrlere vermek müstehabdır. Hepsini fakîrlere sadaka vermek veyâ kendi evine bırakmak da olur. Zimmî olan kâfire de vermek câiz olduğu (Hindiyye) ve (Behcet-ül-fetâvâ)da yazılıdır. Derisi nemâz kılan fakîre verilir. Ne olduğu bilinmiyen kimselere verilmez. Veyâ evde kullanılır. Yâhud devâmlı kullanılacak birşey karşılığı verilir. Tükenen birşey veyâ para karşılığı satılmaz. Derisi, eti satılırsa, parası fakîre sadaka verilir. Kesene, ücreti olarak da deri ve et verilemez. Kurbanın ve her hayvan etinin yedi yerini yimek harâmdır. Bunlar, akan kan, bevl âleti [zekeri], hayaları [koç yumurtası diye satılmakdadır], bezleri [guddeleri], safra kesesi, dişi hayvanın önü ve bevl kesesi [mesâne]dir.

(Hindiyye)de diyor ki, (Zekât-ı şer’î, ihtiyârî ve zarûrî olmak üzere ikiye ayrılır: İhtiyârî zekât, deveyi nahr etmek, diğer ehlî hayvanları zebh etmek demekdir. Zarûrî zekât, av hayvanlarını cerh etmek, herhangi yerinden yaralıyarak öldürmekdir. Zebh ederken veyâ ava, ok, mermî, tazı köpeği gönderirken, Allahü teâlânın ismini söylemek lâzımdır. Arabî bildiği hâlde dahî, başka lisân ile söylemek câizdir. Bir hayvana söylenen tekbîr ile başka hayvan kesilemez. Zekât-ı şer’î ile öldürülen hayvan temiz olur. Yimesi halâl ise, yinir. Değil ise, başka sûretle istifâde edilebilir.

Bir kimse, kendi koyununu başkası için kurban ederse, o emr etse de, etmese de câiz olmaz. Çünki, başkası için, onun, mülkü olan hayvan kurban edilebilir. Bu kimsenin, kendi hayvanını başkasına veyâ onun vekîline hediyye etmesi, onların da kabz etmesi, ya’nî teslîm alması, sonra bunu vekîl ederek geri verip kesdirmeleri lâzımdır. Başkasının hayvanını ondan habersiz, onun için kurban etmek câizdir. Başkasının hayvanını, ondan iznsiz, kendi için kurban eden, sonra kıymetini öderse, câiz olur. Sâhibi kıymetini kabûl etmeyip, kesilmiş hayvanı alırsa, sâhibi için kurban edilmiş olur. Emânet, âriyet veyâ kirâ olarak elinde bulunan hayvanı kurban etmek, hiçbir sûretle câiz değildir). Mermî av hayvanını çarparak öldürürse veyâ taş, sopa ile vurup öldürülürse, yinmez. Çünki, kan akması lâzımdır.

Kurban satın alınırken (Bayram günü kesmesi vâcib olan kurbanı almağa) niyyet etmelidir. Bunu keserken, tekrâr niyyet etmesi şart değildir. Bu aldığı hayvanı kurban etmesi şart değildir. Fekat, keseceğinin kıymeti bundan az olmamalıdır. Satın alırken, hiç niyyet etmese de olur. Fekat, bunu keserken veyâ kesecek olanı vekîl ederken niyyet etmelidir. Kurbanını bir hayr cem’iyyetine hediyye etmek istiyen kimse, kurbanını veyâ parasını götürüp, bu işle vazîfeli memûra teslîm ederken, (Allah rızâsı için, bayram veyâ nezr kurbanımı kesmeğe ve dilediğine kesdirmeğe ve etini ve derisini dilediğine vermeğe seni vekîl etdim) demelidir. Memûr, gelen veyâ kendi satın alacağı kurbana bir numara bağlar. Bu numarayı ve kurban sâhibinin ismini deftere yazar. Kesilirken, sâhiblerinin ismini söyliyerek kasabları vekîl eder. Etleri dilediği kimselere ve derileri bir fakîr vazîfeliye verir. Bu fakîr, derilerin kıymeti ile, nisâb mikdârına mâlik olmadan evvel, elindekileri toptan, dilediğine hediyye eder. Bu da satar. Paraları arzû edilen yere verilir. Fakîrin, kendisine verilen derileri satması veyâ hediyye etmesi câizdir.

Birkaç koyun keserse, hepsi kurban olur. Yâhud, eti çok olanı kurban, diğerleri nâfile olduğu dahâ doğrudur.

Kurban nisâbına mâlik olmıyan fakîr, kendi malı olan hayvanını kurban etmeği niyyet ederse veyâ kurban niyyeti olmıyarak hayvanı bayramda satın alıp, sonra kurban etmeği niyyet ederse, yâhud kurban niyyeti ile bayramdan evvel satın alırsa, bunları kesmesi vâcib olmaz. Keserse, nâfile olur ve etinden yiyebilir ve fakîrlere verdiği et sadaka olur. Fakîr, hayvanı kurban etmek niyyeti ile ve belli üç gün içinde satın alırsa, bu kavle göre, adak olur ve bayramın ilk üç günü içinde kesmesi vâcib olur. Diğer kavle göre, nezr olmaz, nâfile olur. Zengin ve fakîr, nezr kurbanlarının etlerinden kendileri yiyemez ve zekât vermesi câiz olmayan kimseler de yiyemez ve zenginlere yidirmez. Bu günlerde kesmezlerse, bayramdan sonra canlı olarak kendini, eğer satın almamış ise, değerini sadaka verirler. Kesip etini sadaka vermeleri câiz olur. Bayramda kesilen nezrin etlerinin kıymeti, diri değerinden az olursa, farkını ayrıca sadaka vermeleri lâzım olur.

AKÎKA KESMEK: Akîka, çocuk ni’metine karşılık, Allahü teâlâya şükr etmek niyyeti ile hayvan kesmekdir. Çocuğa nafaka vermesi vâcib olan kimsenin, yedinci günü ism koyması ve başını kazıyıp, saçının ağırlığı kadar, erkek için altın veyâ gümüş, kız için gümüş sadaka vermesi ve kendi malından, erkek için iki, kız için bir akîka hayvanı kesmesi, hanefîde müstehabdır. Akîka hayvanı, kurbanlık hayvan gibi olmalıdır. Sonra da kesilebilir. [Her zemân kesilebilir. Kurban bayramında da kesilebilir. Resûlullahın “sallallahü aleyhi ve sellem” nübüvvetden sonra, kendisi için akîka kesdiği (Şir’a)da yazılıdır. Ölü olarak doğana ism konmaz ve akîkası kesilmez.] Etlerinden, kesen yiyebilir ve pişmiş veyâ çiğ olarak zengin, fakîr herkese verebilir. Akîka kesmek, Şâfi’î ve Mâlikî mezheblerinde sünnet-i müekkededir. Şâfi’î ve Hanbelî mezheblerinde, kemikleri atılmaz, kırılmaz. Oynak yerlerinden ayrılıp toplanır. Bir temiz, beyâz bez içinde gömülür. Hanefî ve Mâlikî mezheblerinde kemikleri kırılabilir. Akîka, çocukları belâlardan, hastalıklardan korur. Kıyâmetde, anaya, babaya, ayrı bir şefâ’at ederler. (Mevâhib-i ledünniyye) birinci cildde diyor ki, (Hicretin sekizinci yılında İbrâhîm dünyâya gelince, yedinci günü, Resûlullah “sallallahü aleyhi ve sellem” İbrâhîmin başını traş etdirip, saçının ağırlığı kadar gümüş sadaka verdi ve akîka olarak iki koç kesdi. Saçlarını gömdü).

Seni seven âşıkların,
gözü, gayra bakmaz imiş,
seni maksûd edinenler,
dünyâ ahret anmaz imiş.

Gönlün sana verenlerin,
ilmi sana erenlerin,
gözü seni görenlerin,
tâli’leri sönmez imiş.

Ölmez imiş âşık canı,
hiç çürümez imiş teni,
aşk her kimi kıldı fânî,
ona zevâl ermez imiş.

Emrine baş eğenlerin,
vuslatına erenlerin,
bülbül gibi ötenlerin,
kimse dilin bilmez imiş.

Aşkın ile bilişenler
senin için sevişenler
halvetine erişenler
ölümden hiç korkmaz imiş.

Aklın varsa, ey kardeşim,
Hakkı sevmek olsun işin,
aşk tadını tatmıyanın,
kalbi temiz olmaz imiş.


82

82 — ADAK

İbni Âbidîn “rahmetullahi aleyh”, (Dürr-ül-muhtâr) şerhinde, üçüncü cild, yemîn bahsinde ve ikinci cild, oruc bahsinin sonunda buyuruyor ki:

Nezr, ya’nî adak ibâdetdir. Nezr ancak Allah için yapılır. Kul için yapılmaz. Bir şeyi adamak iki dürlü olur: Mutlak nezr, şarta bağlı nezr.

1 — Mutlak nezr (Allahü teâlâ için, bir sene oruc tutacağım) demek gibidir. Bir şarta bağlı değildir. Bunu söylerken, kasd etmese de, söz arasında dilinden çıkmış ise de, yapması vâcib olur. Çünki, talâkda ve adakda niyyetsiz, düşünmeden söylemek, ciddî, istiyerek söylemek gibidir. Hattâ (Allahü teâlâ için, bir gün oruc tutmak üzerime borc olsun) diyeceği yerde, (bir ay oruc tutmak) diye ağzından çıksa, bir ay tutması lâzım olur.

Nezr, bir ibâdetdir. Çünki, nemâz, oruc, hacca gitmek, köle âzâd etmek ve başka ibâdetler nezr olunur. Nezrin yerine getirilmesini islâmiyyet emr etmekdedir. Getirilmezse, günâh olur. Nezr, yemîne benzemekdedir. Bir kimse (Nezrim olsun) dese, neyi adadığını söylemese ve niyyet etmese, yemîn keffâreti vermesi lâzım olur. Bir kimse, Allahü teâlânın rızâsı için oruc tutayım dese, kaç gün olduğunu söylemese ve birşey niyyet etmese veyâ yalnız nezr niyyet etse, yemîn olmasını veyâ olmamasını hâtırına hiç getirmese veyâ nezr olmasını ve yemîn olmamasını niyyet etse, bu orucu nezr olur ve üç gün oruc tutar. Bunu söylerken, nezr olmayıp, yemîn olmasını niyyet etse, yemîn olur. Orucu bozarsa, yemîn keffâreti lâzım olur. Hem nezr, hem yemîn olmasını niyyet eder veyâ nezri nefy etmeksizin yemîn olmasını niyyet ederse, bu oruc, hem yemîn, hem de adak olur. Bu orucu bozarsa, hem kazâ, hem de yemîn keffâreti lâzım olur.

Adak edilen şeyin, farz veyâ vâcib olan bir ibâdete benzemesi ve başlı başına bir ibâdet olması lâzımdır. Meselâ, abdest almak, ölü kefenlemek başlı başına ibâdet olmadıklarından adak olamaz. Hasta ziyâret etmek, cenâze taşımak, gusl etmek, câmi’ içine girmek, Kur’ân-ı kerîmi tutmak, ezân okumak, mekteb binâ etmek, câmi’ binâ etmek de ibâdet ise de, başlı başına ibâdet değildir. Nezr olunmazlar. Nezr edilen şeyin benzemesi lâzım olan farzın, vâcibin başlı başına ibâdet olması lâzım değildir. Meselâ, bir şey vakf etmeği adamak câizdir. Çünki vakf, müslimânlar için câmi’ binâ etmeğe benzemekdedir. Câmi’ yapmak, başlı başına bir ibâdet değil ise de, vakf başlı başına ibâdetdir. Meselâ, abdest almak, başlı başına ibâdet olmayıp, başlı başına ibâdet olan nemâzın bir şartıdır. Ölüyü kefenlemek de, cenâze nemâzının kabûl olması için şartdır. Ölünün setr-i avreti, cenâze nemâzının şartıdır.

Şarta bağlı olmıyan nezri, fakîr olsa da, hemen yapması lâzım olur. Yapmadan ölüm hâli gelirse, keffâret için vasıyyet lâzım olur. Özrsüz gecikdirmek de câiz olur. Yerine getirirken yapmasını ta’yîn etdiği şeyleri yapması lâzım olmaz. Meselâ şu parayı, belli yerde ve belli zemânda ve belli fakîre sadaka vermeği veyâ belli bir yerde nemâz kılmağı ta’yîn etmiş ise, bunları gözetmesi lâzım gelmez. Fekat, nezr ederken söylemiş olduğu mikdârı değişdiremez. Fekat, şu fakîre Allahü teâlâ için altın vereyim diye nezr etse, o fakîre vermesi lâzım olur. Çünki, vereceği altın veyâ malı ta’yîn etmemesi, fakîri ta’yîn etmek istediğini göstermekdedir.

2 — Şarta bağlı olan adakdır. Murâd edilen şart hâsıl olunca, nezri yerine getirmesi lâzım olur. [Yerine getirmeyip, yemîn keffâreti yapması da câiz olduğu (Fetâvâ-yı Hayriyye)de yazılıdır. Tahtâvî “rahmetullahi teâlâ aleyh” (İmdâd) hâşiyesi, oruc sonunda diyor ki, (Nezr yapmanın câiz olduğu âyet-i kerîmeden ve hadîs-i şerîfden anlaşılmakdadır. Nezr yapmak, istenilen birşeyin hâsıl olmasına ta’lîk edilirse [bağlanırsa], şart etdiği şey hâsıl olunca, nezr etdiği şeyi yapmak lâzım olur. Hâsıl olmasını istemediği birşeyi şart ederse, istemediği şey hâsıl olunca, hac, oruc, sadaka, nâfile nemâz gibi nezrlerini, isterse yapar. İstemezse, yapmayıp, yemîn keffâreti verir. Meselâ, Alî ile konuşursam, Allah için yüz lira sadaka nezrim olsun deyip, Alî ile konuşursa, isterse, sadakayı verir, isterse vermeyip, yemîn keffâreti verir. Fekat, zevcem boş olsun dedi ise, Alî ile konuşunca, zevcesi boş olur. Yemîn keffâreti vermesi câiz olmaz. Şarta bağlı olan nezri, şart hâsıl olmadan önce yapmak câiz değildir. Meselâ, hastam iyi olursa, Allah için şu kadar sadaka vermek ve sevâbını seyyid Ahmed Bedevî hazretlerine bağışlamak nezrim olsun deyip, hasta iyi olmadan önce nezrini yapması câiz olmaz. Hasta iyi oldukdan sonra yapması lâzım olur. Şarta bağlı olan nezri yaparken de yeri, fakîrin şahsını ve fakîrlerin adedlerini ve paranın cinsini de söylediği gibi yapmak lâzım değildir. Şarta mu’allak olan nezr, şart edilen şeye karşılık olarak yapılmamalıdır. Allahü teâlâya şükr olarak yapılmalıdır. Şükr secdesi yapmak gibidir.)]

Nezri yerine getirmek lâzım olduğu, Kur’ân-ı kerîmde ve hadîs-i şerîfde bildirilmiş ve icmâ-i ümmet hâsıl olmuşdur. Hac sûresi, yirmidokuzuncu âyet-i kerîmesinde meâlen, (Adaklarını yerine getirsinler!) buyurulmuşdur. Bunun için, nezri yerine getirmek vâcibdir. Ba’zıları, farzdır, dedi.

Oruc, nemâz, sadaka, vakf, i’tikâf, köle âzâd etmek, yürüyerek bile olsa, hacca gitmek adak olunur. Çünki bunlar, başlı başına ibâdetdir ve herbiri bir farza veyâ vâcibe benzemekdedir. Meselâ, oruc keffâreti için köle âzâd etmek farzdır. Mekke ehâlîsinden, gücü yetenlerin yürüyerek hac etmesi farzdır. Burada ibâdet olan, yürümek değil, hacdır. İ’tikâf da, nemâzın son rek’atında oturmağa benzemekdedir. Vakfa gelince, her şehrde, müslimânlar için, hükûmetin beyt-ül-mâldan câmi’ yapdırması farzdır. Hükûmet yapdırmazsa, müslimânların yapdırması farz olur.

İ’tikâf, hac, nemâz, oruc ve sadaka gibi nezrleri, şarta bağlı değil ise, zemânını, mekânını, fakîri ve paranın cinsini gözetmeksizin yerine getirmek câizdir. Meselâ, şu gümüşleri, Cum’a günü, Mekkede, falanca fakîre sadaka vermeği nezr etse, başka gümüşleri, başka gün, başka yerde, başka birine vermesi câiz olur. Haccı, nemâzı ve i’tikâfı veyâ orucu, nezr etdiği zemândan dahâ önce yapması câizdir. Fekat gün sayısı, bir gün bile noksan olması câiz değildir. Şarta bağlı olan nezr, şart hâsıl olmadan önce yapılamaz. Fakîri, yerini ve paranın cinsini yine değişdirebilir.

Receb ayında hergün oruc tutacağım diye nezr eden kimse, hasta olup tutamasa, sonra bir ay, Ramezân gibi kazâ tutar.

Bir farz veyâ vâcibe benzemiyen birşey adak edilirse, bunun yapılması lâzım gelmez. Farz-ı ayn olması lâzımdır. Farz-ı kifâyeye benzeyen adağı yerine getirmek lâzım gelmez. Hasta ziyâreti böyledir. Tavâf için Mescid-i harâma girmek ve imâm girdikden sonra, Cum’a nemâzı için câmi’e girmek, farz olduğu hâlde, câmi’e girmek adak edilmez. Çünki, câmi’e girmek başlı başına bir ibâdet olmayıp, bir ibâdetin parçasıdır. Muhtâc olan anaya babaya yardım farz olduğu hâlde, anayı, babayı ziyâret, başlı başına ibâdet olmadığından, adak edilmez.

Demek ki, birşey adak edilince, bunun yapılması lâzım olmak için, bu şeyin beş şarta uygun olması lâzımdır:

I — Bir farz-ı ayn veyâ vâcib cinsinden olması lâzımdır.

II — Başlı başına bir ibâdet olması lâzımdır.

III — Kendisi günâh olmamalıdır. Kurban bayramı günü oruc adamak câiz olur. Çünki, orucun kendi harâm değildir. Başka gün tutması lâzım olur. Harâm birşeyi adamak, yemîn olur. Bunu yapması günâh olur. Meselâ, filân kimseyi öldürmek, Allah için nezrim olsun deyince, öldürmeyip, yemîn keffâreti verir.

IV — Yapması kendine zâten farz olan birşeyi adamak sahîh olmaz. Meselâ, hâcı olmağı adayan zengin bir kimsenin bir kerre hacca gitmesi zâten farzdır. Hâcı olmağı adamak, farz olan hacca gideceğini haber vermek demekdir. Çünki, nâfile hac yapan hâcı olmaz. Farz olan haccı adamak sahîh olmadığı için, bu kimsenin bir kerre hacca gitmesi farzdır. Adak için de gitmesi lâzım gelmez.

Zengin kimse, kurban kesme günlerinden birinde, bir koyun kurban etmeği nezr ederse, iki kesmesi lâzım olur. Biri adak için, birisi bayram için olur. Bu kimse, nezr ederken, bayram kurbanını kasd ederse, bir kurban keser. Bayram günlerinden önce nezr ederse, niyyeti ne olursa olsun, iki kurban keser. Çünki, üzerine henüz vâcib olmıyan bir şeyi yapmağı kasd etmek, haber vermek olamaz. Bayram günlerinde zengin olan da, bayram günü fakîr iken nezr edince, yine bu sebebden dolayı iki kurban keser. Hâcı olmıyan zengin kimsenin hac adaması da, zengin kimsenin, kurban kesme günlerinde kurban adaması gibidir. Çünki, hacca gitmek de, kurban kesmek gibi, iki dürlü olur: Farz olan hac yapmak, nâfile hac yapmak. Hacca gitmeği nezr edince, hâcı olmağı, ya’nî farz olan hacca gitmeği kasd etmezse, iki kerre hacca gitmesi lâzımdır. Çünki, kurban kesmesi vâcib olan kimse, adak yaparken, vâcibi kasd etmezse, nâfile kurban anlaşılır ve adak sahîh olur. Hacca gitmek adak edince de, farz olan hac kasd edilmezse, nâfile hac anlaşılır. Adak sahîh olur. Birisi farz, birisi adak olmak üzere iki kerre hacca gider. Ramezân-ı şerîf orucunu ve meselâ öğle nemâzını ve hâcı olmağı, ya’nî haccetül-islâm adamak ise böyle değildirler. Bunları söyleyince yalnız farz anlaşılır. Bunların nâfilesi yokdur. Bunları adayan kimse, yalnız farzı kasd etmiş olduğu için, adak sahîh olmaz. Demek ki, hem farz, hem nâfile olan şey nezr edilir. Nezr ederken farz olanı kasd etmemek lâzımdır. Nemâz, oruc, hac ve kurban adamak böyledir. Ramezânda oruc nezr edene birşey lâzım gelmez. Yalnız farz olan Ramezân orucunu tutar.

Fakîrin ve zenginin kurban adaması câizdir. Kurban demek, bayramın ilk üç gününde zengin için vâcib, fakîr için ise nâfile olarak kesilen koyun, keçi, sığır veyâ deve demekdir. On koyun kurban adayan kimse, bayramın üç günü içinde on koyun keser. Bundan sonraya kalırsa, mevcûd iseler, diri olarak sadaka verir. Çünki, bir koyun kesmek emr olundu. Adak sayısının on olması, vâcib olan kurbanı keseceğini haber vermediğini göstermekdedir. Adak kurbanının, belli üç günde kesilmesi lâzımdır. Bu günler gelmeden önce kesilirse, kurban olmaz ve adak yerine getirilmiş olmaz. Adak kurbanı belli üç günde kesilemedi ise, altın, gümüş olarak değeri veyâ diri olarak kendisi fakîrlere verilir. Belli üç günden sonra kesip de, eti fakîrlere dağıtılırsa, etin değeri, diri kurban değerinden az olmamalıdır. Az olursa, aradaki fark kadar para da dağıtılır. Hâlbuki, kurban demeyip bir koyun kesmek nezr edilince, gün ve yer belli etse bile, kurban bayramı günleri dâhil, istediği zemân ve istediği yerde kesebilir.

V — Nezr edilen sadakanın, mal olması, mülkündekinden çok olmaması ve başkasının malı olmaması lâzımdır. Meselâ yüz lirası olan, bin lira sadaka vermek adarsa, yüz lira vermesi lâzım olur. Belli mikdârda altını vermeği nezr etse, altınlar helâk olsa, nezr sâkıt olur.

Kur’ân-ı kerîm okumağı ve tavâf etmeği adamak câizdir. Peygamberimize “sallallahü aleyhi ve sellem” hergün, belli sayıda salevât okumağı [meselâ, (Delâil-i hayrat) veyâ (Câliyet-ül ekdâr) okumağı] adamak câizdir.

[Allah rızâsı için horoz kurban edeceğim veyâ keseceğim diyerek horoz adamak câiz olmaz. Çünki, horoz kurbanlık hayvan değildir. Horoz adamak istiyen, (Allah rızâsı için horoz kesip, etini fakîrlere vereceğim) demeli ve horozu diri olarak veyâ kesip, etini fakîre vermelidir. Böylece, kurban değil, sadaka nezr edilmiş olur]. Sadaka adayan kimse, mikdârını söylerse, o mikdârı verir. Söylemezse, yemîn keffâreti, ya’nî on fakîre yarımşar sâ’ buğday veyâ değerini verir.

Yolcusu veyâ sevdiği, saydığı kimse gelince, sevinç veyâ o insan için saygı hayvanı veyâ şükr hayvanı kesmek câiz değildir. Yolcu gelmeden veyâ gelince adak edilir ve adak olarak, ya’nî Allahü teâlâ için kesilir ve etleri fakîrlere yidirilir. Zenginler yiyemez. [Hayvan kesmeği adarken, kurban derse, kurban bayramında kesmesi lâzım olur.] Gelene ziyâfet için kesmek de câizdir.

Şarta bağlı olmıyan nezri, ta’yîn etdiği zemândan önce yapmak câizdir. Fekat, şarta bağlı olan nezri, istenilen şart hâsıl olmadan önce yapmak sahîh olmaz. Sadaka vermek için birşey adayan kimse, aynı değerde başka şeyi veyâ kıymetini verebilir. Adı belli bir ayın orucunu adak eden, o ay hergün tutar. Bozduğu günleri, kazâ eder. Ayın adını söylemedi ise, muhtelif aylarda, bir ay [otuz gün] tutar. Hasta, Allah için bir ay oruc tutayım dese, iyi olmadan ölse, birşey lâzım gelmez. Bir gün bile iyi olup tutmaz ise, hepsi için iskât yapılmasını vasıyyet eder.

Fakîr olsun, zengin olsun, adak eden, adak edilerek kesilen hayvanın etinden yiyemez ve zekât vermek câiz olmıyanlara yidiremez. Anasına, babasına, evlâdlarına, zevcine veyâ zevcesine, fakîr olsalar da yidiremez. Yirse veyâ bunlara yidirirse, yinilen etin kıymetini, fakîrlere sadaka verir. Akrabâsından ve evinde bulunanlardan, zekâtını vermesi câiz olan büyük, küçük herkes yiyebilir. Bunlar içinde, zengin olanlar yiyemez. Yirlerse, adak sâhibi, bunların kıymetini fakîrlere verir.

İbni Âbidîn “rahmetullahi teâlâ aleyh” koyunların zekâtı sonunda buyuruyor ki; zekâtda, uşrda, harâcda, fıtrada, nezrde ve köle âzâdından başka keffâretlerde, mislî olmıyan malın kendi bulunsa bile, kıymetini vermek de câizdir. [Zekât malının kıymeti olarak yine zekât malı verilir. Başka mal verilemez. Diğerlerinde herhangi bir mal verilebilir.] Dört za’îf koyun yerine, üç besili koyun vermek câizdir. Misli bulunan, ya’nî ağırlıkla veyâ hacmla ölçülen malların yerine, aynı cinsden kıymetleri verilemez. Meselâ, ayârı düşük beş altın yerine, ayârı yüksek olan dört altın vermek veyâ düşük beş kile buğday yerine, iyisinden dört kile vermek câiz değildir. İyilerinden de beş vermek câiz olur. Fekat, başka cinsden verince, bunlarda da kıymeti kadar vermek câiz olur. Çünki, karşılaşdırılmalarında fâiz bulunan mallar, başka cinsden olunca, iyilerinden az, düşüklerinden çok peşin vermek câiz olur. Kurbanda ve köle âzâd etmekde kıymeti verilemez. Çünki, bunlarda kan akıtmak ve kölelikden kurtarmak lâzımdır. Mal vermek lâzım değildir. Ancak bayram günleri çıkdıkdan sonra, kurbanın kıymeti fakîrlere verilebilir. İki orta koyun kurban etmeği adayan kimse, ikisinin değerinde olan bir büyük koç kurban edemez. İki kurban etmesi lâzımdır. [Koyun yerine aynı sayıda keçi ve deve yerine aynı sayıda sığır kurban edilir. Semizlikleri, kıymetleri aynı olması lâzım değildir.] Fekat iki orta koyun sadaka vermeği adayan, ikisinin değerinde olan bir iri koç sadaka verebilir. Bir teneke düşük hurma adayan, aynı değerde yarım teneke iyi hurma veremez. Çünki, aynı cinsden olunca, birbirleri ile değişdirilirken, hacmleri müsâvî olmazsa, fâiz olur. Aynı değerde yarım teneke iyi arpa verseydi, câiz olurdu.

Hayvan kesmeği, Allahü teâlâ için, şartsız olarak adamalıdır. Etleri fakîrlere dağıtıp, bunların sevâbını bir Velîye, büyük zâta hediyye etmek câiz olur. Sonra, bu nezrin ve sadakanın ve bu Velînin hurmetine murâdın hâsıl olması için düâ edilmelidir. Yâhud, filânca işim olursa, Allah için, meselâ Eyyûbde bir koyun kesip, etlerini hazret-i Hâlidin “radıyallahü anh” komşusu fakîrlere dağıtıp, sevâbını onun rûhuna hediyye edeceğim, diye adamalıdır. Böyle şartlı adak hayvanı, murâd hâsıl olmadan önce kesilemez. Hayvanı mezârın yanında kesmemelidir. Türbelere bez, iplik bağlamak, mezârlara mum yakmak da, dînimizde yokdur. Bunları, hıristiyanlar yapar. Mezâra mum yakılmaz. Türbeye hizmet eden, orada ibâdet eden fakîrlere mum götürülürse, sadaka sevâbı olur. Bu sevâb ölüye bağışlanır. Ölüye, mum lâzım değildir. Mü’minin kabri, Cennet bağçesidir. Nûr içindedir. Kâfirinki ise, Cehennem çukurudur. Azâb doludur. Mum onu azâbdan kurtarmaz.

(Dürr-ül-muhtâr)da, oruc bahsi sonunda buyuruyor ki: (Câhil halk, ölüler için, para, mum ve benzeri şeyler adıyor. Bu sûretle, Evliyâ-ı kirâma yaklaşmak, onlardan fâidelenmek istiyorlar. Bu adaklar harâmdır ve fâidesizdir. Bunları Allahü teâlâ için adamalı ve türbelerdeki fakîr müslimânlara vermelidir). İbni Âbidîn, bu satırları şerh ederken, buyuruyor ki: (Evliyâ-ı kirâmdan birinin mezârına gidip, gayb olan malımı bulur veyâ hastamı iyi eder veyâ falan işimi görürsen, şu parayı, şu yemekleri senin için vereceğim, sana mum yakacağım demek harâmdır. Çünki adak, yalnız Allah için olur. Allahü teâlâdan ayrı olarak bir ölüden birşey beklemek küfr olur. Îmânı giderir. [Kiliseye, ayazmaya, mezâra, türbeye gidip, hazret-i Îsâdan, Meryem anadan, Evliyâdan birşey istiyen, bunlara düâ eden kâfir olur. Bunların hurmeti, hâtırı için Allahü teâlâdan istemelidir. Abdülhakîm efendi “kuddise sirruh” (Tezveren dede) demenin çok çirkin ve küfre sebeb olacağını beyân buyururdu.] Yâ Rabbî! Hastamı iyi edersen, falan Velînin türbesi yanındaki fakîrlere şu parayı senin için adak etdim. Sadaka sevâbını da bu Velînin rûhuna bağışladım, demelidir. Böyle adakları zenginlerin alması harâm olur. Fakîrlere sadaka edilmiyen mal, adak olarak kabûl olmaz. Meselâ, mezâr üzerine mum yakmak, minârede kandil yakmak ve câmi’lerde şarkı ve oyun havaları şeklinde mevlid okutmak gibi adaklar kabûl olmaz. Bunlar için para vermek ve almak harâmdır ve fâidesizdir). Mubârek gecelerde, câmi’lerde fazla ışık yakmanın bid’at olduğu (Ukûd-üd-dürriyye) sonunda yazılıdır. (Eşbâh)da mescid ahkâmında da yazılıdır. 1056. cı sahîfeye bakınız!

(Zekeriyâ sofrası) diyerek adak yapıyorlar. Sofraya kırk (40) çeşid meyve koyuyorlar. Komşu, ahbâb kadınları, buraya da’vet ediyorlar. Bunlardan yirken niyyet edilen hâcetin hâsıl olacağına inanıyorlar. Böyle adak bid’atdir. Yehûdî âdetidir. Nezr olan şeyi fakîrden başkasının yimesi harâmdır. Bid’ate, harâma sebeb olmak, büyük günâhdır.

Temel atılırken, hasta iyi olunca, Allah için hayvan kesmeği adayıp, etini fakîrlere sadaka vermek câizdir. Sadaka sevâbı hâsıl olur.


83

83 — YEMÎN-YEMÎN KEFFÂRETİ

Yemîn, kuvvet demekdir. Sözün, niyyetin, işi yapmak veyâ yapmamak arzûsunun kuvvetli olduğunu gösterir. Yemîn yerine, half, hilf ve kasem kelimeleri de kullanılır. Yemîn üç dürlü olur:

1 — (Gamûs) [günâha ve Cehenneme sokucu] yemîndir. Geçmişdeki birşey için, bile bile yalan söyliyerek, yemîn etmekdir. Büyük günâhdır. Pişman olunca tevbe, istigfâr edilir. Keffâret verilmez.

2 — (Mün’akıde) yemîndir. İlerde yapacağım veyâ yapmıyacağım diyerek söylenen yemîndir. Bu da üç dürlü olur. Üçünde de, yemîni bozunca, keffâret vermek lâzımdır. Yemîn bozmadan önce, keffâret verilmez:

A) Zemân bildirilmez. Ahmedi döğeceğim diye yemîn edince, ikisi de sağ kaldıkca döğmezse, yemîn bozulmaz. Biri ölünce bozulur. Çünki, yapacağım diye yemîn edince, o işi yapması ölünciye kadar vâcib olmaz. Döğmiyeceğim diye yemîn edince, ölünciye kadar döğmezse, sonsuz olarak bozulmaz. Çünki yapmaması hemen vâcib olur. Bir kerre döğerse, bozulur. Keffâret verir ve yemîn biter. İkinci döğerse, bir dahâ keffâret vermez.

B) Zemân bildirilendir. Zemânı gelmeden bozarsa, keffâret lâzım olur. Zemânı gelmeden önce ölürse, yemîn bozulmaz.

C) Şarta bağlanan yemîndir. Yemîn etdiği şeyin yapılıp yapılmamasını, kendinin veyâ başkasının birşeyi yapıp yapmamasına bağlamakdır. Kendisi veyâ karşısındaki, birşeyi yapmağa hâzırlanırken, bunun yapılmaması için (Eğer bunu yaparsan...), veyâ oturan ikinci bir kimseye birşey yapdırmak için (Eğer bunu yapmazsan...) dedikden sonra başka birşeye yemîn etmekdir. Bu yemînin sahîh olması için, birinci hâlde, o işi, zemân söylenmedi ise, hemen yapması, zemân söyledi ise, zemânın sonuna kadar yapması; ikinci hâlde ise, yapmaması veyâ yapmakdan âciz olması lâzımdır. Birinci kimse yapılması lâzım gelenden âciz olursa, yemîn sahîh olmaz. Zemân söylenmedi ise, vazgeçip sonra yaparsa, yemîn ikincisinde sahîh olur. Birincisinde sahîh olmaz. (Kalkıp eve gelmezsen, vallahi seni döğerim) deyince, hemen kalkıp, halâya girer, sonra giyinir eve gider. Anahtarı almak için tekrâr gelir ve ikinciye eve giderse, yemîni sahîh olmaz. Çünki bu işler, eve gelmeği gecikdirmek sayılmaz. Onu döğmesi lâzım gelmez. Hâzırlanan kadına (Sokağa çıkarsan, boş ol!) denilse, kadın oturup, sonra kalkar, çıkarsa boş olmaz. Çocuğu döğmeğe kalkan adama (Bunu döğersen, seninle konuşmam!) diye yemîn edilse, adam biraz oturup sonra döğerse, konuşmaması lâzım gelmez. Berâber yiyelim, diyene, (Seninle yirsem...) diye, yemîn edip gitse, sonra gelip yiseler, yemîn olmaz.

3 — Lagv [boş yere] yemîndir. Geçmiş birşey için zan ile, yanlış yemîn etmekdir. Bunda, günâh da, keffâret de yokdur.

Üç yemînde de, unutarak, zorlanarak yemîn etmek veyâ yemîni bozmak, bunları bilerek, istiyerek yapmak gibidir.

Mün’akıde yemînin sahîh olması için, yemîni yerine getirebilmek, aklen veyâ fi’len mümkin olmalıdır. Zemân bildirmiş ise, zemânın sonuna kadar mümkin olmalıdır. Çünki, yemîni yerine getirmek, zemânın sonunda vâcib olur. Mümkin olmıyan bir şeye yemîn etmek günâhdır. Vallahi hakkını yarın sabâh vereceğim deyince, sabâh olmadan, ikisinden biri ölürse, yemîn sahîh olmaz. Çünki, vaktin sonunda, yemîni yerine getirmek mümkin değildir. Bu küpün suyunu bugün içeceğim diye yemîn edince, küpde su yok ise veyâ var iken, gün bitmeden döküldü ise, yemîn sahîh olmaz. Zemân bildirmedi ise, küpde su yok ise, yemîn yine sahîh olmaz ise de, su var iken, yemînden sonra döküldü ise, yemîn sahîh olur ve içmediği için, bozulmuş olup, keffâret lâzım olur. Çünki zemân bildirilmiyen yemîni yerine getirmek öleceği zemân vâcib olur ise de, öleceği zemân yapmak ve yapamayınca keffâret veyâ vasıyyet etmek meşakkat olduğundan, imkân bulunca yapmak vâcib olur.

Semâya çıkacağım veyâ şu taşı altın yapacağım diye yemîn edince, yapmadığı için, hânis olup keffâret verir. Çünki fen bunu yapamıyor ise de, aklen olmıyacak şey değildir. Melekler ve birkaç Peygamber “salevâtullahi aleyhim ecma’în” göke çıkdığı gibi, taşı meydâna getiren atomlar da altın atomları hâline dönebilir.

İbni Âbidîn, talâkı anlatırken diyor ki, (Şu işi yaparsam, bana halâl olan herşey harâm olsun, diye, iki iş için iki kerre söylerse, birinci işi yapınca, zevcesi bir bâin boş olur. Sonra ikinci işi yaparsa, ikinci def’a boş olur. Çünki ikinci işi yaparken, zevcesinin nikâhında bulunmaması, ikinci yemînin sahîh olmasına te’sîr etmez. İkinci yemîni söylerken nikâhında bulunduğu için, bu yemîni de sahîh olmuşdur).

(Mültekâ) ve (Dürr-ül-muhtâr) kitâblarında diyor ki, (Yemîn etmek üç dürlü yapılır: Allahü teâlânın ismleri ile, küfre sebeb olan birşeyi şarta bağlamakla ve talâkı, boşamağı şart etmekle [şart olsun demekle] yemîn edilir. Allahü teâlânın ismleri ile yemîn, yâ harf ile veyâ kelime ile olur. İsmin başında (bi, tâ, ve) harflerinden biri söylenip, ismin sonu esre okunursa, yemîn olur. Yemîn, yalnız Allahü teâlânın ismleri ile olur. Başka şeylerle müslimân yemîni olmaz. Allahü teâlânın ismlerinden, Halîm, Alîm, Cevâd gibi, insanlar için de kullanılan bir ism ile yemîn ederken, Allahü teâlânın ismi olduğunu niyyet etmek lâzım olur. Yemîn etmek âdet hâlini alan ba’zı sıfatları ile de yemîn câizdir. Allahü teâlânın kudreti veyâ azameti, rahmeti için demek gibi. Kur’ân-ı kerîm, Peygamber “salevâtullahi aleyhim ecma’în”, Kâ’be için diyerek yemîn olmaz. Nâmusum üzerine söz veriyorum, şerefim üzerine doğru söyliyorum demek, yemîn değildir. Cânın için, başın için gibi yemîn etmek harâmdır. Allah için yemîn ediyorum demek, yemîn olur. Allaha ahd ediyorum, Allaha mîsâk ediyorum, yemîn olur. Kasem ediyorum, half ediyorum, yemîn ediyorum veyâ ... ederim yâhud eşhedü diyerek, Allahü teâlânın ismini söylememek de yemîn olur. Ahdım olsun, nezrim olsun, yemînim olsun demek yemîn olur.

Eğer bunu yaparsan kâfirsin veyâ yehûdîsin yâhud hıristiyansın veyâ Allahsızsın gibi küfre sebeb olan bir şey demek veyâ bunları ... olacaksın veyâ ... ol diye söylemek, hepsi yemîn olur. Karşısındaki kimse o işi yapınca, yemîn bozulur. Bunları yemîn niyyeti ile söyledi ise, yemîn eden keffâret verir. Eğer, onun kâfir olmasını istiyerek söyledi ise, yemîn eden kâfir olur. Çünki, küfre râzı olan kâfir olur. Müslimâna kâfir diyen, kasd etmese de, kâfir olur. Kendisine kâfir diyene, (Efendim, buyur!) gibi cevâb veren kâfir olur. Cevâb vermemeli veyâ red etmelidir.

Bu odaya girersem, fâiz yimek halâl olsun demek veyâ herşeyi yimek bana harâm olsun demek, ikinci dürlü yemîn olur. Çünki, fâiz, her dinde harâmdır. Halâl olsun demek küfrdür. Herşey harâm olsun demek, yimesi, içmesi her dinde halâl olan ekmek, su gibi şeyler harâm olsun demek olup küfrdür. Küfre sebeb olan şeyleri, yemîn niyyeti ile söylerse, kâfir olmaz, yemîn etmiş olur.

Eğer bunu yaparsan, Allahın gadabı veyâ la’neti sana olsun. Yâhud, zinâ etmiş ol, hırsız ol, şerâb içmiş ol, fâiz yimiş ol demek yemîn değildir. Çünki, bu sözlerle yemîn etmek, müslimânların âdeti değildir. Üzerime hak olsun demek yemîn olmaz. Allah hakkı için demek yemîn olur. Bihakkıllah demekdir. (Allaha and içiyorum) demek yemîn olur. İbni Âbidîn buyuruyor ki, yanından geçerken, kalkmak istiyene, (Allah aşkına) veyâ (Allah için) kalkma dese, o da dinlemeyip kalksa, söyleyene birşey lâzım gelmez. Fekat, ötekinin Allahü teâlânın ismine saygı göstermesi, and verilen işi yapmaması lâzımdır. Görülüyor ki, bir işin yapılmasına veyâ yapılmamasına devâm edilmemesi için and veren, yemîn etmiş olmaz. Bir işe başlamak için and verirse, yemîn olur. Öteki yapmazsa, and verenin keffâret vermesi lâzım olur. Karımın boş olmasına yemîn ederim demek, yemîn olmaz. Kendi malını harâm ederek yemîn etse, harâm olmaz. Meselâ, şu elbisem harâm olsun ki... dese, sözünü bozarsa, elbisesi harâm olmaz. Fekat, o elbiseyi kullanınca keffâret vermesi lâzım olur. Her halâl, üzerime harâm olsun derse, yemîni bozunca, yinen ve içilen şeyleri harâm etmiş olduğu gibi, niyyet etmemiş ise dahî, evli ise karısı bâin talâk ile bir kerre boşanmış olur. Ayrıca, keffâret vermesi lâzım olmaz. Üç kerre boşanmağı niyyet etmiş ise, üç kerre boş olur. Bu işi yaparsam zevcem boş olsun, zevcem bana harâm olsun demek de böyledir. Herşey harâm olsun diyen kimse evli değilse, yemîn etmiş olur. Yemînini bozdukdan sonra, malından yir,içerse keffâret lâzım olur.

Bir kimse, nezr olunmak şartları bulunan birşeyi, yapmak istiyerek nezr ederse, nezr olur. Yapması vâcib olur. Meselâ, Allah için bir ay oruc tutmak nezrim olsun dese yâhud gâib olan şeyi bulursam, bir ay oruc nezrim olsun dese ve o şeyi bulsa, oruc tutması vâcib olur. Keffâret vermekle kurtulamaz.

Nezri, yapmak istemediği bir şarta bağlarsa, meselâ, falancanın çantasını çalarsam, bir ay oruc nezrim olsun derse, çalmadan oruc tutar veyâ yemîn keffâreti verir.

Yemîn ederken inşâallah derse, yemîn olmaz.

Mushaf hakkı için demek veyâ Mushafa elini koymak yâhud Mushafı gösterip bunun hakkı için demek, yemîn olur. Çünki, böyle yemîn âdet olmuşdur.

(Dürr-ül-muhtâr)da buyuruyor ki, yemîne bağlanan işi anlatan kelimenin, Şâfi’î mezhebinde lügat ma’nâsına bakılır. Mâlikîde, Kur’ân-ı kerîmde kullanılan ma’nâsına, Hanbelîde ise, yemîn edenin niyyet etdiği ma’nâya bakılır. Hanefî mezhebinde, o zemânda, o memleketlerde, o kelimenin kullanılması âdet olan ma’nâsı kabûl edilir. Meselâ, hayvana binmiyeceğim diye yemîn edince, insanın sırtına binerse, yemîni bozulmaz. Çünki, lügatda, insan (Hayvân-ı nâtık) diye ta’rîf edilir ise de, insana hayvan demek âdet değildir. Direk üstüne oturmıyacağım diye yemîn eden kimse, dağ üzerine oturursa, yemîni bozulmaz. Kur’ân-ı kerîmde dağa, direk buyuruldu ise de, böyle demek âdet olmamışdır. Ev yıkmıyacağım diye yemîn eden kimse, örümcek yuvasını bozunca, yemîni bozulmaz. Kur’ân-ı kerîmde, örümcek yuvasına da ev buyuruldu ise de, buna yuva demek âdetdir. Yemîn eden kimse, kelimenin Kur’ân-ı kerîmdeki veyâ lügatdaki ma’nâsını niyyet ederek yemîn etdim derse, sözü kabûl edilir. Fekat, kelime mecâz olarak, ya’nî ma’nâsı dışında kullanılıyorsa, böyle âdet olan ma’nâya niyyet etdim demesi kabûl edilmez. Fülûs ile birşey almam diye yemîn eden, altın ile satın alınca, yemîni bozulmaz. Çünki fülûs, üzeri damgalı bakır paranın ismidir. (Hiçbirşey satın almam) demek istedim denemez. Böyle demek âdet olsa da fülûsun ma’nâsı açıkdır. Bu ma’nâyı âdet değişdiremez. Kapıdan çıkmıyacağım diyen kimse, pencereden çıkarsa, kırbaç vurmıyacağım diyen, sopa vurursa, yemîn bozulmaz. İbni Âbidîn, evlenmesi harâm olanları anlatırken, birisinin yüzüne bakmıyacağım diye yemîn eden, aynadaki görüntüsüne bakabilir. Çünki, bu görüntü, kendisi değildir, benzeridir diyor. [Bunun gibi, ho-parlörde ve radyoda işitilen de, insanın sesi değildir, benzeridir.]

Harâm işlemek, ibâdet yapmamak için yemîn eden, bozar. Sonra keffâret verir.

Yemîn keffâreti için, bir köle âzâd eder. Yâhud, zekât alması câiz olan, erkek veyâ kadın on fakîre, bütün bedeni örtecek kadar, bir kat çamaşır verir veyâ aç olan on fakîre bir gün iki def’a ta’âm ibâha eder, ya’nî doyurur. Bir günün ikinci def’asında, başkalarını doyurması câiz olmaz. Bunun için, yirmi fakîri sabâh doyurursa, onunu akşam da doyurması veyâ onuna sadaka-i fıtr kadar mal temlîk etmesi de lâzım olur. Fakîrlerin hepsini aynı günde doyurmak şart değildir. Sonraki günde, evvelki gündekileri veyâ başkalarını doyurabilir. Bir fakîre, on gün, birer takım çamaşır vermek veyâ hergün iki def’a yâhud yirmi gün birer def’a doyurmak da olur. On fakîre bir kerre veyâ bir fakîre on gün, hergün bir kerre yarım sâ’ buğday veyâ un veyâ ekmek yâhud bu değerde [kumaş, havlu, mendil, çorab, et, pirinç, çamaşır, terlik, ilâc veyâ din, fen, ahlâk kitâbı gibi] başka mal, altın, gümüş para temlik, ya’nî vermek de olur. Bir fakîre on günlüğü, bir günde verirse, hepsi bir günlük olur. On fakîrin herbirine bir günde yüzlerce sâ’ verilse, yine bir yemîn keffâreti olur. Ölü için yapılan yemîn keffâretinde de böyledir. Doyurmak ve mal vermek için, başkasını vekîl etmek, sonra buna ödemek câizdir. Bu üçünden birini yapamıyan fakîr, üç gün ardarda oruc tutar. Bu oruclara, gece niyyet edilir. Kadın üç günü temâmlamadan hayz başlarsa, oruca devâm etmez. Hayz bitdikden sonra, yeniden üç gün tutar. Ramezân orucunun keffâreti böyle değildir. Hinsden, ya’nî yemîni bozmadan önce keffâret sahîh olmaz. Yemîn keffâretini gecikdirmek günâhdır. (Dâmâd)da diyor ki: Çeşidli yemînlerin keffâretleri ayrı yapılır. (Vallahi verrahmâni verrahîmi şu işi yapmam) dese, üç yemîn olur. O işi yaparsa, üç keffâret lâzım olur. İbâha, ya’nî doyuracak ta’âmı alması için, fakîre fülûs [kâğıd para] vermenin câiz olduğu (Hindiyye)de ve (Bedâyı)da yazılıdır. Keffâret yaparken niyyet etmek lâzımdır.

Resûlullah “sallallahü aleyhi ve sellem” buyurdu ki, (Tüccârın, pazarcıların çoğu fâcirdir!) Sebebini sorduklarında, (Alış verişleri halâl olmaz. Çünki, çok yemîn ederek günâha girerler ve yalan söylerler) buyurdu. Bir hadîs-i şerîfde, (Yalan yere yemîn ederek, birinin malını alan kimse, kıyâmet günü, Allahü teâlâyı gadablı görecekdir). [Üçüncü kısm, onbeşinci maddede, ikinci sahîfeye bakınız!] Bir hadîs-i şerîfde, (Îmân sâhibi, her kabâhati yapabilir. Fekat, hiyânet yapamaz ve yalan söyliyemez) ve bir hadîs-i şerîfde de, (Yalan üç yerde câiz olur: Harbde [ve her zemân, din düşmanlarının zararından korunmak veyâ müslimânları korumak için]. İkincisi, iki müslimânı barışdırmak için, birinden diğerine iyi lâf getirmek. Üçüncüsü, zevcelerini idâre etmek için) buyuruldu. Zâlimden, bir müslimânın bulunduğu yeri, malını, günâhını saklamak câizdir. İki müslimânın, kadın ile erkeğin arası açılmasını önlemek için, malını korumak için, müslimânın sırrı, aybı meydâna çıkmamak için ve bunlar gibi harâmları önlemek için, yalan câiz olur. Ölmemek için leş yimeğe benzer.

(Tarîkat-ı Muhammediyye)de diyor ki: (Peygamberimiz “sallallahü aleyhi ve sellem”, (Yalan yere yemîn, büyük günâhdır) buyurdu. Bir hadîs-i şerîfde de, (Yalan yemîn ederek bir müslimânın hakkını alan kimsenin gideceği yer, Cehennemdir) buyurdu. Doğru olarak çok yemîn etmek, Allahü teâlânın ismine ve yemîne kıymet vermemek olur. Bunlara kıymet vermiyerek yemîn etmek çok çirkindir. Şarkılarda, temsîllerde, eğlencelerde yemîn etmek böyledir.

Birkaç yemîni bozarsa, hepsi için ayrı ayrı keffâret yapması lâzımdır. Keffâretler, zekât gibi, ibâdet-i mâliyyedir. Malını fakîrlere bir vekîl vâsıtası ile vermesi câiz olur. Fekat, kendisinin, malı ayırırken veyâ fakîre verilinceye kadar niyyet etmesi lâzımdır).

(İbdâ) kitâbı, dörtyüzyedinci sahîfede diyor ki, (Hadîs-i şerîfde, (Babam hakkı için diyerek yemîn etmeyiniz! Yemîn, Allah ismi ile olur) buyuruldu. Ebû Dâvüddeki hadîs-i şerîfde, (Emânet, ya’nî nâmus için yemîn eden, bizden değildir) buyuruldu. (Allahdan başka bir ism ile yemîn eden kâfir olur) hadîs-i şerîfini Tirmizî “rahmetullahi teâlâ aleyh” bildiriyor. Babanın başı için, canın, başın için, Kâ’be için, nâmus için, falan Velînin toprağı için gibi yemîn etmeler yaygın hâl almışdır).

(Uyûn-ül-besâir)de diyor ki, (Kâfirin yemîn etmesi ve keffâret yapması sahîh olmaz). Bundan anlaşılıyor ki, kâfirlerin, mürtedlerin and vermeleri sahîh olmaz. Bunların and verdikleri şeyleri yapmak lâzım olmaz.

(Hadîka)da dil âfetlerinde diyor ki, (And vererek, meselâ (Allah aşkına) diyerek bir kimseden dünyâlık şey istemek câiz değildir. Hadîs-i şerîfde, bunların mel’ûn oldukları bildirildi). (Dürer) ve (Gurer)de ve (İbni Âbidîn) beşinci cildde ve (Hadîka)da diyor ki, bir müslimân, (Allah hakkı için şunu yap) derse, bunu yapmak lâzım olmaz, ya’nî yapmamak günâh olmaz ise de, tâ’at, hattâ mubâh olan şeyleri yapmak iyi olur. Peygamber hakkı için yâhud ölü veyâ diri bir Velî hakkı için düâ etmek harâmdır. Çünki, kimsenin Allahü teâlâ üzerinde hakkı yokdur. Âlimlerin bir kısmı böyle ictihâd etdi ise de, böyle düâ etmek, (Yâ Rabbî, onlara vermiş olduğun hak için) niyyeti ile câiz olur. Çünki, Rum sûresinin kırkyedinci âyetinin meâl-i şerîfi, (Üzerimize hak oldu ki, mü’minlere yardım ederiz)dir. En’âm sûresinin onikinci âyetinin meâl-i şerîfi, (Allahü teâlâ kullarına merhamet etmeği kendisine lâzım kıldı) olup, merhamet ve ihsân ederek, sevdiklerine haklar verdiğini göstermekdedir. (Bezzâziyye) fetvâsında, ölü veyâ diri, Peygamberlerin ve Evliyânın hurmetleri için düâ etmenin câiz olduğu bildirilmekdedir. Bu vesîkalar, vehhâbîlerin Ehl-i sünnete bu sebebden de muhâlefetlerinin haksız olduğunu açıkca göstermekdedir.

Gel kardeşim, inkâr etme, kıl insâf!
Kıymetli ömrünü, eyleme isrâf!

Kalbini nefsin arzûsundan koru!
Dışın gibi için dahî olsun saf!

Bakır ile karışınca bir altın,
alırsa, beğenir mi onu sarrâf?

Liseyi bitirdim diye övünme!
Sakın hem, düşünmeden söyleme lâf!

Me’ârif ehlini bul, onu dinle!
Böylece Hakdan ire sana eltâf!

Hakîkat denizine varıp dal, ve,
çıkar bir cevheri ki, ola şeffâf!

Diplomalı din câhiline kanma,
doğru yolu sana gösterdi eslâf!


84

84 — HACCA GİTMEK[i] [1]

İslâmın beşinci şartı hacdır. Ya’nî, ömründe bir kerre, Kâ’be-i mu’azzamaya gitmek farzdır. İkinci ve dahâ sonra yapılan haclar, nâfile olur. Hac, lügatda, kasd etmek, yapmak, istemek demekdir. İslâmiyyetde, belli bir yeri, belli bir zemânda, belli şeyleri yaparak ziyâret etmek demekdir. Bu belli şeylere (Menâsik) denir. Menâsikden herbirine (Nüsük) denir. Nüsük, ibâdet demekdir. Hac ve ömreye de nüsük denir. Resûlullah “sallallahü aleyhi ve sellem”, hicretin onuncu yılında, Kusvâ adındaki devesine binerek hacca gitdi. (Dürr-ül-muhtâr)da, Cum’a nemâzı sonunda diyor ki, (Ticâret yapmak ve hac etmek için giden kimsenin, hac niyyeti ziyâde ise, sevâb kazanır. [Sevâbın mikdârı, hac niyyetinin çokluğuna göre değişir.] Ticâret niyyeti çok ise veyâ iki niyyet eşit ise, hac sevâbı kazanamaz. Fekat, şartlarını yerine getirdi ise, yalnız farzı yapmış olur. Farzı yapmamak azâbından kurtulur. Gösteriş için yapılan her ibâdet ve hayrât ve hasenât sevâbı da böyledir).

Hac yapan kimseye, hâcı denir. Üç dürlü hâcı vardır:

1 — Müfrid hâcı: İhrâma girerken, yalnız hac yapmağa niyyet eden kimsedir. Mekkede oturanlar, yalnız müfrid hâcı olur.

2 — Kârin hâcı: Hac ile ömreye birlikde niyyet eden kimsedir. Önce ömre için tavâf ve sa’y edip, sonra ihrâmdan çıkmadan ve traş olmadan, hac günlerinde hac için, tekrâr tavâf ve sa’y yapar. Kırân hac sevâbı, diğer ikisinden fazladır.

3 — Mütemetti’ hâcı: Hac aylarında ömre yapmak için ihrâma girip ve ömre için tavâf ve sa’y yapıp ve traş olup ihrâmdan çıkar. Memleketine gitmiyerek, o sene, terviye gününde veyâ dahâ önce, hac için ihrâma girerek, müfrid hâcı gibi hac yapan kimsedir. Yalnız, tavâf-ı ziyâretden sonra da sa’y yapar. Temettü’ hac sevâbı ifrâd hacdan çokdur. Hac ayları, Şevvâl, Zil-ka’de ayları ile, Zilhiccenin ilk on günüdür. Kârin ve mütemetti’ hâcıların şükr kurbanı kesmesi vâcibdir. Kurbanı kesemiyecek ise, Zilhiccenin yedi, sekiz ve dokuzuncu günlerinde ve bayramdan sonra yedi gün dahâ oruc tutması lâzım olur. Hepsi on gün olur. Mekkeliler kârin ve mütemetti’ olamaz.

Ömre, hac zemânı olan beş günden başka, senenin her günü, ihrâm ile yapılan, tavâf ve sa’y yapmak ve saç kazımak veyâ kesmekdir. Ömre, ömründe bir kerre, hanefî ve mâlikîde müekked sünnet, şâfi’î ve hanbelîde farzdır. Farz olan hacca (Hacc-ı ekber) veyâ (Haccetül-İslâm) denir. Ömreye (Hacc-ı asgar) denir.

Haccın şartları, farzları, vâcibleri ve sünnetleri vardır. Şartları da iki nev’dir:

A — Vücûb şartları, İmâm-ı a’zama göre, sekizdir:

1 — Müslimân olmak.

2 — Kâfir memleketinde olanın, haccın farz olduğunu işitmesi.

3 — Akllı olmak.

4 — Bâlig olmak.

5 — Hür olup, köle olmamak.

6 — Geçim ihtiyâcından fazla olarak hacca götürüp getirecek ve geride kalanlara yetecek kadar, halâl parası olmak. Buradaki ihtiyâc da, zekâtdaki gibidir. [Birinci kısm, 80. ci maddeye bakınız!]. Harâm malı olana, hacca gitmek değil, bunları sâhiblerine ödemek farzdır. Harâm mal ile hacca giden, hac yapmamak azâbından kurtulur ise de, hac sevâbı kazanamaz. Gasb edilen yerde nemâz kılmağa benzer. Böyle kimselerin ibâdetlerine mâni’ olmamalıdır. Günâhlar ibâdetlere mâni’ değildir. Parasının halâl olduğunda şübhesi olan, sevâb kazanmak için, (Yahyâ efendi fetvâsı)nda yazılı olduğu gibi, bir kimseden ödünc alıp bununla hacca gitmelidir. Borcunu şübheli parası ile ödemelidir. [Müttekîler, her ihtiyâclarını te’mîn ederken, böyle yapmışlardır.]

7 — Hac vakti gelmiş olmak. Hac vakti, Arefe ve bayram günleri olmak üzere, beş gündür. Yolda geçen zemân da düşünülerek, vücûb şartları, bu zemân başında mevcûd olan kimsenin ömründe bir kerre hacca gitmesi farz olur. Dâr-ül-islâmda bulunup malı olan kimsenin, hac vakti gelince, kendine hac farz olup olmadığını bilmese de, hacca gitmesi farz olur.

8 — Hacca gidemiyecek kadar, kör, hasta, çok ihtiyâr ve sakat olmamak.

B — Edâ şartları dörtdür:

1 — Mahbûs ve men’ edilmiş olmamak.

2 — Hac için gideceği yolda ve hac yerinde selâmet ve emniyyet olmak. Gemi, tren, otobüs ve tayyâreden tehlükeli olan ile gitmek lâzım olduğu zemân, hacca gitmek farz olmaz. Eşkıyâların, hâcıların canına, malına saldırdığı yıllarda hacca gitmek farz olmaz. Birkaç hâcının öldürülmesi özr sayılmaz. Hac için ayak basdı parası, vergi, rüşvet vermek câizdir. Malını, canını, hakkını kurtarmak için rüşvet vermek, her zemân câizdir. Rüşvet istemek günâh olur.

3 — Mekkeden üç gün üç gecelik uzak yerlerde bulunan hür kadının hacca gidebilmesi için, üç mezhebde, zevcinin veyâ nikâhı düşmeyen ebedî mahrem akrabâsından fâsık ve mürted olmıyan âkıl ve bâlig veyâ mürâhık bir erkeğin berâber gitmesi lâzımdır. Bunun yol parasını verecek kadar, kadının zengin olması da lâzımdır. (Künûz-üd-dekâık)da yazılı Bezzârın bildirdiği hadîs-i şerîfde, (Kadın, yanında bir mahremi olmadan hacca gidemez!) buyuruldu. Zemânımızda fesâd çoğaldığı için, nikâhdan ve redâ’dan olan mahrem akrabâ ile sefere gitmemelidir. Zengin olan kadının, mahremi ile bir kerre hacca gitmesine zevci mâni’ olamaz. Zîrâ zevcin farzlara mâni’ olmağa hakkı yokdur. (Hadîka)da, dil âfetleri sonunda buyuruyor ki, (Zevc, zevcesinin mahremi ile nâfile hacca gitmesine mâni’ olabilir. Gidip gelinceye kadar zevcenin nafakası, iznle gidince zevcine âid olur. İznsiz gidince zevcine âid olmaz). İkinci kısmda, otuzdördüncü maddede şartlı nikâha bakınız! Şâfi’î mezhebinde, mahremsiz olarak, iki kadın ile, farz olan hacca gidebilir. Kadının mahreminin hac yolunda ölmesi, şâfi’î mezhebini taklîd etmesi için özr olur.

4 — Kadın, iddet hâlinde olmamakdır. Ya’nî kocasından yeni ayrılmış olmamakdır.

Vücûb şartları bulunmakla berâber, edâ şartları da kendisinde bulunan kimsenin, o sene hacca gitmesi farz olur. O sene, hac yolunda ölürse hac sâkıt olur. Vekîl gönderilmesi için vasıyyet etmesi lâzım olmaz. O sene gitmez ise, günâh olur. Hacca gitmeği, dahâ sonraki senelere bırakırsa fâsık olur. Çünki küçük günâha devâm kebîre [büyük günâh] olur. Sonraki senelerde, hac yolunda veyâ evinde hasta veyâ habs, sakat olursa, yerine başkasını, kendi memleketinden bedel göndermesi veyâ bunun için vasıyyet etmesi lâzımdır. Bedel gönderdikden sonra iyi olursa, kendinin gitmesi de lâzım olur. Sonraki senelerde hacca giderse, te’hîr günâhı afv olur. İmâm-ı Muhammede ve imâm-ı Şâfi’îye göre, sonraki senelere bırakması câizdir.

Vücûb şartlarından birisi bulunmıyan kimsenin hacca gitmesi farz olmaz. Vücûb şartlarını te’mîn etmek lâzım değildir. Meselâ, hacca gitmesi için, kendisine hediyye olunan malı, parayı alması lâzım olmaz. Vücûb şartları bulunup da edâ şartından biri bulunmıyan kimsenin hacca gitmesi farz olmaz ise de, bu âcizlik ölünciye kadar devâmlı ise, yerine bir müslimânı vekîl göndermesi veyâ öldükden sonra, yerine birinin gönderilmesi için vasıyyet etmesi lâzımdır. İbâdetler üç kısmdır:

1 — Yalnız beden ile yapılan ibâdetdir. Nemâz, oruc, Kur’ân-ı kerîm okumak, zikr böyledir. Hiç kimse, başkası yerine, beden ibâdeti yapamaz. Herkesin kendisi yapması lâzımdır. Kendi yerine başkasını vekîl edemez.

2 — Yalnız mal ile yapılan ibâdetlerdir. Mal zekâtı ve beden zekâtı, ya’nî sadaka-i fıtr ve toprak mahsûlleri zekâtı, ya’nî uşr ve keffâretler, ya’nî âzâd etmek, fakîrleri doyurmak ve giydirmek böyle ibâdetdir. Bir kimsenin özrü olsun, olmasın, bunun mal ile yapılacak ibâdetlerini başkası, hattâ zimmî de, bunun izni ve malı ile yapabilir.

3 — Hem beden, hem mal ile yapılan ibâdetlerdir. Farz olan hac böyledir. Bir kimse hayâtda iken, ancak devâmlı özrü olduğu zemân, bunun emri ve malı ile yerine başkası hac yapabilir. Kendine hac farz olmıyan kimse, nâfile hac için, özr olmadan vekîl gönderebilir.

Bir kimse, farz olsun, nâfile olsun, herhangi bir ibâdeti yaparken veyâ yapdıkdan sonra, meselâ, nemâz, oruc, sadaka, hatm-i tehlîl, Kur’ân-ı kerîm okumak, zikr, tavâf, hac, ömre, Evliyânın kabrini ziyâret ve meyyite kefen vermek gibi ibâdet ve tâ’atlerin sevâbını diri veyâ ölü başkasına hediyye edebilir. Şâfi’î ve Mâlikî mezheblerinde ise, beden ile yapılanlar hediyye edilemez. İmâm-i Sübkî ve sonra gelen Şâfi’î âlimleri “rahmetullahi teâlâ aleyhim ecma’în” bunlar da hediyye olunur dediler. Ücret ile ibâdet yapdırmak veyâ ibâdetin sevâbını başkasına satmak bâtıldır. İbâdeti yapmadan pazarlık edilirse, ücret olur. Yapdıkdan sonra pazarlık edilirse, ibâdeti satmak olur.

Vekîlin, ihrâma girerken, emr eden kimse için, kalb ile niyyet etmesi şartdır. Hac borcu olan kimsenin, öldükden sonra kendi için hac yapacak vekîlin adını bildirerek vasî olan kimseye emr vermesi lâzımdır. Meyyit veyâ meyyitin vasî yapdığı yabancı kimse, vârislerden birini, diğer vârisler izn vermedikce, vekîl yapamaz. Bir kimse izn vermeden, başkasının, bunun yerine hacca gönderilmesi câiz değildir. Yalnız vâris, ölen akrabâsı, vasıyyet etmemiş, ya’nî hac parası ayırmamış ise, kendine mîras kalan para ile, onun yerine hacca gidebilir veyâ başkasını gönderebilir. Böylece anasını, babasını hac borcundan kurtarmış olur. Kendine de, farz olmuş ise, kendi için, ayrıca gitmesi lâzımdır. Fekat, onları borcdan kurtarması, kendine on hac sevâbı kazandırır. Hanefî ve Hanbelî mezheblerinde, onların yaşadığı şehrden hac yapılması lâzımdır. Meselâ, İstanbulda bulunan bir kimsenin babası Erzurumda sâkin iken vefât etse, babası vasıyyet etmedi ise, babası için birini vekîl göndermek isterse, Erzurumdan göndermesi farzdır. Başka yerden göndermesi Hanefîde câiz değildir. Şâfi’î mezhebinde Mîkât dışındaki heryerden göndermesi câizdir. Hattâ, hacca giden birine para vererek, Mekke-i mükerremede bir vekîl bulup, babası için, buna mîkâtdan hac yapdırtması Şâfi’îde câizdir. Hanefî olanlar, paraları az ise, Şâfi’î mezhebini taklîd ederek, vasıyyet etmemiş ana, baba ve yakınları için, Mekkede vekîl tutabilirler. Fekat, parayı verirken, imâm-ı Şâfi’îyi “rahmetullahi teâlâ aleyh” taklîd ediyorum diye niyyet etmesi lâzımdır.

İznsiz vekîl olup hac edenin haccı, kendine olur. Ya’nî kendinin hac borcu varsa, ödenmiş olur. Sevâbını, vekîl olduğuna bağışlıyabilir. Her müslimân, her ibâdetinin sevâbını ölü, diri, her müslimâna hediyye edebilir. Fekat bağışladığı kimse, hac borcundan kurtulmaz. Vasî olan, ya’nî kendine vasıyyet edilen kimse, emr olunan vekîli gönderir. Vekîl de (istediğini yap) denilmedi ise, başkasını gönderemez. Vasıyyet ederken (vekîlim veyâ başkası) demiş ise veyâ vekîl ta’yîn etmemiş ise, vasî kendi de gidebilir, başkasını da gönderebilir. Hac farz olmıyan kimsenin, farz hac için vekîl göndermesi câiz değildir. Bâlig olmıyan âkıl çocuk vekîl olabilir. Belli parayı ücret diyerek vekîl ta’yîn etmek câiz değildir. Vekîle, âdet olan yol ve nafaka masrafı hesâblanarak (şu kadar para ile) denir. Verilen para ücret değildir, teberru’dur. (Eşbâh) kitâbının sâhibi “rahmetullahi aleyh” diyor ki: (Artan para, vârislere geri verilir. Vârisler kalan parayı kendine hediyye etmeğe ve nefsin için kabûl etmeğe, seni vekîl etdik derse, vekîl böyle yapar). Hac etmemiş, bâlig olmamış kimselerin ve kadının vekîl olmaları, Hanefîde câiz ise de, Şâfi’îde câiz değildir. Kendisi hâcı olan vekîl, başkası için hac etdikden sonra, Mekkede kalıp geri gelmezse câizdir. Fekat, geri gelmesini emr etmek efdaldir. (Ukûd-üd-dürriyye)de diyor ki, (Hac etmemiş fakîrin, başkası yerine hacca gitmesi câiz ise de, Hille gidince, kendisine de hac etmek farz olur. Mekkede kalıp, sonraki senede kendi haccını yapması lâzım olur. Fekat, evvelki haccında, memleketine dönmediği için, meyyitin haccı noksan kalmış olur. Vekîle para verilirken, istediğini yap denilirse, meyyit için başkasını vekîl edebilir) [ve kendi haccını da, o sene, kendi yapar]. Hâcının vekîl olarak gitmesi, kendi için tekrâr gitmesinden efdaldir.

Fakîr kimse, nâfile olarak hacca gidince, mîkâta vardığı zemân, Mekkeli gibi olup, yürüyebiliyorsa hac etmesi farz olur ve farzı îfâya niyyet eder. Nâfile hac yapmağa niyyet ederse, tekrâr hac yapması lâzım olur. Fakîr olan vekîl böyle değildir. Çünki, başkasının kudreti ile oraya gelmiş ve dönecekdir. Zenginin hac sevâbı, fakîrin hac sevâbından dahâ çokdur. Fakîr, hac yolunda açlıkdan, yorgunlukdan ölürse, günâha girer. Yolda başkalarından yardım istemeğe muhtâc olan fakîrin hacca gitmesi mekrûhdur. Kendisi serbest bırakılan vekîl, yolda hasta olsa da, olmasa da, parayı başkasına verip, onu gönderebilir. İzn verilmemiş ise, gönderemez. #Arafâtda durmadan önce ölen bir hâcı, farz olduğu sene gidip öldü ise, hac vasıyyet etmez. Birkaç sene sonra gitmiş ise, kendi şehrinden vekîl göndermesi için vasıyyet etmesi vâcib olur. Bildirdiği yerden veyâ bildirdiği para ile yapılabilecek yerden de gönderilir. Vasıyyetde kullanılan kelimelere dikkat etmelidir.

Bırakacağı mîrâsın üçde biri yetişdiği hâlde, kendi memleketinden göndermeğe yetişmiyecek parayı veyâ başka yerden gönderilmesini vasıyyet etmek günâhdır. Yer veyâ para bildirmedi ise, hac yolunda ölmüş olsa bile, yaşadığı memleketinden gönderilir. Ölürken, hac yapılmasını vasıyyet eden kimse için, hiç kimse kendi parası ile bunun yerine hacca gidemez. Giderse, hac, gidenin olur. Meyyitin hac borcu ödenmez. Hacdan sonra, sevâbını meyyite hediyye edebilir. Meyyitin bırakdığı malın üçde biri veyâ bundan ayırmış olduğu hac parası ile onun şehrinden gidilir. Vekîl kendi parasından da buna katabilir. Ayrılan para az ise, mümkin olan yerden gönderilir. Mümkin olmazsa, vasıyyet bâtıl olur. Diri olan âcizin, vekîl yapdığı kimseye, kendi şehrinden gitmesine yetişecek kadar vermesi lâzımdır. Meyyit eğer, ayırdığım maldan diye şart etmemiş ise, vâris sonra terekenin üçde birinden almak niyyeti olsa da, olmasa da, kendi malından vekîl gönderebilir. Meyyitin malından almak niyyeti var ise kendi gidemez. Temettü’ ve kırân haclarında kurban parası vekîle âiddir. Vekîl, haccı yapdığına yemîn ederse, inanılır. Kimse parayı geri isteyemez. Hıyânet eden vekîl ihrâmdan önce azl olunabilir.

Zekât ve hac farz olan kimse, önce hemen hacca gider. Hacdan arta kalandan zekâtını verir. Hacca gidemezse, hepsinin zekâtını verir. Hac vakti geldikden, ya’nî farz oldukdan sonra, hac parası ile, ihtiyâcı olan eşyâyı, ya’nî ev, bir senelik yiyecek satın almak câiz olmaz. Hacca gitmesi lâzım olur. Hac vakti gelmeden önce satın alması câiz olur. Çünki hac, vakti gelmeden önce farz olmaz.

[Zekâtı, nisâba mâlik oldukdan bir hicrî sene sonra, vermek farz olur. Zekât vermek farz olduğu bu zemân, herkes için başkadır. Bu zemân, hac zemânından evvel ise, mâlın, paranın hepsi için zekât verilip, geri kalan para ile hacca gidilir. Zekât vermek zemânı, hac zemânına rastlarsa veyâ hac zemânından sonra ise, önce hacca gidilir. Hacdan sonra, elde mevcûd paranın zekâtı verilir.]

Edâ şartlarını te’mîn etmek lâzımdır. Yalnız, kadının hacca gitmek için evlenmesi veyâ şâfi’î mezhebini taklîd etmesi lâzım değildir. Çünki zevc, zevcesini hacca götürmeğe mecbûr değildir. Hacca giden bir erkek ile muvakkat nikâhlanması da lâzım olmadığı (Dürr-ül-müntekâ)da yazılıdır.

Vücûb şartlarından biri bulunmıyan kimse hacca giderse, nâfile hac yapmış olur. Fakîrinki farz hac olur. Şartlar temâm bulununca, yeniden hac yapması lâzım olur. Edâ şartı noksan olan bir kimse hacca giderse, farzı edâ etmiş olur.

Erkeksiz kadın hacca gidemez. Giderse, haccı kabûl olur ise de, harâmdır. Erkeği ile gidince de, otelde, tavâfda, sa’yde ve taş atarken, erkekler arasına karışması harâmdır ve haccın sevâbını giderdiği gibi, büyük günâha girer. Ebedî mahrem erkeği bulunmıyan kadın, ihtiyârlayınca, göremez olunca veyâ iyi olmıyacak bir hastalığa yakalanınca yerine vekîl gönderir. Dahâ önce göndermez.

Bid’at sâhibi, câhil din adamlarının hac zemânında kitâblara uymıyan şeyler yapdıklarını ve bölücü sözler söylediklerini işitiyoruz. Bunları işiterek, hacca gitmeği terk etmemeli, bu mühim farzı yapmakdan mahrûm kalmamalı, hacca gidince de, o mezhebsizlere uymamalı ve zararlı sözlerine aldanmamalıdır.

HACCIN FARZI ÜÇDÜR:

Bu üçünden biri yapılmazsa hac sahîh olmaz.

1 — İhrâmdır. (İhrâm), niyyet ile birlikde zikrden [telbiye] ibâret olup, ba’zı şeyleri kendine yasak etmekdir. Nemâzda iftitâh tekbîri gibidir. Alâmeti, peştemal gibi, iki beyâz bez olup, biri belden aşağı sarılır, öteki, omuzlara sarılır. İple bağlanmaz, düğümlenmez. Bunun için kuşanılan bu iki beze de ihrâm denildi. Tavâfa başlarken, ihrâmın ortasını sağ koltuk altından geçirip, iki ucunu sol omuz üstüne getirmek sünnetdir.

Hac için, ömre için, ticâret için veyâ herhangi birşey için uzakdan gelenlerin, mîkât denilen yerleri, ihrâmsız geçerek, Mekke-i mükerreme Haremine girmeleri harâmdır. Geçenin, geri mîkâta gelip ihrâma girmesi lâzımdır. İhrâma girmezse, kurban kesmek lâzım olur. (Mîkât) denilen yerler ile, Harem-i Mekke arasına (Hil) denir. Mîkâtdan geçerken, bir iş için Hilde kalmağı niyyet edenlerin ve Hilde oturanların, hacdan başka niyyet ile, ihrâmsız Hareme girmeleri câizdir. Meselâ Cidde şehri Hildedir. (Harem), Mekke-i mükerremeden biraz dahâ geniş olup, hududunu İbrâhîm aleyhisselâmın dikdiği taşlar göstermekdedir. Bu taşlar, çok kerre yenilenmişdir. Mescid-i harâma (Harem-i Kâ’be) veyâ (Harem-i şerîf) denir. Hac için, Hilde oturanlar Hilde, Harem-i Mekkede oturanlar Haremde ihrâma girer. Mîkât yerlerini geçerken, niyyet ederek ve telbiye yaparak, ya’nî, emr olunan şeyi okuyarak, usûlü ile, ihrâma girilir. Mîkât yerinden önce, hattâ kendi memleketinde de giymek câiz, hattâ dahâ iyidir. Hac aylarından önce giymek de câiz ise de, mekrûhdur. Mekke ve Medîne şehrlerine (Haremeyn-i şerîfeyn) denir.

İhrâm giyen kimseye, ba’zı şeyler yasak olur. Meselâ, karadaki av hayvanlarını öldürmesi, dikilmiş elbise giymesi, bir yerini traş etmesi, cimâ’ etmesi, kavga ve münâkaşa etmesi, koku sürünmesi, tırnak kesmesi, erkeğin mest, ayakkabı giymesi ve başını örtmesi, hatmi ile başını yıkaması, eldiven, çorap giymesi, hamâma girmesi, kendiliğinden çıkan ot ve ağaçların koparılması, kendi üzerinde bulunan bitin öldürülmesi ve öldürmek için gösterilmesi câiz değildir. Bunları bilerek veyâ bilmiyerek, unutarak yapanlara, kurban, sadaka cezâları lâzım olur. Müt’a, ya’nî temettü’ kurbanı ve kırân kurbanı etinden sâhibi yiyebilir. Cezâ olarak kesilenlerin etlerinden yiyemez. Müfrid hacda bir kurban îcâb etdiren suçu, kârin hâcı işlerse, biri ömre için, iki kesmesi lâzımdır.

İhrâmda iken pire, her dürlü sinek, başkasının üzerinde bulunan biti, fâre, yılan, akreb, kurt, çaylak gibi zararlı ve insana saldıran hayvanları öldürmek, başını sabun ile yıkamak, na’lîn ve onun gibi üstü açık ayakkabı giymek, diş çıkartmak, bit ölmemek ve saç dökülmemek üzere hafîf kaşınmak, renkli ihrâm giymek, gusl abdesti almak, başını dokundurmamak şartı ile, tavan, çadır, şemsiye altında gölgelenmek, başı âdet olmayan şey ile [tas, tepsi] örtmek, paket gibi şeyler koymak, beline kuşak, kemer, para kesesi, kılınç, silâh bağlamak, yüzük takmak, insanların dikip yetişdirdiği sebze ve ağaçları koparmak, düşman ile döğüşmek câizdir.

Kadınların başını örtmesi lâzım olup, deriye değmemek üzere yüzlerini örtmeleri ve dikilmiş elbise, mest, çorab giymeleri, örtü altına zînet eşyâsı takmaları câizdir.

2 — Arefe günü Arafâtın, (Vâdi-yi Urene) denilen yerinden başka herhangi bir yerinde (Vakfe)ye durmak. Herkes, ehl olan imâma karşı ayakda durup, ayakda duramazsa, oturup imâmın düâsını dinler. Sonra, oturabilir, yatabilir.

Hacca geç giden bir kimse, doğru Arafâta gider. Bunun, artık (Tavâf-ı kudûm) yapması lâzım olmaz. Bir hâcı Arefe günü, öğle ezânından bayramın birinci günü, sabâh nemâzı vaktine kadar olan zemân içinde, biraz Arafâtda dursa veyâ ihrâmlı olarak Arafâtdan geçse veyâ ihrâmlandıkdan sonra hasta olup uykuda iken, baygın iken sedye içinde veyâ başka birşeyle taşınarak nüsükler yapdırılırsa veyâhud ihrâma girmeden önce, hasta olan, bayılan yerine başkası ihrâma girip, bu uyanmadan, ayılmadan önce, o bunun yerine de nüsükleri ayrıca yaparsa veyâ Arefe günü olduğunu bilmiyerek, Arafâtda dursa, haccı sahîh ve tavâf-ı kudûm sâkıt olur. O yerin Arafât olduğunu bilmek ve niyyet etmek lâzım değildir. O gün veyâ gece, Arafâtda bulunmıyan veyâ Arafâtdan geçmiyen veyâ tayyârede uçarak geçen, hâcı olmaz. Vehhâbîlerin haccı bir gün önce yapdıkları senelerde hac sahîh olmamakdadır. Hilâl, güneşin gurûb etdiği yere yakın ve şemsden sonra gurûb eder. Şişkinliği garb tarafındadır. Terbî’ ya’nî yedinci gecede kamer şemsden altı sâat sonra gurûb eder. Bedr-i tamda, ya’nî 14. cü gecede tam dâire olup, şems gurûb ederken tulû’ ve sabâh vakti gurûb eder. 28 Temmuz 1987 Salı günkü Türkiye gazetesinde diyor ki, (Kayseride Pazar günü Zilhicce ayının hilâli görülemedi. Pazartesi günü 19 u 50 geçe güneş gurûb etdi. 20 yi 20 geçe Hilâl görülüp, bu da 20 yi 55 geçe gurûb etdi). Buna göre Zilhiccenin birinci günü salı olup, dokuzuncu çarşamba günü Arefe olmakdadır. Vehhâbî hükûmeti, hâcıları pazartesi günü Arafâta götürdüler. Çarşamba günü tekrâr gitmek istiyenlere mâni’ oldular.

3 — Kâ’be-i mu’azzamayı (Tavâf-ı ziyâret) etmekdir. Tavâf, Mescid-i harâm içinde, Kâ’be-i mu’azzama etrâfında dönmek demekdir. Dördü farz, üçü vâcib olmak üzere yedi kerre dönülür. Zemzem kuyusunun ve Makâm-ı İbrâhîmin dışından dolaşarak da tavâf etmek câizdir. Kadınların tavâf ederken, Kâ’beye yaklaşmamaları efdal olduğu (Eşbâh)da yazılıdır. Kadına dokunmak ihtimâli çok ise, şâfi’îlerin hanefî veyâ mâlikîyi taklîd etmesi lâzım olur. Tavâfı mescid dışından yapmak câiz değildir. Tavâfa niyyet etmek de, ayrıca farzdır. Tavâf-ı ziyâreti, #Arafâtdan sonra yapmak da farzdır. Tavâf ederken ve sa’y ederken, ezân okunursa, bunlar bırakılıp, nemâzdan sonra temâmlanır. Tahtâvînin (Merâkıl-felâh) hâşiyesi, bayram nemâzında diyor ki, (Kâ’beden başka bir câmi’ etrâfında ibâdet için dönenin kâfir olmasından korkulur).

HACCIN VÂCİBLERİ YİRMİBİRDİR:

1 — Tavâf-ı kudûmdan sonra ve hac ayları içinde olmak şartı ile, Safâ ile Merve tepeleri arasında, sa’y etmek, ya’nî, yedi kerre usûlü ile yürümek. Tavâfsız sa’y sahîh olmaz.

2 — #Arafâtdan dönüşde, Müzdelifede, vakfeye durmakdır. Âdem “aleyhisselâm”, hazret-i Havvâ ile ilk olarak Müzdelifede buluşdu.

3 — Şeytân taşlamak, ya’nî Minâda, üç gün, üç ayrı yerde temiz taş veyâ teyemmüm câiz olan şey atmakdır.

4 — İhrâmdan çıkmadan önce, başın en az dörtde birini ustura ile traş etdirmek veyâ en az üç santimetre, kendisi veyâ başkası kırkmakdır. Berber veyâ ustura bulamamak özr sayılmaz. Başında saç olmıyan veyâ başı yara olan da, usturayı, değmeden başdan geçirmelidir. Kadınlar, saçını traş etmez. Makas ile biraz keser.

5 — (Âfâkî) olan, ya’nî Mîkât denilen yerlerden dahâ uzak memleketlerin hâcıları, Mekkeden son ayrılacağı gün (Tavâf-ı sadr), ya’nî (Tavâf-ı vedâ) yapmakdır. Hayzlı kadına bu tavâf vâcib değildir. Bu tavâfda Remel ve ardında sa’y yokdur.

6 — #Arafâtda, güneş batdıkdan sonra da, biraz kalmakdır. (Cevhere) ve (Mecmû’a-i Zühdiyye) kitâblarında diyor ki, (Güneş batmadan önce Arafât meydânından dışarı çıkanın kurban kesmesi lâzım olur. Cünüb iken Arafâtda durulabilir).

7 — Tavâf-i ziyâretde, Kâ’be-i mu’azzama etrâfında dörtden sonra üç kerre dahâ dönmekdir. Tavâf-ı ziyâretden sonra Minâda gecelemek hanefîde sünnetdir.

8 — Tavâfda abdestsiz ve cünüb olmamakdır.

9 — Elbise temiz olmakdır.

10 — Tavâf yaparken, Hatîm denilen yerin dışından dolaşmakdır.

11 — Tavâfda, Kâ’be-i mu’azzama, sol tarafda kalmakdır.

12 — Tavâf-ı ziyâreti, bayramın üçüncü gününün güneşi batıncıya kadar yapmakdır.

13 — Tavâf ederken, avret yeri kapalı olmakdır. Kadınlar için çok mühimdir.

14 — Safâ tepesi ile Merve tepesi arasında sa’y ederken, Safâdan başlamakdır.

Safâ tepesine çıkınca, Kâ’beye döner. Tekbîr, tehlîl ve salevât getirir. Sonra, iki kolunu omuz hizâsında ileri uzatıp ve avuçlarını semâya doğru açıp düâ eder. Sonra Merveye doğru yürür. Safâdan Merveye dört, Merveden Safâya üç kerre gidilir.

15 — Her tavâfdan sonra, (Mescid-i harâm) içinde iki rek’at nemâz kılmakdır.

16 — Şeytân taşlamasını bayram günlerinde yapmakdır.

17 — Traşı, bayramın birinci günü ve Harem hudûdu içinde yapmakdır.

18 — Sa’yı yürüyerek yapmakdır. İki yeşil direk arasında erkek hızlı gider.

19 — Kırân ve temettü’ hac yapan, şükr kurbanı kesmekdir.

20 — Kurbanı, bayramın birinci günü kesmekdir.

21 — Cimâ’ gibi yasak olan şeyler, #Arafâtda durmadan önce yapılırsa, haccı bozar. Bunları Arafâtdan önce yapmamak farzdır. Cimâ’dan başkalarını, ihrâmı çıkarıncaya, cimâ’ı, tavâf-ı ziyâreti yapıncaya kadar terk etmek vâcibdir.

Bilerek veyâ bilmiyerek, bir vâcibi vaktinde ve yerinde yapmıyana cezâ lâzım olur. Cezâ, Kurban kesmek veyâ bir fıtra sadaka vermekdir. Hastalık, ihtiyârlık veyâ galabalık gibi bir özr ile terk edince, birşey lâzım gelmez. [Bir vekîle yapdırması lâzım olmaz.] Hayzlı veyâ nifâslı kadın Mescid-i harâma giremez. Tavâfdan başka nüsükleri yapar. Tavâf-ı ziyâreti temizlenince yapar. Her günün nüsükü, sonraki gecesinde de yapılabilir.

Kâ’benin içinde farz veyâ nâfile kılmak ve cemâ’at ile kılmak câizdir. Sırtını imâmın sırtına dönerek de kılınır. Sırtını imâmın yüzüne dönmek ve Kâ’benin üstünde kılmak mekrûhdur. Kâ’be etrâfında halka olup kılarken, imâmın iki yanındakilerden başkaları, Kâ’beye imâmdan dahâ yakın olabilirler.

HACCIN SÜNNETLERİ ONBİRDİR:

1 — Temettüe niyyet etmemiş âfâkî olanların, hemen Mescid-i harâma girerek (Tavâf-ı kudûm) yapmalarıdır. Kâ’beyi görünce tekbîr, tehlîl ve düâ edilir. Erkekler, Hacer-i esvede el ve yüz sürer. Süremezse, uzakdan istilâm eder. Ya’nî ellerini kaldırıp, “Bismillâhi, Allahü ekber” deyip yüzüne sürer. Tavâf-ı kudûmdan ve iki rek’at nemâzdan sonra, Safâ ile Merve arasında sa’y yapılır. Bundan sonra, ihrâmı çıkarmadan, Mekke şehrinde oturup, Terviye gününe kadar, istenildiği mikdâr, nâfile tavâf yapılır. Müfrid olan ve kârin olan hâcılar, taş atıp traş oluncıya kadar ihrâmı çıkarmıyacağı için, ihrâmın men’ etdiği şeylerden, hergün, sakınmaları lâzım olur. Bu şeylerden sakınamıyacak kimselerin, mütemetti’ hâcı olması uygundur. Mescid-i harâm içinde nemâz kılanların önünden geçmek günâh değildir.

2 — Tavâfa (Hacerül-esved)den başlamak ve burada bitirmekdir.

3 — İmâmın üç yerde hutbe okumasıdır. Birisi, Zil-hicce ayının yedinci günü Mekkede; ikincisi, dokuzuncu günü, öğle nemâzı olunca, öğle ve ikindi nemâzlarından önce, #Arafâtda; üçüncüsü, onbirinci günü, Minâda okunur. Arafâtda, hutbe bitince öğle ve hemen sonra ikindi nemâzı, cemâ’at ile kılınır. İmâma yetişemiyen, ikindi nemâzını, ikindi vaktinde kılar. Nemâzdan sonra, imâm ve cemâ’at, mescid-i Nemreden, Mevkıfe gelip, imâm hayvanda, hâcılar ise yerde, kıbleye karşı, ayakda veyâ oturarak vakfeye dururlar. Cemâ’atin de hayvanda olması efdaldir. (Cebel-i rahme) kayaları üstüne çıkmak ve vakfe için niyyet etmek lâzım değildir. [Bid’at fırkasındaki imâm ile kılınan nemâzı iâde etmek lâzımdır. Çünki, bid’at ehlinin ibâdetlerinin kabûl olmıyacağı hadîs-i şerîflerde bildirildi.]

4 — Arafâta gitmek için, Mekkeden, (Terviye günü), ya’nî Zil-hiccenin sekizinci günü, sabâh nemâzından sonra çıkmakdır. Mekkeden Minâya gidilir.

5 — Arefe gününden önceki ve bayramın birinci, ikinci ve üçüncü günlerinin geceleri, Minâda yatmakdır. Üçüncü gece ve günü Minâda kalmak mecbûrî değildir. Seksenbeşinci maddenin birinci paragrafına bakınız!

6 — Arafâta gitmek için, Minâdan, güneş doğdukdan sonra yola çıkmakdır.

7 — Arefe gecesi Müzdelifede yatmakdır. #Arafâtdan Müzdelifeye gelip, burada, yatsı vakti olunca, akşam ve yatsının farzları birbiri ardınca, cemâ’at ile kılınır. Akşam nemâzını Arafâtda veyâ yolda kılanların Müzdelifede tekrâr cemâ’at ile veyâ yalnız olarak, yatsı ile birlikde kılması lâzımdır.

8 — Müzdelifede, vakfeye, fecr ağardıkdan sonra durmakdır. Gece Müzdelifede yatıp, fecr açılırken, sabâh nemâzını hemen kılıp, sonra, (Meş’arilharâm) denilen yerde, ortalık aydınlanıncaya kadar, vakfeye durulur. Güneş doğmadan önce, Minâya hareket edilir. Yolda (Muhasser) denilen vâdîde durmamalıdır. Burası (Eshâb-ı fîl) durak yeridir. Minâya gelince (Mescid-i Hîf)e en uzak olan ve (Cemre-i Akabe) denilen yerde, sağ elin baş ve şehâdet parmakları ile, iki buçuk metreden veyâ dahâ uzakdan, Cemre yerini gösteren dıvarın dibine nohud kadar yedi taş atılır. Dıvarın üstüne veyâ insana, hayvana çarpdıkdan sonra dibine düşerse câiz olur. Ertesi fecre kadar câiz ise de, o gün öğleden önce atmak sünnetdir. Sonra, hiç durmadan buradan gidilip, isterse kurban keser. Çünki, seferî olana kurban kesmek vâcib değildir. Seferî olan hâcıların, müfrid oldukları zemân kurban kesmeleri vâcib değildir. Kurbandan sonra traş olur ve ihrâmdan çıkar. Bayramın birinci günü Minâda olanlar ve bütün hâcılar, bayram nemâzı kılmaz. Sonra, o gün veyâ ertesi gün veyâ dahâ ertesi gün Mekkeye gidip, Mescid içinde ve niyyet ederek (Tavâf-ı ziyâret) yapar. Buna (Tavâf-ül ifâda) da denir. Tavâf-ı ziyâreti ve traşı bayramın üçüncü günü güneş batdıkdan sonraya bırakmak mekrûhdur ve kurban kesmek lâzım olur. Yalnız baygın olanın yerine başkası tavâf yapabilir. Tavâf-ı ziyâretde, önceden bu tavâf için sa’y yapdıysa, artık bir dahâ (Remel) ve (Sa’y) yapmaz. Yapmadıysa, sa’y yapması vâcibdir. Bu tavâfda (Iztıba’), ya’nî ihrâmın üst kısmını sağ koltuk altından geçirip, sol omuz üzerine koymak yokdur. Tavâf nemâzından sonra Minâya gelir. Öğle nemâzını Mekkede veyâ Minâda kılar. Bayramın ikinci günü, öğle nemâzından sonra Minâda hutbe okunur. Hutbeden sonra, üç ayrı yerde, yedişer taş atılır. (Mescid-i Hîf)e yakın olandan başlanır. Üçüncü günü de böyle yedişer taş atılır ki, hepsi kırkdokuz taş olur. Bunları öğleden önce atmak câiz değildir veyâ mekrûhdur. Üçüncü günü güneş batmadan önce, Minâdan ayrılır. Dördüncü gün de Minâda kalıp, fecrden güneşin gurûbuna kadar dilediği zemân yirmibir taş dahâ atmak müstehabdır. Dördüncü günü fecre kadar Minâda kalıp da taş atmadan ayrılırsa, koyun kesmek lâzım olur. Birinci ve ikinci yerlerinde taş atdıkdan sonra, kollar omuz hizâsına kaldırılarak ve el ayaları semâya veyâ kıbleye çevrilerek düâ edilir. Atılacak yetmiş taş, Müzdelifede veyâ yolda toplanır. Hayvan üstünde taş atmak câizdir. (Tavâf-ı sadr)dan sonra, zemzem suyu içilir. Kâ’benin kapı eşiği öpülür. Göğüs ve sağ yanak (Mültezem) denilen yere sürülür. Sonra, Kâ’be perdesine yapışıp, bildiklerini okur ve düâ eder. Ağlıyarak Mescid kapısından dışarı çıkar.

Minâ, Mekkenin; Müzdelife, Minânın; #Arafât da, Müzdelifenin şark cihetindedir. Son yapılan asfalt caddelere göre, Minâ ile Mekke arası dörtbuçuk, Minâ ile Müzdelife arası 3,3 ve Müzdelife ile Arafât arası 5,4 kilometre, Safâ ile Merve arası üçyüzotuz metre, Safâ tepesindeki kemer ile Kâ’be arası yetmiş metre oldu.

9 — Arafâtda, vakfeden önce gusl etmekdir.

10 — Minâdan Mekkeye son dönüşde, önce Ebtah denilen vâdiye gelip, burada bir mikdâr durmakdır. Buradan Mekkeye gelip dilediği kadar kalır.

11 — Hacca giderken, muhtâc olmıyan ana, babadan, alacaklılardan, kefîlinden izn almak sünnetdir. Ana baba muhtâc ise, iznsiz gitmek harâmdır. Nafaka bırakmadı ise, zevcesinden iznsiz gitmesi de harâm olur. Mekke şehrine (Mu’allâ) kapısından, Mescide (Bâbüsselâm)dan ve gündüz girmek müstehabdır.

Haccın sünnetini yapmıyana cezâ lâzım gelmez. Mekrûh olur. Sevâbı, azalır. Arefe günü Cum’aya rastlarsa, yetmiş hac sevâbı hâsıl olur. Halk arasında buna hacc-ı ekber deniliyor. Bu söz doğru değildir.

Mekke şehri, şimâlden cenûba doğru uzanan karşılıklı iki sıra dağ arasında olup, şehrin uzunluğu üç, genişliği bir kilometre idi. Evleri kârgir olup, üç dört katlı idi. Şehrin ortasında (Harem-i Kâ’be) veyâ (Mescidülharâm) denilen büyük câmi’ vardır. Mescidül harâmın üstü açıkdır. İstanbul câmi’lerinin avlularında olduğu gibi, avlu etrâfında üç sıra kubbe vardır. Kubbeleri beşyüz adeddir. Kubbelerin altında 462 direk vardır. Direklerin 218 adedi mermer olup, yuvarlakdır. 224 adedi (Hacer-i şemis) taşından yontmadır ve altı veyâ sekiz köşeli ve sarı renklidir. Mescid-ül harâm, dikdörtgen (Müstatîl) gibi olup, şimâl dıvârı 164, cenûbu 146, şark dıvârı 106, garbı 124 metre uzunluğunda idi. Vehhâbîler 1375 [m. 1955] de, dört dıvarı da uzatdı. Safâ ve Merveyi de, Mescid dâhiline aldılar. Yüzaltmışbin metre kare oldu. İstanbuldaki Ayasofya câmi’-i şerîfinin uzunluğu ise 77 metre ve genişliği 72 metredir. Sultân Ahmed câmi’-i şerîfinin uzunluğu 72, genişliği 64 metredir. Mescidül harâmın 19 kapısı olup, şark dıvârında dört, garbda üç, şimâlde beş, cenûbda yedi idi. Yedi minâresi vardır. Osmânlılar zemânında, Mekke ile Cidde iskelesi arasındaki yol 75 km., Medîne ile Cidde arası 424 km., Medîne ile Bedr arası 150 km. idi. Mekke ile Medîne arasında en kısa yol 335 km. idi. Resûlullahın hicret buyurduğu sâhil yolu 400 km. idi. Mekke, denizden 360 metre yüksekdir. Medîne, denizden 160 km. uzakdır. Mescid-i harâma sığınan kâtile, hanefîde, çıkıncaya kadar, cezâ yapılmaz.

Ömer “radıyallahü anh” zemânından önce, Mescidül harâmın dıvarları yokdu. Kâ’benin etrâfında, bir meydâncık ve sonra evler vardı. Halîfe Ömer “radıyallahü anh”, evlerin bir kısmını yıkdırıp, Kâ’be etrâfına, bir metreye yakın yükseklikde dıvar çevirerek, Mescidülharâm meydâna geldi. Mescidülharâm, muhtelif zemânlarda yenilenmişdir. Son şekli, Kâ’be-i mu’azzamanın onbirinci ta’mîri ile birlikde, 17.ci pâdişâh dördüncü sultân Murâd hân “rahmetullahi teâlâ aleyh” tarafından 1045 [m. 1635] de yapılmışdır. Şimdi Vehhâbîler, genişletmek behânesi ile, o târihî islâm eserlerini yıkıp, yok edip, yalnız maddî kıymeti fazla şeyler yapıyorlar. Kâ’be-i mu’azzamaya saygısızlık edip, ondan dahâ yüksek binâlar, oteller yapıyorlar.

Kâ’be-i mu’azzama, Mescidül harâm ortasında, dört köşe taşdan bir oda olup 11,4 metre yüksekdir. Şimâl dıvarı 9,25 metre, cenûbu 8,5 metre, şark dıvarı 13,5; garbı 13,3 metredir. Şark ve cenûb dıvarları arasındaki köşede (Hacerül-esved) taşı vardır ve yerden bir metreden ziyâde yüksekdir. Peygamberler ve hâcılar öpdükleri için, çukurlaşmışdır. Kâ’benin şark dıvarında, bir kapısı vardır. Kapısı, yerden 1,88 metre yüksekdedir ve genişliği 1,7, yüksekliği 2,6 metredir. Dıvarlarının iç yüzü ve zemîni renkli mermerlerle kaplıdır. Rükn-i Irâkî hizâsında yedisi mermer, diğer basamakları ağacdan, 27 basamaklı, minâre merdiveni gibi yuvarlak merdiveni, ikinci Mustafâ hân yenilemişdir. Kapının sağ tarafında bir de çukur ve tavana kadar yükselen üç direk vardır. Kâ’benin dış yüzü siyâh, ipek perde ile örtülüdür. Kapısının perdesi, yeşil atlasdır.

Zemzem kuyusu, Mescidül harâm içinde, Hacer-i esved köşesi karşısında ve köşeden ondörtbuçuk metre uzakda bir odada olup, 1,9 metre yüksek olan taş bileziği vardır. İkibuçuk metre kutrunda ve otuz metre umkundadır. Bu odayı, İstanbulda Beğlerbeği câmi’ini yapdırmış olan, birinci sultân Abdülhamîd hân yapdırmış olup, zemîni mermer döşeli ve dıvarlara doğru meyillidir. Dıvar diblerinde olukları vardır. Kuyuya su sızmıyacak şeklde ustalıklı yapılmışdır. Kuyu ağzı, bu hizâdan bir buçuk metre kadar yüksekdir. Târîhin kıymetli yâdigârı olan bu güzel san’at eseri 1383 [m. 1963] yılında, yıkdırıldı. Kuyu ağzını ve birkaç metre çevresini, yer yüzünden birkaç metre aşağı indirdiler.

Kâ’benin dört köşesine, dört rükn denir. Şâma karşı olana (Rükn-i şâmî), Bağdâda karşı olana (Rükn-i ırâkî), Yemen cihetinde olana (Rükn-i yemânî), dördüncü köşeye de (Rükn-i hacer-il esved) denir.

Her tavâfdan sonra zemzem içmek müstehâbdır. Yüzbinlerce hâcı, içdiği ve yıkandığı ve memleketlerine götürdüğü hâlde, kuyudaki zemzem tükenmiyor. Şimdi hergün, motorla ve bir geniş hortum ile, gece gündüz çekildiği hâlde, bitmek bilmiyor.

Kâ’benin şimâl dıvarı üzerinde (Altın oluk) vardır. Yerde bu oluk hizâsında kavs şeklindeki dıvarcık ile Kâ’be-i mu’azzama arasında kalan yere (Hatîm) denir. Tavâf ederken, bu Hatîm dıvarının dışından dolaşmak lâzımdır.

Yer yüzünde, bir dâne Kâ’be vardır. O da, Mekke-i mükerreme şehrindedir. Mü’minler, hac etmek için Mekke-i mükerreme şehrine gider ve orada, Allahü teâlânın emr etdiği şeyleri yaparak hâcı olurlar. Kâfirler, başka memleketlere giderek, başka yerleri dolaşır. Bunlara hâcı denmez. Müslimânların ibâdetleri başkadır. Kâfirlerin gâvurlukları başkadır.

Hilde oturup da Mekkeye ihrâmsız girenlerin hac veyâ ömre yapması vâcib olur.

Hac yapdıkdan sonra, Medîne-i münevvereye gidip, Resûlullahın mubârek kabrini ziyâret etmek lâzım olduğu, (Eshâb-ı Kirâm) kitâbının (Müslimânların iki gözbebeği) kısmının son sahîfesinde uzun yazılıdır. (Hucre-i se’âdet), mescid-i şerîfin kıble dıvarının şark köşesine yakın olup, mihrâbda kıbleye dönen kimsenin sol tarafında kalır. Minber ise, bu kimsenin sağ tarafındadır. Hucre-i se’âdet ile minber arasına (Ravda-i mutahhera) denir. Hucre-i se’âdet, iç içe iki dıvarla çevrilmişdir. İç dıvarın tavanının ortasında bir delik vardır. Dış dıvar, mescidin tavanına kadar yüksek olup, üzerindeki yeşil kubbe uzaklardan görünür. Dış dıvarların ve dışardaki yüksek parmaklığın etrâfı (Sitâre) denilen birer perde ile örtülüdür. Dıvarların içine kimse giremez. Çünki, kapıları yokdur. (Mir’ât-i Medîne)nin 384. cü sahîfesinde diyor ki, Mescid-i se’âdet yapılırken, eni 60 zrâ’ [25 metre], boyu 70 zrâ’ [29 metre] idi. Bedr gazâsından iki ay evvel, ya’nî ikinci senenin Receb ayında, Kıblenin Kâ’be cihetine tahvîli emr olununca, kapısı cenûb dıvarından şimâl dıvarına alınırken, mescidin tûlü ve arzı yüzer zrâ’ [42 metre] yapıldı. Bu kapıya (Bâb-üt-tevessül) denir. Velîd bin Abdülmelikin ve üçüncü Abbâsî halîfesi Mehdînin “rahmetullahi teâlâ aleyhim ecma’în” 165 [m. 781] de yapdırdıkları ta’mîrde mescidin tûlü 126, arzı da 76 metre oldu. Vehhâbîler 1375 [m. 1955] senesinde genişletip, tûlü 128, arzı 91 metre oldu. Mescid-i Nebîdeki târihî ismleri değişdirip, Vehhâbîlerin ismlerini koydular.

Mescid-i Nebînin şimdi beş kapısı vardır. Bunlardan: İkisi garb dıvarında olup kıbleye yakın olana, (Bâbüsselâm), şimâl köşesine yakın olana, (Bâbürrahme) denir. Şark dıvarının, kıble tarafında kapı yokdur. Şark dıvarında, Bâbürrahme karşısında (Bâbül Cibrîl) vardır. (Fâideli Bilgiler) kitâbının 1. ci kısmının sonundaki resme bakınız!

(Dürr-ül-muhtâr)da diyor ki, (Farz olan hac önce yapılmalı, sonra Medîne ziyâret edilmelidir. Ziyâreti önce yapmak da câizdir. Nâfile hac yaparken, önce, yolun düşdüğü şehre gidilir. Medîneye girince, yalnız kabr-i Nebîyi “aleyhisselâm” ziyâreti niyyet etmelidir. Mescid-i Nebîde bir nemâz, başka yerlerdeki bin nemâzdan dahâ üstündür. Oruc, sadaka, zikr ve Kur’ân-ı kerîm okumak gibi ibâdetler de böyledir. Medîneye girerken ihrâma girilmez. Mekkede ihrâmlı iken olan yasaklar, Medînede yasak değildir. İbni Teymiyye, kabr-i Nebîyi ziyâret için Medîneye gidilmez dedi ise de, Ehl-i sünnet âlimleri buna cevâb vermişlerdir. İmâm-ı Ebû Hasen Alî Sübkî “rahmetullahi teâlâ aleyh” [(Erreddü li-İbni Teymiyye) ve (Şifâ-üs-sikâm fî ziyâret-i Seyyid-il enâm) kitâblarında] İbni Teymiyyenin sapık sözlerini kuvvetli delîllerle çürütmekdedir. Kadınların da, tenhâ zemânlarda, örtülü olarak ziyâret etmeleri câizdir). İmâm-ı Sübkînin ve başka âlimlerin, İbni Teymiyyeyi red eden yazıları, (İslâm Âlimleri) kitâbında arabî olarak neşr olunmuşdur.

(Merâkıl-felâh)da ve hâşiyesinde diyor ki, (Medîne şehri uzakdan görülünce, salât ve selâm getirilir. Sonra, (Allahümme hâzâ harem-ü Nebiyyike ve mehbit-ü vahyike femnin aleyye biddühûl-i fîhi vec’alhü vikâyeten lî minennâr ve emânen minel azâb vec’alnî minelfâizîne bi-şefâ-atil-Mustafâ yevmelmeâb) denir. Şehre veyâ mescide girmeden önce gusl abdesti alınır. Güzel ve alkolsüz koku sürünülür. Yeni, temiz elbise giyilir. Şehre yürüyerek girmek iyi olur. Eşyâlarını bir yere yerleşdirdikden sonra, o yerlerin kıymetini ve yüksekliğini düşünerek, boynu bükük, kalbi kırık olarak; (Bismillah ve alâ Milleti Resûlillah) der ve hicret gecesi gelmiş olan (İsrâ) sûresinin sekseninci âyetini ve nemâzda okunan salevât-ı şerîfleri okuyarak ve (Vagfir lî-zünûbî veftah lî ebvâbe rahmetike ve fadlike) diyerek mescide gelir. Bâb-ı selâmdan veyâ bâb-ı Cibrîlden mescide girip, minber yanında iki rek’at (Tehıyyetül-mescid) nemâzı kılar. Minberin direği sağ omuzu hizâsına gelmelidir. Resûlullah “sallallahü aleyhi ve sellem” burada kılardı. İki rek’at da şükr nemâzı kılar. Düâdan sonra, kalkıp edeble Hucre-i se’âdete gelir. Muvâcehe-i se’âdet dıvarına karşı, arkasını kıbleye dönerek, Resûlullahın mubârek yüzüne karşı, iki metre kadar uzakda, edeble durur. Resûlullahın kendisini gördüğünü, selâmını, düâlarını işitdiğini ve cevâb verdiğini, âmîn dediğini düşünür. (Esselâmü aleyke yâ seyyidî, yâ Resûlallah...) diyerek kitâbdaki uzun düâyı okur. Emânet olan selâmları söyler. Sonra salevât okuyup, dilediği düâyı yapar. Sonra yarım metre sağa gelip, (Esselâmü aleyke yâ halîfete Resûlillah...) diye başlıyan kitâbdaki uzun düâyı okuyarak hazret-i Ebû Bekre selâm verir. Sonra, yarım metre sağa gidip, hazret-i Ömere de kitâbdaki uzun düâyı okuyarak selâm verir. Sonra kendine ve ana babasına ve düâ etmesini istemiş olanlara ve bütün müslimânlara düâ eder. Sonra yine Resûlullahın mubârek yüzü karşısına gelir. Kitâbdaki düâyı okur ve dilediği düâları da yapar. Sonra Ebû Lübâbe hazretlerinin kendini bağlayarak tevbe etmiş olduğu direğe gelir. Burada ve Ravda-i mutahherada nâfile, kazâ kılar. Tevbe ve düâ eder. Dilediği zemânlarda (Mescid-i Kubâ) ve (Mescid-i kıbleteyn), Uhud şehîdleri ve Bakî’deki mezârları ve birçok meşhûr mübârek yerleri de ziyâret etmelidir).

İbni Kayyım, (Resûlullahın kabrine arka çevirerek düâ edilir. Ebû Hanîfe de böyle söylüyor) diyor. Âlûsînin de, tefsîrinde böyle dediği, (Dürer-üs-seniyye)de yazılıdır. Hâlbuki, bütün Ehl-i sünnet âlimleri, Kabr-i se’âdete dönmüş, kıble dıvarı arkada kalmış olarak düâ edileceğini yazmakdadırlar. Âlûsînin oğlu Nu’mân bile, İbni Teymiyyenin ve İbni Kayyımın yolunda olduğu hâlde, insâf ederek, bu hakîkati saklıyamayıp, (Gâliyye)sinde, (Mescidde iki rek’at nemâz kıldıkdan sonra, hucre-i se’âdete gelip, mübârek yüzüne karşı döner. Diri iken olduğu gibi huzûrunda edeb ile durup, salât ve selâm verir ve islâmiyyetin bildirdiği düâları okur. Çünki, Resûlullah, kabrinde de diridir. Âlimlerin çoğu, yalnız kabr-i se’âdeti ziyâret için uzaklardan gelmek de sünnetdir dediler. Çünki, hadîs-i şerîfde, (Beni ziyâret için gelip, başka bir iş yapmıyarak, yalnız ziyâret edene kıyâmetde şefâ’at etmek, bende hakkı olur) ve (Bana selâm verene ben de selâm veririm) buyuruldu) demekdedir.

Abdülhak-ı Dehlevî “rahmetullahi teâlâ aleyh”, (Cezb-ül-kulûb) kitâbında, fârisî olarak diyor ki, (Mescid-i şerîf) yapılırken, Âişe ve Sevde “radıyallahü anhümâ” için birer oda yapıldı. Sonra, her evlendikce bir oda yapılarak, adedleri dokuz oldu. Odalar, arab âdeti üzere, hurma dalından idi. Üstleri kıldan keçe ile örtülü idi. Kapılarında yalnız perde asılı idi. Odalar mescidin cenûb şark ve şimâl taraflarında idi. Kerpiçden yapılmış olanı da vardı. Çoğunun kapısı mescide açılırdı. Tavanlarının yüksekliği, orta boylu insan boyundan bir karış fazla idi. Hazret-i Fâtıma ile hazret-i Âişenin odaları arasında kapı vardı. Vefâtından birkaç gün önce, Ebû Bekrden başka eshâb odalarının mescide açılan kapılarını kapatdırdı.

Hazret-i Ömer “radıyallahü anh”, hicretin onyedinci senesinde, mescid-i şerîfi garb ve şimâlden genişletdi. Zevcât-i tâhirâtın “radıyallahü teâlâ anhünne” odaları bulunduğu için, şark tarafını genişletmedi. Şimâl-cenûb arası, yüzkırk zrâ’ [yetmiş metre] ve şark-garb dıvarları arası yüzyirmi zrâ’ oldu. (Mescidimi genişletmek lâzımdır!) emrini işitmeseydim, genişletmezdim dedi. Yeni dıvarları, eskisi gibi kerpiç ile hurma ağaçlarından yapdırdı. Hazret-i Abbâs, garb dıvarına bitişik odasını hediyye etdi. Bu oda ve buna bitişik, Ca’fer Tayyârın evinin yarısı satın alınıp mescid-i şerîfe katıldı. Hazret-i Ömer, bu arada, (Hücre-i se’âdet)i de, kerpiçden yeniledi. Hazret-i Osmân “radıyallahü anh” hicretin otuzuncu senesinde, bunları ve şimâl dıvarını yıkıp genişletdi. Yeni dıvarları ve direkleri taşdan, tavanını sac ağacından yapdı. Ebû Hüreyrenin haber verdiği hadîs-i şerîfde, (Mescidimi Yemendeki San’â şehrine kadar genişletseler, hepsi mescidim olur) buyuruldu.

Halîfe Velîd, seksensekiz senesinde, Medîne vâlîsi Ömer bin Abdül’Azîze emr vererek, dört dıvar da yıkılıp, şark tarafındaki zevcât-ı tâhirât odaları mescide katıldı. Hucre-i se’âdetin dört dıvarı yıkılıp, temelden yontma taşlarla yeniden yapıldı. Temel açılırken hazret-i Ömerin bir ayağı görüldü. Hiç çürümemişdi. Hücrenin etrâfına ikinci bir dıvar dahâ yapıldı. Hiç kapısı yokdu. Hücrenin tavanı mescidden yarım metre dahâ yüksek oldu. Uzunluk ikiyüz, genişlik yüzaltmışyedi zrâ’ oldu. Rum Kayserinden kırk usta getirilip, dıvarlar, direkler, tavan altın ile süslendi. İlk olarak mihrâb ve dört minâre yapdırdı. Bu iş üç sene sürdü. Abbâsî halîfelerinden Mehdî, yüzaltmışbir senesinde, yalnız şimâl tarafına on direk dikerek genişletdi. Halîfe Me’mûn da ikiyüziki 202 [m. 817] senesinde biraz genişletdi. Beşyüzelli senesinde, Cemâleddîn-i İsfehânî, ikinci dıvar etrâfına sandal ağacından parmaklık yapdı. Bu parmaklığa (Şebeke-i se’âdet) denir. O sene Mısrdan gönderilen, üzerinde kırmızı ipekle Yasîn sûresi yazılı beyâz ipek perde, Şebeke etrâfına asıldı. Bu perdeye (Sitâre) denir. Mısr Türkmen sultânı Seyfeddîn Sâlih Klavûn “rahmetullahi teâlâ aleyh”, altıyüzyetmişsekiz 678 [m. 1279] senesinde, Hucre-i se’âdet üzerine bugünkü (Kubbe-i hadrâ)yı ilk olarak yapdırıp kurşun ile kaplatdı. Mescidin bugünkü binâsı, Mısrdaki Çerkes sultânlarından Eşref Kaytebay “rahmetullahi teâlâ aleyh” tarafından 888 [m. 1483] senesinde yapdırılmış ve Osmânlı sultânları tarafından ta’mîr ve tezyîn edilmişdir. (Cezb-ül-kulûb)dan terceme temâm oldu.

Pâkistânda Mîrpûr şehrinde bulunan (Da’vet-ül-islâmiyyet-ül-âlemiyye) merkezinin 1398 [m. 1978] de, bütün müslimân memleketlerine gönderdiği bildiride diyor ki: Sü’ûdî Arabistânda çıkan (Ed-da’ve) mecmû’asının 1397 [m. 1977] Şa’bân nüshâsında, Sa’dülharemeyn ismindeki bir vehhâbînin (Kubbet-ül-hadrâ)nın yıkılmasını istiyen yazısını, (Da’vet-ül-islâmiyyet-ül-âlemiyye) merkezimiz nefretle karşılamışdır. Üyelerimiz Pâkistânın Mîrpûr şehrinde, bu yazıyı protesto etmek için toplandı. Allâme Muhammed Beşîr “rahmetullahi teâlâ aleyh” başkan idi. Pek çok dinleyici arasında konuşan hatîblerin sözlerinin özeti şöyledir:

Kubbet-ül-hadrâ, bütün müslimânların gözbebeğidir. Müslimânlar, bu mübârek hucreyi ziyâret etmeği, kurtulmalarına sebeb bilirler. Çünki, Peygamberimiz “sallallahü aleyhi ve sellem”, (Kabrimi ziyâret edene şefâ’atim vâcib olur) buyurdu. Sa’dül-haremeynin bu çok çirkin yazısı, büyük fitne ve islâm düşmanının gizli bir hiylesidir. Bir müslimân böyle düşünebilir mi? İslâm dîninin şi’ârını yok etmeğe önayak olabilir mi? Vallahi olamaz! Bu çirkin yazının arkasında gizli ellerin, yehûdî güçlerinin bulunduğuna inanıyoruz. Eshâb-ı kirâmın mubârek cesedlerini ve Resûlullahın babası Abdüllahın cesedini kabrlerinden çıkarmaları, Kubbe-i hadrâyı yıkmak çirkin düşüncesine cesâret verdiğinde hiç şübhe yokdur. Bu çirkin yazı, büyük fitnelere yol açacakdır. Bunda hiçbir fâide yokdur. Kalbleri Resûlullahın “sallallahü teâlâ aleyhi ve sellem” sevgisi ile ve Kubbet-ül-hadrânın sevgisi ile dolu olan müslimânları yaralıyan bu çirkin yazıya nasıl cesâret olunduğunu Sü’ûdî arab hükûmetinin açıklaması lâzımdır. Müslimânların, Haremeyn-i şerîfeyne ve Kubbet-ül hadrâya hizmet etdikleri için, arabları sevdikleri şübhesizdir. Arablar bu mübârek makamlara saygısızlık ederlerse, müslimânların kalblerinde, onların sevgisi kalır mı? Bu çirkin oyundan meydâna gelen üzüntünün dehşetini Sü’ûdî Arabistân hükûmetine bildirmeleri ve bu kötü hîlenin yok edilmesi için çalışmaları için bütün dünyâ müslimânlarına çağrıda bulunuyoruz!

Yukarıdaki çağrının arabî olan aslı, (El-medâric-üs-seniyye) kitâbının 1978 baskısının sonuna eklenmişdir.

İbni Âbidîn, hac bahsinin sonunda buyuruyor ki, (Hacca giden fakîr, Mekkeye gidinceye kadar nâfile ibâdet yapmakdadır. Nâfile sevâb almakdadır. Mekke şehrine girince, hac etmesi farz olur. Zengin ise, memleketinden hac için çıkdığı ânda farz sevâbı kazanmakdadır. Farzın sevâbı, nâfilenin sevâbından dahâ çokdur. Fakîr, memleketinde ihrâma girerek yola çıkarsa, yolda da farz sevâbı kazanarak, zenginin sevâbına kavuşur. Anası veyâ babası kendisine muhtâc olmıyan bir kimse, onlardan iznsiz farz olan hacca gidebilir. [Fekat nâfile olan hacca iznsiz gidemez. Câmi’, Kur’ân-ı kerîm kursu ve benzeri, islâma fâidesi olan şeyleri yapmak, nâfile hacdan ve ömreden dahâ sevâbdır. Nâfile hac ve ömre yaparken sarf edilen paralar, müslimânların muhtâclarına veriliyorsa, nâfile hac ve ömre yapmak, kendi memleketinde sadaka vermekden dahâ efdal olur. Çünki, hem mal ile, hem beden ile ibâdet yapılmakdadır. (Makâmât-i mazheriyye)de, 26. cı mektûbda diyor ki, (Hacda bir farzı veyâ vâcibi özrsüz terk etmemek veyâ harâm, mekrûh işlememek lâzımdır. Aksi hâlde, nâfile hac ve ömre yapmak sevâb değil, günâh olur). Birinci kısmda, 74. cü madde sonuna ve kırkaltıncı maddenin zekât kısmına ve (Müjdeci mektûblar)da 29 ve 123 ve 124. cü mektûblara bakınız!] Asker olarak veyâ yazı ve propaganda ile islâmiyyete hizmet etmek, nâfile hacdan ve ömreden dahâ sevâbdır. Böyle cihâd hizmeti olmıyan için, memleketinde fakîr, muhtâc ve sâlihlere yâhud seyyidlere ve Ehl-i sünnet bilgilerini yayanlara para yardımı etmek, nâfile haclardan ve câmi’, Kur’ân-ı kerîm kursu ve benzeri hizmetleri yapmakdan dahâ sevâbdır).

Hak teâlâ, ilmi çok yerde övdü, Kur’ânda,
Resûlün, ilmi emr eden sözleri, meydânda.

İslâmın en büyük düşmanıdır, bil, cehâlet,
çünki, cehl mikrobunun hastalığı, Felâket!

Cehâlet olan yerden, din gider dedi, Nebî,
Dîni seven, o hâlde ilmi, fenni sevmeli!

Cennet, kılınc gölgesinde, demedi mi hadîs,
atom gücü, jet uçuşuna bu emr, pek vecîz!

İslâmın zilletine cehldir, bütün illet!
Ey derdi cehâlet, sana düşmekle, bu millet!

Bir hâle getirdin ki, ne din kaldı, ne nâmûs,
ey sine-i islâma çöken, kapkara kâbus.

Ey, biricik düşman, seni öldürmeli evvel,
sensin, bize kâfirleri, üstün çıkaran el!

Ey, millet, uyan cehline kurban gidiyorsun!
İslâm gerilikdir, diye bir damga yiyorsun!

Allahdan utan, bâri bırak, dîni elinden,
gir, leş gibi, topraklara kendin, gireceksen!

Lâkin bu sözüm de, te’sîr etmez ki câhile,
Allahdan utanmak da, olur elbet, ilm ile.


85

85 — MUBÂREK GECELER

Mubârek geceler, islâm dîninin kıymet verdiği gecelerdir. Allahü teâlâ, kullarına çok acıdığı için, ba’zı gecelere kıymet vermiş, bu gecelerdeki, düâ ve tevbeleri kabûl edeceğini bildirmişdir. Kullarının çok ibâdet yapması, düâ ve tevbe etmeleri için bu geceleri sebeb kılmışdır. Kıymetli geceye, kendinden sonra gelen günün ismi verilir. Önceki günü öğle nemâzı vaktinden, o gecenin fecrine kadar olan zemândır. Yalnız, Arefe ve üç kurban günlerinin geceleri böyle değildir. Bu dört gece, bu günleri ta’kîb eden gecelerdir. Bu geceleri ihyâ etmeli, ya’nî kazâ nemâzları kılmalı, Kur’ân-ı kerîm okumalı, düâ, tevbe etmeli, sadaka vermeli, müslimânları sevindirmeli, bunların sevâblarını ölülere de göndermelidir. Bu gecelere saygı göstermelidir. Saygı göstermek, günâh işlememekle olur.

(Rıyâd-un-nâsıhîn) kitâbının yüzyetmişikinci sahîfesinde buyuruyor ki, (İmâm-ı Nevevî, (Ezkâr) kitâbında diyor ki, (Gecenin oniki kısmından bir kısmını [bir sâat kadar] ihyâ etmek, bütün geceyi ihyâ etmek olur. Yaz ve kış geceleri için hep böyledir). [İbni Âbidîn, birinci cild, 461. ci ve üçüncü cildin 289. cu sahîfelerinde de bu konuda bilgi verilmişdir.] (Hakâyık-ı manzûme)de diyor ki, (Fıkh kitâblarında sâat demek, bir mikdâr zemân demekdir). İmâm-ı Nevevî, Şâfi’î mezhebinde müctehiddir. Hanefîlerin de, geceleri böyle ihyâ etmeleri uygun olur).

MÜSLİMÂNLARIN ON MUBÂREK GECESİ VARDIR:

1 — KADR GECESİ: Ramezân-ı şerîf ayı içinde bulunan bir gecedir. İmâm-ı Şâfi’î “rahmetullahi teâlâ aleyh” onyedinci, imâm-ı a’zam Ebû Hanîfe, yirmiyedinci gecesi olması çok vâkı’ olur dedi. Yirmi ile otuzuncu geceleri arasında arayınız denildi. Kur’ân-ı kerîmde medh edilen en kıymetli gecedir. Kur’ân-ı kerîm, Resûlullaha bu gece gelmeğe başladı.

2 — AREFE GECESİ: Arefe günü ile Kurban bayramının birinci günü arasındaki gecedir. Zil-hicce ayının dokuzuncu ve onuncu günleri arasındaki gecedir. Arefe günü bin ihlâs okumanın çok sevâb olduğu, 357.ci sahîfede yazılıdır.

3 — FITR BAYRAMI GECESİ: Ramezân-ı şerîf ayının son günü ile bayramın birinci günü arasındaki gecedir.

4 — KURBAN BAYRAMI GECELERİ: Kurban bayramının birinci, ikinci ve üçüncü günlerinden sonraki gecelerdir. Bu üç güne (Eyyâm-i nahr) denir.

5 — MEVLİD GECESİ: Rebî’ul-evvel ayının onbirinci ve onikinci günleri arasındaki gecedir. Dünyâdaki bütün insanlara Peygamber olarak gönderilen, Peygamberlerin sonuncusu ve en üstünü Muhammed Mustafâ aleyhisselâmın doğduğu gecedir. Mîlâdın 571. ci senesinde doğdu denilmekdedir. Bu gece, Kadr gecesinden sonra, en kıymetli gecedir. Bu gece, O doğduğu için sevinenler afv olur. Bu gece, Resûlullahın “sallallahü aleyhi ve sellem” tevellüdü zemânlarında görülen hâlleri, mu’cizeleri okumak, dinlemek, öğrenmek çok sevâbdır. Kendileri de anlatırdı. Bu gece, Eshâb-ı kirâm “radıyallahü anhüm” da, bir yere toplanıp, okurlar, anlatırlardı. [Birinci kısmda 95. ci madde ve 2. ci kısmda 17. ci madde ortalarına bakınız!]

6 — BERÂT GECESİ: Şa’bân ayının onbeşinci gecesidir. Ya’nî ondördüncü günü ile onbeşinci günü arasındaki gecedir. Allahü teâlâ, ezelde, hiç birşey yaratmadan önce, herşeyi takdîr etdi, diledi. Bunlardan, bir yıl içinde olacak herşeyi, bu gece meleklere bildirir. Kur’ân-ı kerîm, Levhilmahfûza bu gece indi. Resûlullah “sallallahü aleyhi ve sellem” bu gece, çok ibâdet, çok düâ ederdi.

7 — Mİ’RÂC GECESİ: Receb ayının yirmiyedinci gecesidir. Mi’râc, merdiven demekdir. Resûlullahın göklere çıkarıldığı, bilinmiyen yerlere götürüldüğü gecedir.

Mekke ehâlîsi îmân etmiyor. Müslimânlara çok sıkıntı veriyordu. İşkenceye başlamış, işi azdırmışlardı. Resûlullah çok üzüldü. Hicretden bir yıl önce, elliiki yaşında idi. Zeyd bin Hâriseyi alarak Tâife gitdi. Tâif halkına bir ay nasîhat eyledi. Hiç kimse îmân etmedi. Alay etdiler. İşkence yapdılar. Yuhâladılar. Çocuklar taşa tutdular. Ümmîdsiz, üzüntülü, yorgun geri dönerken, mubârek bacakları yaralandı. Zeydin başı kan içinde kaldı. Çok sıcak bir sâatde, yol kenârında, bitkin hâlde oturdular. Orada bulunan bağ sâhibi, Rebî’a oğulları zengin Utbe ve Şeybe adında iki kardeş, köleleri Addâs ile, birer salkım üzüm gönderdi.

Resûlullah “sallallahü aleyhi ve sellem” üzümü yirken Besmele okudu. Addâs “radıyallahü teâlâ anh”, o zemân hıristiyan idi. Bunu işitince şaşırdı. (Yıllarca buralardayım. Kimseden böyle söz duymadım. Bu nasıl sözdür?) dedi.

Resûlullah: Sen neredensin? buyurdu.

Addâs: Nineveliyim, dedi.

Resûlullah: Yûnüs aleyhisselâmın memleketinden imişsin, buyurdu.

Addâs: Sen Yûnüsü nereden tanıyorsun? Onu, buralarda kimse bilmez, dedi.

Resûlullah: O benim kardeşimdir. O da, benim gibi Peygamber idi, buyurdu.

Addâs: Bu güzel yüzün, bu tatlı sözlerin sâhibi yalancı olmaz. Ben inandım ki, sen Allahın Resûlüsün, dedi. Müslimân oldu. Yâ Resûlallah “sallallahü teâlâ aleyhi ve sellem”! Yıllarca bu zâlimlere, bu yalancılara kulluk ediyorum. Herkesin hakkını yiyorlar. Herkesi aldatıyorlar. Hiç iyi tarafları yok. Dünyâlık toplamak, şehvetlerini yapmak için her alçaklığı göze alıyorlar. Onlardan nefret ediyorum. Sizinle birlikde gitmek, size hizmetle şereflenmek, câhillerin, ahmakların size yapacağı saygısızlıklara hedef olmak, mubârek vücûdünüzü korumak için fedâ olmak istiyorum, dedi.

Resûlullah, tebessüm buyurdu: Şimdi efendilerinin yanında kal! Az zemân sonra, adımı her yerde işitirsin. O zemân bana gel, buyurdu. Bir müddet istirâhat edip, yaralarını, kanlarını sildiler. Mekkeye yürüdüler. Karanlıkda şehre girdiler. Birkaç ay Mekkede çok sıkıntılı geçdi. Her taraf düşman idi. Gidecek bir yer yokdu. Doğruca amcası Ebû Tâlibin kızı Ümm-i hânînin Ebû Tâlib mahallesinde bulunan evine geldi. Ümm-i hânî, o zemân îmân etmemişdi. Kimdir o? dedi.

Resûlullah: Amcan oğlu Muhammedim “sallallahü teâlâ aleyhi ve sellem”. Kabûl edersen, müsâfir geldim buyurdu.

Ümm-i hânî “radıyallahü teâlâ anhâ”: Senin gibi doğru sözlü, emîn, asîl, şerefli müsâfire can fedâ olsun. Yalnız, teşrîf edeceğinizi önceden bildirseydiniz, birşeyler hâzırlardım. Şimdi yidirecek birşeyim yok, dedi.

Resûlullah “sallallahü teâlâ aleyhi ve sellem”: Yiyecek, içecek istemem. Hiçbiri gözümde yok. Rabbime ibâdet etmek, yalvarmak için bir yer bana yetişir, buyurdu.

Ümm-i hânî, Resûlullahı “sallallahü teâlâ aleyhi ve sellem” içeri alıp, bir hasır, leğen, ibrik verdi. Gelen müsâfire ikrâm etmek, onu düşmandan korumak, arablar için en şerefli vazîfe sayılırdı. Bir evdeki müsâfire zarar gelmesi, ev sâhibi için büyük yüzkarası olurdu. Ümm-i hânî düşündü. Bunun Mekkede düşmanları çok. Hattâ öldürmek istiyenler var. Şerefimi korumak için, sabâha kadar Onu gözeteyim, dedi. Babasının kılıncını alıp, evin etrâfında dolaşmağa başladı.

Resûlullah “sallallahü teâlâ aleyhi ve sellem” o gün çok incinmişdi. Abdest alıp, Rabbine yalvarmağa, afv dilemeğe, kulların îmâna gelmesi, se’âdete kavuşmaları için düâya başladı. Çok yorgun, aç, üzüntülü idi. Hasır üzerine uzanıp uyuyuverdi.

O ânda, Allahü teâlâ, Cebrâîl aleyhisselâma:

Sevgili Peygamberimi çok üzdüm. Mubârek bedenini, nâzik kalbini çok incitdim. Bu hâlde, yine bana yalvarıyor. Benden başka, hiçbirşey düşünmüyor. Git! Habîbimi getir! Cennetimi, Cehennemimi göster. Ona ve Onu sevenlere hâzırladığım ni’metleri görsün. Ona inanmıyanlara, sözleri, yazıları ve hareketleri ile Onu incitenlere hâzırladığım azâbları görsün. Onu ben tesellî edeceğim. Onun nâzik kalbinin yaralarını ben gidereceğim buyurdu. Cebrâîl “aleyhisselâm”, bir ânda Resûlullahın “sallallahü aleyhi ve sellem” yanına geldi. Mışıl mışıl uyuyor gördü. Dürtmeğe, uyandırmağa kıyamadı. İnsan şeklinde idi. Mubârek ayağının altını öpdü. Bu şeklde Resûlullahı uyandırdı. Cebrâîl aleyhisselâmı hemen tanıdı ve: (Ey Cebrâîl kardeşim! Böyle vaktsiz niçin geldin. Yoksa bir hatâ mı etdim, Rabbimi gücendirdim mi? Bana acı haber mi getirdin?) buyurdu ve Rabbinin darılacağından çok korkdu.

Cebrâîl “aleyhisselâm”: Ey bütün yaratılmışların en üstünü! Ey Yaratanın sevgilisi! Ey Peygamberlerin efendisi, iyilikler menba’ı, üstünlükler kaynağı olan şerefli Peygamber! Rabbin sana selâm ediyor. Hiçbir Peygambere, hiçbir mahlûkuna vermediği ni’meti sana ihsân ediyor. Seni kendine da’vet ediyor. Lutfen kalk. Buyur, gidelim, dedi. Kâ’be yanına geldiler. Orada, bir kimse geldi. Göğsünü yardı. Kalbini çıkardı. Zemzem suyu ile yıkadı. Yine yerine koydu. Sonra Cennetden gelen Burak adındaki beyâz hayvana binip, bir anda Kudüsde, Mescid-i Aksâya geldiler. Cebrâîl “aleyhisselâm” kayayı parmağı ile deldi. Burakı oraya bağladı. Geçmiş Peygamberlerden ba’zısının rûhları insan şeklinde orada idi. Cemâ’at ile nemâz için Âdem, Nûh, İbrâhîm Peygamberlere, imâm olmalarını sıra ile söyledi. Hiçbiri kabûl etmedi. Özr dilediler. Kusûrlu olduklarını söylediler. Cebrâîl “aleyhisselâm”, Habîbullahı ileri sürdü. Sen varken, başkası imâm olamaz, dedi. Nemâzdan sonra, mescidden çıkıp bilinmiyen bir mi’râc ile, bir ânda, yedi kat gökleri geçdiler. Her gökde bir büyük Peygamberi gördü. Cebrâîl “aleyhisselâm” Sidrede kaldı ve kıl kadar ilerlersem, yanar, yok olurum dedi. Sidret-ülmüntehâ, altıncı gökde bulunan büyük bir ağacdır. Resûlullah “sallallahü aleyhi ve sellem” Cenneti, Cehennemi, sayısız şeyleri görüp, Refref adındaki bir Cennet yaygısı üstünde olarak Kürsî, Arş ve rûh âlemlerini geçip, bilinmiyen, anlaşılamıyan, anlatılamıyan şeklde, Allahü teâlânın dilediği yüksekliklere ulaşdı. Mekânsız, zemânsız, cihetsiz, sıfatsız olarak Allahü teâlâyı gördü. Gözsüz, kulaksız, vâsıtasız, ortamsız olarak Rabbi ile konuşdu. Hiçbir mahlûkun bilemiyeceği, anlıyamıyacağı ni’metlere kavuşup, bir ânda, Kudüse ve oradan Mekke-i mükerremeye, Ümm-i hânînin evine geldi. Yatdığı yer henüz soğumamış, leğendeki abdest suyunun hareketi durmamış idi. Dışarda dolaşan Ümm-i hânî “radıyallahü teâlâ anhâ” uyuklamış, birşeyden haberi olmamışdı. Kudüsden Mekkeye gelirken, Kureyşin kervanına rastladı. Kervandaki bir deve ürkdü, yıkıldı.

Sabâh olunca, Kâ’be yanına gidip mi’râcını anlatdı. İşiten kâfirler alay etdi. Muhammed aklını kaçırmış, iyice sapıtmış dediler. Müslimân olmağa niyyeti olanlar da vaz geçdi. Birkaçı sevinerek Ebû Bekrin evine geldi. Çünki, bunun akllı, tecribeli, hesâblı bir tüccâr olduğunu biliyorlardı. Kapıya çıkınca hemen sordular:

Ey Ebâ Bekr “radıyallahü teâlâ anh”! Sen çok kerre Kudüse gitdin geldin. İyi bilirsin. Mekkeden Kudüse gidip gelmek, ne kadar zemân sürer dediler.

Ebû Bekr “radıyallahü teâlâ anh”: İyi biliyorum. Bir aydan fazla, dedi.

Kâfirler bu söze sevindi. Akllı, tecribeli adamın sözü böyle olur, dediler. Gülerek, alay ederek ve Ebû Bekrin “radıyallahü teâlâ anh” de kendi kafalarında olduğuna sevinerek:

Senin efendin, Kudüse bir gecede gidip geldiğini söyliyor. Artık iyice sapıtdı diyerek, Ebû Bekre sevgi, saygı ve güvenc gösterdiler.

Ebû Bekr “radıyallahü anh”, Resûlullahın mubârek adını işitince, (Eğer O söyledi ise, inandım. Bir ânda gidip gelmişdir) deyip içeri girdi. Kâfirler neye uğradıklarını anlıyamadı. Önlerine bakıp gidiyor ve (Vay canına, Muhammed ne yaman büyücü imiş. Ebû Bekre sihr yapmış) diyorlardı.

Ebû Bekr “radıyallahü teâlâ anh” hemen giyinip, Resûlullahın yanına geldi. Büyük kalabalık arasında, yüksek sesle (Yâ Resûlallah! Mi’râcınız mubârek olsun! Allahü teâlâya sonsuz şükrler ederim ki, bizleri, senin gibi büyük Peygambere, hizmetçi yapmakla şereflendirdi. Parlıyan yüzünü görmekle, kalbleri alan, rûhları çeken tatlı sözlerini işitmekle ni’metlendirdi. Yâ Resûlallah “sallallahü teâlâ aleyhi ve sellem”! Senin her sözün doğrudur. İnandım. Canım sana fedâ olsun!) dedi. Ebû Bekrin sözleri, kâfirleri şaşırtdı. Diyecek şey bulamayıp dağıldılar. Şübheye düşen, îmânı za’îf birkaç kişinin de kalbine kuvvet verdi. Resûlullah “sallallahü aleyhi ve sellem”, o gün Ebû Bekre (Sıddîk) dedi. Bu adı almakla, bir kat dahâ yükseldi.

Kâfirler bu hâle çok kızdı. Mü’minlerin kuvvetli îmânına, Peygamberin “sallallahü aleyhi ve sellem” her sözüne hemen inanmalarına, Onun çevresinde pervâne gibi toplanmalarına dayanamadılar. Resûlullahı “sallallahü teâlâ aleyhi ve sellem” mahcûb, mağlûb etmek için, imtihân etmeğe yeltendiler:

Yâ Muhammed “aleyhisselâm”! Kudüse gitdim diyorsun. Söyle bakalım! Mescidin kaç kapısı, kaç penceresi var, gibi şeyler sordular. Hepsine cevâb verirken, hazret-i Ebû Bekr, öyledir yâ Resûlallah, öyledir yâ Resûlallah derdi. Hâlbuki, Resûlullah “sallallahü aleyhi ve sellem” edebinden, hayâsından karşısındakinin yüzüne bile bakmazdı. Buyururdu ki, (Mescid-i aksâda etrâfıma bakmamışdım. Sorduklarını görmemişdim. O ânda Cebrâîl “aleyhisselâm”, Mescid-i aksâyı gözümün önüne getirdi. [Televizyon gibi] görüyor, sayıyordum. Sorularına, hemen cevâb veriyordum). Yolda, develi yolcular gördüğünü söyledi. İnşâallah çarşamba günü gelirler buyurdu. Çarşamba günü güneş batarken, kervan Mekkeye geldi. Fırtına eser gibi olduğunu, bir devenin yıkıldığını söylediler. Bu hâl mü’minlerin îmânını kuvvetlendirdi. Kâfirlerin düşmanlığını artırdı. (Rûh-ul-beyân)da (Tefsîr-i Hüseynî)den alarak ve (Bahr)de, imâmlığı anlatırken, diyor ki, (Resûlullahın Mekkeden Beytül-mukaddese götürüldüğüne inanmıyan kâfir olur. Göklere ve bilinmiyen yerlere götürüldüğüne inanmıyan ise, dâl ve mübtedi’ olur). Ya’nî sapık olur.

8 — RECEB AYI VE REGÂİB GECESİ: Receb ayının ilk Cum’a gecesine (Regâib gecesi) denir. Receb ayının her gecesi kıymetlidir. Her Cum’a gecesi de kıymetlidir. Bu iki kıymetli gece bir araya gelince, dahâ kıymetli olmakdadır. Regâib gecesinin kıymeti, çeşidli hadîs-i şerîfler ile bildirilmişdir. (İslâm ahlâkı) kitâbının 430.cu sahîfesine bakınız!

Receb ayı, Âdem aleyhisselâmdan beri kıymetli idi. Bu ayda muhârebe etmek günâh idi. Her ümmet, bu aya saygı gösterirdi. Receb demek, mürecceb, mu’azzam, muhterem, kıymetli demekdir. Fârisî (Enîsülvâ’ızîn) kitâbında diyor ki, (Îsâ “aleyhisselâm” zemânında bir genc, güzel bir kıza tutulmuşdu. Ona kavuşmak için çırpınıyordu. Nice zemân sonra söz aldı. Bir akşam, odada buluşdular. Soyundular. Genç, pek sevincli idi. Ansızın, pencereden hilâli [yeni ayı] gördü. Bu hangi aydır dedi. Kız, Receb deyince, genc toparlandı. Giyindi. Kız şaşırıp, ne oluyorsun dedi. Genç, babalarımdan işitdim. Receb ayında günâh işlenmez. Bu aya saygı gösterilir deyip, özr diledi ve evine gitdi. Allahü teâlâ, Îsâ aleyhisselâma vahy gönderip, olanları bildirdi. Bu genci ziyâret et! Selâmımı söyle buyurdu. Genç, Receb ayına gösterdiği bir saygı için, büyük bir Peygamberin “sallallahü teâlâ aleyhi ve sellem” kendine gönderildiğine sevinerek îmân etdi. İyi bir mü’min oldu. Receb ayına gösterdiği bir saygı sebebi ile, îmân şerefine kavuşdu.)

9 — MUHARREM GECESİ: Muharrem ayının birinci gecesi, müslimânların kamerî yılbaşı gecesidir. Müslimânların şemsî yılbaşı gecesi ise, efrencî Eylül ayının yirminci gecesidir. Muharrem ayı, islâm kamerî senesinin birinci ayıdır. Muharrem ayının birinci günü müslimânların kamerî senesinin, birinci günüdür. Kâfirler, kendi yılbaşıları olan ocak ayının birinci gecesinde, noel baba yapıyorlar. Güyâ hıristiyan dîninin emr etdiği küfrleri işliyorlar. Bu gecede tapınıyorlar. Müslimânlar da, kendi sene başı gecelerinde ve günlerinde müsâfeha ederek, mektûblaşarak tebrîkleşir. Birbirlerini ziyâret eder, hediyye verirler. Senebaşını mecmû’a ve gazetelerle kutlarlar. Yeni senenin, birbirlerine ve bütün müslimânlara hayrlı ve bereketli olması için düâ ederler. Büyükleri, akrabâyı, âlimleri evinde ziyâret edip düâlarını alırlar. O gün, bayram gibi temiz giyinirler. Fakîrlere sadaka verirler.

10 — AŞÛRE GECESİ: Muharrem ayının onuncu gecesidir. Muharrem ayı, Kur’ân-ı kerîmde kıymet verilen dört aydan biridir. Aşûre, bu ayın en kıymetli gecesidir. Allahü teâlâ, birçok düâları Aşûre günü kabûl buyurdu. Âdem aleyhisselâmın tevbesinin kabûl olması, Nûh aleyhisselâmın gemisinin tûfândan kurtulması, Yûnüs aleyhisselâmın balığın karnından çıkması, İbrâhîm aleyhisselâmın Nemrûdun ateşinde yanmaması, İdrîs aleyhisselâmın diri olarak göke çıkarılması, Ya’kûb aleyhisselâmın, oğlu Yûsüf aleyhisselâma kavuşması ve gözlerindeki perdenin kalkması, Yûsüf aleyhisselâmın kuyudan çıkması, Eyyûb aleyhisselâmın hastalıkdan kurtulması, Mûsâ aleyhisselâmın Kızıldenizden geçip, Fir’avnın boğulması ve Îsâ aleyhisselâmın vilâdeti ve yehûdîlerin öldürmesinden kurtulup, diri olarak göke çıkarılması hep Aşûre günü oldu. Nûh “aleyhisselâm” gemide aşûre tatlısı pişirdiği için müslimânların Muharremin onuncu günü aşûre pişirmesi ibâdet olmaz. Muhammed “aleyhisselâm” ve Eshâb-ı kirâm “radıyallahü anhüm ecma’în” böyle yapmadı. Bugün aşûre pişirmeği ibâdet sanmak, bid’atdir, günâhdır. Muhammed aleyhisselâmın yapdığı veyâ emr etdiği şeyleri yapmak ibâdet olur. Din kitâblarının yazmadığı, Ehl-i sünnet âlimlerinin bildirmediği şeyleri yapmak, sevâb olmaz. Günâh olur. O gün, herhangi bir tatlı yapmak, tanıdıklara ziyâfet, fakîrlere sadaka vermek sünnetdir, ibâdetdir. İbni Âbidîn, beşinci cild, ikiyüzyetmişaltıncı sahîfede diyor ki, (Kirpiklere sürme çekmek sünnetdir. Fekat, bunu yalnız Aşûre günü yapmak harâmdır).

Hazret-i Hüseyn “radıyallahü anh” o gün şehîd oldu diyerek, mâtem tutmak, döğünmek de bid’atdir. Günâhdır. Şî’îler, hazret-i Hüseyn için mâtem tutuyorlar. Hazret-i Hüseyni, hazret-i Alînin oğlu olduğu için, tapınırcasına övüyorlar. Ehl-i sünnet ise, onu Resûlullahın “sallallahü teâlâ aleyhi ve sellem” torunu olduğu için çok seviyoruz. İslâmiyyetde mâtem tutmak yokdur. Müslimânlar, yalnız Aşûre günü mâtem tutmaz. Kerbelâ fâciasını hâtırlayınca her zemân üzülür. Kalbleri sızlar. Gözleri kan ağlar. İslâmiyyetde mâtem tutmak olsaydı, Aşûre günü değil, Resûlullahın Tâifde mubârek ayaklarının kana boyandığı ve Uhudda mubârek dişinin kırılıp, mubârek yüzünün kanadığı ve vefât etdiği gün mâtem tutulurdu.

Yukarıdaki on geceden, beşinci, altıncı, yedinci ve sekizinci gecelere (Kandil) geceleri denir.

Yukarıda bildirilen on geceden başka, fıtr bayramının diğer geceleri, Zil-hicce ayının ilk on geceleri, Muharremin ilk on geceleri ve her Cum’a ve pazartesi gecesi de mubârekdir. Şernblâlî “rahmetullahi teâlâ aleyh”, (İmdâd-ül-fettâh) kitâbında, bu gecelerin fazîletlerini uzun yazmışdır.

Aşağıdaki hadîs-i şerîfler, muhtelif kitâblarda yazılıdır:

1 — Rahmet kapıları dört gece açılır. O gecelerde yapılan düâ, tevbe, red olmaz. Fıtr bayramının ve Kurban bayramının birinci geceleri, Şa’bânın onbeşinci [Berât] gecesi ve Arefe gecesi, [Kadr gecesi, birçok hadîs-i şerîflerde bildirildiği için burada da bildirilmeğe lüzûm görülmemişdir].

2 — Allahü teâlâ, ibâdetler içinde, Zil-hiccenin ilk on gününde yapılanları dahâ çok sever. Bu günlerde tutulan bir gün oruca, bir senelik oruc [nâfile oruc] sevâbı verilir. Gecelerinde kılınan nemâz, Kadr gecesinde kılınan nemâz gibidir. Bu günlerde çok tesbîh, tehlîl ve tekbîr ediniz!

3 — Bir müslimân, Terviye günü oruc tutarsa ve günâh söylemezse, Allahü teâlâ, onu elbette Cennete sokar.

4 — Arefe gününe hurmet ediniz! Çünki Arefe, Allahü teâlânın kıymet verdiği bir gündür.

5 — Arefe gecesi ibâdet edenler, Cehennemden âzâd olur.

6 — Arefe günü oruc tutanların, iki senelik günâhları afv olur. Biri, geçmiş senenin, diğeri, gelecek senenin günâhıdır. [Arefe, Zil-hiccenin dokuzuncu günüdür. Başka günlere Arefe denmez!].

7 — Arefe günü bin İhlâs okuyanın bütün günâhları afv olur ve her düâsı kabûl olur. Hepsini Besmele ile okumalıdır.

8 — Receb, Allahü teâlânın ayıdır. Receb ayına ikrâm edene, saygı gösterene, Allahü teâlâ, dünyâda ve âhıretde ikrâm eder.

Abdülkâdir-i Geylânînin “rahmetullahi aleyh” arabî (Fütûhulgayb) kitâbının ve bunun, Abdülhak Dehlevî, fârisî şerhinin, [1313] Hindistân baskısı, ikiyüzyetmişdördüncü sahîfede, Alî “radıyallahü anh” aşağıdaki hadîs-i şerîfi haber verdi:

Resûlullah “sallallahü aleyhi ve sellem” buyurdu ki, (Farz nemâzı kılmamış olanın nâfile nemâzları kılması, vakti temâm olmuş hâmile kadına benzer. Çocuğu olacağı günlerde, çocuğu düşürür, aldırır. Çocuğu yok olduğu için, bu kadına, hâmile denemez. Ana da denemez. Bu kimse de böyledir. Farz nemâzlarını ödemedikce, Allahü teâlâ, nâfile nemâzlarını kabûl etmez). Büyük âlim, hadîs-i şerîf mütehassısı Abdülhak Dehlevî “rahmetullahi aleyh”, bu kitâbı fârisî şerh ederken buyuruyor ki, (Bu hadîs-i şerîf, farz borclarını kazâ etmeyip de, sünnetleri ve nâfileleri kılanların, boş yere uğraşdıklarını bildirmekdedir. Çünki, farz ve vâcib olmıyan nemâzlara nâfile nemâz denir. Farzlarla birlikde kılınan nâfilelere (Müekked sünnet) nemâzlar denir. Farzla birlikde kılınması bildirilmiyenlere (Zevâid sünnet) nemâzları denir).

9 — Recebin ilk Cum’a gecesini ihyâ edene [saygı gösterene], Allahü teâlâ kabr azâbı yapmaz. Düâlarını kabûl eder. Yalnız, yedi kimseyi afv etmez ve düâlarını kabûl etmez: Fâiz alan veyâ veren, müslimânları aşağı gören, anasına, babasına eziyyet eden, karşı gelen çocuk, müslimân olan ve islâmiyyete uyan kocasını dinlemiyen kadın, şarkı ve çalgıcılığı san’at edinenler, livâta ve zinâ edenler, beş vakt nemâzı kılmıyanlar. Bunlar, bu günâhlardan vaz geçmedikce, tevbe etmedikce, düâları kabûl olmaz. Ananın, babanın, kocanın, hiç kimsenin, islâmiyyete uymıyan emri dinlenilmez, yapılmaz. Fekat, anaya, babaya, yine tatlı söylemek, onları incitmemek lâzımdır. Ana baba kâfir ise, onları kiliseden, meyhâneden, sırtda taşıyarak bile, geri getirmek lâzımdır. Fekat, oralara götürmek lâzım değildir.

İbni Âbidîn “rahmetullahi teâlâ aleyh” beşinci cild, ikiyüzaltmışdokuzuncu sahîfede buyuruyor ki, (Anayı, babayı ve kadının zevcini, adları ile çağırması tahrîmen mekrûhdur, küçük günâhdır. Ta’zîm ile, saygı anlatan kelimeler ile ve yanına giderek çağırmaları lâzımdır. Uzakdan, yüksek sesle çağırmamalıdır).

10 — Cebrâîl “aleyhisselâm” bana geldi. Kalk, nemâz kıl ve düâ et! Bu gece, Şa’bânın onbeşinci gecesidir dedi. Bu geceyi ihyâ edenleri, Allahü teâlâ afv eder. Yalnız, müşrikleri, büyücüleri, falcıları, hasîsleri, alkollü içki içenleri, fâiz yiyenleri ve zinâ yapanları afv etmez.

11 — Berât gecesini ganîmet, fırsat biliniz! Çünki, belli bir gecedir. Şa’bânın onbeşinci gecesidir. Kadr gecesi, çok büyük ise de, hangi gece olduğu belli değildir. Bu gece, çok ibâdet yapınız. Yoksa, kıyâmet günü pişmân olursunuz!

Bir zemânda veyâ bir yerde veyâ birşeyi okumakda, yapmakda, çok sevâb verileceğini işitince, o sevâba kavuşmağı niyyet ederek, düşünerek yapana, bu haber doğru olmasa bile, Allahü teâlâ, o sevâbları ihsân eder. Fekat, bunun islâmiyyet tarafından yasak edilmemiş birşey olması lâzımdır. Nâfile ibâdetlerin sevâbına kavuşabilmek için, îmânda ve farzlarda kusûr olmamak ve günâhlara tevbe etmek ve ibâdet olarak yapmağa niyyet etmek şartdır.


86

86 — ŞEMSÎ SENELERİ, KAMERÎ SENEYE ÇEVİRMEK

Zemân ölçmek için kullanılan zemân ölçü birimlerinden birisinin (sene) olduğu, altmışıncı maddede bildirilmişdi. Uzunluk bakımından iki dürlü sene vardır: Şemsî sene ve Kamerî sene. Şemsî sene, güneş senesi olup, Erd küresinin güneş etrâfında bir devr yapdığı zemândır. 365, 242 vasatî güneş günüdür. Kamerî sene; ay küresinin, Erd küresi etrâfında 12 kerre döndüğü zemân olup, 354, 367 vasatî güneş günüdür. Güneş yılı, kamerî yıldan 10,875 gün dahâ uzundur. Mebde’ [başlangıç] zemânına göre, iki dürlü sene kullanılmakdadır. Mîlâdî sene, hicrî sene, Mîlâdî sene, Îsâ aleyhisselâmın doğum günü zan edilen zemândan başlar ise de, Fransa kralı 9. cu Şarlın 970 [m. 1563] senesinde, yıl başının 1 Ocakdan [Kânûn sânîden] başlamasını emr etdiği, Hasîb beğin (Kozmoğrafya) kitâbında yazılıdır. Hicrî sene, Peygamberimizin “sallallahü aleyhi ve sellem” Medîneye hicret etdiği seneden başlamakdadır. Hicrî şemsî senenin mebdei, Medîneye girdiği efrencî Eylül ayının 20. ci, rûmî Eylül ayının 7. ci pazartesi günü olduğu, 1310 [m. 1893] târîhli Ebüzziyâ takvîminde uzun yazılıdır. Acemlerin şemsî senesi, bundan altı ay evvel, ya’nî martın yirminci günü olan mecûsî bayramında başlamakdadır. Hicrî kamerî senenin mebdei, aynı senenin Muharrem ayının birinci Cum’a günü olup, efrencî Temmuz ayının 16. cı günüdür. Peygamberimizin “sallallahü teâlâ aleyhi ve sellem” hicreti mîlâdın 622. ci senesinde oldu. 621. ci sene temâm oldukdan 196 gün [0,54 sene] sonra hicrî kamerî yılbaşıdır. 262 gün [0,72 sene] sonra da, hicrî şemsî yılın mebdeidir. Hicrî şemsî yılın mebdei, hicrî kamerî yıl mebdeinden 66 gün [0,18 sene] sonra olmakdadır. Hicrî şemsî sene adedine 0,18 ilâve edince, hicrî şemsî sene adedi de 16 Temmuzdan başlamış oluyor. Senede 10,875 günlük farkdan dolayı, şemsî sene 32,5 olunca, kamerî sene 33,5 oluyor. Kamerî sene adedi, 32,58/33,58=0,97023 ile çarpılınca, şemsî sene olur. Hicrî şemsî sene adedi 33,5/32,5=1,0307 ile çarpılınca, kamerî sene adedi olur.

1404 kamerî senesi başına rastlayan hicrî şemsî seneyi bulalım: Bir senenin başı, bir evvelki senenin sonu olduğu için ve şemsî sene de, 16 Temmuzda başlamış olsaydı, şemsî sene mikdârı 1403x0,97023=1361,23 olurdu. Şemsî sene, 16 Temmuzdan 0,18 sene sonra başladığı için, bundan 0,18 sene çıkarılınca, 1362 senesinin 0,05x12=0,6 birinci ayının 0,6x30=18. ci günü olur.

1362 hicrî şemsî sene başına rastlıyan kamerî senenin kaç olduğunu bulalım: Kamerî sene de 20 Eylülde başlamış olsaydı 1361x1,0307=1402,78 olurdu. Bundan 0,18 fazlası, 1403 senesinin 0,96x12=11,52 onikinci ayının yarısı olur.

1984 mîlâdî senesi başında hicrî senelerin kaç olduklarını bulalım: 1984 mîlâdî senesi başına rastlıyan hicrî şemsî sene 1984-622=1362 dir. 20 Eylül ile 1 Ocak arası 103 gün [0,28 sene]dir. 1362 şemsî sene başında kamerî senenin 1402,96 olduğunu yukarda bulmuşduk. Kamerî sene de 1402,96+0,28=1403,24 olur ki, 1404 kamerî senenin 0,24x12=2,88 üçüncü ayının 0,88x30=26,4 yirmi yedinci günü olur.


87

87 — KAMERÎ SENEYİ, MÎLÂDÎYE ÇEVİRMEK

1404 hicrî kamerî senesi başına rastlıyan mîlâdî seneyi bulalım: 1403x0,97023=1361,23 16 Temmuzdan başlıyan hicrî güneş senesi olur. 1361,23+621,54=1982,77 olur ki, 1983 senesinin 0,77x12=9,24 onuncu ayının 0,24x30=7,2 sekizinci günüdür.

Hak tecellî eyleyince, her işi âsân eder,
halk eder esbâbını, bir lahzada ihsân eder.


88

88 — HİCRÎ SENE BAŞININ HANGİ GÜN OLDUĞUNU BULMAK

Muharremin birinci gününü bulmak için sene adedi, beş ile çarpılır [darb edilir]. Bulunan aded, sekize bölünür [taksîm olunur]. Bâkî [kalan sayı], perşenbeden i’tibâren gün adedini gösterir. Meselâ [1357] senesi Muharremi ibtidâsı: 1357 nin beş misli 6785 dir. Bunun 8 ile taksîminden bir kalır. Muharremin başı perşenbedir. Üçyüzaltmışbirinci [361]. sahîfeye bakınız!


89

89 — HERHANGİ BİR ARABÎ AYIN BİRİNCİ GÜNÜNÜ BULMAK (Işık Usûlü)

Sene adedinden bir noksânı, 4,367 ile çarpılır [darb edilir]. Bulunan adedin tam sayısına, aranılan aya mahsûs rakam ilâve edilir. Çıkan mecmû’ [toplam], yediye taksîm edildikde, kalan [bâkî], Cum’adan i’tibâren gün adedi olur.

Oniki arabî ayın herbirine mahsûs rakamlar, şu beytdeki, oniki kelimenin birinci harfleridir. Her büyük harf, (Ebced hesâbı) ile, bir adedi gösterir:

Hilmi Bu Dünyâya Hiç Zahmet Etme!
Cemâl-i Dünyâyı, Vefâsız Zen Buldu Cümle.

Beytdeki oniki büyük harfin sıraları, oniki arabî ayın, Muharremden i’tibâren sıralarına göredir. Her harf, aynı sıradaki ayın husûsî numarasıdır.

(Ebced hevvez huttî) kelimelerindeki harflere (Hurûf-i cümmel) denir. Bu kelimeler de:

E=1, b=2, c=3, d=4, he=5, v=6, z=7, hu=8, t=9, î=10 dur. Buna göre, yukarıdaki beytde kelimelerin birinci harfleri:

Hilmi=8=Muharrem
Bu=2=Safer
Dünyâya=4=Rebî’ul-evvel
Hiç=5=Rebî’ul-âhır
Zahmet=7=Cemâzil-evvel
Etme=1=Cemâzil-âhır
Cemâli=3=Receb
Dünyâyı=4=Şa’bân
Vefâsız=6=Ramezân-ül-mubârek
Zen (kadın)=7=Şevvâl
Buldu=2=Zil-ka’de
Cümle=3=Zil-hicce

aylara mahsûs rakamları gösterir.

Meselâ [1362] senesi, Zil-ka’de ayının yirmidokuzuncu gününü bulalım:

1361 adedini, 4,367 ile darb edelim, 5943 olur. Buna iki ilâve edelim. Çünki, Zilka’deye mahsûs aded ikidir, 5945 olur. Bunu yediye bölünce, iki artar. Demek ki Zil-ka’denin birinci günü, Cum’adan başlıyarak, ikinci gün imiş. Ya’nî cumartesi imiş. Yirmidokuzuncu gün de, tabi’î yine cumartesidir. Hüseyn Hilmi Işıkın “rahmetullahi teâlâ aleyh” bulmuş olduğu bu üsûl, pek kat’î ve hassâsdır.

Kamer, güneşin ve yıldızların, şarkdan garba doğru olan, günlük hareketlerine iştirâk etdiği gibi [s.182], Erd etrâfında garbdan şarka doğru da hareket etmekdedir. Bu hareketi, güneşin garbdan şarka doğru olan senelik hareketinden dahâ sür’atlidir. Kamer, bu hareketinde bir devrini 27 gün 8 sâatde temâmlamakdadır. Bu sebeb ile, günlük devrini yıldızlardan elli dakîka 30 sâniye sonra temâmlar. Güneş ise, günlük hareketini dört dakîka sonra temâmlamakdadır. Bunun için kamer, bir evvelki güne nazaran, güneşden dahâ sonra Nısf-ün-nehâra gelir ve birinci gece güneşden 45 dakîka sonra gurûb eder. Kamer, yer küresinin etrâfında dönerken, mahrekinin bulunduğu müstevî ile, husûf müstevîsi arasında takrîben beş derecelik bir zâviye vardır. Her devrinde, bir kerre, ay ile güneş, yer küresinin aynı tarafında olarak, üçü bir doğrultuda bulunuyorlar. Bu hâle (İctimâ’ı neyyireyn=Conjunction) denir. Bu hâlde iken, kamerin bize karşı olan yüzü karanlık oluyor. Ayı göremiyoruz. Bu zemâna (Muhak) denir. Muhak zemânı sâbit değildir. Yirmisekiz sâat ile yetmişiki sâat arasında değişmekdedir. Osmânlı âlimlerinin takvîmlerinde a’zamî olarak üç gün [72 sâat] hesâb edildiğini görüyoruz. İctimâ’ vakti, Muhak zemânının tam ortası olup, ilmî takvîmlerde her ay için yazılıdır. Erd da güneş etrâfında hareket etdiği için, iki ictimâ’ vakti arasındaki zemân, 29 gün 13 sâat olmakdadır. İctimâ’ vaktinde, şems ile kamer, aynı vaktde Nısf-ün-nehârdan geçmekdedir. İctimâ’ vaktinden sekiz derece [takrîben 14 sâat] geçmeden evvel, ya’nî Erd ile kameri ve Erd ile şemsi birleşdiren, iki yarım doğru arasındaki (Beynûnet=Elongation) zâviyesi sekiz dereceden [14 sâatdan] az iken, hilâl hiçbir zemânda, hiçbiryerde görülemez. A’zamî 18 derece olunca, ay muhakdan kurtulup, güneş batarken, 45 dakîka içinde batı tarafında üfuk hattı üzerinde, yeni ayın hilâli görünür. Fekat, 57 dakîka (İhtilâf-ı manzar)ından dolayı, üfka 5 derece yaklaşınca görülemez. Muhakdan kurtulduğu vakt, hangi memleketde güneş batmakda ise, o tûl derecesindeki memleketlerden hilâl görülür. Sonraki sâatlarda veyâ gecede, bunların garbındaki memleketlerde de, güneşin gurûbundan sonra görülebilir. Meselâ, Receb ayı başlıyacağı zemân, ictimâ’ vakti, 14 Mayıs 1980 çarşamba günü Türkiye [İzmitin mahallî] sâati ile, 15 dedir. Hilâlin ilk görünmesi, perşenbe günü beşden evvel olamaz. Osmânlı âlimlerinin kabûl etdiği gibi, bu zâviye 18 derece, ya’nî birbuçuk günlük zemân olunca, hilâlin ilk görünmesi 16 Mayıs Cum’a günü sâat 3 de olacakdır. Cum’a günü güneşin batması, İstanbulda 19.20 de olduğu için, güneşin batması 16 sâat önce olan, ya’nî İstanbulun 240 derece veyâ Londranın 270 derece doğusunda bulunan Amerikanın Şikago şehrinde ve batısındaki yerlerde, Cum’a günü [Cumartesi gecesi] güneş batarken hilâl görülebilecekdir. Mayısın 17. Cumartesi günü, Recebin birinci günü olacakdır. 270 dereceli tûl dâiresinin şarkındaki memleketlerde, bu gece görülemez. Geceler, gurûb zemânında, bu gecelerin gündüzleri, gece yarısı başlamakdadır. Bu hesâblar, kamerî ayın başladığı vakti bulmak için değildir. Hilâlin görülebileceği geceyi anlamak içindir. İmâm-ı Sübkî de böyle buyurdu. İmâmın sözünü tersine çevirenlere aldanmamalıdır. (Tahtâvî ve Şernblâlî hâşiyeleri). İbni Âbidîn, birinci cild, ikiyüzseksendokuzuncu sahîfede, kıble ta’yînini bildirirken, diyor ki: (Ramezân-ı şerîfin birinci gününü anlamakda takvîmlere güvenilmemelidir, buyurdular. Çünki oruc, gökde yeni ayı görmekle farz olur. Peygamberimiz “sallallahü aleyhi ve sellem” (Hilâli görünce oruca başlayınız!) buyurdu. Hâlbuki hilâlin doğması, görmekle değil, hesâbladır ve hesâb sahîh olup, hilâl, hesâbın bildirdiği gecede doğar. Fekat, o gece görülmeyip, bir gece sonra görülebilir ve oruca, hilâlin doğduğu gece değil, görüldüğü gece başlamak lâzımdır. Çünki, islâmiyyet böyle emr buyurmuşdur). Semâda, Ramezân-ı şerîf hilâlini aramak, bir ibâdetdir. Görülüyor ki, Ramezân-ı şerîf başlangıcını önceden haber vermek, islâmiyyeti bilmemek alâmetidir. Kurban bayramının birinci günü de, Zilhicce ayının hilâlini görmekle anlaşılır. Zilhicce ayının dokuzuncu Arefe günü, hesâbla, takvîmle anlaşılan gün veyâ bundan bir gün sonra olur. Bundan bir gün önce Arafâta çıkanların hacları sahîh olmuyor. Hiçbiri hâcı olamıyor.

Arabî ayın birinci gününü bulmak için, (Ma’rifetnâme) ve (Acâib-ül-mahlûkât) kitâblarında da, birbirlerinden başka üsûller ve cedveller yazılıdır. İkincisinde ayrıca diyor ki, imâm-ı Ca’fer Sâdık “rahmetullahi teâlâ aleyh” buyurdu ki, her sene Ramezân-ı şerîfin birinci günü, bir evvelki senedeki Ramezânın birinci gününden başlıyarak sayılan, haftanın beşinci günüdür. Ahmed Ziyâ beğin kitâbındaki Uluğ beğin cedveli ve bunun kullanılması, aşağıda bildirilmişdir.

Herhangi bir arabî ayın birinci gününün hangi gün olduğunu bulmak için muhtelif usûller vardır. Bunların en sahîhî, Uluğ beğin bildirdiği usûldur. Bu usûle göre, evvelâ, hicrî senenin birinci ayı olan Muharrem ayının birinci günü bulunur. Muharrem ayının birinci gününü bulmak için, bilinen hicrî sene sayısı dâimâ 210 adedine bölünür. Bu taksîmin bâkîsinin, ya’nî kalanının birler basamağındaki (en sağdaki) rakam bâkîden çıkarılır. Kalan sayı birinci cedvelde, birinci sütûnda, ya’nî bâkî sayısının birler basamağı atılmış hâli sütûnunda bulunur. Buradan sağa doğru gidilir. Cedvelin birinci satırındaki, birler basamağındaki rakamdan da, aşağı doğru gidilir. İkisinin kesişdiği yerdeki rakam, pazardan i’tibâren sayılarak, Muharremin birinci günü olur. Meselâ, 1316 hicrî senesinin Muharremin birinci gününü bulmak için, 1316 = 6 56 dur. Bâkî [kalan] 56’nın birler basamağındaki

210 210

6 rakamı 56 dan çıkarılınca 50 kalır. Birinci sütûndaki 50’den sağa gidilince, 6 rakamına âid sütunda 1 bulunur. Sene başının pazar günü olduğu anlaşılır. Herhangi bir ayın birinci gününü bulmak için, önce bu senenin birinci günü bulunur. İkinci cedvelde, Muharrem hizâsındaki, ya’nî birinci satırdaki sene başı günü rakamının bulunduğu sütûnda, aranılan ay hizâsındaki rakam, bu ayın birinci gününün pazardan i’tibâren sayısı olur. Meselâ, 1316 senesi Ramezân ayının birinci gününü bulalım: Bu senenin başı pazar günü, ya’nî haftanın birinci günü olduğu için, ikinci cedvelin birinci satırında 1 rakamının bulunduğu sütûnda, Ramezân hizâsında 6 bulunduğundan, Ramezânın birinci günü, pazardan i’tibâren altıncı Cum’a günüdür.

ULUĞ BEĞİN KAMERÎ AY CEDVELLERİ


90

90 — SELÂMLAŞMAK

İki müslimân karşılaşdığı zemân, birbirine (Selâmün aleyküm) demesi ve sonra el ile müsâfeha etmesi sünnetdir. Müsâfeha ederken günâhları dökülür.

Aşağıdaki sekiz kimseye, her zemân selâm vermek harâmdır, günâhdır:

1— Yabancı kızlara, genc kadınlara selâm verilmez.

2— Satranç ve her oyunu oynayanlara selâm verilmez.

3— Kumar oynayanlara selâm verilmez.

4— İçki içenlere selâm verilmez.

5— Gıybet edenlere selâm verilmez.

6— Şarkıcılara selâm verilmez.

7— Âşikâre günâh işliyenlere selâm verilmez.

8— Kızlara, kadınlara bakanlara selâm verilmez.

Aşağıdaki onaltı hâlde görülen kimselere, yalnız o hâlde iken selâm verilmez:

1— Nemâzda olana selâm verilmez.

2— Hatîb efendiye, hutbe okurken selâm verilmez.

3— Kur’ân-ı kerîm okuyana selâm verilmez.

4— Zikr ve va’z edene selâm verilmez.

5— Hadîs-i şerîf okuyana selâm verilmez.

6— Yukarıda yazılanları dinliyenlere selâm verilmez.

7— Fıkh dersi çalışana selâm verilmez.

8— Mahkemede, hâkimlere selâm verilmez.

9— Din dersi müzâkere edenlere selâm verilmez.

10— Müezzine, ezân okurken selâm verilmez.

11— Müezzine, ikâmet okurken selâm verilmez.

12— Din dersi veren muallime selâm verilmez.

13— Zevcesi ile meşgûl olana selâm verilmez.

14 — Avret yeri açık olana selâm verilmez.

15— Abdest bozmakda olana selâm verilmez.

16— Yemek yimekde olana selâm verilmez.

Mahrem olmıyan ihtiyâr kadınlara selâm verilir. Zarûret olduğu zemânlarda, şehvetden emîn ise, müsâfeha da edilir [ya’nî eli sıkılır]. Günâh işliyenler, tevbe ederse, selâm verilir. Günâh işlerken mâni’ olmak niyyeti ile selâm verilebilir.

Kâfirlere, ancak iş düşdüğü zemân selâm verilebilir. Kâfiri tebcîl ederek saygı göstermek için selâm veren kâfir olur. Kâfiri ta’zîm eden, meselâ üstâdım, gibi sözlerle saygı gösteren, kâfir olur [İbni Âbidîn, cild 5]. Aç kimse, sofraya çağrılacağını bilirse, yemek yiyene selâm verebilir. Talebe, hocasına selâm verebilir.

Selâm verene ve üçe kadar aksırıp da (Elhamdü-lillâh) diyene hemen cevâb vermek farz-ı kifâyedir. İşitenlerin cevâbı gecikdirmesi harâmdır. Tevbe etmeleri lâzım olur. Mektûbla gelen selâmı okuyunca hemen (Ve aleyküm selâm) demek farzdır. Bunu yazıp göndermek müstehabdır. Birisine selâm götürmeği kabûl eden kimsenin, bu selâmı götürmesi farzdır. Çünki, üzerinde emânetdir. Götürmeği kabûl etmemiş ise (Vedî’a) olur. Vedî’ayı götürmek lâzım olmaz.

İkinci kısmda yazılanlardan, başdan ikisi, selâma cevâb vermez. Oniki numaraya kadar olanların cevâb vermesi iyi olur. Dilencinin selâmına cevâb vermek lâzım değildir. Yirken ve içerken ve halâda iken ve çocuğun ve serhoşun ve fâsıkın selâmlarına cevâb vermek farz değildir. (İbni Âbidîn cild 5. sahîfe 267)

(Selâmün aleyküm) veyâ (Esselâmü aleyküm) diyerek selâm verilir. (Selâm aleyküm) diyenlere ve başka sözlerle selâm verene cevâb vermek farz olmaz.

(Rıyâd-un-nâsıhîn) kitâbında yazıyor ki: (Fetâvâ-i Sirâciyye)de diyor ki, (Bir kimseye selâm verirken, cem’ olarak vermeli, çok kimseye verir gibi vermelidir. Çünki, mü’min yalnız değildir. Muhafaza melekleri ve (Kirâmen kâtibîn) adındaki iki melek onunla berâberdir. (Rıyâd-us-sâlihîn) kitâbında, selâmı cem’ kelimesi şeklinde söylemek lâzım olduğunu bildiren hadîs-i şerîf yazılıdır).

(Selâmün aleyküm) demek, (Ben müslimânım. Benden sana zarar gelmez. Selâmetdesin) demekdir. Hadîs-i şerîfde, (Tanıdığınız ve tanımadığınız müslimânlara selâm veriniz!) buyuruldu. Kâfirlere selâm verilmez. Onlar selâm verince, yalnız (Ve aleyküm) denir. Nikâhla alması ebedî harâm olan onsekiz kadına selâm vermek câizdir. Selâmlarına cevâb vermek farz-ı kifâyedir. Bir sebeb ile, geçici harâm olan, ya’nî, o sebeb kalkınca evlenmesi halâl olan yedi kadına selâm vermek câiz değildir. Bunların selâmına cevâb vermek farz olmaz.

Zengine, zengin olduğu için selâm vermek câiz değildir. Zengin önce selâm verirse, cevâb verilmesi farz olur. Büyüklerin çocuklara selâm vermesi câizdir.

Selâmda sünnet şöyledir ki, önce büyük küçüğe, şehrli köylüye, devedeki ata binmiş olana, atdaki merkebde olana, merkeb üstündeki yaya yürüyene, ayakda olan oturana, az olan çok olana, efendi hizmetcisine, baba oğluna, ana kızına verir. Rütbe ve ni’meti çok olan önce verir. Nitekim, mi’râc gecesi, önce Allahü teâlâ selâm verdi. İki müslimân, birbirine aynı ânda selâm verirse, her ikisinin de, birbirine cevâb vermesi farz olur. Birbirinden sonra selâm verirlerse, ikincinin verdiği selâm cevâb yerine geçer. Çok kimseye selâm verildiği zemân, bir kişi, hattâ bir çocuk cevâb verince, ötekiler vermese de olur.

Âdem aleyhisselâmdan, İbrâhîm aleyhisselâma kadar, selâmlaşma, birbirine secde etmekle olurdu. Sonra, bunun yerine boynuna sarılmakla oldu. Muhammed aleyhisselâm zemânında, el ile müsâfeha sünnet oldu.

[Şî’îler, verilen selâm gibi cevâb verir. Selâmün aleyküm diyerek cevâb verir. Aleyküm selâm demezler].

Abdüllah bin Selâm “radıyallahü anh” buyuruyor ki, Resûl-i ekrem “sallallahü aleyhi ve sellem” Medîneye hicret buyurduğu zemân, mubârek ağzından ilk işitdiğim hadîs-i şerîf şu idi: (Birbirinize selâm veriniz! Birbirinize yiyecek ikrâm ediniz! Akrabânızın haklarını gözetiniz! Gece, herkes uyurken nemâz kılınız! Bunları yaparak, selâmetle Cennete giriniz!). (Rıyâd-un-nâsıhîn)in sözü temâm oldu.

Tahtâvî, (Merâkıl-felâh) şerhinde, yüzyetmişdördüncü sahîfede diyor ki: (Müslimânların, birbiri ile karşılaşdığı zemân, müsâfeha etmeleri sünnetdir. Nitekim Süleymân Ebû Dâvüd Sicstânînin “rahmetullahi teâlâ aleyh” bildirdiği hadîs-i şerîfde, Ebû Zer Gıfârî “radıyallahü anh” buyuruyor ki: (Resûlullah “sallallahü aleyhi ve sellem” ile her karşılaşdığımda, benimle müsâfeha ederdi). (Müsâfeha), iki kişinin, sağ elin avuç içlerini birbirine yapışdırıp, iki baş parmağın yanlarını birbirine değdirmesidir. Şimdi moda olan, parmakları tutarak avucuna koyarak yapılan tokalaşma, şî’îlerin üsûlüdür. Sünnet olan ise, karşılaşınca, selâm söyleşirken, sağ el dört parmak içlerini, çıplak olarak [eldivensiz, örtüsüz karşısındakinin sağ eli dışına baş parmağı tarafına] yapışdırmakdır. Baş parmakda bulunan damardan muhabbet yayılır. Müsâfeha ederken, birbirine muhabbet geçer). Müslimânların sevişmeleri, bölünmemeleri lâzım olduğu buradan da anlaşılmakdadır.

İbni Âbidîn, beşinci cildde, istibrâ bâbında buyuruyor ki, (Câmi’de her nemâzdan sonra birbiri ile müsâfeha etmek bid’atdir. Şî’îlerin âdetidir. [Bayram günleri, câmi’lerde müsâfeha ederek bayramlaşmak ve nemâzlardan sonra, âdet etmeden, ara sıra müsâfeha etmek câizdir.] İhtiyâc olduğu vakt, zimmîye selâm vermek ve müsâfeha etmek câiz olur. Hurmet için ise, câiz olmaz. Kâfire hurmet küfrdür.

On yaşına gelen kız ve erkek çocukların yatak odalarını birbirinden ve ana babalarından ayırmalıdır. Âlimin, ana babanın eli öpülür. Başkasının öpülmez. Arkadaş ile karşılaşınca elini öpmek harâmdır.

Büyükler geldiği zemân, kalkarak karşılamak müstehabdır. Kendi gelince, kalkılmasını sevmek mekrûhdur. Kur’ân-ı kerîmi, ekmeği öpmek câizdir).

(Berîka) kitâbı, binüçyüzotuzdördüncü sahîfesinde diyor ki, (Selâm verirken ve selâm alırken eğilmek günâhdır. Hadîs-i şerîfde, (Karşılaşdığınız zemân, birbirinize eğilmeyiniz, kucaklaşmayınız!) buyuruldu. Allahü teâlâdan başkası için rükü’ ve secde yapmak harâmdır. İbni Nüceym Zeyneddîn Mısrî “rahmetullahi teâlâ aleyh” (Segâir ve Kebâir) kitâbında, el ile selâm vermek günâhdır diyor. İsmâ’îl Sivâsî, bunu açıklarken, (Çünki, el ile selâm vermek, kâfirlerin âdetidir) diyor.

İmâm-ı Rabbânî “rahmetullahi aleyh”, ikiyüzaltmışbeşinci mektûbda buyuruyor ki: (Müslimânların haklarını gözetmek lâzımdır. Hadîs-i şerîfde, (Müslimânın müslimân üzerinde beş hakkı vardır: Selâmına cevâb vermek, hastasını yoklamak, cenâzesinde bulunmak, da’vetine gitmek ve aksırıp elhamdülillah diyene, yerhamükellah diyerek cevâb vermek) buyuruldu. Fekat, çağırılan yere gitmek için, şartlar vardır. (İhyâ) kitâbında diyor ki, (Yemek şübheli ise, sofrada ipek kumaş, altın, gümüş varsa, tavanda ve dıvarlarda canlı resmleri varsa, çalgı çalınıyorsa, oyun oynanıyorsa, böyle olan yere gidilmez. Zâlimin, bid’at sâhibinin, fâsıkın ve kötü kimselerin ve öğünmek için çok para harcamış olanın da’vetine de gidilmez). (Şir’at-ül-islâm) kitâbında diyor ki, (Riyâ, gösteriş için yapılan da’vete gidilmez). (Muhît) kitâbında diyor ki, (Oyun oynanan, çalgı çalınan, müslimânlar çekişdirilen, içki içilen da’vete gidilmez). (Metâlib-ül-mü’minîn) kitâbında da böyle yazılıdır. Böyle mâni’ler bulunmıyan da’vete gitmek lâzımdır. Bu zemânda, böyle da’vet az bulunur. Bakıcısı bulunan hastayı ziyâret sünnetdir. Kimsesi yok ise, yoklamak vâcib olduğu (Mişkât) hâşiyesinde yazılıdır. Müslimânın cenâze nemâzını kılmalı, hiç olmazsa birkaç adım cenâzede bulunmalıdır). İkiyüzaltmışbeşinci mektûb tercemesi temâm oldu. İbni Âbidîn (Hazar ve ibâha) kısmında diyor ki, (Harâm olan şeyler, odada ise gidilir. Sofrada ise gidilmez. Bilmiyerek gidildi ise, kalbi ile beğenmiyerek oturulur veyâ bir behâne ile geri dönülür. Çünki, harâm işlememek için, sünnet terk edilir. Gîbet söylemek veyâ dinlemek,çalgıdan ve oyundan dahâ büyük günâhdır. Söz veyâ makâm sâhibi ise, sofrada günâha mâni’ olmalı veyâ geri dönmelidir).

(Mâ-lâ-büdde)de, zekât bahsi sonunda diyor ki, (Gelen müsâfire üç gün ziyâfet vermek, müekked sünnetdir. Sonraki günlerde müstehabdır).

(Hadîka)da, dil âfetlerinin sonunda diyor ki, (Birinin evine, odasına, bağçesine girileceği zemân izn istemek vâcibdir. Kapıya vurarak, zili çalarak veyâ seslenerek, meselâ selâm vererek izn istemeden içeri girmemelidir. Ana baba, çocuğunun, çocuk, bunların odasına gireceği zemân da izn istemelidir. İzn üç def’a istenir. Birincisinde izn verilmezse, bir dakîka kadar sonra, ikinci def’a istemeli, yine verilmezse, üçüncü def’a istemelidir. Yine izn verilmezse, [dört rek’at nemâz kılacak kadar beklemiş ise], içeri girmemeli, gitmelidir. Kapı aralanırsa, aradığı kimseyi sormadan önce, kendini tanıtmalıdır. [Telefon edince de, önce kendini tanıtmalıdır.] İçeri girmeğe rızâsı olduğu bilinen kimsenin yanına izn almadan girilebilir).

Süleymâniyye kütübhânesi, Lâleli kısmında (3653) sayılı kitâbın başında, Ahmed ibni Kemâl efendi “rahmetullahi teâlâ aleyh” (Kitâb-ül-ferâid)de diyor ki, (Ebû Ümâmenin bildirdiği hadîs-i şerîfde, (Başkalarına benzeyenler bizden değildir. Yehûdîlere ve hıristiyanlara benzemeyiniz! Yehûdîler parmakları ile işâret ederek, hıristiyanlar elleri ile işâret ederek, mecûsîler de eğilerek selâm verir) buyuruldu. (Kitâb-üs-sünnet-i vel cemâ’a)da diyor ki, selâma cevâb veriniz! Selâm olarak parmakla veyâ el ile işâret etmek, yehûdî ve hıristiyan âdetidir. Birini görünce kendi elini veyâ onun elini öpmek ve eli göğse koymak ve eğilmek ve yere kapanmak da mecûsî âdetidir).[i] [1] (Fetâvâ-i Kâri-ül-Hidâye)de ve (Şir’at-ül-islâm)da diyor ki, (Parmak ile işâret ederek selâm vermek yehûdî âdetidir. El ile selâm vermek de hıristiyan âdetidir. Müslimân böyle selâm vermemelidir). Mazher-i Cân-ı Cânân, eli başa kaldırarak ve eğilerek selâmlaşmağa mâni’ olurdu.

Câmi’ul-ezher kibâr-ı ulemâsından olup, 1361 [m. 1942] de vefât eden eşşeyh Alî Mahfûz “rahmetullahi teâlâ aleyh”, (El-ibdâ’) kitâbının üçyüzaltmışikinci sahîfesinde diyor ki, (İslâmiyyete uygun selâm vermek unutuldu. Bu, çok kötü âdetdir. Günaydın demek, el işâreti ile selâmlaşmak, baş eğmek, yabancı müslimânı görünce selâm vermemek, eve girince gördüklerine selâm vermemek çok fenâdır. Sünneti terk etmekdir). Câmi’ul-ezher profesörlerinden şeyh Abdüllah-i Dessûkî ve şeyh Yûsüf-i Decvî, (İbdâ’) kitâbının sonuna takrîz yazmışlar, kitâbı övmüşlerdir.

Kış günleri gidip, behâr gelince,
açılır gafletden, gözü dağların.
Donanır, süslenir, gonca güllerle,
geçmez bülbüllere, nazı dağların.

Gece gündüz, tesbîhledir işleri,
Allah, Allah söyler, dâim kuşları.
Göklere uzanmış, sanki başları,
düâ kıblesine, yüzü dağların.

Kudretden, hepsine, hulle biçilir,
Hak rahmeti, üstlerine saçılır.
Dürlü dürlü, çiçekleri açılır,
Cennet-i a’lâdır, yazı dağların.

Bakıp doyulmaz, yeşil alanlara,
hidâyetler olur, Hakdan anlara.
Esen yeli, safâ verir canlara,
miskü anber kokar, tozu dağların.

Bir yanda, zanbaklar, bir yanda lâle,
ırmakları benzer, âb-ı zülâle.
(Sebbe-ha) ma’nâsı, geliyor dile,
şükür Hakka, dâim sözü dağların.


91

91 — KUR’ÂN-I KERÎM, ALLAH KELÂMIDIR

Bağdâd vâlîsi Sırrî pâşa (Sırr-ı Furkan) kitâbının, İstanbulda [1312] de basılan, birinci cild, üçüncü baskısı, yetmişbeşinci sahîfesinde buyuruyor ki:

Bu kitâbımı yazmadan bir sene önce, Diyâr-ı Bekr şehrinde, bir Cum’a günü, şehrin ileri gelenleri ile oturuyorduk. Arabî dilinde ve din bilgisinde derinliği ile tanınmış olan meşhûr Keldânî papası Abd-i Yesû’ da aramızda idi. Müsâfirim olan Mûsul vâlîsi Muhammed Reşîd pâşaya yanımdakileri takdîm ederken, Abd-i Yesû’ için de (arab edebiyyâtında pek derindir) demişdim. Bunun için belâgat üzerinde çok konuşuldu. Sonraları dilden, kavmciliğe geçildi. Bu sırada, vaktîle, Beyrutlu bir Îsevî ile aramızda geçen bir konuşmayı, bunlara anlatdım: Herkes kendi kavminin büyükleri ile öğünür. Siz de Arab oğullarısınız. Size sorsalar ki, büyük devlet kurmak, ilm, san’at ve belâgat bakımından en büyük adamınız kimdir? Ne cevâb verirsiniz, demişdim. Beyrutlu hıristiyan da, hemen: Muhammed aleyhisselâm demeğe mecbûruz demişdi, dedim ve Abd-i Yesû’a dönerek, size sorsaydım, ne derdiniz, dedim.

Abd-i Yesû’ — Evet, büyük devlet kurmak, medeniyyete hizmet bakımından, arabın en büyük, en meşhûr adamı Odur derim. Fekat, Muhammed aleyhisselâmın, arabın en fasîh konuşanı olduğunu kabûl etmem. Çünki, bunu gösterecek bir eseri yokdur. Kur’ânı gösterirseniz, Kur’ân Onun sözü değildir diyorsunuz. Kur’ânın çok fasîh, pek belîg olması, Onun fasîh ve belîg olmasını göstermez. Evet O, belîg ve fasîh idi. Fekat, Onun gibi, başkaları da vardı. Meselâ, Alînin “radıyallahü anh” sözleri gösteriyor ki, bu da, Onun gibi fasîh ve belîg idi. İslâmiyyetden önce Ümri-ül Kays ve Kus bin Sa’îdenin şöhretlerini hepimiz biliyoruz. Hattâ, Kus bin Sa’îdenin hutbesini, Muhammed aleyhisselâm da beğenmişdi, dedi.

Bu sözü dinleyenler, birbiri ile konuşmağa, bir gürültü sezilmeğe başladığından, ayağa kalkıp, şimdilik kimseden yardım istemiyorum. Lutfen râhat olunuz, dedim. Herkes susdu. Şöyle cevâb verdim:

Şu ânda, din hissimizi, teassubumuzu bir yana bırakıp, ilmî ve ciddî konuşalım! Kur’ân-ı kerîm için siz ne dersiniz? Kur’ân-ı kerîm kimin sözüdür?

A.Y. — Kur’ânı, Muhammed “aleyhisselâm” arkadaşları ile yapdı.

S.Pâşa — Geçenlerde, vâlîlik emrim okununca, siz arabca bir düâ yapmışdınız. O düâyı başkası yazıp size verdi deseler, susar mısınız?

A.Y. — Susmam, ben yapdığımı söylerim.

S.P. — Niçin?

A.Y. — Çünki bu düâyı ben hâzırladım.

S.P. — Hakkınız var. Beş beytli bir gazel yazan kimse bile, bir beytinin çalındığını görse, çalanın cezâlanmasını ister. Herkes eseri ile öğünür, değil mi?

A.Y. — Evet.

S.P. — Sizin o düânızdan dahâ güzeli yapılabilir mi?

A.Y. — Evet, yapılabilir.

S.P. — Sizin düânızla, Kur’ân-ı kerîm arasında fesâhat, belâgat bakımlarından fark var mı?

A.Y. — Elbet, hem de pekçok.

S.P. — Arab edîbleri ve dost ve düşman ilm adamları uğraşarak, Kur’ân-ı kerîm gibi söyliyememeleri, Kur’ânı yazanlar için büyük bir şeref olmaz mı?

A.Y. — Elbet olur.

S.P. — Böyle, yüksek bir eseri, sâhibi başkasına bağışlar mı? Muhammed aleyhisselâm, (Bu Kur’ân, Allah kelâmıdır. İnanmıyorsanız, bir âyeti kadar siz de söyleyiniz! Söyliyemezsiniz!) derdi. O kadar düşman oldukları, elele verip uğraşdıkları hâlde söyliyemediler. Kimisi belâgati, i’câzı görür görmez îmân etdi. Kimisi, insan bunu söyliyemez diyerek, ister istemez tasdîk etdi. Muhammed “aleyhisselâm”, bunu birkaç kimse ile birlikde yapmış olsaydı, düşmanlar da bir araya gelerek, bunun gibi yapabilirdi. Çünki, müslimânlarda olduğu gibi, kâfirler arasında da, kuvvetli edîb, fasîh kimseler vardı. Sonra, bununla meydân okurken, malı, mülkü, mevkı’i ve hükûmeti yokdu ki, yardımcılarını bunlarla susdurdu denilsin. Kur’ân-ı kerîm, Tevrât, Zebûr ve İncîl gibi, topluca meydâna konmadı ki, yardımcıları, bu eserlerin böyle kıymetli olacağını önceden düşünememişlerdi, sonradan pişmân oldularsa da, iş işden geçmişdi denilsin. Kur’ân-ı kerîm yavaş yavaş yirmiüç senede indi. Her âyet gelince, herkes hayrân kalıyordu. Yardımcıları olsaydı, ne kadar sabrlı, fedâkâr olsalar da, kendi eserlerinin, böyle şân ve şerefini görüp de, yirmiüç sene seslerini çıkarmaz, susabilirler mi idi?

A.Y. — Sözün doğrusu, Kur’ânı, Muhammed “aleyhisselâm”, yalnız kendi yapmışdır.

S.P. — Kur’ân-ı kerîmi siz, nasıl buluyorsunuz?

A.Y. — Çok fasîh, pek belîg, hikmet dolu.

S.P. — Demek, bunu yapan hakîm olmalı.

A.Y. — Evet.

S.P. — Demek ki, Muhammed “aleyhisselâm” hakîm idi.

A.Y. — Şübhesiz hakîm idi.

S.P. — Yalan söyliyen hakîm olur mu?

A.Y. — Olmaz.

S.P. — Muhammed aleyhisselâmın hakîm olduğunu söyliyorsunuz ve hakîm, doğru söyler diyorsunuz. Zâten, bütün hıristiyanların, Onun doğru olduğunu bilmesi lâzımdır. Çünki, Mardin köylerinden birinde bulunan “Deyr-i Za’ferân” adındaki büyük kilisede, nasârânın arabî yazılmış târîh-i mukaddes kitâbından birinde, (Muhammed aleyhisselâma peygamberliğinden evvel herkes, emîn olan Muhammed derdi. Çünki, doğruluğu ile meşhûr idi) okumuşdum. İşte, o doğru sözlü Muhammed “aleyhisselâm”, bize haber verdi ki, (Kur’ân-ı kerîm, insan sözü değildir. Allah kelâmıdır). Buna ne dersiniz? Hayır inanmam derseniz, onun hakîm olduğuna da inanmamış olursunuz. Hakîm idi, sözünde duruyorsanız, Onun sözüne de inanmanız lâzım gelir.

A.Y. — Doğrusunu istiyorsanız, Muhammed “aleyhisselâm” Peygamber idi. Fekat yalnız Arabların Peygamberi idi.

S.P. — Teşekkür ederim. Şübhe bulutları sıyrılıp, hakîkat ışıkları parlamağa başladı. Hakîm yalan söylemez dediniz. Peygamber hiç yalan söyler mi? O hiç söylemez. Öyle ise, Muhammed aleyhisselâmın bütün insanlara, her millete de Peygamber olduğuna inanmanız lâzımdır. Çünki, O bize; (Ben bütün insanların ve Cinnîlerin hepsinin Peygamberiyim) diye haber veriyor. Buna ne dersiniz?

Birkaç sâniye durdukdan sonra, kalkıp gitdi ve bir dahâ yanıma gelmedi.

(Herkese Lâzım Olan Îmân) kitâbının (Müslimânlık ve Hıristiyanlık) ve (Kur’ân-ı Kerîm ve İncîller) ve (İslâm Dîni ve Diğer Dinler) kısmlarında ve (Cevâb Veremedi) kitâbında hıristiyanlık dîni üzerinde geniş bilgi vardır.

Allaha tevekkül edenin yâveri Hakdır.
Na-şâd olan bu kalbim, birgün şâd olacakdır.


92

92 — ÎSÂ “aleyhisselâm” İNSAN İDİ, ONA TAPILMAZ

Resûlullah “sallallahü aleyhi ve sellem” efendimize, Necrândan bir hıristiyan hey’eti gelmişdi. Necrân, Hicâz ile Yemen arasında bir şehr idi. Bunlar, altmış süvârî olup, içlerinden yirmidördü büyükleri idi. Bunların içinde üçü en büyükleri idi. Reîsleri Abdülmesîh idi. İçlerinden Ebülhâris bin Alkama, en âlimleri idi. Âhır zemân Peygamberinin alâmetlerini İncîlde okumuş idi. Fekat, dünyâ mevkı’ini, şöhretini sevdiği için müslimân olmıyordu. Çünki, ilmi ile meşhûr olup, kayserlerden ikrâm görür, birçok kiliselere emr verirdi. Medîneye gelip, ikindi nemâzından sonra, Mescid-i şerîfe girdiler. Üstlerinde süslü papas elbiseleri vardı. O sırada, onların da nemâz vakti gelmiş olduğundan, Mescid-i şerîfde nemâza kalkmışlar, Resûlullah “sallallahü aleyhi ve sellem” de, (Bırakınız kılsınlar) buyurmuşdu. Şarka doğru kıldılar. Üç büyükleri konuşmağa başladı. Söz arasında, Îsâ “aleyhisselâm” için, ba’zan Allah diyorlar, ba’zan Allahın oğlu, ba’zan da, üç tanrıdan biri diyorlardı. Allah demelerine sebeb, ölüleri diriltir, hastaları iyi ederdi. Gaybları haber verir, çamurdan kuş yapıp üfleyince uçardı diyorlardı. Allahın oğlu olduğuna sebeb, belli bir babası olmaması idi. Üçden birisi olmasına sebeb de, Allah (yapdık, yaratdık) diyor. Eğer bir olsaydı, (yapdım, yaratdım) derdi diyorlardı. Resûlullah “sallallahü aleyhi ve sellem”, bunları dîne da’vet etdi. Birkaç âyet-i kerîme okudu. Îmâna gelmediler. (Biz senden önce îmân etdik) dediler. Resûlullah “sallallahü aleyhi ve sellem”, (Yalan söyliyorsunuz! Allahın oğlu var diyenin îmânı olmaz) buyurdu. Allahın oğlu değilse, o hâlde bunun babası kim, dediler.

Resûlullah “sallallahü aleyhi ve sellem” buyurdu ki: — Biliyor musunuz? Allahü teâlâ, hiç ölmez ve herşeyi varlıkda tutan Odur. Îsâ “aleyhisselâm” ise yok idi ve yok olacakdır.

Onlar — Evet biliyoruz.

Resûlullah — Bilmiyor musunuz, babasına benzemiyen hiçbir yavru var mı?

Onlar — Her yavru babasına benzer. [Koyun yavrusu, koyuna benzer.]

Resûlullah — Bilmiyor musunuz, Rabbimiz herşeyi yaratıyor, büyütüyor, besliyor. Hâlbuki Îsâ “aleyhisselâm” bunların birini yapmıyordu.

Onlar — Evet, yapmıyordu.

Resûlullah — Rabbimiz, Îsâ aleyhisselâmı dilediği gibi yaratdı değil mi?

Onlar — Evet, yaratdı.

Resûlullah — Rabbimiz yimez, içmez. Onda değişiklik olmaz, bunu da biliyor musunuz?

Onlar — Evet, biliyoruz.

Resûlullah — Îsâ aleyhisselâmın anası var idi. O, her çocuk gibi dünyâya geldi. Onlar gibi beslendi. Yir, içer, zararlı maddeleri kendinden atardı. Bunu da biliyorsunuz değil mi?

Onlar— Evet, biliyoruz.

Resûlullah — O hâlde, Îsâ “aleyhisselâm” sandığınız gibi nasıl olur?

Onlar, birşey demeyip, susdular. Biraz sonra:

Yâ Muhammed “aleyhisselâm”! Sen onun (Allahın kelimesi ve Ondan bir rûh) olduğunu söylemiyor musun, dediler.

Resûlullah — Evet buyurdu.

Onlar — Eh, bu da bize yetişir deyip inâd etdiler.

Bunun üzerine, Allahü teâlâ, onları mübâheleye çağırmasını emr etdi. Resûlullah “sallallahü aleyhi ve sellem” de, bana inanmıyorsanız, gelin sizinle mübâhele edelim. Ya’nî, (Hangimiz zâlim isek, yalancı isek, Allahü teâlâ ona la’net etsin, diyelim!) buyurdu. Allahü teâlânın bu emri, Âl-i imrân sûresinin, altmışbirinci âyet-i kerîmesinde bildirilmekdedir. Seyyid dedikleri Şerhabîl, bunları toplayıp, (Bunun Peygamber olduğu herşeyinden anlaşılıyor. Bununla mübâhele edersek, ne biz kurtuluruz, ne de, bizden sonra gelenlerimiz kurtulur. Muhakkak bir belâya uğrarız!) dedi. Mübâhele etmekden kaçındılar ve (Yâ Muhammed “sallallahü aleyhi ve sellem”! Senden râzıyız. Ne istersen sana verelim. Eshâbından “radıyallahü teâlâ anhüm ecma’în” bir emîn kimseyi bizimle berâber gönder, vergilerimizi ona verelim!) dediler.

Peygamberimiz “sallallahü aleyhi ve sellem” yemîn edip, gâyet emîn bir kimseyi sizinle gönderirim buyurdu. Eshâb-ı kirâm “aleyhimürrıdvân” emîn olarak kimin şerefleneceğini merâk ediyorlardı. Resûlullah “sallallahü aleyhi ve sellem” (Kalk, yâ Ebâ Ubeyde!) buyurdu. Ümmetin emîni budur, diyerek berâber gönderdi.

Sulh şartı şöyle idi: Her sene, ikibin elbise vereceklerdi. Bini Recebde, bini Safer ayında teslîm edilecekdi. Her elbise ile de, kırk dirhem [135 gram] gümüş verilecekdi. Reîsleri Abdülmesîh ile seyyidleri Şerhabîl, sonradan müslimân olup, Resûlullahın “sallallahü aleyhi ve sellem” hizmetinde bulunmakla şereflendiler.


93

93 — ÎSÂ “aleyhisselâm” PEYGAMBERDİR, ONA TAPILMAZ

Büyük islâm âlimi, (Tefsîr-i kebîr) ve çeşidli kıymetli kitâbların sâhibi, İmâm-ı Fahreddîn Râzî “rahmetullahi aleyh” Âl-i imrân sûresinde, altmışbirinci âyet-i kerîmeyi tefsîr ederken buyuruyor ki:

Hârezm şehrinde idim. Şehre bir papazın geldiğini ve hıristiyanlığı yaymak için çalışdığını işitdim. Yanına gitdim. Konuşmağa başladık. Bana, (Muhammed aleyhisselâmın Peygamber olduğunu gösteren delîl nedir?) dedi. Şu cevâbı verdim:

Fahreddîn Râzî — Mûsânın, Îsânın ve diğer Peygamberlerin “aleyhimüsselâm” hârikalar, mu’cizeler gösterdiği haber verildiği gibi, Muhammed aleyhisselâmın da mu’cizeler gösterdiği haber verilmişdir. Bu haberler tevâtür hâlindedir. Tevâtür ile gelen haberleri, yâ kabûl eder veyâ red edersin. Red eder ve mu’cize, bir zâtın Peygamber olduğunu isbât etmez der isen, mu’cizeleri tevâtür ile bize haber verilen diğer Peygamberlere de inanmaman lâzım gelir. Şâyet tevâtür ile gelen haberlerin doğruluğunu ve mu’cize gösteren zâtın peygamber olduğunu kabûl eder isen, Muhammed aleyhisselâmın Peygamber olduğunu kabûl etmen lâzım gelir. Çünki, Muhammed aleyhisselâm; mu’cizeler göstermiş ve bu mu’cizeler, bizlere (tevâtür) denilen sağlam haberler ile bildirilmişdir. Diğer Peygamberlerin peygamberliğine, tevâtür ile bildirilen mu’cizeler sebebi ile inandığın için, Muhammed aleyhisselâmın da, Peygamber olduğuna îmân etmelisin!

Papaz — Îsâ aleyhisselâmın, Peygamber değil, ilah, tanrı olduğuna inanıyorum.

[Tanrı, ma’bûd demekdir. Tapılan şeylerin hepsine tanrı denir. Allahü teâlânın ismi, Allahdır, tanrı değildir. Allahü teâlâdan başka tanrı yokdur. Allah yerine tanrı demek, yanlışdır ve çok çirkindir.]

Fahreddîn Râzî — Biz şimdi Peygamberlik hakkında konuşuyoruz. İlahlıkdan önce, nübüvvet mevzûunu hal etmemiz lâzımdır. Ayrıca, Îsâ aleyhisselâmın, ilah olduğunu söylemen de bâtıldır. Çünki, ilahın, tanrının, her zemân var olması lâzımdır. O hâlde, madde, cism, yer kaplıyan şeyler tanrı olamaz. Hâlbuki, Îsâ aleyhisselâm, cism idi, insan idi. Yok iken var oldu ve size göre öldürülmüşdür. Önce çocuk idi, büyüdü. Yirdi, içerdi. Bizim gibi konuşurdu. Yatardı, uyurdu, uyanırdı, yürürdü. Her insan gibi yaşamak için, birçok şeye muhtâc idi. Muhtâc olan, ganî olur mu? Yok iken sonradan var olan birşey, ebedî, sonsuz var olur mu? Değişen birşey devâmlı, sonsuz var olur mu?

Îsâ aleyhisselâm kaçdığı, saklandığı hâlde, yehûdîler yakalayıp asdı diyorsunuz. Îsâ aleyhisselâmın o zemân çok üzüldüğünü, bu durumdan kurtulmak için çârelere başvurduğunu söyliyorsunuz. İlah veyâ ilahdan parça kendisine hulûl etmiş olsaydı, yehûdîlerden korunmaz mı, onları yok etmez mi idi? Niçin üzüldü ve saklanacak yer aradı? Vallahi, buna hayret ediyorum. Aklı olan kimse, bu sözleri nasıl söyler, buna nasıl inanır. Akl, bu sözlerin bozukluğuna şâhiddir.

Üç dürlü söyliyorsunuz:

1 — O gözle görülen cismânî bir ilah imiş. Tanrı imiş. Âlemin ilahının cism ve beşer olan Îsâ aleyhisselâm olduğunu söylemek, yehûdîler Onu öldürdüğü zemân, âlemin ilahını öldürdüklerini söylemek olurdu. Bu takdîrde, âlemin ilahsız kalması lâzım gelirdi. Hâlbuki, âlemin ilahsız kalması mümkin değildir. Ayrıca, yehûdîler, haksız oldukları hâlde, bunların yakalayıp öldürdüğü, âciz, kuvvetsiz bir kimse, âlemlerin tanrısı olabilir mi?

Îsâ aleyhisselâmın, Allahü teâlâya çok ibâdet etdiği, tâ’ata çok rağbet etdiği husûsu da, tevâtür ile sâbitdir. Îsâ aleyhisselâm ilah olsaydı, ibâdet ve tâ’atda bulunmazdı. Çünki ilah, aslâ kendisine ibâdet etmez. [Bilakis başkaları ona ibâdet eder.]

Papazın sözünün bâtıl olduğu buradan da anlaşılmakdadır.

2 — İlah, Ona temâmen hulûl etmişdir. O, Tanrının oğludur diyorsunuz. Bu inanış yanlışdır. Çünki, ilah, cism ve araz [sıfat] olamaz. İlahın, bir cisme hulûl etmesi, imkânsızdır. Eğer, ilah cism olsaydı, başka bir cisme de hulûl ederdi. Cisme hulûl eden şey, cism olur ve hulûl edince iki cismin maddeleri birbirine karışır. Bu da, ilahın parçalanmasını îcâb etdirir. Eğer ilah, araz olsaydı, bir mahalle, mekâna muhtâc olurdu. Bu ise, ilahın başkasına muhtâc olması demekdir. Başkasına muhtâc olan ise, ilah olamaz. [İlahın, Îsâ aleyhisselâma hulûl etmesine sebeb, ne idi? Sebebsiz Îsâ aleyhisselâma hulûlü, tercihün bilâ müreccihdir. Bunun ise bâtıl olduğunu, (Cevâb Veremedi) kitâbımızda Allahü teâlânın bir olduğunu isbât ederken bildirmişdik.]

3 — O, tanrı değildir. Fekat, tanrının bir parçası ona hulûl etmiş, yerleşmişdir diyorsunuz. Eğer Ona hulûl eden parça, ilahın ilah olmasında te’sîri var ise, bu parça ilahdan ayrılınca, temâmen ilahlığı bozulur. Eğer bu parça, ilahın ilah olmasında te’sîrli değilse, tanrının parçası olmamış olur.

Îsâ aleyhisselâmın ilah, Tanrı olduğuna delîlin nedir?

Papaz — Ölüleri diriltdiği, anadan doğma körlerin gözünü açdığı ve Beras denilen, derideki çok kaşınan beyâz lekeleri iyi etdiği için, O tanrıdır. Böyle işleri ancak tanrı yapabilir.

Fahreddîn Râzî — Delîl [alâmet] bulunmayınca, medlûlün [delîlin delâlet etdiği şeyin] bulunmıyacağı söylenebilir mi? Delîl bulunmayınca, medlûl de olmaz, var olmaz dersen, âlem yaratılmadan önce, ya’nî ezelde âlemi yaratanın yok olduğunu söylemiş olursun ki, bu bâtıldır. Çünki, âlem [bütün mahlûklar], yaratanın varlığına delîldir.

Delîl bulunmayınca, medlûl bulunabilir dersen, ezelde mahlûklar yok iken yaratanın var olduğunu kabûl etmiş olursun. Fekat, Îsâ aleyhisselâm ezelde yok iken, ilahın Ona ezelde hulûl etdiğini söylersen, bunu delîlsiz kabûl etmiş olursun. Çünki, Îsâ aleyhisselâm sonradan yaratılmışdır. Ezelde var olması delîlin bulunmaması demekdir. Tanrının Îsâ aleyhisselâma hulûl etdiğini delîlsiz kabûl ediyorsun da, bana, sana, hayvanlara, otlara ve taşlara hulûl etmediğini nereden biliyorsun? Delîlsiz, bunlara hulûl etdiğini niçin kabûl etmiyorsun?

Papaz — İlahın Îsâ aleyhisselâma hulûl etmesi ile, sana, bana ve diğer varlıklara hulûl etmemesinin sebebi açıkdır. Çünki, Îsâ aleyhisselâmda mu’cizeler göründü. Sende, bende ve diğer varlıklarda böyle hârikulâde hâller görülmedi. Bundan ilahın Ona hulûl edip, bize ve diğer varlıklara hulûl etmediğini anlıyoruz.

Fahreddîn Râzî — Îsâ aleyhisselâma hulûl etmesine delîl olarak, Onun mu’cizeler göstermesi olduğunu söylüyorsun. Delîl olmayınca ya’nî mu’cizeler görülmeyince, hulûl edemiyeceğini niçin söylüyorsun? Sende, bende ve diğer varlıklarda hârikalar, mu’cizeler bulunmadığı için tanrı bunlara hulûl etmez diyemezsin. Çünki, delîl olmadığı hâlde, medlûl bulunabilir demişdik. Buna göre, ilahın hulûl etmesi, delîlin bulunmasına, ya’nî hârikaların, mu’cizelerin görülmesine bağlı değildir. O hâlde, bana, sana, kediye, köpeğe, fareye de hulûl etdiğine inanman lâzım gelir. İlahın, bu aşağı mahlûklara hulûl etdiğini inandırmağa varan bir din, hak din olabilir mi?

Asâyı [bastonu] ejder, yılan yapmak, ölüyü diriltmekden dahâ güçdür. Çünki, baston ile yılan, hiçbir bakımdan birbirine yakın değildir. Mûsâ aleyhisselâmın asâyı ejdere çevirdiğine inanıyorsunuz da, Ona, tanrı veyâ tanrının oğlu demiyorsunuz. Îsâ aleyhisselâma niçin tanrı veyâ şöyle böyle diyorsunuz?

Papaz, bu sözüme karşı diyecek hiç birşey bulamadı, susmağa mecbûr oldu. [İslâm âlimleri, hıristiyanlığı red için çok kitâb yazdı. Bunlar arasında, arabî ve türkçe (Tuhfet-ül-erîb), türkçe (Dıyâ-ül-kulûb), arabî (İzhâr-ül-hak) ile bunun türkçe tercemeleri (İbrâz-ül-hak) ve (Îzâh-ul-hak), arabî (Es-sırât-ul-müstekîm), türkçe (Îdâh-ul-merâm), türkçe ve ingilizce (Cevâb veremedi), fârisî (Mîzân-ül-mevâzîn) ve arabî (İrşâd-ül-hiyâra), arabî ve fransızca (Redd-ül-cemîl) meşhûrdur. (Îdâh-ul-merâm) kitâbının başından birkaç sahîfesi, (Cevâb Veremedi)nin sonunda basılmışdır. (İngiliz câsûsunun i’tirâfları), arabî, ingilizce ve türkce, 1991 de İstanbulda neşr edilmişdir. Bugün, hıristiyanların çoğu, İznik meclisindeki papazların kabûl etdikleri dört kitâbın, semâdan inen İncîl olduklarına inanıyorlar. Yuhannâ İncîlinde yazılmış olan, (Teslîs), dinlerinin esâsıdır. Îsâ Tanrı değildir. Tanrının Peygamberidir. Ebedî olan tek tanrı, onu çok seviyor. Onun her istediğini yapıyor, yaratıyor. Bunun için herşeyi ondan istiyoruz, ona ve onu temsîl eden putlarımıza, bu niyyet ile secde ediyoruz, yalvarıyoruz. Baba ve oğul, çok sevilen kimse demekdir, diyorlar. Tanrının oğlu demek, tanrı onu çok seviyor demekdir, diyorlar. Böyle inananlara (Ehl-i kitâb) denir. Îsâ aleyhisselâmda veyâ herhangi bir mahlûkda (Ülûhiyyet sıfatı) bulunduğuna inanan, meselâ, (O da, ebedîdir. Herşeyi yokdan var ediyor) diyen hıristiyanlar, (Müşrik) olur. Muhammed aleyhisselâma inanmadıkları, müslimân olmadıkları için, hepsi kâfirdirler.]


94

94 — İKİNCİ CİLD, 9. cu MEKTÛB

İmâm-ı Rabbânî Müceddid-i elf-i sânî “kaddesallahü teâlâ esrârehül’azîz”, bu mektûbu molla Ârif Hutenî Bedahşîye yazmışdır. (Lâ ilâhe illallah) kelimesinin üstünlüklerini ve tenzîh makâmını ve (îmân-ı gayb)ı bildirmekdedir:

Allahü teâlâya hamd olsun ve Onun seçdiği, sevdiği kullarına selâm olsun! Mevlânâ Muhammed Ârif Hutenî! Önce, bâtıl, bozuk ilâhları yok etmek, sonra hak olan ma’bûdü bilmek lâzımdır. Nasıl olduğu bilinen ve ölçülebilen herşey yok edilmeli, nasıl olduğu bilinmiyen bir Allaha îmân etmelidir. Bu yok bilmeği ve îmân etmeği en iyi anlatan kelime, (Lâ ilâhe illallah) güzel kelimesidir. Peygamberimiz “sallallahü aleyhi ve sellem”, (Zikrin en kıymetlisi, Lâ ilâhe illallah demekdir) buyurdu. Bir hadîs-i şerîfde, Rabbinden şöyle nakl etdi: (Yedi kat göklerin ve bunlarda bulunanların ve yedi kat yerin hepsi, Lâ ilâhe illallah kelimesi ile ölçülse, bu kelimenin sevâbı dahâ çok olur) buyuruldu. Nasıl dahâ çok olmaz ki, bu kelimenin bir kısmı, Allahü teâlâdan başka herşeyi, yerleri gökleri, Arşı, Kürsîyi, Levh ve Kalemi, bütün Âlemi ve âdemi hep yok etmekde, diğer kısmı da, yerlerin, göklerin, tek yaratıcısı, hak olan ma’bûdün var olduğunu bildirmekdedir. Allahü teâlâdan başka herşey, ister âfâkda [insanın dışında], ister enfüsde [insanın içinde] olsunlar, hepsi anlaşılabilen, ölçülebilen şeylerdir. Âfâk ve enfüs aynalarında görülen herşey de böyledir. Hepsinin yok bilinmesi lâzımdır. Bildiğimiz, öğrendiğimiz, hâtırımıza, hayâlimize gelen, duygu organlarımıza etki eden herşey de böyledir. Hepsi hâdis, mahlûkdurlar. Çünki, insanın bildiği, his etdiği herşey, kendi eseri, yapdığı şeydir. Bizim, Allahü teâlâyı tenzîh etmemiz, birşeye benzemez dememiz, benzetmek olur. Bizim anladığımız büyüklük, küçüklükdür. Tesavvufculara “kaddesallahü teâlâ esrârehümül’azîz” olan keşfler, tecellîler, müşâhedeler, hep Allahdan başka şeylerdir. Allahü teâlâ (Verâ-ül-verâ)dır. Ya’nî, ötelerin ötesidir. Bunların hiçbirine benzemez. İbrâhîm aleyhisselâm, kâfirlere, (Niçin kendi yapdığınız putlara tapıyorsunuz? Sizleri ve yapdığınız işleri Allahü teâlâ yaratdı!) dedi. Bunu Kur’ân-ı kerîm haber veriyor. İster elimizle yapmış olalım, ister aklımız ve hayâlimizle meydâna getirelim, yapdığımız şeylerin hepsi, Allahü teâlânın mahlûklarıdır. Hiçbirinin tapınmak için değerleri yokdur. Tapınılmağa hakkı olan, yalnız Allahü teâlâdır. O, bildiğimiz, düşünerek bulduğumuz şeylerin hiçbirine benzemez ve nasıl olduğu anlaşılamaz. Akl ve vehm Ona yaklaşamaz. Keşf ve şühûd, Onun büyüklüğü önünde yıkılıp kalır. Böyle bî-çûn ve bîçigûne olan [ya’nî hiçbirşeye benzemiyen ve akl ile anlaşılamıyan] yüce yaratıcıya, gayb yolu ile inanmakdan başka çâre yokdur. Çünki, görerek, düşünerek anlamağa kalkışarak inanmak, Ona inanmak olmaz. Kendi yapdığımız şeye îmân etmek olur. Bu şey de, Onun mahlûkudur. Bunu, Ona şerîk, ortak yapmış oluruz. Belki de, Ondan başkasına îmân etmiş oluruz. Böyle felâkete düşmekden Allahü teâlâya sığınırız. Gayba îmân edebilmek için, vehmin, hayâlin yetişemediği bir yaratana inanmak lâzımdır. Ondan hiçbirşeyin hayâlde yeri olmamalıdır. Bu ma’nâ vehm ve hayâlin dışında olan yakınlık mertebesinde ele geçer. Çünki, uzaklaşdıkca, vehm ile anlaşılması kolaylaşır ve hayâlde yer bulabilir. Bu ni’met, ancak Peygamberlere mahsûsdur. Gayb yolu ile îmân etmek, ancak bu büyüklere nasîb olmuşdur “aleyhimüssalevâtü vetteslîmât”. Bunlara uyup, izlerinde gidenlerden de, dilediklerine ihsân ederler. Bütün mü’minlerin gayb yolu ile olan îmânları, vehmin karışmasından kurtulamaz. Çünki câhillere göre, (verâ-ül-verâ), uzaklık demekdir. Böyle anlayışda, vehm de işe karışır. O büyüklere göre ise “aleyhimüssalevâtü vetteslîmât”, (verâ-ül-verâ) yakınlıkdadır. Böyle anlayışda, vehm işe karışamaz. Dünyâ durdukca ve dünyâ hayâtı ile yaşadıkca, gayba inanmakdan başka çâre yokdur. Çünki, burada görerek hâsıl olan îmân, bozukdur. Âhıret hayâtı başlayıp, vehm ve hayâlin kuvveti kalmayınca, görerek hâsıl olan (Îmân-ı şühûdî) kıymetli olur. Vehm ve hayâl tarafından bu îmâna bozuk şeyler karışdırılamaz. Sanırım ki, Resûlullah Muhammed aleyhisselâm, dünyâda Allahü teâlâyı görmekle şereflendiği için, Onun “sallallahü aleyhi ve sellem” îmânı, şühûdîdir demek güzel olur. Vehmden ve hayâlden hâsıl olan bozuk şeyler, o îmâna karışamamışdır. Çünki, başka mü’minlere Cennetde ihsân edilecek olan ni’met, o yüce Peygambere “aleyhi ve alâ âlihissalâtü vesselâm” bu dünyâda nasîb oldu. Bu, Allahü teâlânın çok büyük bir ni’metidir. Allahü teâlâ, ni’metlerini dilediğine ihsân eder. Allahü teâlâ, pek çok ni’met ihsân edicidir.

Şunu iyi anlamalıdır ki, halîlullah İbrâhîm aleyhisselâm, Allahdan başka şeylere tapınmanın yanlış olduğunu pek güzel bildirdi. Müşrikliğe yol açacak kapılardan hepsini iyice kapadı. Bunun için, Peygamberlerin imâmı oldu. Hepsinden ileride oldu “aleyhi ve aleyhimüssalevâtü vettehıyyât”. Çünki, dünyâ hayâtında olan ilerlemenin en yüksek noktası, Allahdan başka tapınılacak hiçbirşey bulunmadığını iyi anlamakdır. Çünki, (Lâ ilâhe illallah) güzel kelimesinin ikinci parçasının bildirdiği, (İbâdet olunmağa hakkı olan, yalnız Allahü teâlâdır) sözünün tam ma’nâsı, ancak âhıretde anlaşılacakdır. Böyle olmakla berâber, Peygamberlerin sonuncusu “aleyhi ve aleyhimüssalevâtü vetteslîmât”, bu dünyâda, Allahü teâlâyı görmekle şereflendiği için, bu sözün tam ma’nâsından çok şeylere de, bu dünyâda kavuşmuşdur. Denilebilir ki, bu ma’nâdan, bu dünyâda mümkin olanı, o yüce Peygamberin gelmesi ile bildirilmişdir. Yine, diyebiliriz ki, zât-ı ilâhînin tecellîsi, bu dünyâda, ancak o yüce Peygambere nasîb oldu. Başkalarına, âhıretde nasîb olacağı bildirildi. Doğru yolda bulunanlara ve Muhammed Mustafânın izinde olanlara selâm olsun “aleyhi ve alâ Âlihî minessalevâti efdalühâ ve minetteslîmâti ekmelühâ”!


95

95 — HİLYE-İ SE’ÂDET

[Ya’nî Resûlullahın “sallallahü aleyhi ve sellem” görünüşü, tanınması].

Resûlullah “sallallahü aleyhi ve sellem” efendimizin, görünen bütün uzvlarının şekli, sıfatları, güzel huyları, temâm hayâtı, bütün incelikleri ile, çok geniş ve açık olarak, âlimler tarafından, senedleri, vesîkaları ile yazılmışdır. Bunlara (Siyer) kitâbları denir. Binlerle siyer kitâbından, ilk olarak yazılan, ibni İshakın “rahmetullahi teâlâ aleyh” (Sîret-i Resûlillah) kitâbı olup, bunu, ibni Hişâm Humeyrî aynı ism altında genişletmiş ve Alman müsteşriklerinden Westenfeld tarafından, yeniden tab’ edilmişdir. Allahü teâlâ, bütün Peygamberlerine vermiş olduğu mu’cizelerin hepsini Muhammed aleyhisselâma da verdi. Arabî (El-Mevâhibülledünniyye) ve fârisî (Medâric-ün-Nübüvve) kitâblarında ve (Mevâhib)den kısaltılmış olan (El-envâr-ül-Muhammediyye) kitâbında ve arabî (Huccetüllahi alel’âlemîn fî mu’cizâti-Seyyid-il-mürselîn) kitâbında, bunların çoğu yazılıdır.

Biz, bu risâlemizi, Mısrdaki büyük islâm âlimlerinden imâm-ı Ahmed Kastalânî hazretlerinin, (Mevâhib-i ledünniyye) ismindeki iki cild kitâbından aldık. İslâm şâirlerinden Abdülbâkî efendi, bu kitâbı arabîden türkceye çevirmişdir. Bütün kitâbdan genclere lüzûmlu görülen kısmları, kısaca aşağıya yazılmışdır:

Fahr-i kâinâtın “sallallahü aleyhi ve sellem” mubârek yüzü ve bütün a’zâ-i şerîfesi ve mubârek sesi, bütün insanların yüzlerinden ve a’zâsından ve seslerinden güzel idi. Mubârek yüzü, bir mikdâr yuvarlak idi. Neş’eli olduğu zemânda, mubârek yüzü ay gibi nûrlanırdı. Sevindiği, mubârek alnından belli olurdu. Resûlullah “sallallahü aleyhi ve sellem”, gündüz nasıl görürse, gece dahî öyle görürdü. Önünde olanları gördüğü gibi, arkasında olanları dahî görürdü. Bunu isbât eden yüzlerce hâdise, kitâblarda yazılıdır. Gözde görmek halk eden Allahü teâlâ, diğer uzvda dahî halk etmeğe kâdirdir. Yana ve geriye bakacağı zemân, bütün bedeni ile dönüp bakardı. Yeryüzüne nazarı, semâya bakmasından ziyâde idi. Mubârek gözleri büyük idi. Mubârek kirpikleri uzun idi. Mubârek gözlerinde bir mikdâr kırmızılık vardı. Mubârek gözlerinin karası gâyet siyâh idi. Fahr-i âlemin “sallallahü teâlâ aleyhi ve sellem” alnı açık idi. Mubârek kaşları ince idi. Kaşları arası açık idi. İki kaşı arasında olan damar, hiddetlenince kabarır idi. Mubârek burnu gâyet güzel olup, orta yeri bir mikdâr yüksek idi. Mubârek başı büyük idi. Mubârek ağzı küçük değildi. Mubârek dişleri beyâz idi. Mubârek ön dişleri seyrek idi. Söz söylediği zemânda, sanki dişleri arasından nûr çıkardı. Allahü teâlânın kulları arasında ondan dahâ fasîh ve tatlı sözlü kimse görülmedi. Mubârek sözleri gâyet kolay anlaşılır, gönülleri alırdı ve rûhları cezb ederdi. Söz söylediği zemân, kelimeleri inci gibi dizilirdi. Bir kimse saymak istese, kelimeleri sayılmak mümkin idi. Ba’zan iyi anlaşılması için, üç kerre tekrâr ederdi. Cennetde Muhammed aleyhisselâm gibi konuşulacakdır. Mubârek sesi, kimsenin sesinin yetişemediği yere yetişirdi.

Fahr-i âlem “sallallahü aleyhi ve sellem” güler yüzlü idi. Tebessüm ederek gülerdi. Gülerken, mubârek dişleri görünürdü. Güldüğü zemân, nûru dıvarlar üzerine ziyâ verirdi. Ağlaması da, gülmesi gibi hafîf idi. Kahkaha ile gülmediği gibi, yüksek sesle de ağlamazdı, amma mubârek gözlerinden yaş akar, mubârek göğsünün sesi işitilirdi. Ümmetinin günâhlarını düşünüp ağlardı ve Allahü teâlânın korkusundan ve Kur’ân-ı kerîmi işitince ve ba’zan da nemâz kılarken ağlardı.

Fahr-i âlemin “sallallahü aleyhi ve sellem” mubârek parmakları iri idi. Mubârek kolları etli idi. Mubârek avuclarının içi geniş idi. Bütün vücûdünün kokusu, miskden güzel idi. Mubârek bedeni, hem yumuşak, hem de kuvvetli idi. Enes bin Mâlik diyor ki, Resûlullaha on sene hizmet etdim. Mubârek elleri ipekden yumuşak idi. Mubârek teri miskden ve çiçekden dahâ güzel kokuyordu. Mubârek kolları, ayakları ve parmakları uzun idi. Mubârek ayaklarının parmakları iri idi. Mubârek ayaklarının altı çok yüksek olmayıp, yumuşak idi. Mubârek karnı geniş olup, göğsü ile karnı berâber idi. Omuz başının kemikleri iri idi. Mubârek göğsü geniş idi. Resûlullahın “sallallahü aleyhi ve sellem” kalb-i şerîfi, nazargâh-ı ilâhî idi.

Resûlullah “sallallahü aleyhi ve sellem” çok uzun boylu olmayıp, kısa dahî değil idi. Yanına uzun bir kimse gelse, ondan uzun görünürdü. Oturduğu zemân, mubârek omuzu, oturanların hepsinden yukarı olurdu.

Mubârek saçları ve sakallarının kılı çok kıvırcık ve çok düz değil, yaradılışda ondüle idi. Mubârek saçları uzundu. Önceleri kâkül bırakırdı, sonradan ikiye ayırır oldu. Mubârek saçlarını ba’zan uzatır, ba’zan da keser, kısaltırdı. Saç ve sakalını boyamazdı. Vefât etdiği zemânda, saç ve sakalında ak kıl, yirmiden az idi. Mubârek bıyığını kırkardı. Bıyıklarının uzunluğu ve şekli, mubârek kaşları kadar idi. Emrinde husûsî berberleri var idi. [Müslimânların da, sakalı bir tutam uzatması, fazlasını kesmesi, bıyıklarını kırkması sünnetdir.]

Resûlullah “sallallahü aleyhi ve sellem” misvâkini ve tarağını yanından ayırmazdı. Mubârek saçını ve sakalını tararken aynaya nazar eylerdi. Geceleri mubârek gözlerine sürme çekerdi.

Fahr-i kâinât “aleyhi ekmelüt-tehıyyât” önüne bakarak, sür’atle yürürdü. Bir yoldan geçdiği, güzel kokusundan belli olurdu.

Fahr-i âlem “sallallahü aleyhi ve sellem” kırmızı ile karışık beyâz benizli olup, gâyet güzel, nûrlu ve sevimli idi. Bir kimse, Peygamber “aleyhissalâtü vesselâm” siyâh idi dese, kâfir olur.

[O “sallallahü aleyhi ve sellem”, arab idi. Arab, lügatda, güzel demekdir. Meselâ, lisân-ı arab, güzel dil demekdir. Istılâh ma’nâsı ise, ya’nî coğrafyada arab demek, Arabistân ismindeki yarımadada doğup büyüyen, oranın ıklîmi, havası, suyu ve gıdâsı ile yetişen ve onların kanından olan kimse demekdir. Anadoludaki kandan gelenlere Türk, Bulgaristânda doğup büyüyenlere Bulgar, Almanyadakilere Alman dedikleri gibi, Resûlullah “sallallahü aleyhi ve sellem” de Arabistân yarımadasında doğduğu için Arabdır. Arablar beyâz, buğday benizli olur. Bilhâssa Peygamberimizin “sallallahü aleyhi ve sellem” sülâlesi beyâz ve çok güzel idi. Zâten dedeleri İbrâhîm “aleyhisselâm”, beyâz olup, Basra şehri ehâlîsinden, Târuh isminde beyâz bir müslimânın oğlu idi. Kâfir olan Âzer, hazret-i İbrâhîmin “aleyhisselâm” babası değildi. Amcası ve üvey babası idi.

Resûlullahın “sallallahü aleyhi ve sellem” babası Abdüllahın güzelliği, Mısra kadar şöhret bulmuşdu ve alnındaki nûrdan dolayı, ikiyüze yakın kız, evlenmek için Mekkeye gelmişdi. Fekat, Muhammed aleyhisselâmın nûru, Âmineye nasîb oldu.

Türkiyede ve birçok islâm memleketlerinde, bir asrdan beri, Abdüllahın evlendiği geceye, Regâib kandili ismini veriyorlar. Regâib gecesine böyle ma’nâ vermek doğru değildir. Resûlullahın “sallallahü aleyhi ve sellem” dokuz aydan önce dünyâyı teşrîf etmiş olduğunu bildirmek olur ki, bu da, noksânlık ve kusûrdur. Her bakımdan, her insanın üstünde ve her bakımdan kusûrsuz olduğu gibi, Âmine valdemizi “rahmetullahi teâlâ aleyhâ” nûrlandırdığı zemân da, noksân ve kusûrlu değildi. Bu zemânın noksân olması, tıb ilminde ayb ve kusûr sayılmakdadır.

Receb-i şerîfin ilk Cum’a gecesine Regâib gecesi denir. Çünki, Allahü teâlâ, bu gecede, mü’min kullarına, ragîbetler, ya’nî ihsânlar, ikrâmlar yapar. O gece yapılan düâ red olmaz ve nemâz, oruc, sadaka gibi ibâdetlere, katkat sevâb verilir. O geceye hurmet edenleri afv eyler.

İslâmiyyetin ilk zemânlarında ve islâmiyyetden evvel, Receb, Zil-ka’de, Zil-hicce ve Muharrem aylarında harb etmek harâm idi. (Rıyâd-un-nâsıhîn) kitâbı, ikinci bâbı, sekizinci faslında buyuruyor ki, (Zâhidî ve Alî Cürcânî tefsîrlerinde ve birçok tefsîrde yazıyor ki, islâmiyyetden evvel, arablar, Receb veyâ Muharrem aylarında harb edebilmek için, ayların yerini değişdirir, ileri veyâ geri alırlardı. Resûlullah “sallallahü aleyhi ve sellem”, hicretin onuncu senesinde, doksanbin müslimân ile vedâ’ haccı yapdığı zemân: (Ey Eshâbım! Haccı tam zemânında yapıyoruz. Ayların sırası, Allahü teâlânın yaratdığı zemândaki gibidir!) buyurdu). Abdüllahın evlendiği sene, ayların yeri değişik idi. Receb ayı, Cemâzil-âhır yerinde idi. Ya’nî bir ay ileride idi. O hâlde, nûr-i Nübüvvetin, Âmine “rahmetullahi teâlâ aleyhâ” valdemize intikâli, şimdiki Cemâzil-âhır ayındadır. Regâib gecesinde değildir.

Amcası Abbâs ile Abbâsın oğlu Abdüllah “radıyallahü anhümâ” da beyâz idi. Peygamberimizin “sallallahü aleyhi ve sellem” kıyâmete kadar evlâdı da güzel ve beyâzdır. Meselâ, Ürdün emîri merhûm Abdüllah, İstanbula gelmişdi. Beyâz idi. Kadıköy müftîsi iken vefât eden fazîletli Ahmed Mekkî efendi “rahmetullahi aleyh” seyyid idi. Ecdâdı gibi, beyâz, kara kaşlı, iri siyâh gözlü ve çok sempatik, güzel yüzlü idi. Resûlullahın “sallallahü aleyhi ve sellem” Eshâbı da, beyâz ve güzel idi. Osmân “radıyallahü anh” beyâz, sarışın idi. Resûlullahın “sallallahü aleyhi ve sellem, rum imperatörü Heraklius hükûmetine gönderdiği sefîri Dıhye-i kelbî çok güzel olup, İstanbul sokaklarında gezerken, yüzünü görmek için, rum kızları sokaklara çıkardı. Cebrâîl “aleyhisselâm” çok def’a Dıhye “radıyallahü anh” şeklinde gelirdi.

Mısr, Şâm, Afrika, Sicilya ve İspanya yerlileri Arab değildir. Arablar, islâmiyyeti dünyâya yaymak için, Arabistân yarımadasından çıkarak buralara geldiklerinden, bugün buralarda da mevcûddur. Nitekim Anadoluda, Hindistânda ve başka memleketlerde de mevcûddur. Fekat, bugün bu memleketlerin hiçbirinin ehâlisini Arab diye ismlendirmek doğru olmaz.

Ortaçağ, ya’nî kurûn-ı vustâ zemânının biricik ma’rifet ve medeniyyet lisânı olan ve zâten gramer ve fesâhat ve edebiyyât bakımından, bugün yeryüzünde mevcûd yediyüzyetmiş çeşid dilin en mükemmeli olan arabî lisânı, islâm medeniyyeti ile birlikde bütün bu memleketlere girmiş ve yerleşmişdi. O zemânlar, İspanyadaki Arab üniversitelerine ve müslimân mekteblerine, ihtisâs kazanmağa giden Fransız ve diğer Avrupalılar, arabî birçok kelimeleri, bilhâssa ilmde ve fende kullanılan kelimeleri, kendi memleketlerine götürmüşler, kendi dillerine karışdırmışlardır. Bugün garb dillerinde birçok arabî kelimeler hâlâ kullanılmakdadır.

[1947] senesinde Londrada basılmış, The British and Foreign Bible Society (İngilizlerin ve yabancıların İncîl cem’ıyyeti)nin, The Gospel in Many Tongues (Birçok dillerde bir âyet) ismindeki kitâbında, yediyüzyetmiş dürlü dilin herbiri ile yazılmış birkaç satırlık örnekler vardır.

Mısr ehâlîsi esmerdir. Habeşistân ehâlîsi siyâhdır. Bunlara habeş denir. Zengibâr ehâlîsine Zencî denir. Bunlar da siyâhdır. Peygamberimizin “sallallahü aleyhi ve sellem” akrabâsını, arabları sevmek ve saymak ibâdetdir. Onları her müslimân sever. Anadoluya müsâfir gelen siyâh fellâhlar, habeşler, zencîler, hurmet ve ikrâm olunmak için, kendilerini, arab diye tanıtdırmış, Anadolunun saf müslimânları, sözlerine inanıp bunları sevmişlerdir. Çünki, bu sevgide siyâh, beyâz ayırımı yokdur. Siyâh bir müslimân beyâz bir kâfirden katkat dahâ üstün, dahâ kıymetli ve sevimlidir. İnsanın siyâh olması îmânın şerefini azaltmaz. Bilâl-i Habeşî hazretleri ve Resûlullahın çok sevdiği Üsâme siyâh idiler. Ebû Leheb ve Ebû Cehl kâfirleri beyâz idiler. Bu ikisinin kötülükleri ve aşağılıkları herkesce bilinmekdedir. Allahü teâlâ insanın rengine değil, îmânının kuvvetine ve takvâsına kıymet vermekdedir. Fekat, siyâhların kendilerini arab olarak tanıtmaları, islâm düşmanlarının, yehûdîlerin işlerine yaradı. Bir yandan, siyâh insanları, aşağı ve iğrenç olarak tanıtdılar. Bunları köle olarak kullandılar. Bir yandan da kara kedileri, köpekleri, arab arab diye çağırarak, gazete ve mecmû’alara yapdıkları siyâh resm ve karikatürlere arab diyerek, gençliğe, arabı siyâh olarak tanıtmağa, böylece, müslimân yavrularını Peygamberimizden “sallallahü aleyhi ve sellem” soğutmağa uğraşdılar. Bugün, Arabistânda, Mekke-i mükerreme ve Medîne-i münevverede bulunanlar, asrlar boyunca, Afrikadan, Asyadan ve diğer yerlerden gelip yerleşen yabancıların soyundandır. Bu yabancılar siyâh olup, Allahın ve Resûlullahın âşıkları idiler. Sultân ikinci Abdulhamîd hânın “rahmetullahi aleyh” amirallerinden Eyyûb Sabrî pâşa “rahmetullahi teâlâ aleyh”, beş cildlik türkçe (Mir’ât-ül-haremeyn) kitâbında, koca Mekke şehrinde, iki Arab evinin kalmış olduğunu yazmakdadır. Bugün ise hiç yokdur. Peygamberimizin “sallallahü aleyhi ve sellem” vefâtında, Eshâb-ı kirâmın hepsi, sonra da evlâdları, cihâd için, dîn-i islâmı dünyâya yaymak için, Arabistândan çıkdı. İslâm ordusu, Asyanın ötelerine, Afrikaya, Kıbrısa, İstanbula, hâsılı her yere dağıldı. Allahın dînini, Onun kullarına tanıtmak için savaşdılar ve canlarını fedâ etdiler. Bu geniş topraklar, o mubârek şehîdlerle doludur. Evlâdlarını, yavrularını da, ilm öğrenmek için, o zemânlar dünyânın en üstün üniversitesi olup, fizik, kimyâ, astronomi, coğrafya ve hendesedeki tecribeleri ve ileri buluşları, bugün mevcûd eserlerinden anlaşılan, Bağdâd dârül-fünûn ve fakültelerine gönderdiler. Meşhûr zâlim ve kâfir Cengiz [asl adı Timoçindir] hânın torunu Hülâgü, 656 [m. 1258] senesinde, Bağdâd ehâlîsini, kadın, çocuk demeyip, sekizyüzbinden ziyâde müslimânı işkence ile öldürdüğü ve Bağdâdı yakıp yıkdığı zemân, yalnız kuyulara saklananlar ve bilhâssa Anadoluya kaçıp kurtulanlar sağ kalabilmişdi. İşte, Peygamber “sallallahü aleyhi ve sellem” efendimizin ve Eshâb-ı kirâmın “aleyhimürrıdvân” evlâdları, o zemân Anadolunun her tarafına, hele şark taraflarına yerleşmişdi. Bugün, kürd dediğimiz zekî, sabrlı, çalışkan kimseler, hep o mubârek insanların soyundandır. Ya’nî kürdler iki kısmdır: Bir kısmı, Nûh aleyhisselâmın oğlu Yâfes evlâdından olup, çok eskiden orta Asyadan Anadoluya gelmiş, dağlarda göçebe hâlinde yaşayan, kaba, câhil insanlardır. Sokratın talebesinden târîhci Xenophon, Anadolunun şarkında, kürdleri gördüğünü yazmakdadır. Kürd denilen insanların ikinci kısmı ise, şehrlerde oturan medenî, nâzik insanlardır. Bunların hemen hepsi, Peygamberimizin “sallallahü aleyhi ve sellem” ve Eshâb-ı kirâmın “aleyhimürrıdvân” evlâdlarıdır. İmâm-ı Hasen evlâdına (Şerîf), imâm-ı Hüseyn evlâdlarına (Seyyid) denir. Seyyidler, şerîflerden dahâ üstündür. Osmânlılar zemânında, Halebde seyyidlere ve şerîflere mahsûs bir mahkeme vardı. Bütün evlâdları orada kaydlı olup, yalancılar seyyidlik iddi’â edemezdi. Van ile Hakkâri arasındaki meşhûr İrisân beğleri,Abbâsî halîfeleri evlâdından olup, Hülâgü katliâmından kurtulan bir yavrudan çoğalmışlardır. Bugün memleketimizin her tarafında, Eshâb-ı kirâmın “radıyallahü teâlâ anhüm ecma’în” evlâdı ve seyyidler vardır. Bunların kıymetini bilmeli, hurmetde ve hizmetde kusûr etmemeliyiz].

Güzel huyların hepsi Resûlullahda “sallallahü aleyhi ve sellem” toplanmışdı. Güzel huyları, Allahü teâlâ tarafından verilmiş olup, çalışarak, sonradan kazanmış değil idi. Bir müslimânın ismini söyliyerek, hiçbir zemân la’net etmemiş ve aslâ mubârek eli ile kimseyi döğmemişdir. Kendi için, hiçbir şeyden intikam almamışdır. Allah için intikam alırdı. Akrabâsına, Eshâbına ve hizmetcilerine tevâzu’ ederek, iyi mu’âmele eylerdi. Ev içinde çok yumuşak ve güler yüzlü idi. Hastaları ziyârete gider, cenâzelerde bulunurdu. Eshâbının işlerine yardım eder, çocuklarını kucağına alırdı. Fekat, kalbi bunlarla meşgûl değildi. Mubârek rûhu melekler âleminde idi.

Resûlullahı “sallallahü aleyhi ve sellem” ansızın gören kimseyi korku kaplardı. Kendisi yumuşak davranmasaydı, Peygamberlik hâllerinden, aslâ kimse yanında oturamaz, sözünü işitmeğe tâkat getiremezdi. Hâlbuki, kendisi, hayâsından, mubârek gözleri ile kimsenin yüzüne bakmazdı.

Fahr-i âlem “sallallahü aleyhi ve sellem”, insanların en cömerdi idi. Birşey istenip de, yok dediği görülmemişdir. İstenilen şey varsa verir, yoksa, cevâb vermezdi. O kadar iyilikleri, o kadar ihsânları vardı ki, rum imperatörleri, Îrân şâhları, o kadar ihsân yapamazlardı. Fekat kendisi sıkıntı ile yaşamağı severdi. Öyle bir hayât yaşıyordu ki, yimek ve içmek hâtırına bile gelmezdi. Yemek getirin yiyelim veyâ falanca yemeği pişiriniz demezdi. Yemek getirirlerse yir, her ne meyve verseler kabûl ederdi. Ba’zan aylarca az yir, açlığı severdi. Ba’zan da çok yirdi. Yemeği üç parmakla yirdi. Yemek sonunda su içmezdi. Suyu otururken içerdi. Başkaları ile yemek yirken, herkesden sonra el çekerdi. Herkesin hediyyesini kabûl ederdi. Hediyye getirene karşılık olarak, katkat fazlasını verirdi.

Resûlullah “sallallahü aleyhi ve sellem”, hicretin sekizinci senesi, Ramezân-ı şerîfin onuncu Pazartesi günü, onikibin kahraman ile birlikde, Medîneden çıkarak Ramezânın yirminci Perşembe günü Mekke-i mükerremeyi feth eyledi. Ertesi Cum’a günü hutbe okurken, mubârek başında siyâh sarık sarılı idi. Mekkede onsekiz gün kalıp Huneyne gitdi. Sarığının ucunu sarkıtırdı. (Sarık, müslimânlar ile kâfirler arasını ayırır) buyururdu. Çeşidli elbise giymek âdeti idi. Yabancı devlet sefîrleri gelince süslenirdi. Ya’nî kıymetli ve nefîs elbise giyerek, güzel yüzünü gösterirdi. Önce, altın yüzük takardı. Sonra, taşı akîkden gümüş yüzük takdı. Yüzüğünü mühür olarak kullanırdı. Yüzüğü üzerinde (Muhammedün Resûlullah) yazılı idi. Erkeklerin altın yüzük takmaları, dört mezhebde de câiz değildir. Yatağı deriden olup, içi hurma ağacı iplikleri ile dolu idi. Ba’zan bu yatak üzerine, ba’zan yere serili deri üzerine, ba’zan da, hasır veyâ kuru toprak üzerine yatardı. Mubârek avucunun içini sağ yanağının altına koyup, sağ yanı üstüne yatardı.

Resûlullah “sallallahü aleyhi ve sellem” zekât malı almaz, çiğ soğan ve sarmısak gibi şeyler yimez ve şi’r söylemezdi.

Resûl-i ekrem “sallallahü aleyhi ve sellem” efendimiz, mîlâdın beşyüzyetmişbirinci [571] yılı nisan ayının yirmisine rastlıyan, Rebî’ul-evvel ayının onikinci Pazartesi gecesi, sabâha karşı, Mekke-i mükerreme şehrinde dünyâya gelmişdir. Dünyânın her tarafındaki müslimânlar, her sene, bu geceyi, mevlid kandili olarak tes’îd etmekdedir. Her yerde (Mevlid kasîdeleri) okunarak Resûlullah hâtırlatılmakdadır. Erbil sultânı Ebû Saîd Muzaffer-üd-dîn Kükbûrî bin Zeyneddîn Alî, mevlid gecelerinde şenlikler yapar, ikrâm ve ihsânlarda bulunurdu. Sultânın güzel ahlâkı, hayrât ve hasenâtı, İbni Hilligânın târîhinde ve (Huccetullahi alel’âlemîn)in ikiyüzotuzdördüncü sahîfesinde ve seyyid Abdülhakîm efendinin (Mevlid-i şerîf) risâlesinde uzun yazılıdır. Mevlid, doğum zemânı demekdir. Rebî’ul-evvel, ilkbehâr demekdir. Peygamberimiz “sallallahü aleyhi ve sellem” nübüvvetden sonra, her yıl, bu geceye ehemmiyyet verirdi. Her Peygamberin ümmeti, kendi Peygamberinin doğum gününü bayram yapmışdı. Bugün de, müslimânların bayramıdır. Neş’e ve sevinç günüdür. Âdem aleyhisselâm rûh ile cesed arasında iken, O Peygamber idi. Âdem aleyhisselâm ve herşey, Onun şerefine yaratılmışdır. Arş ve gökler ve Cennetler üzerine, islâm harfleri ile mubârek ismi yazılmışdır. Ona (Muhammed) adını, dedesi Abdülmuttalib koydu. Onun adının yer yüzüne yayılacağını, herkesin Onu medh ve senâ edeceğini rü’yâda görmüşdü. Muhammed, çok medh olunan demekdir. Cebrâîl aleyhisselâmın, ilk gelerek, Peygamber olduğunu bildirmesi ve hicretde Mekke şehrindeki mağaradan çıkması ve Medîne-i münevverenin Kubâ köyüne ayak basması ve Mekkeyi feth için Medîneden çıkması ve vefâtı, hep pazartesi günü olmuşdur. Doğduğu zemân, göbeği kesilmiş ve sünnet olmuş görüldü. Yeryüzünü şereflendirince, şehâdet parmağını kaldırdı ve secde etdi. Melekler beşiğini sallardı. Beşikde iken konuşmağa başladı. (Mevâhib)in Zerkânî şerhinde diyor ki, (Hazret-i Abdüllah evlendiği zemân onsekiz ve hazret-i Âmine ondört yaşında idi. Hazret-i Âmine yirmi yaşında vefât etdi. Evvelâ mubârek annesi dokuz gün, sonra Ebû Lehebin câriyesi Süveybe bir kaç gün emzirdi. Sonra, Halîme-i Sa’diyye iki sene emzirdi. İki sene dahâ Benî Sa’d bin Bekr köyünde kalarak dört yaşında Mekkeye getirildi. Ayağa kalkdığı zemân, çocukların oyunlarını seyr ederdi. Oyuna karışmazdı. Altı yaşında iken, annesi Âmine “radıyallahü anhâ”, sekiz yaşında iken, dedesi Abdülmuttalib vefât etdi. Yirmibeş yaşında iken, Hadîce “radıyallahü anhâ” ile nikâh etdi, evlendi. Kırk yaşına gelince, Ramezân-ı şerîf ayında, Pazartesi günü, şehrin bir sâat şimâlindeki (Cebel-i hirâ) ve (Cebel-i nûr) denilen dağdaki mağarada, melek göründü. Bütün insanlara ve cinne Peygamber olduğu bildirildi. Evvelâ Cebrâîl “aleyhisselâm” geldi. Sonra üç sene, İsrâfîl “aleyhisselâm” gelip, ba’zı şeyler öğretdi. Fekat, Kur’ân-ı kerîm getirmedi. Sonra, Cebrâîl “aleyhisselâm” gelmeğe başlıyarak, bütün Kur’ân-ı kerîmi, yirmi senede indirdi. Cebrâîl “aleyhisselâm” kendisine yirmidörtbin kerre gelmişdi. [Hâlbuki, Âdem aleyhisselâma oniki kerre, Nûh aleyhisselâma elli kerre, İbrâhîm aleyhisselâma kırk kerre, Mûsâ aleyhisselâma dörtyüz kerre ve Îsâ aleyhisselâma on kerre gelmişdi.] Peygamberliğini üç sene izhâr etmeyip, sonra Hak teâlânın emri ile teblîg eyledi.

Elliiki yaşında iken, Receb ayının yirmiyedinci gecesi, Mekke-i mükerremede, Cebrâîl “aleyhisselâm” gelip, Mescid-i harâmdan, Kudüsde, Mescid-i aksâya ve oradan göklere götürdü. Bu mi’râcda, Allahü teâlâyı baş gözü ile gördü. Bu gecede beş vakt nemâz farz oldu. [İkinci kısm, beşinci maddenin son sahîfesini okuyunuz!]. Elliüç yaşında iken, izn-i İlâhî ile, Medîne-i münevvereye hicret eyledi. Safer ayının yirmiyedinci perşembe günü sabâh erken evinden çıkarak, öğleden sonra Ebû Bekr-i Sıddîkın evine geldi. O gece, berâber çıkarak, Mekkenin beşbuçuk kilometre cenûb-i şark [güney doğu] tarafında bulunan (Sevr) dağındaki mağaraya geldiler. Denizden yediyüzellidokuz metre yüksek olan bu dağın yolu çok bozuk idi. Mubârek ayakları kanadı. Mağarada üç gece kalıp, pazartesi gecesi çıkdılar. Bir hafta yolculukla, efrencî Eylül ayının yirminci ve Rebî’ul-evvelin sekizinci pazartesi günü, Medînede Kubâ köyüne geldiler. Gece ile gündüzün müsâvî olduğu, Eylülün yirmiüçüncü gününü de burada geçirip, Rebî’ul-evvelin onikinci Cum’a günü Medîneye azîmet [hareket] etdiği ve aynı gün vâsıl olduğu (Beydâvî) tefsîrinde yazılıdır. Ömer-ül-Fârûk halîfe iken, bu seneki Muharrem ayının birinci günü, ya’nî hicretden yetmiş [70] gün evvel, müslimânların (Hicrî kamerî sene) başlangıcı oldu. Bu başlangıç günü, târîhcilere göre, mîlâdın altıyüzyirmiikinci [622] senesinde idi. Temmuz ayının onaltıncı Cum’a gününe rastladığı, Ahmed Ziyâ beğin 1316 [m. 1898] baskılı (İlm-i hey’et) kitâbında yazılıdır. Kubâ köyüne ayak basdığı Eylül ayının yirminci günü, müslimânların (Hicrî şemsî sene) başlangıcıdır. 623. cü mîlâdî sene başı, hicrî şemsî ve kamerî senelerin birinci senelerinde oldu.

Bir şemsî sene 365, 242 gündür. Ya’nî, 365 gün, 5 sâat, 48 dakîka, 47 sâniyedir. Bir kamerî sene 354, 367 gündür. Ya’nî, 354 gün, 8 sâat, 48,5 dakîkadır.

Yirmiyedi kerre muhârebe yapmış, dokuzunda er olarak hücûm etmiş, diğerlerinde baş kumandanlık mevkı’inde bulunmuşdur. Gazâlarda iki dürlü bayrak kullanırdı. Râyesi siyâh idi. Livâsı dahâ küçük olup beyâz idi. Osmânlı Sancağının şeklini Timürtaş pâşanın bulduğunu birinci kısm, 29. cu maddede bildirmişdik.

Medîne-i münevverede, kamerî altmışüç, şemsî sene hesâbı ile altmışbir yaşında iken 11 [m. 632] senesi Rebî’ul-evvel ayının onikinci pazartesi günü, öğleden evvel vefât edip, mubârek gömleği arkasında olarak, üç kerre yıkanıp, üç kat yeni beyâz kefene sarılıp, mubârek rûhu alındığı yere defn olundu.

Server-i âlemin “sallallahü aleyhi ve sellem” mubârek gözleri uyur, kalb-i şerîfi uyumazdı. Aç yatıp tok kalkardı. Aslâ esnemezdi. Mubârek vücûdü nûrânî olup, gölgesi yere düşmezdi. Elbisesine sinek konmaz, sivrisinek ve diğer böcekler mubârek kanını içmezdi. Allahü teâlâ tarafından Resûlullah olduğu bildirildikden sonra, şeytânlar göklere çıkarak haber alamaz ve kâhinler söyleyemez oldu.

Bir kimse, Rahmeten-lil-âlemîni “sallallahü teâlâ aleyhi ve sellem” rü’yâda görse, muhakkak Onu görmüşdür. Çünki, şeytân Onun şekline giremez.

Server-i âlem “sallallahü aleyhi ve sellem”, bizim bilmediğimiz bir hayât ile, şimdi hayâtdadır. Cesed-i şerîfi aslâ çürümez. Kabrinde bir melek durup, ümmetinin söyledikleri salevâti kendisine haber verir. Minberi ile kabr-i şerîfi arasına (Ravda-i mutahhera) denir. Burası Cennet bağçelerindendir.

Kabr-i şerîfini ziyâret etmek, tâ’atların büyüğü ve ibâdetlerin en kıymetlisidir. (Beni ziyâret edene şefâ’atim vâcib olur) buyurmuşdur.

Server-i âlemin “sallallahü aleyhi ve sellem” üç veyâ dört yâhud beş erkek, dört kız evlâd-ı kirâmı, onbir zevce-i mutahherası, oniki amcası ve altı halası vardı.

[İslâm düşmanları, gencleri aldatmak için, Peygamber “sallallahü aleyhi ve sellem” kadınlara, kızlara düşkün imiş diyerek ve habîs rûhlarına yakışan, çok çirkin şeyler söyleyerek ve yazarak küstahca iftirâ yapıyorlar. Hâlbuki, Resûlullah “sallallahü aleyhi ve sellem” ilk olarak, yirmibeş yaşında evlenmiş, Hadîceyi “radıyallahü anhâ” almışdır. Kırk yaşında ve dul idi. Fekat, malı, cemâli, aklı, ilmi, şerefi, nesebi, iffeti ve edebi pek fazla idi. Yirmibeş sene berâber yaşayıp, hicretden üç sene evvel Mekkede, Ramezân-ı şerîf ayında vefât etdi. Bu hayâtda iken, Resûl-i ekrem “sallallahü aleyhi ve sellem” hiç evlenmemişdi.

Ellibeş yaşında iken, Ebû Bekrin “radıyallahü anh” kızı; Âişe “radıyallahü anhâ” ile evlendi. Bunu, Hadîce-i kübrânın “radıyallahü teâlâ anhâ” vefâtından bir sene sonra, Allahü teâlânın emri ile nikâh eylemişdi. Ölünciye kadar, sekiz sene onunla yaşadı.

Diğerlerini, hep Âişeden “radıyallahü anhünne” sonra, dînî, siyâsî sebeblerle veyâ merhamet ve ihsân ederek nikâh etdi. Bunların hepsi dul idi. Çoğu yaşlı idi. Meselâ, Mekkedeki kâfirlerin, müslimânlara eziyyet ve zararları dayanılamayacak bir dereceye geldikde, Eshâb-ı kirâmın bir kısmı Habeşistâna hicret etmişdi. Habeş pâdişâhı Necâşî, Îsevî idi. Müslimânlara çeşidli şeyler sorup, aldığı olgun cevâblara hayrân kalarak îmâna geldi. Müslimânlara çok iyilik etdi. Îmânı za’îf olan Ubeydüllah bin Cahş, mal ve mevkı’ için nefsine aldanıp, meâzallah, mürted olmuş, dînini dünyâya değişmişdi. Resûlullahın “sallallahü aleyhi ve sellem” halasının oğlu olan bu mel’ûn, karısı Ümm-i Habîbeyi de “radıyallahü anhâ” dinden çıkıp zengin olmağa cebr ve teşvîk etdi ise de, kadın, fakîrliğe ve ölüme râzı olacağını, fekat Muhammed aleyhisselâmın dîninden çıkmıyacağını söyleyince, bunu boşadı. Sürünerek, sefâletden ölmesini bekliyordu. Fekat, az zemânda kendi öldü. Ümm-i Habîbe, Mekkedeki Kureyş kâfirlerinin baş kumandanı Ebû Süfyânın kızı idi. Resûlullah “sallallahü aleyhi ve sellem”, o zemânlarda, Kureyş orduları ile, çok çetin muhârebelerle uğraşıyordu ve Ebû Süfyân, islâmiyyeti yok etmek için son gayreti ile çarpışıyordu. Resûlullah “sallallahü aleyhi ve sellem”, Ümm-i Habîbenin dîninin kuvvetini ve başına gelen çok acı hâli işitdi. Necâşîye mektûb yazıp, (Oradaki Ümm-i Habîbe ile evleneceğim. Nikâhımı yap! Sonra, kendisini buraya gönder!) şeklinde talebde bulundu. Necâşî dahâ önce müslimân olmuşdu. Mektûba çok hurmet edip, oradaki müslimânları serâyına dâ’vet ederek, ziyâfet verdi. Hicretin yedinci senesinde nikâh yapılıp, hediyye ve ihsânlarda bulundu. Bu sûretle, Ümm-i Habîbe, îmânının mükâfâtına kavuşarak, orada zengin ve râhat oldu. Onun sâyesinde, oradaki müslimânlar da râhat etdi. Cennetde, kadınlar kocalarının yanında bulunacakları için, Cennetin en yüksek derecesi ile de müjdelenmiş oldu ki, dünyânın bütün zevk ve ni’metleri, bu müjde yanında pek küçük kalır. Bu nikâh, Ebû Süfyânın “radıyallahü teâlâ anh” ilerde müslimân olmakla şereflenmesini hâzırlıyan sebeblerden birisi oldu. Görülüyor ki bu nikâh, kâfirlerin iftirâlarının ne kadar yanlış ve çürük olduğunu bildirdiği gibi, Resûlullahın “sallallahü aleyhi ve sellem” aklının, zekâsının, dehâsının, ihsânının ve merhametinin derecesini de göstermekdedir.

İkinci misâl olarak; hazret-i Ömerin “radıyallahü anh” kızı Hafsa “radıyallahü anhâ” dul kalmışdı. Hicretin üçüncü senesinde, Ömer “radıyallahü anh”, Ebû Bekre ve Osmâna “radıyallahü anhümâ” kızımı alır mısın dedikde, düşüneyim, demişlerdi. Birgün, Resûlullah “sallallahü aleyhi ve sellem”, her üçü ve başkaları yanında iken, (Yâ Ömer! Seni üzüntülü görüyorum, sebebi nedir?) diye sordu. Bir şişedeki mürekkebin rengi kolay görüldüğü gibi, Resûlullah “sallallahü aleyhi ve sellem” de, herkesin düşüncesini, bir bakışda anlardı. Lüzûm görürse sorardı. Ona, hattâ herkese doğru söylememiz farz olduğundan, Ömer de, (Yâ Resûlallah “sallallahü aleyhi ve sellem”! Kızımı Ebû Bekre ve Osmâna “radıyallahü anhüm” teklîf etdim, almadılar) gibi cevâb verdi. Resûlullah “sallallahü aleyhi ve sellem”, en çok sevdiği üç Eshâbının üzülmesini hiç istemediğinden, onları sevindirmek için, hemen buyurdu ki, (Yâ Ömer! Kızını, Ebû Bekrden ve Osmândan “radıyallahü anhüm” dahâ iyi birisine versem ister misin?). Ömer şaşırdı. Çünki, Ebû Bekrden ve Osmândan “radıyallahü anhüm” dahâ yüksek ve dahâ iyi kimse olmadığını biliyordu. (Evet, yâ Resûlallah!) dedi. (Yâ Ömer, kızını bana ver!) buyurdu. Bu sûretle, Hafsa “radıyallahü anhâ”, Ebû Bekrin ve Osmânın ve bütün mü’minlerin anneleri oldu ve bunlar, ona hizmetçi oldu ve Ebû Bekr ve Ömer ve Osmân “radıyallahü teâlâ anhüm”, birbirlerine dahâ yakın ve dahâ sevgili oldular “radıyallahü teâlâ anhüm”.

Üçüncü bir misâl olarak kısaca söyliyelim ki, hicretin beş veyâ altıncı senesinde, Benî Mustalak kabîlesinden alınan yüzlerce esîr arasında, Cüveyriyye “radıyallahü anhâ”, kabîlenin reîsi Hârisin kızı idi. Bunu satın alıp âzâd ederek, kendilerine nikâh edince, Eshâb-ı kirâmın “aleyhimürrıdvân” hepsi, biz, Resûlullahın “sallallahü aleyhi ve sellem” âilesinin, annemizin akrâbasını câriye olarak, hizmetci olarak kullanmakdan hayâ ederiz dedi. Hepsi, esîrlerini âzâd etdi. Bu nikâh, yüzlerce esîrin âzâd olmasına sebeb oldu. Cüveyriyye “radıyallahü anhâ”, bu hâli her zemân söyliyerek öğünürdü. Âişe “radıyallahü anhâ”, ben Cüveyriyyeden “radıyallahü teâlâ anhâ” dahâ hayrlı, dahâ bereketli bir kadın görmedim, derdi.

Dördüncü misâl, Zeyneb-binti Huzeyme “radıyallahü anhâ”dır.

Kitâbımız müsâid olmadığından, diğer misâlleri yazmağa imkân bulamadık. Aklı, iz’ânı ve insâfı olana da, bu üç misâl, hakîkati anlatmağa elbette yetişir. Şunu da söyliyelim ki, her bakımdan, insanların en kuvvetlisi olduğu hâlde, yalnız hayâtda olan dokuz âilesi ile yaşamışdı. O da, birkaç sene idi. O zemânlar, zâten hep harblerle uğraşıyor, evinde kaldığı günler nâdir oluyordu. Papasların yazdığı ve ahlâksızların, kendileri gibi sanarak söyledikleri gibi olsaydı, dahâ gençliğinde, genç kızlarla evlenip, az zemân sonra boşayarak, istediği kadar değişdirebilirdi. Nitekim torunu Hasen “radıyallahü anh” alıp boşamak sûretiyle yüze yakın güzel kız ile evlenmiş ve babası imâm-ı Alî “radıyallahü anh”, bir hutbesinde, (Ey müslimânlar! Oğlum Hasene kız vermeyiniz! O, kızları çabuk boşuyor, bırakıyor) buyurduğu, müslimânların da; (Kızlarımız ona fedâ olsun. Onun nikâhı ile şereflenmeleri onlara yetişir. Kızlarımızı ona vereceğiz) dedikleri meşhûrdur. Bedrde, Uhudda, Hendekde, Hayberde, Resûlullahın “sallallahü aleyhi ve sellem” bir işâreti ile üstün düşmana karşı hücûm ederek, Ona canlarını fedâ eden o arslanlar, kızlarını Ona vermezler mi idi? Fekat O, istemedi. Mi’râc gecesi, Cennete girdiği zemân, Cennet hûrîlerine, bir zerre dönüp bakmamışdı. İslâm düşmanlarından Voltairin, Resûlullahın, hazret-i Zeynebi nikâh etmesini tiyatro olarak yazarak, âdî, alçak iftirâlar etdiği ve bu yüzden, düşmanı olan papadan tebrîk mektûbu aldığı, (Kâmûs-ül a’lâm)da Zeyneb isminde yazılıdır. (Mevâhib-i ledünniyye) tercemesi, 459. cu sahîfede diyor ki, (Resûlullah “sallallahü aleyhi ve sellem”, halasının kızı Zeynebi, oğulluğu Zeyde nikâh etdi. Uzun zemân sonra, Zeyd “radıyallahü teâlâ anh” hâtunundan ayrılmak istediğini söyledi. (Niçin) buyurunca, hiçbir kötülüğünü görmedim. Hep iyilik gördüm. Fekat, nesebinin şerefi ile öğünüyor, başıma kakıyor dedi. Bunlara ehemmiyyet verme. Hâtununu bunun için boşama buyurdu ise de, Allahü teâlâ, Resûlünün buna mâni’ olmasını men’ eyledi. Zeyd de, Zeynebi boşadı. Allahü teâlâ, Resûlüne Zeynebi nikâh eyledi ve onu istemesini emr buyurdu). Dâvüd aleyhisselâmın yüz nikâhlısı ile üçyüz câriyesi vardı. Süleymân aleyhisselâmın üçyüz zevcesi ile yediyüz câriyesi vardı. Voltaire, bu Peygamberleri ağzına almıyor da, Resûlullahın, emr olunarak bir hâtun almasına saldırıyor.

Resûlullahın “sallallahü aleyhi ve sellem” çok evlenmesinin mühim bir sebebi de, ahkâm-ı islâmiyyeyi bildirmek içindi. Hicâb âyeti gelmeden, ya’nî kadınların örtünmeleri emr olunmadan önce, kadınlar da Resûlullaha gelip, bilmediklerini sorar, öğrenirlerdi. Resûlullah “sallallahü aleyhi ve sellem” birinin evine gitse, kadınlar da gelir, oturur, dinler, istifâde ederlerdi. Hicâb âyeti gelip, kadınların yabancı erkeklerle oturmaları, konuşmaları yasak edilince, yabancı kadınları kabûl etmedi. Onların, bilmediklerini, mubârek zevcesi hazret-i Âişeden sorup öğrenmelerini emr eyledi. Gelip soranların çokluğundan, hazret-i Âişe, hepsine cevâb yetişdirmeğe vakt bulamıyordu. Bu mühim hizmeti kolaylaşdırmak ve hazret-i Âişenin yükünü hafîfletmek için, lâzım olduğu kadar hânımı nikâh etdi. Kadınlara âid yüzlerle nâzik bilgileri, müslimân kadınlarına, mubârek zevceleri yolu ile bildirdi. Zevceleri bir olsaydı, bütün kadınların ondan sorması güç ve hattâ imkânsız olurdu.]

Resûlullah “sallallahü aleyhi ve sellem” ümmî idi. Ya’nî kitâb okumamış, yazı yazmamış, kimseden bir ders görmemiş idi. Mekkede doğup, büyüyüp, belli kimseler arasında yetişip, seyâhat etmemiş iken, Tevrâtda ve İncîlde ve Yunan ve Roma devrlerinde yazılmış kitâblarda bulunan bilgilerden, hâdiselerden haber verdi. İslâmiyyeti bildirmek için, müslimânlara mektûblar yolladı. Hicretin altıncı senesinde Rum, Îrân ve Habeş hükümdârlarına ve diğer arab pâdişâhlarına mektûblar gönderdi. Îrân şâhı Husrev Pervîz, mektûbu parçaladı. Getiren Sahâbîyi şehîd etdi. Az zemân sonra, oğlu Şîrûye tarafından öldürüldü. Hizmetine altmışdan ziyâde ecnebî sefîr gelmişdir. Resûlullahın “sallallahü aleyhi ve sellem” peygamberliğini işiten herkesin, Ona îmân etmesi vâcibdir. İşitdikden sonra, îmân etmeden vefât eden, Cehenneme girecek ve orada sonsuz olarak azâb çekecekdir.

Fahr-i âlemin “sallallahü aleyhi ve sellem” ismleri, hâlleri, Tevrâtda ve İncîlde yazılı idi. Yehûdî ve hıristiyanlar, teşrîf etmesini bekliyordu. Fekat, kendi cinslerinden gelmeyip, arabdan geldiği için ba’zıları kıskandı, inkâr etdi. Hâlbuki, birçok âlimleri ve akllıları, insâf edip müslimân oldu. Onun peygamber olduğuna inanmamak, Onun büyüklüğünü, üstünlüğünü anlamamak, Onun kıymetini, şerefini azaltmaz. Allahü teâlâ, (İnşirâh) sûresinde, (Senin zikrini yükseltdim), kendi ismimin yanında olarak, her yerde söylenir buyurdu. Yeryüzünde, bir derece batıya gidildikde, nemâz vaktleri dört dakîka sonra başladığı için, dünyânın her yerindeki müslimânlar, her günün her dakîkasında ezân okumakda, Onun mubârek ismi, her yerde her ân, saygı ve sevgi ile söylenmekdedir.

Bir kimse, her işinde, Resûlullahın “sallallahü aleyhi ve sellem” dînini kabûl etmezse mü’min olmaz. Onu, kendi cânından çok sevmezse, îmânı temâm olmaz.

Bütün insanların ve cinnîlerin Peygamberidir. Her asrda yaşıyan her milletin Ona uyması vâcibdir. Her mü’minin, Onun dînine yardım etmesi, Onun ahlâkı ile huylanması, Onun mubârek ismini çok söylemesi, ismini söyledikde ve işitdikde, saygı ile ve sevgi ile salât-ü selâm getirmesi, mubârek cemâlini görmeğe âşık olması, Onun getirdiği Kur’ân-ı kerîmi ve islâmiyyeti sevmesi ve hurmet etmesi lâzımdır. (Mir’ât-i kâinât)da diyor ki, (Câhiller ve tenbeller, “sallallahü aleyhi ve sellem” yerine birkaç harf yazıyor. Bu doğru değildir. Çok sakınmalıdır.)

İbni Âbidîn, nemâz bahsinde diyor ki, (Ömründe bir kerre, salevât getirmek farzdır. Her söyleyince, işitince, okuyunca, yazınca, bir kerre getirmek vâcib, tekrâr edildiklerinde müstehâbdır.)

Dostlarımın ayrılığından, kalbim kan ağlıyor.
onları hâtırladıkca, iliklerim yanıyor.


96

96 — MUHAMMED ALEYHİSSELÂMIN AHLÂKI

Aşağıdaki yazı, (Rıyâd-un-nâsıhîn) kitâbının üçüncü kısm, ikinci bâb, onuncu faslından terceme edilmişdir:

Allahü teâlâ, sevgili Peygamberine verdiği iyilikleri, ihsânları sayarak, Onun mubârek kalbini okşarken, kendine güzel huylar verdiğini, (Sen güzel huylu olarak yaratıldın) meâlindeki âyet-i kerîme ile bildirmekdedir. Akreme buyuruyor ki, Abdüllah ibni Abbâsdan işitdim: Bu âyet-i kerîmedeki (Huluk-ı azîm), ya’nî güzel huylar, Kur’ân-ı kerîmin bildirdiği ahlâkdır. (Hadâik-ul-hakâyık) kitâbında diyor ki, (Âyet-i kerîmede, (Sen huluk-ı azîm üzeresin) buyuruldu. Huluk-ı azîm demek, Allahü teâlâ ile sır, gizli şeyleri bulunmak, insanlar ile de güzel huylu olmak demekdir. Çok kimselerin islâm dînine girmesine, Resûlullahın güzel ahlâkı sebeb oldu).

Muhammed aleyhisselâmın bin mu’cizesi göründü, dost düşman herkes de bunu söyledi. Bu kadar mu’cizelerin en kıymetlisi, edebli olması ve güzel huyları idi.

(Kimyâ-i Se’âdet) kitâbında diyor ki, (Ebû Sa’îd-i Hudrî “radıyallahü teâlâ anh” buyurdu ki, Resûlullah “sallallahü aleyhi ve sellem”, hayvana ot verirdi. Deveyi bağlardı. Evini süpürürdü. Koyunun sütünü sağardı. Ayakkabısının söküğünü dikerdi. Çamaşırını yamardı. Hizmetcisi ile birlikde yirdi. Hizmetcisi el değirmeni çekerken yorulunca, ona yardım ederdi. Pazardan öte beri alıp torba içinde eve getirirdi. Fakîrle, zenginle, büyükle, küçükle karşılaşınca, önce selâm verirdi. Bunlarla müsâfeha etmek için, mubârek elini önce uzatırdı. Köleyi, efendiyi, beği, siyâhı ve beyâzı bir tutardı. Her kim olursa olsun, çağırılan yere giderdi. Önüne konulan şeyi, az olsa da, hafîf, aşağı görmezdi. Akşamdan sabâha ve sabâhdan akşama yemek bırakmazdı. Güzel huylu idi. İyilik etmesini sever idi. Herkesle iyi geçinirdi. Güler yüzlü, tatlı sözlü idi. Söylerken gülmezdi. Üzüntülü görünürdü. Fekat, çatık kaşlı değildi. Aşağı gönüllü idi. Fekat, alçak tabî’atli değildi. Heybetli idi. Ya’nî saygı ve korku hâsıl ederdi. Fekat, kaba değildi. Nâzik idi. Cömerd idi. Fekat, isrâf etmez, fâidesiz yere birşey vermezdi. Herkese acır idi. Mubârek başı hep önüne eğik idi. Kimseden birşey beklemezdi. Se’âdet, huzûr isteyen, Onun gibi olmalıdır.)

(Mesâbîh) kitâbında, Enes bin Mâlik “radıyallahü anh” buyuruyor ki, (Resûlullaha “sallallahü aleyhi ve sellem” on sene hizmetcilik etdim. Bana bir kerre üf demedi. Şunu niçin böyle yapdın, bunu niçin yapmadın buyurmadı). Yine (Mesâbîh)de, Enes bin Mâlik diyor ki, (Resûlullah “sallallahü aleyhi ve sellem” insanların en güzel huylusu idi. Beni birgün, bir yere gönderdi. Vallahi gitmem dedim. Fekat, gidecekdim. Emrini yapmak için dışarı çıkdım. Çocuklar sokakda oynuyordu. Onların yanından geçerken arkama bakdım. Resûlullah “sallallahü aleyhi ve sellem” arkamdan geliyordu. Mubârek yüzü gülüyordu. (Yâ Enes! Dediğim yere gitdin mi?) buyurdu. Evet gidiyorum yâ Resûlallah “sallallahü aleyhi ve sellem” dedim).

Ebû Hüreyre “radıyallahü anh” diyor ki, (Bir gazâda, kâfirlerin yok olması için düâ buyurmasını söyledik. (Ben, la’net etmek için, insanların azâb çekmesi için gönderilmedim. Ben, herkese iyilik etmek için, insanların huzûra kavuşması için gönderildim) buyurdu). Enbiyâ sûresinin yüzyedinci âyetinin meâl-i şerîfi, (Seni, âlemlere rahmet, iyilik için gönderdik)dir.

Ebû Sa’îd-i Hudrî “radıyallahü anh” buyurdu ki, (Resûlullahın “sallallahü aleyhi ve sellem” hayâsı, bâkire islâm kızlarının hayâlarından dahâ çokdu).

Enes bin Mâlik “radıyallahü anh” diyor ki, (Resûlullah “sallallahü aleyhi ve sellem” bir kimse ile müsâfeha edince, o kimse elini çekmedikce, mubârek elini ondan ayırmazdı. O kimse, yüzünü çevirmedikce, mubârek yüzünü ondan çevirmezdi. Bir kimsenin yanında otururken iki diz üzerinde oturur, ona saygı olmak için mubârek bacağını dikip oturmazdı).

Câbir bin Sümre “radıyallahü anh” diyor ki, (Resûlullah “sallallahü aleyhi ve sellem” az konuşurdu. Lüzûmlu olduğu zemân veyâ birşey sorulunca söylerdi). Bundan anlaşılıyor ki, her müslimânın (Mâlâ-ya’nî), fâidesiz şey söylememesi, susması lâzımdır. Mubârek sözlerinde tertîl ve tersîl vardı. Ya’nî, gayet açık ve metodlu konuşur ve kolay anlaşılırdı.

Enes bin Mâlik “radıyallahü anh” buyuruyor ki, (Resûl “aleyhisselâm” hastayı ziyârete gider, cenâze arkasında yürür, çağrılan yere giderdi. Eşeğe de binerdi. Resûl aleyhisselâmı Hayber gazâsında gördüm. Yuları bir ip olan eşek üzerinde idi. Resûl “aleyhisselâm” sabâh nemâzından çıkınca, Medîne çocukları ve işçileri su dolu kablarını önüne getirirler. Mubârek parmağını içine sokmasını dilerlerdi. Kış ve soğuk su olsa da, herbirine mubârek parmağını sokar, gönüllerini yapardı). Yine Enes “radıyallahü anh” diyor ki, (Bir küçük kız, Resûl aleyhisselâmın elini tutup bir iş için götürseydi, birlikde gider, müşkilini hâl ederdi).

Câbir “radıyallahü anh” diyor ki, (Resûl aleyhisselâmdan birşey istenip de yok dediği işitilmedi).

Enes bin Mâlik “radıyallahü teâlâ anh” buyuruyor ki, (Resûl “aleyhisselâm” ile birlikde gidiyordum. Üzerinde bürd-i Necrânî vardı. Ya’nî Yemen kumaşından bir palto vardı. Arkadan bir köylü gelip, yakasından öyle çekdi ki, paltonun yakası mubârek boynunu çizdi, yeri kaldı. Resûl “aleyhisselâm” geriye döndü. Köylü zekât malından birşey istedi. Resûl “aleyhisselâm”, onun bu hâline güldü. Ona birşey verilmesi için emr buyurdu). (Tetimmet-ül mazher) kitâbında diyor ki, (Buradan anlaşılacağına göre, insanların başında bulunan kimsenin, Resûl aleyhisselâma uyarak, bunların ezâ ve sıkıntılarına katlanması lâzımdır. Zâten sıkıntıya katlanmak, herkes için iyi bir huydur. Üstlerin katlanması ise dahâ güzel olur).

(Zâd-ül Mukvîn) kitâbında diyor ki, (Resûl aleyhisselâmın komşusu bir ihtiyâr kadın vardı. Kızını Resûl aleyhisselâma gönderdi. Nemâz kılmak için örtünecek bir elbisem yok. Bana, nemâzda örtünecek bir elbise gönder diye yalvardı. Resûl aleyhisselâmın o ânda başka elbisesi yokdu. Mubârek arkasındaki antârîyi çıkarıp, o kadına gönderdi. Nemâz vakti gelince, elbisesiz mescide gidemedi. Eshâb-ı kirâm “radıyallahü teâlâ aleyhim ecma’în”, bu hâli işitince, Resûl “aleyhisselâm” o kadar cömerdlik yapıyor ki, gömleksiz kalıp, mescide cemâ’ate gelemiyor. Biz de herşeyimizi fakîrlere dağıtalım dediler. Allahü teâlâ, hemen İsrâ sûresinin yirmidokuzuncu âyetini gönderdi. Önce habîbine, hasîslik etme, birşey vermemezlik yapma buyurup, sonra da, sıkıntıya düşecek ve nemâzı kaçırarak, üzülecek kadar da dağıtma! Sadakada ortalama davran buyurdu. O gün, nemâzdan sonra, hazret-i Alî “kerremallahü vecheh”, Resûlullahın yanına gelip, (Yâ Resûlallah “sallallahü aleyhi ve sellem”! Bugün, çoluk çocuğuma nafaka yapmak için sekiz dirhem gümüş ödünc almışdım. Bunun yarısını size vereyim. Kendinize antârî alınız) dedi. Resûl “aleyhisselâm” çarşıya çıkıp, iki dirhem ile bir antârî satın aldı. Geri kalan iki dirhem ile yiyecek almağa giderken gördü ki, bir a’mâ oturmuş, Allah rızâsı için ve Cennet elbiselerine kavuşmak için, bana kim bir gömlek verir diyordu. Almış olduğu antârîyi bu a’mâya verdi. A’mâ, antârîyi eline alınca, misk gibi güzel koku duydu. Bunun, Resûl aleyhisselâmın mubârek elinden geldiğini anladı. Çünki, Resûl aleyhisselâmın bir kerre giydiği herşey, eskiyip dağılsa bile, parçaları da misk gibi güzel kokardı. A’mâ düâ ederek, (Yâ Rabbî! Bu gömlek hurmetine, benim gözlerimi aç) dedi. İki gözü hemen açıldı. Resûl “aleyhisselâm”ın ayaklarına kapandı. Resûl “aleyhisselâm” oradan ayrıldı. Bir dirhem ile bir antârî satın aldı. Bir dirhem ile de yiyecek satın almağa giderken, bir hizmetci kızın ağladığını gördü. (Kızım, niçin böyle ağlıyorsun?) buyurdu. Bir yehûdînin hizmetcisiyim. Bana bir dirhem verdi. Yarım dirhem ile bir şişe ve yarım dirhem ile de yağ satın al dedi. Bunları alıp gidiyordum. Elimden düşdü. Hem şişe, hem de yağ gitdi. Şimdi ne yapacağımı şaşırdım dedi. Resûl “aleyhisselâm”, son dirhemini kıza verdi. (Bununla şişe ve yağ al. Evine götür) buyurdu. Kızcağız, eve geç kaldığım için, yehûdînin beni döğeceğinden korkuyorum dedi. Resûl “aleyhisselâm”, (Korkma! Seninle birlikde gelir, sana birşey yapmamasını söylerim) buyurdu. Eve gelip, kapıyı çaldılar. Yehûdî kapıyı açıp, Resûlullahı “sallallahü aleyhi ve sellem” görünce şaşırıp kaldı. Yehûdîye, olanı biteni anlatıp, kıza birşey yapmaması için şefâ’at buyurdu. Yehûdî, Resûlullahın ayaklarına kapanıp, (Binlerce insanın baş tâcı olan, binlerce arslanın, emrini yapmak için beklediği ey koca Peygamber! Bir hizmetci kız için, benim gibi bir miskînin kapısını şereflendirdin. Yâ Resûlallah! Bu kızı senin şerefine âzâd etdim. Bana îmânı, islâmı öğret. Huzûrunda müslimân olayım) dedi. Resûl “aleyhisselâm”, ona müslimânlığı öğretdi. Müslimân oldu. Evine girdi. Çoluğuna çocuğuna anlatdı. Hepsi müslimân oldu. Bunlar, hep Resûlullahın “sallallahü aleyhi ve sellem” güzel huylarının bereketi ile oldu.

O hâlde, ey müslimân! Sen de Resûlullahın “sallallahü teâlâ aleyhi ve sellem” güzel huyları gibi ahlâklanmalısın! Hattâ, Allahü teâlânın ahlâkı ile ahlâklanmak, her müslimâna lâzımdır. Çünki, Resûl “aleyhisselâm” (Allahü teâlânın ahlâkı ile huylanınız!) buyurdu. Meselâ, Allahü teâlânın sıfatlarından biri (Settâr)dır. Ya’nî günâhları örtücüdür. Müslimânın da din kardeşinin aybını, kusûrunu örtmesi lâzımdır. Allahü teâlâ, kullarının günâhlarını afv edicidir. Müslimânlar da, birbirlerinin kusûrlarını, kabâhatlerini afv etmelidir. Allahü teâlâ kerîmdir, rahîmdir. Ya’nî lutfü, ihsânı boldur ve merhameti çokdur. Müslimânın cömerd ve merhametli olması lâzımdır. Bütün güzel ahlâk da böyledir.

Resûl aleyhisselâmın güzel huyları pek çokdur. Her müslimânın bunları öğrenmesi ve bunlar gibi ahlâklanması lâzımdır. Böylece, dünyâda ve âhıretde felâketlerden, sıkıntılardan kurtulmak ve O iki cihân efendisinin “sallallahü teâlâ aleyhi ve sellem” şefâ’atine kavuşmak nasîb olur.

Resûlullah “sallallahü aleyhi ve sellem” şu düâyı çok okurdu: (Allahümme innî es’elüke-ssıhhate vel-âfiyete vel-emânete ve hüsnel-hulkı verrıdâe bilkaderi birahmetike yâ Erhamerrâhimîn). Bunun ma’nâsı, (Ya Rabbî! Senden, sıhhat ve âfiyet ve emânete hıyânet etmemek ve güzel ahlâk ve kaderden râzı olmak istiyorum. Ey merhamet sâhiblerinin en merhametlisi! Merhametin hakkı için, bunları bana ver!) demekdir. Biz zevallılar da, ulu ve şanlı Peygamberimiz gibi düâ etmeliyiz!

Uyan sevdiğim gençlik, bütün ümmîdler sende,
Uyan ey Anadolu, ey azîzler diyârı!
Asr-ı se’âdetdeki adâlet, yeryüzünde,
yeniden te’sîs olsun, gelsin islâm behârı,

Ceddinin torunusun o kan damarındadır,
İstersen neler olur, rûhları yanındadır.
Resûlullahın aşkı, kalbinde, kanındadır.
O senden yüz çevirmez, ara hakîkî yârı!

Sarıl güzel dînine, güzel ahlâkı ihyâ et!
Sünnetin ışığında, gitsin, yok olsun zulmet.
Doğsun islâm güneşi ve hakîkî se’âdet,
yeniden zuhûr etsin, budur islâm şiârı!


97

97 — RESÛLULLAHIN “sallallahü aleyhi ve sellem”
ANA, BABA VE DEDELERİ, HEP MÜ’MİN İDİ

Seyyid Abdülhakîm “rahmetullahi teâlâ aleyh” efendinin bir mektûbudur.

Sôfiyye-i aliyyenin büyüklerinden, şeyh Ebül-Hasen-i Şâzilînin “rahmetullahi teâlâ aleyh” talebesi, şeyh Ebül-Abbâs Mürsînin “rahmetullahi teâlâ aleyh” yetişdirdiği Evliyânın en yükseği olan imâm-ı Busayrî “rahmetullahi teâlâ aleyh” yazmış olduğu (Kasîde-i hemziyye)de, Peygamberimizi “sallallahü aleyhi ve sellem” medh ederken, (O en iyi insanın, anaları, babaları da, hep iyi idi. Allahü teâlâ, mahlûkları arasında, Onun için en iyi anaları, babaları seçdi) demekdedir.

Çeşidli islâm dillerinde yazılmış mevlidlerin hepsinde, Peygamberimizin ana ve babasının tertemiz oldukları yazılıdır. Meselâ, vatanımızın her köşesinde, her zemân seve seve okunan Süleymân Çelebînin mevlidinde şöyle yazılıdır:

Mustafâ nûrunu, alnında kodu,
Bil Habîbim nûrudur, bu nûr dedi.

Kıldı ol nûr, anın alnında karar,
Kaldı anın ile, nice rûzigâr.

Sonra Havvâ alnına, nakl etdi bil,
Durdu anda dahî nice ay ve yıl.

Şis doğdu, ona nakl etdi nûr,
Anın alnında, tecellî kıldı nûr.

İrdi İbrâhîm ve İsmâ’île hem,
Söz uzanır, ger kalanın der isem.

İşbu resm ile müselsel, muttasıl,
Tâ olunca Mustafâya müntekıl.

Geldi çün ol rahmeten lil âlemîn,
Vardı nûr, anda karâr kıldı hemîn.

Peygamberimizin “sallallahü teâlâ aleyhi ve sellem” ve bütün Peygamberlerin “aleyhimüsselâm” babalarının ve analarının hiçbiri kâfir değil, aşağı kimseler değildi. Bunu isbât eden âyet-i kerîme ve hadîs-i şerîflerden ba’zıları şunlardır:

1 — Kur’ân-ı kerîmden sonra en kıymetli, en doğru kitâb olan (Buhârî-yi şerîf)deki bir hadîs-i şerîfde, Peygamberimiz buyurdu ki: (Her asrda, her zemânda yaşıyan insanların en iyilerinden, seçilmişlerinden dünyâya getirildim).

2 — Binlerle hadîs kitâblarından ikinciliği kazanmış olan, imâm-ı Müslimin “rahmetullahi teâlâ aleyh” kitâbındaki hadîs-i şerîfde, (Allahü teâlâ, İsmâ’îl “aleyhisselâm” evlâdından, Kinâne ismindeki kimseyi ve onun sülâlesinden, Kureyş ismindeki zâtı beğendi, seçdi. Kureyş evlâdından da, Hâşim oğullarını sevdi. Onlardan da, beni süzüp seçdi) buyurdu.

3 — Tirmizînin bildirdiği hadîs-i şerîfde, (Allahü teâlâ, insanları yaratdı. Beni insanların en iyi kısmından vücûde getirdi. Sonra, bu kısmlarından en iyisini Arabistânda yetişdirdi. Beni bunlardan vücûde getirdi. Sonra evlerden, âilelerden en iyilerini seçip, beni bunlardan meydâna getirdi. O hâlde, benim rûhum ve cesedim, mahlûkların en iyisidir. Benim silsilem, ecdâdım en iyi insanlardır) buyurulmuşdur.

4 — Kıymetli hadîs âlimlerinden Taberânînin kitâbındaki bir hadîs-i şerîfde, (Allahü teâlâ, herşeyi yokdan var etdi. Herşey içinden insanları sevdi, kıymetlendirdi. İnsanlar içinden de seçdiklerini Arabistânda yerleşdirdi. Arabistândaki seçilmişler arasından da, beni seçdi. Beni, her zemândaki insanların seçilmişlerinde, en iyilerinde bulundurdu. O hâlde, Arabistânda bana bağlı olanları sevenler, benim için severler. Onlara düşmanlık edenler, bana düşmanlık etmiş olurlar) buyurulmuşdur. Bu hadîs-i şerîf, (Mevâhib-i ledünniyye)nin başında da yazılıdır.

5 — (Mevâhib-i ledünniyye)de ve Zerkânînin “rahmetullahi teâlâ aleyh” şerhinde diyor ki, (Abdüllah bin Abbâsın “radıyallahü anhümâ” bildirdiği hadîs-i şerîfde, (Benim dedelerimin hiçbiri zinâ yapmadı. Allahü teâlâ, beni, tayyib, iyi babalardan, temiz analardan getirdi. Dedelerimden birinin iki oğlu olsaydı, ben bunların en hayrlısında, en iyisinde bulunurdum) buyuruldu. İslâmiyyetden önce Arabistânda zinâ çok olurdu. Bir kadın, bir kimse ile nice zemân metres olarak yaşar, sonra evlenirdi. [Kâfirler, şimdi de böyle yapıyorlar.] Âdem aleyhisselâm, öleceği zemân, oğlu Şit aleyhisselâma dedi ki: (Yavrum! Bu alnında parlıyan nûr, son Peygamber olan Muhammed aleyhisselâmın nûrudur. Bu nûru, mü’min, temiz ve afîf hanımlara teslîm et ve oğluna da böyle vasıyyet et!). Muhammed aleyhisselâma gelinceye kadar, bütün babalar, oğullarına böyle vasıyyet etdi. Hepsi, bu vasıyyeti yerine getirip, en asîl, en kibâr kız ile evlendi. Nûr, temiz alınlardan, temiz kadınlardan geçerek, sâhibine yetişdi). Allahü teâlâ, Tevbe sûresinde, kâfirlerin necs, pis olduğunu bildiriyor. Resûlullah “sallallahü aleyhi ve sellem” efendimiz, bütün dedelerinin temiz olduğunu bildirdiğine göre, kâfir olan, pis olan Âzerin, bu nûra kavuşmaması, bunun için de İbrâhîm aleyhisselâmın babası olmaması lâzım gelir. Âzer, İbrâhîm aleyhisselâmın babasıdır demek, yukarıdaki hadîs-i şerîflere inanmamak olur. Molla Câmî “rahmetullahi teâlâ aleyh” fârisî (Şevâhid-ün-Nübüvve) kitâbında buyuruyor ki, (Muhammed aleyhisselâmın zerresini taşıdığı için, Âdem aleyhisselâmın alnında nûr parlıyordu. Bu zerre, hazret-i Havvaya ve ondan da, Şit aleyhisselâma ve böylece, temiz erkeklerden, temiz kadınlara ve temiz kadınlardan temiz erkeklere geçdi. O nûr da, zerre ile birlikde alınlardan, alınlara geçdi).

(Kısas-ı enbiyâ)da kırksekizinci sahîfede diyor ki, (Resûlullahın “sallallahü aleyhi ve sellem” dedelerinden birinin iki oğlu olsa, yâhud bir kabîle iki kola ayrılsa, Hâtem-ül-Enbiyânın “sallallahü teâlâ aleyhi ve sellem” soyu, en şerefli ve hayrlı olan tarafda bulunurdu. Her asrda, onun dedesi olan zât, yüzündeki nûrdan belli olurdu. İsmâ’îl aleyhisselâmın alnında da bu nûr vardı. Sabâh yıldızı gibi parlardı. Bu nûr, ona babasından kalmış, bundan da evlâdlarına geçerek, Me’add ve Nizâra gelmişdi.

Nizâr, az birşey demekdir. Böyle adlanması şöyle olmuşdur: Bu dünyâya gelince, babası Me’add, oğlunun alnındaki nûru görüp sevinmiş, büyük ziyâfet vermiş ve böyle oğul için, bu kadar ziyâfet az birşeydir demekle, oğlunun adı Nizâr kalmışdı. Bu nûr, Muhammed aleyhisselâmın nûru idi. Âdem aleyhisselâmdan beri, evlâddan evlâda geçerek, asl sâhibi olan Hâtem-ül-Enbiyâ hazretlerine gelmişdir.

Böylece, Âdem oğulları içinde, Muhammed aleyhisselâmın nûrunu taşıyan, seçilmiş bir soy vardı ki, her asrda, bu soydan olan zâtın yüzü pekçok güzel ve parlak olurdu. Bu nûr ile, kardeşleri arasında belli olur, içinde bulunduğu kabîle, başka kabîlelerden dahâ üstün, dahâ şerefli olurdu).

6 — Şü’arâ sûresi, ikiyüzondokuzuncu âyetinde meâlen, (Sen, ya’nî Senin nûrun, hep secde edenlerden dolaşdırılıp, sana inkılâb etmiş, ulaşmışdır) buyuruldu. Ehl-i sünnet âlimleri “rahmetullahi teâlâ aleyhim ecma’în”, bu âyet-i kerîmeyi tefsîr ederken, (Bütün ana ve babalarının mü’min ve günâhsız olduğunu) anlamışlardır. (Eshâb-ı kirâm) kitâbında bildirildiği gibi, Ehl-i sünnet büyüklerini şî’î sananlar, (Bunlar, şî’îlerin sözüdür) diyenler de vardır.

Ehl-i sünnetin büyükleri “rahmetullahi teâlâ aleyhim ecma’în” buyuruyor ki: Babası ile anası Âmine, İbrâhîm “aleyhisselâm” dîninde idi. Ya’nî, mü’min idi. Allahü teâlânın, bu ikisini diriltip Peygamberimizden “sallallahü aleyhi ve sellem” kelime-i şehâdet işitmeleri ve söylemeleri, îmâna gelmek için değil, bu ümmetden olmakla şereflenmeleri içindi. (Akrabâna düâ etme!) âyet-i kerîmesi, Ebû Tâlib için idi. Ana ve babası için değildi. İmâm-ı a’zamın (Fıkh-ı ekber) kitâbının, elimizde bulunan tercemelerinde, bu ikisinin, îmânsız öldüğü yazılı ise de, İmâm-ı a’zamın kendi eli ile yazdığı kitâbda, îmânla öldükleri yazılıdır. Sonradan, düşmanların bir (mâ) silerek, bu yanlışlığın kasden yapıldığı anlaşılmışdır.

İmâm-ı a’zam Ebû Hanîfenin “rahmetullahi aleyh” el yazısı ile olan (Fıkh-ı Ekber) kitâbı, emîrülmü’minîn Osmânın “radıyallahü anh” mubârek elleri ile yazdığı ve şehâdet kanı ile boyanmış olan Kur’ân-ı kerîmin bir kısmı ile birlikde, Hülâgünün Bağdâd şehrini yakıp, sekizyüzbinden ziyâde müslimânı öldürdüğü altıyüzellialtı senesinde, başka kıymetli kitâblar ile birlikde Semerkanda götürülmüş, burasının da, 1284 [m. 1868] senesinde, Rusların idâresine geçmesi ile, bu kitâblar Petersburg şehrine nakl ve oranın meşhûr kütübhânesine konup ehemmiyyet ile saklandığını (Kâmûs-ül a’lâm) sâhibi Şemseddîn Sâmi beğ “rahmetullahi teâlâ aleyh” Semerkand kelimesini anlatırken bildirmekdedir. 1335 [m. 1917] de Ufa şehrine ve 1341 [m. 1923] de oradan Taşkendde hâce Ubeydüllah-ı Ahrâr câmi’ine nakl edildi.

Halîfe Ömer-ül Fârûk ve Osmân-ı Zinnûreyn ve Alîyy-ül Mürtedânın “radıyallahü teâlâ anhüm” mubârek elleri ile yazılmış olan Mushaf-ı şerîflerden ba’zı sahîfeleri, İstanbulda, Süleymaniyye câmi’i şerîfi yanında, İslâm Eserleri müzesinde mevcûddur. Arzû edenler görebilir.

İslâm dînine inanmıyanlar, vaktîle Allahü teâlânın Tevrât ve İncîl kitâblarını değişdirdikleri gibi, zemân zemân, din büyüklerinin kitâblarına da el uzatdı. Meselâ, Muhyiddîn-i Arabînin “rahmetullahi teâlâ aleyh” (Füsûs) ve (Fütûhât) kitâblarına ba’zı şeyler karışdırdılar ise de, az zemânda meydâna çıkarıldı. Büyük âlim Abdülvehhâb-i Şa’rânî “rahmetullahi teâlâ aleyh” (Kibrît-i ahmer) ve (Elyevâkît) kitâblarında bunu îzâh etmekdedir. Şimdi de, islâmiyyeti, gençlere yanlış ve bozuk olarak tanıtmak siyâseti her tarafda işlemekde, bunları susduracak hakîkî bir din âliminin dünyâda kalmamış gibi olduğu görülmekdedir.

Celâleddîn-i Rûmî “kuddise sirruh”, bu sebebden dolayı (Mesnevî)sini nazm şeklinde yazarak, düşmanların değişdirmesine imkân bırakmamışdır.

İbni Âbidîn “aleyhirrahme”, (Dürr-ül-muhtâr) şerhinde, kâfirin nikâhını anlatmağa başlarken ve Hamevî “rahmetullahi teâlâ aleyh” (Eşbâh) hâşiyesinde (Hazar-vel-ibâha) bahsinde ve (Mir’ât-i kâinât)da, islâm âlimlerinin çeşidli sözlerini anlatarak, buyuruyorlar ki: (Hakîkati anlıyan büyük âlimlere göre, Peygamberimizin “sallallahü aleyhi ve sellem” ana ve babasının îmânlı olup olmadığını konuşmamalı ve konuşurken edebi gözetmelidir. Hadîs-i şerîfde, (Ölüleri kötüliyerek, dirileri incitmeyiniz) buyuruldu. Bunu konuşmamak, öğrenmemek insana zarar vermez ve kabrde ve kıyâmetde sorulmıyacakdır). Yine buyuruyorlar ki, (Allahü teâlâ, Peygamberimize ikrâm ederek, vedâ’ haccında ana babasını diriltdi. Resûlüne îmân etdiler. Bunu, Kurtubînin ve Muhammed bin Ebû Bekr ibni Nâsır-üd-dînin bildirdikleri sahîh hadîs beyân buyurmakdadır. Benî-İsrâîlin öldürdüğü kimseyi diriltip kâtilini haber vermesi ve Îsâ aleyhisselâmın ve Muhammed aleyhisselâmın düâları ile nice mevtâları diriltmesi de böyle ikrâm idi. (Cehennemlik olanlar için benden magfiret isteme!) meâlindeki âyetin Resûlullahın mubârek ana ve babası için olduğu sözü doğru değildir. (Müslim)in bildirdiği (Babam ve baban ateşdedirler) hadîs-i şerîfi ictihâd ile söylenmiş idi. Îmânlı oldukları sonradan bildirildi). (Ahvâl-i etfâl-il-müslimîn) kitâbında, Hadîce “radıyallahü anhâ”nın iki çocuğu için de böyle buyurmuşdu. Cehennemde olmadıkları sonradan bildirildi demekdedir.

Âyet-i kerîme ve hadîs-i şerîflerden anlaşıldığı ve binlerce islâm kitâbında yazıldığı üzere, Peygamberimizin “sallallahü aleyhi ve sellem” anaları ve babaları arasında bulunmakla şereflenen bahtiyârların hepsi, zemânlarının ve memleketlerinin en asîl, en şerîf, en cemîl, en temiz zâtları idi. Hep azîz, mükerrem ve muhterem idi. İbrâhîm aleyhisselâmın babası da, böylece, mü’min idi ve fenâ ahlâkdan ve âdî, çirkin sıfatlardan uzak idi. Kâfir olan Âzer, babası değil, amcası idi.

Âl-i İmrân sûresinin başında bildirildiği üzere, Kur’ân-ı kerîmin âyetleri iki dürlüdür: Biri, (Muhkemât) olup, ma’nâsı açık, meydânda olan âyetlerdir. İkincisi (Müteşâbihât) olup, ma’nâsı kapalı olan âyetlerdir. Bunlara görülen, anlaşılan, meşhûr olan ma’nâyı vermeyip, meşhûr olmıyan ma’nâ verilir. Bunların açık ve meşhûr ma’nâlarını vermek akla ve islâmiyyete uygun olmazsa, meşhûr olmıyan ma’nâ vermek, ya’nî (Te’vîl) etmek îcâb eder. Açık ma’nâlarını vermek günâh olur. Meselâ, tefsîr âlimleri (Yed), ya’nî (el) kelimesine (kudret), gücü yetmek ma’nâsını vermişlerdir. İşte, bunlar gibi, En’âm sûresinde meâl-i şerîfi, (İbrâhîm “aleyhisselâm” babası Âzere dediği zemân...) olan yetmişdördüncü âyet-i kerîmesine de, açık ma’nâsı verilemez. Çünki, Âzer kelimesi, (baba) kelimesinin atf-ı beyânı olduğu (Beydâvî) “rahmetullahi teâlâ aleyh” tefsîrinde yazılıdır. Bir kimsenin iki ismi olup, bu iki ism, birlikde söylendiği vakt, birinin meşhûr olmadığı, ikincisinin meşhûr olduğu anlaşılır. Meşhûr olmıyan birincisindeki kapalılığı açıklamak için, ikincisi zikr edilir. Bu ikincisine, (Atf-ı beyân) denir. İbrâhîm “aleyhisselâm” iki kimseye baba demekdedir. Birisi, kendi babası, diğeri, baba dediği başkasıdır. Îcâz, belâgat ve fesâhat kâ’idelerine göre, âyet-i kerîmenin ma’nâsı (İbrâhîm “aleyhisselâm”, Âzer olan babasına dediği zemân) demekdir. Böyle olmasaydı, Kur’ân-ı kerîmde, (Babası Âzere dediği zemân) demeyip, (Âzere dediği zemân) veyâ (Babasına dediği zemân) demek yetişirdi. Âzer, kendi babası olsaydı, (Babası) kelimesi fazla olurdu.

Mûsâ aleyhisselâmın dîninin devâm etdiği binsekizyüz sene içinde, Tevrât âlimlerinin hepsi ve Îsâ aleyhisselâmın havârîleri ve bunlara tâbi’ olan papaslar, Âzerin asl baba olmayıp, İbrâhîm aleyhisselâmın amcası olduğunu söylemişlerdir. Tevrât ve İncîlin değişdirilmiyen eski yazmalarından anlaşıldığına göre, İbrâhîm aleyhisselâmın asl babasının ismi Târuh idi. Ba’zı câhillerin yazdığı gibi, Târuh kelimesi, Âzer isminin ibrânî karşılığı değildir. Ya’nî, ikisi de, bir adamın ismi değildir. Kur’ân-ı kerîmde, Tevrât ve İncîle uygun âyet-i kerîmeler çokdur. Hindistândaki islâm âlimlerinden Rahmetullah efendi “rahmetullahi teâlâ aleyh”, (Beyân-ül-hak) kitâbının türkçe tercemesi, otuzuncu sahîfesinde diyor ki, (Nesh, ya’nî Allahü teâlânın değişdirmesi, yalnız emrlerde ve yasaklarda olur. İmâm-ı Begavî, (Me’âlim-üt-tenzîl) tefsîrinde: Nesh, kısas ve haberlerde olmaz. [Fen bilgilerinde ve hesâb ile bulunan bilgilerde de olmaz.] Yalnız, emr ve yasaklarda olur, demekdedir. Nesh; emr ve yasakları değişdirmek demek değildir. Bunların yürürlük zemânlarının bitdiğini haber vermek demekdir. Kur’ân-ı kerîm, Tevrâtın ve İncîlin hepsini değil, birkaç yerini nesh etmiş, yürürlükden kaldırmışdır). [Birinci kısm, otuzbeşinci maddedeki yirmiikinci mektûbun sonunda da, nesh hakkında bilgi vardır.] Bu âyet-i kerîmeyi, bu bakımdan da, te’vîl etmek lâzım gelmekdedir.

Bekara sûresinde, Ya’kûb aleyhisselâma, çocuklarının (Ve senin babaların İbrâhîm ve İsmâ’îl ve İshâkın da Rabbi) dedikleri meâlindeki yüzotuzüçüncü âyet-i kerîmeden, İsmâ’îl aleyhisselâmın, Ya’kûb aleyhisselâmın babası olduğu anlaşılmakdadır. Hâlbuki, Ya’kûb “aleyhisselâm”, İshâk “aleyhisselâm”ın, bu ise, İbrâhîm “aleyhisselâm”ın oğludur. İshâk “aleyhisselâm” da, İsmâ’îl “aleyhisselâm”ın kardeşidir. Şu hâlde, İsmâ’îl “aleyhisselâm”, Ya’kûb “aleyhisselâm”ın babası değil, amcasıdır. Demek ki, Kur’ân-ı kerîmde amcaya, baba denilmekdedir. Arabînin çeşidli lügatlarında, amcalara, baba denildiği, tefsîr kitâblarında, bu âyetin tefsîrinde yazılıdır. Peygamberimizin “sallallahü aleyhi ve sellem” bir köylü araba ve amcası Ebû Tâlib ve Ebû Lehebe ve Abbâsa çok def’a baba dediği, kitâblarda yazılıdır. Her milletde, her lisânda, her zemân, amcalara, üvey baba ve kayın pederlere ve her hâmî ve yardımcıya baba denilmesi âdet hâlindedir. Hem de, Âzer, İbrâhîm “aleyhisselâm”ın hem amcası, hem de üvey babası idi. Fîrûzâbâdî de, (Kâmûs)da böyle olduğunu bildirerek: (Âzer, İbrâhîm “aleyhisselâm”ın amcasının ismidir. Babasının ismi Târuhdur), diyor. Din kitâblarının bu kadar açık beyânı karşısında, (Âzerin amca olması kavli za’îfdir. Kuvvetli kavle göre, Âzer babasıdır) demek, za’îf ve çürük bir sözdür. Âlimlerin sözlerindeki inceliği anlamamak olur.

(Beydâvî) tefsîrinde, En’âm sûresinin yetmişdördüncü âyet-i kerîmesine, göründüğü gibi ma’nâ verip te’vîl etmemesi, [ve (Rûh-ul-beyân)da bu âyet-i kerîmeye ve Tevbe sûresinin yüzonbeşinci âyetine yanlış te’vîl yapması], bir sened olamaz ve müfessirlerin, muhaddislerin, mütekellimînin ve Sôfiyye-i aliyyenin söz birliğini bozamaz. Çünki, Kur’ân-ı kerîmin hakîkî tefsîrini yapan, doğru ma’nâsını veren, ancak Muhammed “aleyhisselâm”dır ve Onun hadîs-i şerîfleridir. Eshâb-ı kirâmdan “radıyallahü teâlâ anhüm ecma’în” ve Tâbi’în-i izâmdan hiçbiri, bu âyet-i kerîmeyi işitince, Âzerin, baba olduğunu hâtırlarına bile getirmemiş ve söylememişdir. Amcası olduğunu anlamışlardır. Ehl-i sünnetin i’tikâdı böyledir.

(Fetâvâ-i Hayriyye) sonunda buyuruyor ki, [(Kâmûs)da diyor ki, Âzer, İbrâhîm aleyhisselâmın amcasının adıdır. Babasının ismi Târuhdur. (Târîh-i Hanbelî)de, İbrâhîm bin Târuh diyor. Âzer, Târuhun adıdır diyor. (Celâleyn) tefsîrinde, âyet-i kerîmedeki Âzer ismi için, Târuhun lakabıdır, ya’nî soyadıdır diyor. İbni Hacer, (Hemziyye) şerhinde, (Âzer kâfir idi. Bunun İbrâhîm aleyhisselâmın babası olduğu, Kur’ân-ı kerîmde bildiriliyor. Kitâblı olan ümmetler, Âzer, İbrâhîm aleyhisselâmın öz babası değildi, amcası idi diyorlar. Çünki, Arablar, amcaya baba derler. Kur’ân-ı kerîmde de amcaya baba denilmişdir. Ya’kûb “aleyhisselâm” için (Baban İbrâhîmin ve İsmâ’îlin Rabbi) buyurulmuşdur. Hâlbuki, İsmâ’îl “aleyhisselâm”, Ya’kûb aleyhisselâmın babası değildi, amcası idi. Âlimlerin sözleri birbirine uymadığı zemân, hadîs-i şerîflere uymak için, âyet-i kerîmeyi te’vîl etmek vâcib olur. Beydâvî ve başkaları tesâhül ederek, âyet-i kerîmeyi te’vîl etmemişlerdir) diyor].

Abdül-Ehad Nûrî efendi, Resûlullahın ana ve babasının müslimân olduklarını isbât için ayrıca bir risâle yazmışdır. Bu risâle türkçe olup, onsekiz sahîfedir. Süleymâniyye kütübhânesi Es’ad efendi kısmında [3612] numarada mevcûddur.

İmâm-ı Süyûtî “rahmetullahi teâlâ aleyh” (Kitâb-üd-derc-il-münîfe) kitâbında, Âzerin, İbrâhîm aleyhisselâmın babası olmadığını, amcası olduğunu vesîkalarla isbât etmekdedir. Bu kitâb, Süleymâniyye kütübhânesinin (Reîs-ül-küttâb Mustafâ efendi) kısmında, [1150] numarada vardır.

(Envâr-ül-Muhammediyye)de diyor ki, hazret-i Alînin “radıyallahü teâlâ anh” bildirdiği hadîs-i şerîfde, (Âdem aleyhisselâmdan babam Abdüllaha gelinceye kadar, hep nikâhlı ana babalardan geldim. Hiçbir babamın nikâhsız, ya’nî zinâ ile çocuğu olmadı) buyuruldu. Resûlullah “sallallahü aleyhi ve sellem”, Adnâna kadar olan yirmibir babasının ismini bildirdi ki, şunlardır:

Resûlullahın “sallallahü teâlâ aleyhi ve sellem” babası Abdüllahdır. Abdüllahın babaları sıra ile, Abdülmuttalib ve Hâşim ve Abdü-Menâf ve Kusayy ve Kilâb ve Mürre ve Kâ’b ve Lüveyy ve Gâlib ve Fihr ve Mâlik ve Nadr ve Kinâne ve Huzeyme ve Müdrike ve İlyâs ve Mudar ve Nizâr ve Me’add ve Adnân. Bunların hepsi, kitâbımızın sonunda, harf sırası ile yazılarak, kısaca bilgi verilmişdir.

(Fusûs) şârihi Abdüllah-ı Rûmî, (Metâli’un-nûr) kitâbındaki ecdâd-ı Peygamberîyi tezkiye yazıları (Ni’met-i kübrâ) kitâbımızda neşr edilmişdir.

İslâmî ilmlerin, Tefsîr ve Hadîs ve Fıkh ve Tesavvuf kısmlarında derin bilgisi olan ve çok kıymetli kitâbları ile insanlara büyük hizmet eden, ebedî se’âdet yolunu gösteren, Senâullah-ı Dehlevî [Pâni-pütî] hazretleri, (Tefsîr-i Mazherî)nin birinci ve üçüncü cildlerinde buyuruyor ki, En’âm sûresindeki (Âzer) kelimesi, (Ebîhi) kelimesinin atf-ı beyânıdır. Âzerin, İbrâhîm “aleyhisselâm”ın babası değil, amcası olduğunu bildiren haberler dahâ doğrudur. Arabistânda, amcaya baba denilir. Kur’ân-ı kerîmde de, İsmâ’îl “aleyhisselâm”a, Ya’kûb “aleyhisselâm”ın babası denilmişdir. Hâlbuki amcasıdır. Âzerin asl ismi (Nâhûr) idi. Nâhûr, dedelerinin hak dîninde idi. Nemrûdun vezîri olunca, dînini dünyâya değişerek kâfir oldu. Fahreddîn-i Râzî ve selef-i sâlihînden çoğu da, Âzerin amca olduğunu, bildirdiler. Zerkânî “rahmetullahi teâlâ aleyh”, (Mevâhib-i ledünniyye)yi şerh ederken, İbni Hacer-i Hiytemînin “rahmetullahi teâlâ aleyh”, (Âzerin amca olduğunu, Ehl-i kitâb ve târîhciler sözbirliği ile bildirmişlerdir) sözünü vesîka olarak yazmışdır. İmâm-ı Süyûtî, Âzerin baba olmadığını, İbrâhîm “aleyhisselâm”ın babasının Târuh olduğunu, İbni Abbâs “radıyallahü teâlâ anhümâ” bildirdi, diyor. İbni Abbâsın bu sözünü, Mücâhid ve İbn-i Cerîr ve Süddî, senedleri ile bildirmişlerdir. İbni Münzirin tefsîrinde de Âzerin amca olduğu açıkca bildirildiğini yine Süyûtî haber vermekdedir. İmâm-ı Süyûtî, Resûlullahın, Âdem “aleyhisselâm”a kadar bütün dedelerinin müslimân olduklarını bildiren bir risâle yazmışdır. Böyle olmakla berâber, Muhammed bin İshâk ve Dahhâk ve Kelbî, Âzerin İbrâhîm “aleyhisselâm”ın babası olduğunu, bir isminin de Târuh olduğunu söylediler. Ya’kûb “aleyhisselâm”ın da, iki ismi vardı. İkincisi İsrâîl idi dediler. Mukâtil ile İbni Hibbân da, Âzer, İbrâhîm “aleyhisselâm”ın babası Târuhun lakabıdır dediler. Begavînin bildirdiği gibi, Atâ, İbni Abbâsdan haber veriyor ki, Resûlullah “sallallahü aleyhi ve sellem”, anasını babasını merak etdi. Bekara sûresinin yüzondokuzuncu âyeti gelerek, (Cehennem ehlinin hâlinden sorma!) buyuruldu. Fekat, İbn-i Cerîr, bu haberin kuvvetli olmadığını bildirdi. Eğer doğru dersek, İbni Abbâs “radıyallahü teâlâ anh” kendi zan etdiğini haber vermişdir. Zannı da doğru olsa, anasının babasının Cehennemde oldukları açıkça bildirilmemekdedir. Cehennemde olsalar da, yine kâfir oldukları söylenemez. Çünki, mü’minlerden de Cehenneme gidecekler olacakdır. Hadîs-i şerîfde, (Ben sizin en iyiniz olduğum gibi, babam da, babalarınızdan dahâ iyidir) buyuruldu. (Tefsîr-i Mazherî)den terceme temâm oldu.

(Uyûn-ül-besâir)de, (El-hazar) kısmında bildiriyor ki: (Mâlikî âlimlerinden kâdî Ebû Bekr İbnül-arabî “rahmetullahi teâlâ aleyh”, Resûlullahın anasının, babasının Cehennemde olduğunu söyliyen mel’ûndur buyurdu. Her müslimânın, Resûlullahı incitecek birşey söylemekden sakınması lâzımdır. Onu incitene Allahü teâlâ la’net etdi. Dedelerine kâfir demekden dahâ büyük incitmek olamaz!).

(El müstened)in, otuzüçüncü sahîfesinde, (Âzerin, İbrâhîm “aleyhisselâm”ın babası olmadığını, amcası olduğunu, imâm-ı Süyûtî isbât etmekdedir. (Babam ve baban Cehennemdedirler) hadîs-i şerîfi, Ebû Lehebin Cehennemde olduğunu bildirmekdedir) demekde, yüzyetmişbeşinci sahîfesinde, Süyûtîye dil uzatan Alî-yülkârîye vesîkalarla cevâb vermekdedir. Bu sahîfelerinin tercemesi (Fâideli Bilgiler) kitâbının (Din adamı bölücü olmaz) kısmında yazılıdır.

Gelip bekâ behârından, bu fenâda kışı bulduk,
atomlardan tâ Arşa dek, şaşılacak işi bulduk.

Düşüp gurbet âlemine, şaşkın şaşkın dolaşırken,
hasta rûha hayât veren, te’sîrli bakışı bulduk.

Herbir sözü hakîkatdan haber verir âşıklara,
şükür, hayret diyârına, varan bir akışı bulduk.

Ne kelâm o, ne bakış o, aklın üstü bir varlık o,
onun ayak tozlarını, kalb derdine aşı bulduk.

Maddeleri inceleyip, temâşâ eyledik birbir,
hepsini aynı mî’mârın, düzgün bir yapışı bulduk.

Atdık herşeyi aradan, temizlendik mâsivâdan,
eserlerden, nakışlardan, çok şükür Nakkâşı bulduk.


98

98 — SÜBHÂNE RABBİKE ÂYET-İ KERÎMESİ

Kur’ân-ı kerîm okudukdan, düâ etdikden ve ders ve va’zlardan sonra (Sübhâne rabbike) âyet-i kerîmesini okumak, islâm memleketlerinde yapılagelen bir sünnetdir. Ba’zı kimseler, bu âyet-i kerîmeyi değişdirerek, Sübhâne rabbinâ şeklinde okumak dahâ iyidir diyor. Meselâ, Çarşamba kazâsı müftîsi Hasen Hulûsî efendi, (Mecma’ul âdâb) kitâbının son sahîfesinde böyle söylüyor. Bunun gibi, Rükn-ül-islâm Muhammed bin Ebû Bekrin “rahmetullahi teâlâ aleyh”, meşhûr (Şir’at-ül-islâm) kitâbını şerh eden, Ya’kûb bin Seyyid Alî “rahmetullahi teâlâ aleyh”, düâ faslına yapdığı ilâvelerde ve (Mecma’ul fetâvâ)da diyor ki, (Düâlardan sonra, Sübhâne rabbinâ demek, Sübhâne rabbike demekden dahâ yerinde olur. Çünki, maksad, âyet okumak değil, düâ ve senâdır) yazmakdadır. Muhammed Es’ad efendinin “rahmetullahi teâlâ aleyh” (Dürr-i yektâ), doksanüçüncü sahîfesi, son satırında bildirdiği gibi, Yeni Şehrli şeyh-ül-islâm Abdüllah-ı Rûmî “rahmetullahi teâlâ aleyh”, (Behcet-ül-fetâvâ) kitâbında da, böyle demekde ve bunu, (Hidâye) kitâbının sâhibi olan, Burhâneddînin (Tecnîs) ismindeki fetvâ kitâbından terceme etdiğini söylemekdedir. Diğer tarafdan:

1 — Müfessirlerin baş tâcı Beydâvî “rahmetullahi teâlâ aleyh”, tefsîrinde diyor ki, Alî “radıyallahü anh” buyurdu ki, (Kıyâmet günü, bol bol sevâba kavuşmak istiyen, her toplantı sonunda, Sübhâne rabbike âyetini sonuna kadar okusun!). Bu haber, tefsîrlerin çoğunda, meselâ Hüseyn Vâ’ız-ı Kâşifînin fârisî (Mevâhib-i aliyye) tefsîrinde ve bunun türkçe tercemesi olan (Mevâkib) tefsîrinde yazılıdır.

2 — Sa’îd bin Mensûrun ve ibni Ebî Şeybenin ve hâfız [hadîs âlimi] Ebû Ya’lânın “rahmetullahi aleyhim ecma’în” bildirdikleri bir hadîs-i şerîfde, Ebû Sa’îd-i Hudrî “radıyallahü anh” diyor ki, (Resûlullah “sallallahü aleyhi ve sellem” nemâzda, selâm vereceği zemân, Sübhâne rabbike âyetini okurdu).

3 — Hadîs ilmi mütehassısı meşhûr Taberânî diyor ki, Abdüllah ibni Abbâs “radıyallahü teâlâ anhümâ” buyurdu ki, (Resûlullah “sallallahü aleyhi ve sellem” nemâzda, selâm vermeden evvel, Sübhâne rabbike âyet-i kerîmesini okurdu).

4 — Yine imâm-ı Taberânî “rahmetullahi teâlâ aleyh” diyor ki, Abdüllah ibni Zeyd bin Erkam, babasından işiterek diyor ki, (Resûlullah “sallallahü aleyhi ve sellem” buyurdu ki, (Bir kimse nemâz sonunda, üç def’a Sübhâne rabbike âyet-i kerîmesini okursa, yetişir mikdârda sevâba kavuşur).

5 — Hatîb-i Bağdâdî “rahmetullahi teâlâ aleyh” kitâbında bildiriyor ki, Ebû Sa’îd-i Hudrî “radıyallahü anh” buyurdu ki, (Resûlullah “sallallahü aleyhi ve sellem” nemâzdan selâm verince, Sübhâne rabbike âyet-i kerîmesini okurdu).

6 — Hadîs âlimlerinin büyüklerinden, hâfız Ebû Ya’lâ “rahmetullahi teâlâ aleyh”, (El müsned) ismindeki kitâbında diyor ki, (Ebû Sa’îd-i Hudrî “radıyallahü anh” buyurdu ki, Resûlullah “sallallahü aleyhi ve sellem” nemâzdan selâm verince, üç def’a Sübhâne rabbike âyet-i kerîmesini okurdu).

7 — İbni Hibbân, Ebû Şa’bîden alarak diyor ki, (Resûlullah “sallallahü aleyhi ve sellem” buyurdu ki, (Kıyâmet günü büyük ölçeklerle, bol sevâb kazanmak istiyen kimse, bir meclisden kalkınca Sübhâne rabbike âyet-i kerîmesini okusun!).

Bu çeşidli hadîs-i şerîfler gösteriyor ki, Resûlullah “sallallahü aleyhi ve sellem” bu âyet-i kerîmeyi okurken ve ümmetine tavsıye buyururken, Kur’ân-ı kerîmdeki şeklini değişdirmemiş, hep (Sübhâne rabbike) demişdir. (Sübhâne rabbinâ) dediği işitilmemişdir. O hâlde, bu âyet-i kerîmeyi (Sübhâne rabbinâ) şekline sokmak, Kur’ân-ı kerîme el uzatmak olduğu gibi, sünnet-i seniyyeye de tecâvüz etmek, çok çirkin bir hareket olur. İslâm âlimleri hadîs-i şerîflere bakarak, ibâdetlerden ve toplantılardan sonra, (Sübhâne rabbike) âyet-i celîlesini okumağı âdet buyurmuş ve kitâblarında bildirmişlerdir. Meselâ, allâme Muhammed Alâüddîn-i Haskefî (Dürr-ül-muhtâr) kitâbında, (Nemâzdan sonra, düâyı Sübhâne rabbike âyet-i kerîmesini okuyarak temâmlamalıdır) demekdedir. Şernblâlî hazretleri, molla Hüsrevin (Dürer)i hâşiyesinde buyuruyor ki, (Nemâzdan ve düâdan sonra hazret-i Alînin “radıyallahü anh” bildirdiği üzere, (Sübhâne rabbike) âyet-i kerîmesini okumalıdır). (Merâkıl-felâh)da böyle yazmakdadır. (Dürr-ül-muhtâr) sâhibinin, kitâbının başında (ilm deryâsı, zemânının bir dânesi, asrının süsü) diye medh etdiği ve İbni Âbidîn hazretlerinin, şerhinde, çok övdüğü, şeyh-ül-islâm Hayreddîn Remlînin fetvâları, İstanbulda, Süleymâniyye kütübhânesi, Yeni câmi’ kısmında vardır. (Fetâvâ-i Hayriyye) denilen bu kitâbın beşinci sahîfesinde buyuruyor ki, (Nemâzda, düâların hepsinde müfred olarak [ya’nî rabbike diyerek] okumak, yalnız kunût düâsında cem’ [ya’nî rabbinâ şeklinde] okumak sünnetdir). Dört mezhebin inceliklerini iyi bilen, ârif-i billah, seyyid Abdülhakîm efendi, birçok derslerinde, Sübhâne rabbike âyet-i kerîmesini, değişdirmeden okumak lâzım olduğunu beyân buyururdu.

Görülüyor ki, hadîs-i şerîfler, fıkh kitâbları ve fetvâlar, bu âyet-i kerîmenin değişdirilmeden okunmasını istemekdedir. Yalnız, (Tecnîs) kitâbı ve bundan alınmış birkaç kitâbda, bu âyet-i kerîmenin şekli bozulmakdadır. Hâlbuki, âyet-i kerîme ve hadîs-i şerîflerde açıkca bildirilen şeylerde, ictihâd edilemiyeceği ve bunların değişdirilemiyeceği dört mezheb kitâblarında da bildirilmekdedir. Nass bulunan yerde ictihâda izn yokdur denilmekdedir. (Tecnîs) kitâbı da, baş tarafında (Bu kitâb, büyüklerin söylemeyip, sonra gelenlerin çıkardığı mes’eleleri bildirmekdedir) diyerek, kendinden önce gelenlerin bu âyet-i kerîmeyi değişdirmeğe cesâret etmemiş olduklarını anlatmakdadır. Mezhebimizin reîsi, imâm-ı a’zam Ebû Hanîfe “rahmetullahi teâlâ aleyh” (Mezhebim, hadîs-i şerîflere yapışmakdır) buyurduğu için, hadîs-i şerîfi bozan bir fetvâya nasıl uyulabilir? Evet, (Tecnîs) kitâbının sâhibi çok büyükdür ve tercîh sâhiblerindendir. Fekat bu mes’ele, bir tercîh, imâmların sözleri arasından birini seçmek mes’elesi değildir. (Tecnîs) kitâbının, (Bu âyet-i kerîme, nemâzda selâmdan önce, Kur’ân olarak değil, düâ olarak okunduğu için, Sübhâne rabbinâ demek dahâ uygun olur) sözü, hadîs-i şerîflere uymamakla berâber, şeyh-ül-islâm Hayreddîn-i Remlî “rahmetullahi teâlâ aleyh”in fetvâsı, bunun aksini emr etmekdedir. Bu fetvâ, (Tecnîs)in sözü bilinerek, ona cevâb olarak, sonradan verilmişdir. (Tecnîs)de, nemâzın son teşehhüdündeki düâları anlatan bir sahîfeye yakın yazıyı okuyan âlimler, bu yazıların edeb, belâgat, me’ânî, mantık ve fıkh ilmlerinin kâ’idelerine uymadığını da görerek, bu satırların, büyük âlim Burhâneddîn-i Mergınânî hazretlerinin kaleminden çıkmadığı, câhiller tarafından sokulduğu düşüncesi de hâsıl olmuşdur. Hattâ bu satırları terceme ve kabûl eden (Behce) kitâbının sâhibi, bu hatâları görerek, tercemesini değişdirip, yeniden düzeltmek zorunda kaldığı, her iki kitâbı okuyanlara, açıkça görünmekdedir. (Behce)nin sâhibi, ne yazık ki, burada ma’nâyı da değişdirerek, (Yalnız nemâzda selâmdan önce) sözünü (her düâda) diye terceme etmek sûretiyle (Tecnîs)e iftirâ eylemişdir. (Dürr-i yektâ) şerhi, (Mecma’ul-âdâb) gibi toplama kitâblar da, bu fetvâ tercemesine uyarak, milleti yanlış yola sürüklemiş, sünnetden ayırmışdır, bid’at ateşini körüklemişlerdir.

(Tecnîs) sâhibi, bu âyetin nemâz içinde düâ sonunda okunmasını söyliyerek, mühim bir sünnetin yapılmasına sebeb olmak şerefini ve sevâbını kazanmış ise de, âyet-i kerîmeyi değişdirmek hatâsına düşmüşdür. Bu hatâsı, onun yüksek derecesini sarsmaz. Çünki, mezheb imâmlarımız, büyük müctehidler ve hattâ Eshâb-ı kirâm “aleyhimürrıdvân” bile ictihâdlarında yanılmış, bu yanılmaları kusûr sayılmamışdı. O hâlde, (Tecnîs) sâhibinin, hadîs-i şerîflere muhâlif sözünün hatâ olduğunu söylemek ve bu sözüne uymamak lâzımdır. Böyle söylemek, onu küçültmek olmaz.

Şunu da söyliyelim ki, (Rabbike), senin Rabbin demekdir. Âlemlerin, her şeyin üstünü olan Muhammed “aleyhisselâm”ın Rabbi demekdir. Ya’nî, (Ey, kıymetli, şerefli Peygamberim “sallallahü aleyhi ve sellem”! Seni bu kemâle ve şerefe ve bu izzete kavuşduran Rabbin) demekdir. (Rabbinâ) ise, bizim Rabbimiz diyerek, kendimizi Onun yerine koymak olup, güneş yerine yıldızları koymak demekdir. Allahü teâlâ, sevgili Peygamberini, insanların hepsinden dahâ yüksek tutarak, hepsi yerine Onu söylemişdir. Onun şerefini bu âyet-i kerîme ile de anlatmışdır. Bu kelimeyi değişdirmek, Onun şerefine dokunmak olur. O şerefi Ondan alıp, kendimize vermek olur.

(Rabb-il-izzeti) ya’nî izzet, kıymet sâhibinin Rabbi, (Rabbike)nin bedelidir. Allahü teâlâ, izzeti, şerefi, sevgili Peygamberine bedel yapmışdır. Bu şerefi, Onun Peygamberinden ayırarak, kendisine almak, değişdirmek, bir pırlantayı taşa atıp parçalamak gibi oluyor. Kur’ân-ı kerîmin belâgati altüst oluyor.

(Sübhâne rabbike) demek, (Bütün insanların üstünde, aklların ermediği kemâlâtın, üstünlüklerin sâhibi olan senin gibi bir Peygamberi yaratan, yetişdiren Rabbin, her aybdan münezzehdir) demekdir. Hâlbuki, (Sübhâne rabbinâ) demek, (Biz günâhı çok, âsî kulların yaratanı, yetişdireni her aybdan münezzehdir) demekdir. Allahü teâlâyı tenzîh etmekde, senâ etmekde günâhkâr kulları araya sokmanın, ne kadar yersiz olduğu, ilmi ve aklı olan kimse için, pek meydândadır. O hâlde (Sübhâne rabbike) makâmı, (Sübhâne rabbinâ) makâmından, edeb, fesâhat ilmleri bakımından, katkat dahâ yüksekdir. Ya’nî (Sübhâne rabbike) demek, (Sübhâne rabbinâ) demekden, tenzîhe ve senâya dahâ ziyâde uygundur. Âyet-i kerîmede Allahü teâlâ, kendi kendini medh ve senâ ediyor. İnsan, bundan dahâ iyi senâ yapabilir mi?

(Sübhâne rabbike) deyince, Peygamber efendimiz hâtırımıza gelir ki, se’âdet-i ebediyyemize sebeb olan Zât-ı risâletpenâhîyi hâtırlıyarak, Onun tevassut ve şefâ’atine sığınarak yapılan senâ ve düâ, kendimizi hâtırlıyarak yapılandan, elbette dahâ lâyık olur. Bunun içindir ki, her nemâzda, (Esselâmü aleyke eyyühennebiyyü) diyerek, Onu hâtırlamamız, kalbimizi Ona bağlamamız emr olundu.

Hülâsa, tesbîh, senâ ve düâ için, bu âyet-i kerîmeyi değişdirmek câiz olsaydı, Peygamberimiz (Sübhâne rabbinâ) derdi. Hâlbuki böyle hiç okumamışdır.

(Behcet-ül-fetâvâ) gibi kitâblar, fetvâ kitâbları değil, fetvâları nakl eden, ulaşdıran mecmû’alardır. Bunları yazanlar müftî değil, birer nâkıl ve toplayıcıdır. Fetvâ verenin, ya’nî müftî ismi verilecek zâtın, müctehid olması, fetvâ denilen sözlerin de, müctehidlerin ağzından ve kaleminden çıkmış olması lâzımdır.

Âlimlerin kitâblarından, ilmden haberi olmayıp da, yalnız kulakdan, gazetelerden birşeyler duyan kimseler, (Sübhâne rabbinâ) demekle, düâya kendimizi de katmış oluyoruz diyor. Bu sözleri ile, ilmden hiçbir şeyleri olmadığını anlatıyorlar. Çünki, (Sübhâne) kelimesi, fi’l değildir. Mef’ûl-i mutlakdır. Bunun fi’li, söyliyene göre, üsebbihu veyâ nüsebbihudur ki, dinliyen çok ise, fi’l kendiliğinden cem’ olur ve düâya hepsi dâhil olur. (Rabbike) ile (Rabbinâ)nın her ikisi de, buna te’sîr etmez. Bu ikisi arasındaki fark, tenzîh ve senânın kuvvetine te’sîr eder.

Düâ niyyeti ile Kur’ân-ı kerîm hiç değişdirilebilir mi? Âlimlerimiz buyuruyor ki, düâ kelimeleri tevkîfîdir. Ya’nî değişdirilmesi câiz değildir. Hattâ birgün, Resûl “aleyhisselâm”, Eshâb-ı kirâmdan Berâ’ bin Âzib “radıyallahü anhüm ecma’în” hazretlerine bir düâ öğretdi. Berâ “radıyallahü anh”, düâyı tekrâr ederken, (Nebiyyike) yerine, (Resûlike) okuyunca, Resûlullah, (Hayır, Resûlike deme, Nebiyyike diyerek oku!) buyurdu. Böylece, değişdirilmesini red eyledi. Herhangi bir düâyı değişdirmek câiz olmayınca, Kur’ân-ı kerîmi değişdirmek hiç câiz olur mu?

(Hadîka)da dil âfetlerini anlatırken buyuruyor ki, (Kur’ân-ı kerîmdeki düâları okurken değişdirmek, Kur’ân-ı kerîmi kasden değişdirmek olur). (Kitâb-üt-tibyân fî âdâb-i hamelet-il-Kur’ân)da, (Âlimlerimiz sözbirliği ile bildiriyor ki, Kur’ân-ı kerîmde bulunmıyan bir harfi ekliyen veyâ bir harfini değişdiren kâfir olur) buyurulmakdadır. (Hazînet-ül-esrâr)da da böyle yazılıdır.

Âyet-i kerîme, düâ niyyeti ile okunurken de, değişdirilmez.

Müslimânlar, bu mes’elede (Tecnîs)e, (Behcet-ül-fetâvâ)ya ve (Mecmâ’ul-âdâb) kitâbına ve bunlardan alınan yazılara ve sözlere değil, hadîs-i şerîflere ve fıkh kitâblarına ve şeyh-ul-islâm Remlî hazretlerinin fetvâsına ve takvâ ehli Sôfiyye-i aliyye büyüklerinin sözlerine uymalıdır. Fıkh kitâblarını fetvâlara tercîh etmek usûldendir. (Tecnîs)e uymağı gerekdiren hiçbir şer’î lüzûm da yokdur.

(Bezzâziyye)de ve (Hindiyye) beşinci cüz’de diyor ki, (Kalbim gâfil diyerek, düâyı terk etmemelidir. Kalbine geleni düâ etmek, ezberlediği düâyı okumakdan efdaldir. Yalnız, nemâzda okunacak düâları ezberlemelidir. Sünnet olan ibâdetleri yapmak, düâ etmekden efdaldir. Vâ’ız, imâm, cemâ’ate öğretmek için, mesnûn olan düâları, sesle okur. Cemâ’at de, sessiz tekrâr eder. Cemâ’at öğrenince, imâm da sessiz okumalıdır. Sesle okuması bid’at olur. Ramezânda ve başka zemânlarda cemâ’at ile hatm düâsı yapmak mekrûhdur. Fekat, böyle yapanları men’ etmemelidir.) Üçüncü kısm, 59. cu maddeye bakınız!

Kâdızâde, (Ferâid) kitâbında, (Esmâ’ül-hüsnâ)yı anlatırken diyor ki, düâ ibâdet demekdir. Bunun için nemâza düâ denilir. İslâmiyyetde düâ, Allahü teâlâya yalvararak murâdını istemekdir. Allahü teâlâ, düâ eden müslimânı çok sever. Düâ etmeyene gadab eder. Düâ mü’minin silâhıdır. Dînin temel direklerinden biridir. Yerleri, gökleri aydınlatan nûrdur. Düâ, gelmiş olan derdleri, belâları giderir. Gelmemiş olanların da gelmelerine mâni’ olur. (Bana hâlis kalb ile düâ ediniz! Böyle düâları kabûl ederim) meâlindeki âyet-i kerîmeden anlaşılıyor ki, düâ etmek, nemâz, oruc gibi ibâdetdir. (Bana ibâdet yapmak istemiyenleri, zelîl ve hakîr yapar, Cehenneme atarım) meâlindeki âyet-i kerîme meşhûrdur. Allahü teâlâ, herşeyi sebeb ile yaratmakda, ni’metlerini sebeblerin arkasından göndermekdedir. Zararları, derdleri def’ için ve fâideli şeyleri vermek için de, düâ etmeği sebeb yapmışdır. Peygamberler “aleyhimüssalevât”, hep düâ etdiler. Ümmetlerine düâ etmelerini emr etdiler. Düâ etmenin de şartları vardır. Önce, günâhlarına pişmân olup, tevbe etmeli, istiğfâr okumalı, sadaka vermeli, îmânını Ehl-i sünnet âlimlerinin bildirdiklerine uygun olarak düzeltmeli, düânın kabûl olacağına inanmalı, güvenmeli, iki dizi üzerine kıbleye karşı oturup, önce hamd ve salevât okumalı. Düâyı üçden fazla söylemeli. Harâm şeyleri ve hâsıl olmuş şeyleri istememeli. Kabûl olmadı diyerek, ümmîdi kesmemeli, kabûl oluncaya kadar, uzun zemân tekrâr etmelidir. Harâm yimemeli, harâm içmemeli, harâm şeyleri söylememelidir. (Makâmât-ı mazheriyye)de, 98. ci sahîfede diyor ki, (Düânın kabûl olması için, ekl-i halâl ve sıdk-ı makâl ve ihlâs ile yapmak şartdır). (Tezkiret-ül-Evliyâ)da diyor ki, (Talebesinden bir kısmı sefere çıkarken, Ebül Hasen-i Harkânîye “rahmetullahi aleyh” gelip, yol uzundur ve çok korkuludur. Bize bir düâ öğret! Önümüze haydutlar çıkarsa onu okuyup kurtulalım dediler. Önünüze bir belâ çıkarsa, yâ Ebel-Hasen deyiniz buyurdu. Hocalarının bu cevâbı, çoğunun hoşuna gitmedi. Yolda, karşılarına eşkıyâ çıkdı. İçlerinden biri, yâ Ebel-Hasen dedi. O ve eşyâsı ve hayvanı görünmez oldu. Diğerlerinin mallarını haydutlar götürdüler. Eşkıyâ gidince, ona, sen nasıl kurtuldun dediler. Yâ Ebel-Hasen dedim. Yanıma gelmediler dedi. Geri döndüler. Biz yâ Allah dedik. Rabbimize yalvardık, soyulduk. Bu, yâ Ebel-Hasen dedi kurtuldu. Bunun sebebini bildirmesi için, hocalarına yalvardılar. Siz Allahü teâlâyı, harâm giren, harâm çıkan bir ağızla, çağırdınız. Bu ise, Ebül-Hasen ile tevessül eyledi. Allahü teâlâ, bunun sesini Ebül-Hasene duyurdu. Ebül-Hasen de, bunun halâs olması için düâ etdi. Düâsı kabûl oldu buyurdu). [Mâide sûresinin yirmiyedinci âyetinde meâlen, (Allahü teâlâ, ancak takvâ sâhiblerinin [ibâdetlerini, düâlarını] kabûl eder) buyuruldu. Hadîs-i kudsîde de, (Bir kulum bana yaklaşırsa, ona sesleri duyurur ve saklı şeyleri gösteririm) buyuruldu. Birinci kısm, 41. maddenin sonuna, ikinci kısmda 54. cü maddeye bakınız! Ma’nâları bilinmiyen şeyleri söylememelidir. Âdil hükûmet memûrlarının, mazlûmların, sıkıntıda olanların, sâlihlerin, müsâfirin, oruclunun iftâr vaktindeki düâsı, anasına babasına itâat ve hizmet edenlerin ve ana babasının ve hocasının ve müslimânın arkasından yapılan düâ ve sabr eden hastanın düâsı ve mubârek zemânlarda ve mubârek yerlerde ve nemâzlardan sonra ve Peygamberimizin ve Evliyânın kabrleri yanında, onları vesîle ederek yapılan düâlar çabuk kabûl olunur.

Hiç usandırma ili, il usandırmaz seni,
hîleli iş yapma hem, kes dolandırmaz seni!
din düşmanından bir su, içme kandırmaz seni,
korkma kâfirden âteş, olsa yandırmaz seni!

Müstekîm ol, hazret-i Allah utandırmaz seni!

Her zarar, insana bil, kendi nefsinden gelir,
yüz karası âdeme, sû’-i fehminden gelir
şeref-ü şân mekâna hep mekininden gelir,
istikâmet insâna, elbet dîninden gelir.

Müstekîm ol, hazret-i Allah utandırmaz seni!

Herşey geçer âlemde, bir hâlde yokdur sükûn!
bil ki değmez teessüf etmeğe dünyây-ı dûn!
İstikâmet zarardan, seni hep eyler masûn.
Hak eder sâdıkların hasmını elbet zebûn.

Müstekîm ol, hazret-i Allah utandırmaz seni!

Birini tezlîl için, zulmle etme iştigâl,
arkadaş kazanmağa, olur mâni’ sû’-i hâl,
yüz suyu dökme sakın, hem de etme kîl-ü kal,
müstekîm ol, hep çalış, verir elbet Zülcelâl.

Müstekîm ol, hazret-i Allah utandırmaz seni!

İster ise hıfz eder, hep Allahü lem yezel,
ırzına mü’minlerin, düşman verse de halel,
tâ ezelden söylenir, halk dilinde bu mesel:
celb eder mükâfâtı, insâna elbet amel.

Müstekîm ol, hazret-i Allah utandırmaz seni!

At riyâyı, tezyin et, ihlâsla ef’âlini,
boş buğazlık eyleme, fikr et önce kâlini!
ne dürlü saklayayım, desen de ahvâlini,
Hak teâlâ a’lemdir, bilir bütün hâlini.

Müstekîm ol, hazret-i Allah utandırmaz seni!

Magrûr olmaz mal ile, mülk ile, ehl-i hired,
insanın işi döner, herşeye vardır bir had,
ölüm vakti gelince, kimseden gelmez meded,
nefsine uyma sakın, hâk olur birgün cesed.

Müstekîm ol, hazret-i Allah utandırmaz seni!

Sonsuz cihânı düşün, zıllı âbâd eyleme,
Ehl-i sünnet kitâbı, oku inâd eyleme,
fırsat eldeyken uyan, ömrü berbâd eyleme,
yakmağa sürükliyen fi’li mu’tâd eyleme!

Müstekîm ol, hazret-i Allah utandırmaz seni!

Hâline şeytân güler, görünce bu gafleti,
kendine gel azîzim, güldürme ol şirreti,
hâin olma, cihâna, ver keremle şöhreti,
herşeyin üstündedir, hüsn-ü hulkun rif’ati.

Müstekîm ol, hazret-i Allah utandırmaz seni!


T A M İ L M İ H Â L SE

T A M İ L M İ H Â L
SE’ÂDET-İ EBEDİYYE

İ K İ N C İ K I S M

1 — ÜÇÜNCÜ CİLD, 105. ci MEKTÛB

Bu mektûb, şeyh Hasen-i Berkînin mektûbuna cevâb olarak yazılmış olup, unutulmuş sünnetleri meydâna çıkarmağı ve bid’atden kaçınmağı teşvîk etmekdedir:

[Bu mektûbumu yazmağa, Besmele ile başlıyorum.] Allahü teâlâya hamd, seçdiği iyi insanlara selâm ve düâ ederim. Kardeşim şeyh Hasenin mektûbunu okuyunca, çok sevindim. Kıymetli bilgiler ve ma’rifetler yazılı idi. Bunları anlayınca, pek hoşuma gitdi. Allahü teâlâya şükrler olsun ki, yazdığınız bilgilerin, keşflerin hepsi doğrudur. Hepsi, Kur’ân-ı kerîme ve hadîs-i şerîflere uygundur. Ehl-i sünnet âlimlerinin doğru i’tikâdları böyledir. Cenâb-ı Hak, doğru yolda bulundursun. Yüksek derecelere erişdirsin! Yayılmış olan bid’atlerin ortadan kalkmasına çalışdığınızı yazıyorsunuz. Bid’at karanlıklarının ortalığı kapladığı böyle bir zemânda, bid’atlerden bir bid’atin ortadan kalkmasına sebeb olmak ve unutulmuş sünnetlerden bir sünneti meydâna çıkarmak, pek büyük bir ni’metdir. Sahîh olan hadîs-i şerîflerde, Peygamberimiz “sallallahü aleyhi ve sellem” buyuruyor ki, (Unutulmuş bir sünnetimi meydâna çıkarana yüz şehîd sevâbı vardır!). Bu işin büyüklüğünü, bu hadîs-i şerîfden anlamalıdır. Fekat, bu işi yaparken, gözetilecek mühim bir incelik vardır. Ya’nî, bir sünneti meydâna çıkarayım derken, fitne uyanmasına sebeb olmamalı, bir iyilik, çeşidli kötülüklere, zararlara yol açmamalıdır. Çünki, âhır zemândayız. Müslimânlığın za’îf, garîb olduğu bir asrdayız.

[(Hadîka)da, fitneyi anlatırken diyor ki, (Fitne, müslimânlar arasında bölücülük yapmak, onları sıkıntıya, zarara, günâha sokmak, insanları hükûmete karşı isyâna kışkırtmak demekdir. Zâlim olan hükûmete de itâ’at etmek vâcibdir.) (Berîka)da, doksan birinci sahîfede diyor ki, (Başınızdaki âmir, bir habeş hizmetci gibi zelîl, âdî, aşağı kimse olsa da, islâmiyyete uygun emrlerine itâ’at vâcibdir. İslâmiyyete uymıyan emrlerine de, fitneye, fesâda sebeb olmamak için karşı gelmemeli, isyân etmemelidir). Din adamlarının insanlara yapamıyacakları fetvâları bildirmeleri de fitneye sebeb olur. Köylüye ve ihtiyâra, tecvîdsiz nemâz kılınmaz demek böyledir. Çünki, bunlar artık öğrenemez ve nemâzı büsbütün bırakır. Hâlbuki, tecvîdsiz nemâzın câiz olduğuna, fetvâ verenler vardır. Bu fetvâ za’îf ise de, hiç kılmamakdan iyidir. Harac olunca başka mezhebi taklîd câiz olduğunu düşünerek, câhillere, âcizlere zorluk çıkarmamalıdır. Bu husûsda (Şerh-ul-ma’füvât)da îzâhât vardır. Birinci kısmda, 54. cü maddeye bakınız! Kabrleri, türbeleri ziyâret etmelerine, Evliyâya adak yapmalarına ve türbelere giderek bereket istemelerine mâni’ olmamalıdır. Öldükden sonra da, kerâmet sâhibi olduklarını inkâr etmemelidir. Çünki, câiz olduğunu bildiren fetvâlar vardır. [(Berîka) 270. ci sahîfede diyor ki, (Allahü teâlâya düâ ederken, Peygamberleri ve Sâlihleri vesîle etmek ve vesîle olmalarını onlardan istemek câizdir. Çünki mu’cize ve kerâmet, ölüm ile bitmez. Ölünce kerâmetin yok olmıyacağını Remlî de bildirdi. Velînin, diri iken, kılıfında olan kılınç gibi olduğunu, ölünce kılıfdan çıkacağını, tesarrufunun dahâ kuvvetli olacağını Echûrî bildirmekdedir).] Fitneye sebeb olacak nasîhati yapmamalıdır. Gücü, kuvveti, salâhiyyeti olan nasîhat etmez ise, (Müdâhene) olur, harâm olur. Gücü yetdiği hâlde, fitne çıkarmamak için nasîhat etmezse, (Müdârâ) denir, câiz olur. Hattâ müstehab olur. Güc kullanmak, hükûmet adamlarının vazîfesidir. Alay edenlere, zarar yapacaklara nasîhat verilmez. Nasîhat, birinin yüzüne karşı olmamalı, umûmî olarak, ortadan söylemelidir. Hiç kimse ile münâkaşa etmemelidir. Resûlullaha biri geldi. Onu uzakdan görünce, (Kabîlesinin en kötüsüdür) buyurdu. Odaya girince, gülerek karşılayıp, iltifât eyledi. Gidince, hazret-i Âişe “radıyallahü anhâ”, sebebini sordu. (İnsanların en kötüsü, zararından kurtulmak için yanına yaklaşılmıyan kimsedir) buyurdu. O, müslimânların başında bulunan bir münâfık idi. Müslimânları onun şerrinden korumak için müdârâ buyurdu. Fıskı, fuhşu, zulmü açık, ya’nî herkes arasında yayılmış olanı başkalarına söylemek (Gıybet) olmıyacağı ve şerrinden korunmak için müdârâ câiz olduğu buradan anlaşılmakdadır. Abdürraûf-i Münâvînin “rahmetullahi teâlâ aleyh” (Künûz) kitâbındaki hadîs-i şerîfde, (İnsanlara müdârâ için gönderildim) buyuruldu. Dîni ve dünyâyı korumak için dünyâlık vermeğe (Müdârâ) denir. Dünyâlık ele geçirmek için dîni vermeğe (Müdâhene) denir. Tatlı dil ile iyilik ve hattâ yalan söyliyerek gönül almak, dünyâlık vermek olur. Müslimânların, [gizli yapdıkları] büyük günâhlarını görünce, örtmek lâzımdır. Başkalarına söylerse, (Kazf) olur. Zan ile, iftirâ ile söylemek ise, dahâ büyük günâhdır).]

Merhûm, mevlânâ Ahmedin “rahmetullahi teâlâ aleyh” çocuklarının okumalarına, terbiyeli, bilgili yetişmelerine çok gayret ediniz. Zâhirî ve bâtınî edebleri öğretiniz! Tanıdığınız, görüşdüğünüz herkesin, hattâ, orada bulunan bütün din kardeşlerimizin islâmiyyete uymalarına, sünnete yapışmalarına ön ayak olunuz! Bid’at işlemenin, dinsizliğin zararlarını herkese anlatınız! Cenâb-ı Hak hepimize iyi işler yapmak nasîb eylesin! Dîn-i islâmın yayılmasına, gençlere öğretilmesine çalışanlara başarılar versin! Dîn-i islâmı yıkmak için, temiz gençliğin îmânını, ahlâkını çalmak için uğraşan, yalan ve iftirâlarla gençleri aldatmağa çalışan din ve fazîlet düşmanlarına aldanarak kötü yola sapmakdan, yavrularımızı korusun! Âmîn.

İmâm-ı Rabbânî “rahmetullahi aleyh”, ikinci cildin altmışsekizinci mektûbunda buyuruyor ki, Hadîs-i şerîfde, (Yeryüzünü küfr kaplamadıkca ve heryerde küfr ve kâfirlik yapılmadıkca, hazret-i Mehdî gelmez) buyuruldu. Bundan anlaşılıyor ki, hazret-i Mehdî çıkmadan evvel, küfr ve kâfirlik her tarafa yayılacak, islâm ve müslimânlar garîb olacakdır. Peygamberimiz “sallallahü aleyhi ve sellem”, âhır zemânda, müslimânların garîb olacaklarını haber vermiş ve (Herc, fitne zemânında yapılan ibâdet, [Mekkeden Medîneye] benim yanıma hicret etmek gibidir) buyurmuşdur. Fitne ve fesâd zemânında, polisin, askerin ufak bir hareketi, râhatlık ve sükûnet zemânlarında yapacakları hareketlerinden katkat dahâ kıymetli olduğunu herkes bilir. Fitne yok olduğu zemân gösterecekleri kahramanlıkların kıymeti yokdur. O hâlde ibâdetlerin en kıymetlisi ve kabûl olunanı, fitnelerin yayıldığı zemânlarda yapılanlardır. Kıyâmet günü, makbûl olanlardan, kurtulanlardan olmak istiyorsanız, Allahü teâlânın râzı olduğu, beğendiği iyi işleri yapınız! Sünnet-i seniyyeye, ya’nî Resûlullahın “sallallahü aleyhi ve sellem” yoluna sarılınız! Bu yola uymıyan hiçbirşey yapmayınız! (Eshâb-ı Kehf) “rahmetullahi teâlâ aleyhim ecma’în”, her tarafı fitne kapladığı zemân, bir hicret yapmakla, yüksek dereceye kavuşdular. Siz, Muhammed aleyhisselâmın ümmetisiniz. Ümmetlerin en iyisi olan ümmetdensiniz. Ömrünüzü lehv ve la’b ile, ya’nî oyun ve eğlence ile ziyân etmeyiniz! Çocuklar gibi, top oynamakla vaktinizi elden kaçırmayınız!

Yavrum! Fitnelerin yayıldığı, fesâdların çoğaldığı zemânlar, tevbe ve istiğfâr zemânıdır. Kenâra çekilmeli, fitnelere karışmamalıdır. Fitneler çoğalıyor. Gün geçdikce yayılıyor. Peygamberimiz “aleyhi ve alâ âlihis-salâtü vesselâm” buyurdu ki, (Kıyâmet yaklaşdıkca, fitneler çoğalır. Gece başlarken karanlığın artması gibi olur. Sabâh evinden mü’min olarak çıkan çok kimse akşam kâfir olarak döner. Akşam mü’min iken, gece safâlarında îmânları gider. Böyle zemânlarda, evinde kapanmak fitneye karışmakdan hayrlıdır. Kenârda kalan, ileri atılandan hayrlıdır. O gün oklarınızı kırınız! Silâhlarınızı, kılınclarınızı bırakınız! Herkesi tatlı dil ile, güler yüzle karşılayınız! Evinizden çıkmayınız!). Mektûbâtdan terceme temâm oldu. Müslimânlar bu nasîhatlara uymalı, Mevdûdî ve Seyyid Kutb gibi mezhebsizlerin, sapıkların, din câhillerinin ısyâna teşvîk eden, fitneyi körükliyen zararlı, uydurma tefsîrlerine, kitâblarına aldanmamalıdır. Cihâd, devletin, ordunun, düşmanlarla, kâfirlerle, sapıklarla harb etmesi demekdir. Müslimân devlet olsun, kâfir devlet olsun, âdil olsun, zâlim olsun, kendi devletine ısyân etmeğe, vatandaş kanı dökmeğe, birbirine saldırmağa cihâd denmez. Fitne, fesâd çıkarmak denir. Peygamberimiz “sallallahü aleyhi ve sellem”, (Fitne çıkarana Allah la’net etsin!) buyurdu. Müslimânlar devlete karşı ısyân etmez. Fitneye, ısyâna karışmaz. Kanûnlara karşı gelmez. [Ehl-i sünnet âlimleri, siyâsete karışmamış, hükûmetde vazîfe almamış, yazıları ile, sözleri ile hükûmet adamlarına nasîhat vermişler, onlara hak ve adâlet yolunu göstermişlerdir. Ba’zı câhil din adamları, Ehl-i sünnet âlimlerinin yolundan ayrılarak, devlet işlerine karışmış, asl vazîfeleri olan öğrenmek ve öğretmek se’âdetini ihmâl ederek, kendilerine de, müslimânlara da fâideli olamamışlardır. Son Osmânlı şeyh-ul-islâmlarından Mustafâ Sabri efendi, i’tilâf fırkasında [partisinde] çalışdı. Tekke şeyhi olan Hüsameddîn Peçeli, tefsîrinde, bilhâssa (Tebbet) sûresinin ittihâdcıları medh etdiğini yazmakdadır. Şeyh-ul-islâm Mûsâ Kâzım ve Ürgüblü Mustafâ Hayrî efendiler, hem ittihâdcı, hem de mason idi. Erzincanlı Şemseddîn Günaltay, din târîhi müderrisi iken halk fırkasına girip meb’ûs ve başvekîl oldu. Eyyûb sultânda düğmecilerde Ümmî-Sinân tekkesinde şeyh iken, siyâsete atılan Yahyâ Gâlib, Kırşehr meb’ûsu oldu. Akhisarlı Mustafâ Fevzi, Şer’iyye vekîli iken halk fırkasına girip, meb’ûs ve meclisde kanûn encümeni reîsi oldu. Tesavvuf ehlinden Gümüşhâneli Ziyâüddîn efendinin oğlu Fehmi efendi, İstanbul müftîsi iken, halk fırkasına dâhil oldu. Sultân Abdülhamîd hân zemânında âyân [senato] reîsi olan seyyid Abdülkâdir efendi ve son Osmânlı şeyhul-islâmı olan Mustafâ Sabri efendi, ehl-i sünnet âlimi idiler. İngilizlere satılmış olan devlet adamları ile ve islâmiyyeti içerden yıkan din adamları ile mücâdele etdiler.]

Kimseye bâkî değildir, mülk-i dünyâ sîmü zer,
bir harâb olmuş kalbi, ta’mîr etmekdir hüner.
Buna fânî dünyâ derler, durmayıp, dâim döner.
Âdem oğlu bir fenerdir, âkıbet birgün söner!


2

2 — ÜÇÜNCÜ CİLD, 47. ci MEKTÛB

Bu mektûb, zemânın sultânı [Selîm Cihângir hân] “rahmetullahi teâlâ aleyh” için yazılmışdır. Düâ etmekdeki gizli bilgileri açıklamakda, âlimleri övmekdedir:

Düâcılarınızın en aşağısı Ahmed “rahmetullahi teâlâ aleyh”, yüksek sığınak yerinize ve üstün hizmetcilerinizin kapısına, kırıklığımı ve düâlarımı bildiririm. Kölelerin yükselmesi, câhil ve âlim, yakın ve uzak herkesin korkusuz ve râhatça yaşaması ni’metine şükr ederim. Ümmîdlendiğim ve kabûl olunacağını umduğum zemânlarda ve fakîrlerin toplantılarında, kahraman askerinize yardım, feth ve zafer ihsân etmesi için, Allahü teâlâya düâ etmekdeyim.

Allahü teâlâ, abes, fâidesiz hiçbirşey yaratmaz. Askerin, ordunun vazîfesi, devleti kuvvetlendirmekdir. Bu parlak dînin yayılması, devletin yardımı ile olur. (İslâmiyyet kılınçların altındadır) buyuruldu. Bu kıymetli iş, düâ askerine de ihsân edilmişdir. Düâcılar, fakîr, muhtâc ve hep sıkıntı içinde yaşıyan kimselerdir.

Devletin kuvvetlenmesi için yardım yapılması iki dürlü olur: Birincisi, maddî sebeblerle olur. Bu da, asker ile, ordu ile [teknik, ekonomik vâsıtalarla] yapılır. Bunların hepsi meydânda olan, görülen yardımlardır. Yardımın ikincisi, hakîkî yardım olup, sebebleri yaratan tarafından yapılmakdadır. İmrân sûresinin yüzyirmialtıncı âyetinde ve Enfâl sûresinde meâlen, (Yardım, ancak ve yalnız Allahdandır) buyuruldu. Bu yardıma, düâ ordusu vâsıtası ile kavuşulur. Düâ ordusunun askerleri, herkesden aşağı ve kalbleri kırık olduğu için, gazâ ordusu askerinden dahâ ileri oldu. Sebebleri geride bırakarak, bunların yaratıcısı ile ilgi kurdu. Fârisî mısra’ tercemesi:

Gönlü kırık olanlar, topu ileri sürdü.

Bundan başka, düâ, kazâyı, belâyı def’ eder. Hep doğru söyleyici “aleyhi ve alâ âlihissalâtü vesselâm”, (Kazâ, ancak ve yalnız düâ ile durdurulur) buyurdu. Kılınç, cihâd [ve her çeşid harb vâsıtaları] kazâyı durduramaz. Görülüyor ki, düâ ordusunun askerleri, kuvvetsiz ve kırık oldukları hâlde, gazâ ordusunun askerinden dahâ ehemmiyyetlidir. Düâ ordusunun askerleri, gazâ ordusu askerlerinin rûhu gibidir. Gazâ ordusunun askerleri, onların kalıpları, bedenleridir. O hâlde, gazâ ordusunun askeri, düâ ordusu olmadıkca, iş başaramaz. Çünki, rûhsuz bedene hiçbir yardımın ve kuvvetin fâidesi olmaz. Bunun içindir ki, Resûlullah “sallallahü aleyhi ve sellem”, gazâlarında ve sıkıntılı zemânlarında, muhâcirlerin fakîrleri hürmetine Allahü teâlâdan yardım dilerdi. Askeri, ordusu olduğu hâlde, muhâcirlerin fakîrlerini vesîle ederek düâ ederdi. Düâ ordusunun askeri olan biz fakîrler, boynumuz bükük, herkesin gözünde aşağı ve kalbimiz kırıkdır. Çünki, (Fakîrlik dünyâda ve âhıretde yüz karasıdır) denilmişdir. Böyle aşağı olmakla birlikde, kıymetlenmekde ve iş adamlarından ileri olmakdadır. Hep doğru söyleyici, (Muhbir-i sâdık) “aleyhi minessalevâti etemmühâ” buyurdu ki, (Kıyâmet günü, şehîdlerin kanını, âlimlerin mürekkebi ile dartarlar. Mürekkeb ağır gelir). Sübhânallâhi ve bi-hamdihi. Bu karanlık ve kara yüzlülük, bunların izzetine, şerefine sebeb olmakdadır. Bunları en aşağıdan en yukarıya yükseltmekdedir. Evet, fârisî mısra’ tercemesi:

Âb-ı hayât karanlık yerlerde bulunur!

Bu çok aşağı düâcınız, hernekadar kendisini düâ ordusu askerlerinin arasında görmeğe lâyık değil ise de, yalnız fakîrlik ismi ve düânın kabûl olmak ihtimâli ile, kendisini kuvvetli devletinizin düâcıları arasında saymakda ve hâli ile ve dili ile her zemân düâ etmekde ve selâmetiniz için Fâtiha okumakdadır. Yâ Rabbî! Düâlarımızı kabûl eyle! Sen her sözü işitici ve her şeyi bilicisin!


3

3 — ÜÇÜNCÜ CİLD, 13. cü MEKTÛB

Bu mektûb, seyyid mîr Muhibbullah Mankpûrîye yazılmışdır. Resûlullaha uymağa ve dînini öğrendiği üstâdını sevmeğe teşvîk etmekdedir:

Bismillâhirrahmânirrahîm. Kardeşim seyyid mîr Muhibbullahın şerefli mektûbu geldi. Sıkıntılardan dolayı ümmîdsiz olduğunu bildirerek başlıyan yazılarınız anlaşıldı. Allahdan ümmîdi kesmek küfrdür. Ümmîdli olunuz! İki şey sizde varsa, hiç üzülmeyiniz! Biri, bu parlak dînin sâhibine uymak “aleyhi ve alâ âlihissalâtü vesselâm”, ikincisi, dîni öğrendiğiniz zâtın büyüklüğüne inanmak ve onu sevmek. Allahü teâlâya sığınınız ve Ona yalvarınız ki, bu iki büyük ni’metde gevşeklik olmasın. Bu ikisi olunca, başka şeylerin düzelmesi kolaydır. Size dahâ önce de yazmışdım ki, Mankpûrda bulunmakdan sıkılıyorsanız, İlâh-âbâd denilen yere gidip yerleşebilirsiniz. Orasının mubârek olacağı umulur. Siz tersine anlamışsınız. Mubârek kelimesi de, maksadımızın anlaşılmasına yaramamış. Şimdi de, öyle söylüyorum. Bu gece kalbime doğdu ki, eşyâlarınız Mankpûrdan alınıp, sanki İlâh-âbâda götürüldü. Orada bir kenâr yere yerleşip, Allahü teâlâyı zikr ile orayı aydınlatınız! Kimse ile arkadaş olmayınız! (Nefy ve isbât) kelimesini çok söyleyiniz! Bu güzel kelimeyi tekrâr ederken, bütün dilek ve düşüncelerinizi gönülden çıkarınız! Maksadınız, dileğiniz ve sevdiğiniz, birden fazla olmasın! Kalbiniz ile söyliyemezseniz, dilinizle yapınız! Fekat sessiz yapmalısınız. Çünki, yüksek sesle söylemek, bu yolda yasakdır. Bu yolda yapılacak başka şeyleri biliyorsunuz. Elinizden geldiği kadar, uymağa gayret ediniz! Öğreten zâta uymak, insanı çok şeylere kavuşdurur. Onun yolundan sapmak, çok tehlükelidir. [(Umdet-ül-islâm) sonunda (Şir’a)dan alarak diyor ki, (Üstâd birşey emr etse, ana baba da emr etseler, evvelâ üstâdın emri yapılır. Hadîs-i şerîfde buyuruldu ki, (Üç dürlü baba vardır: Dünyâya getiren baba, kızını veren baba ve ilm öğreten baba. Bunların hayrlısı, üstâdıdır).]

Bugün, bütün dünyâdaki müslimânlar, üç fırkadır. Birinci fırka, Eshâb-ı kirâmın yolunda olan, hakîkî müslimânlardır. Bunlara (Ehl-i sünnet) ve (Sünnî) ve (Fırka-i nâciyye) Cehennemden kurtulan fırka denir. İkinci fırka, Eshâb-ı kirâma düşman olanlardır. Bunlara (Şî’î) ve (Fırka-i dâlle) sapık fırka denir. Üçüncüsü, sünnîlere ve şî’îlere düşman olanlardır. Bunlara (Vehhâbî) ve (Necdî) denir. Çünki bunlar, ilk olarak, Arabistânın Necd şehrinde meydâna çıkmışdır. Bunlara (Fırka-i mel’ûne) de denir. Çünki, müslimânlara kâfir dedikleri (Se’âdet-i Ebediyye)de ve (Kıyâmet ve Âhıret)de yazılıdır. Böyle söyleyene Resûlullah la’net etmişdir. Hangi fırkadan olursa olsun, nefsine uyan ve kalbi bozuk olan, Cehenneme gidecekdir. Her mü’min, nefsini tezkiye için, ya’nî yaratılışında mevcûd olan küfrü ve günâhları temizlemek için, her zemân çok (Lâ ilâhe illallah) okumalı ve kalbini tasfiye için, ya’nî nefsden ve şeytândan ve kötü arkadaşlardan ve zararlı kitâblardan gelen küfrden ve günâhlardan kurtarmak için, (Estagfirullah) demelidir. Ahkâm-ı islâmiyyeye uyanın düâları muhakkak kabûl olur. Nemâz kılmıyanın, açık kadınlara ve avret mahalli açık olanlara bakanların ve harâm yiyip içenlerin ahkâm-ı islâmiyyeye uymadıkları anlaşılır. Bunların düâları kabûl olmaz.

Bu vücûdün mülkü, elden çıkmadan,
çarh-ı felek, bu binâyı yıkmadan.

Sûretü ma’nâ, bir arada iken,
iki âlem de, elinde var iken,

Hubb-i dünyâyı, yüreğinden gider!
tâ alasın, can âleminden haber.

Harâmdan sakın, farzı yapmağa bak!
farzı yapmazsan, olur hâlin harâb!


4

4 — ADÂLET, AKL, ÎMÂN, KAZÂ VE KADER

Bu mektûb, derin ilmi, hâlleri ve sözleri ile her ihtisâs sâhibini hayretde bırakan, kerâmet ve fazîletler hazînesi, Eshâb-ı kirâmın ve islâm âlimlerinin büyüklüğünün vesîkası, seyyid Abdülhakîm efendi “rahmetullahi aleyh” tarafından yazılmışdır:

Efendim,

Yüksek mektûbunuzda yerleşdirmiş olduğunuz bilgi cevherleri, okuyanları çok sevindirdi. Çünki, böyle ince din mes’elelerini çözüp, fikrlerdeki pürüzleri düzeltmek, bu fakîr için, en zevkli bir vazîfe ve rûhumu besliyen bir gıdâdır.

Bu süâllerinizi çözüp, zihnleri aydınlatmak üç dürlü olabilir: İlm ile, zevk ile ve akl yolu ile.

İlm ile cevâb vermek için, i’tikâd bilgilerine dayanılacağından, önce, kelâm ilminde kullanılan kelimelerin, bu ilme mahsûs olan ma’nâlarını bilmek lâzımdır.

[Birçok kelimeler, her ilmde, başka ma’nâya kullanılır. Meselâ, zâlimler kelimesi tefsîr ilminde, kâfirler demekdir. Fıkh ilminde, başkasının hakkına saldıran kimselere denir. Tesavvufda ise, ayrı ma’nâsı vardır. O hâlde, bir ilme âid bir kitâbı okuyup anlıyabilmek için, önce kelimelerin bu ilmdeki husûsî ma’nâlarını bilmek lâzımdır. İşte, birkaç sene Mısrda, Bağdâdda bulunup da argo lisânı arabca öğrenenlerin ve eline bir ceb lügati alıp da, Kur’ân-ı kerîmi ve hadîs-i şerîfleri tercemeye kalkışan yeni din âlimlerinin(!), para kazanmak için yapdıkları terceme ve tefsîrler, bozuk ve zararlı olmakdadır. Bir tesavvuf âliminin huzûrunda, senelerce dirsek çürütüp, emek verip, pişmeden, olgunlaşmadan, (Mesnevî) okutan, tesavvuf kitâbları tercemesine kalkışan tarîkatcıların sözleri ve yazıları da, yanlış ve çok zararlı olur].

Kazâ ve kader. Halâl rızk, harâm rızk. Allahü teâlânın ilminin sonsuz olması ne demekdir? Halâl, harâm, Allahü teâlânın rahmeti nedir? Adâlet ve zulm; Allahü teâlânın adâleti. Akl nedir? Aklın kısmları, akl-ı selîm, akl-ı sakîm, Rab nasıl olur? Rabbin üzerine birşey lâzım mıdır? Rab, mahlûklara fâideli, uygun şeyleri yapmağa mecbûr mudur?

Zevk yolu ile anlıyabilmek, bu bilgileri, uzun uzadıya açıklamakla, geniş anlatmakla ve yazmakla olamaz. Anlayışların yüksek ve aşağı derecelerine göre, müşkillerini çözene hüsn-i zan ederek, güvenerek uzun zemân birlikde bulunmaları ile güzel, feyzli bir sûretde olur. Bu sûretde hiçbir delîle, isbâta, kelimelerin ma’nâlarını bilmeğe hâcet kalmaz. İçinde zarûrî bir bilgi hâsıl olur. Yakîn ile, vicdân ile inanır. Ulûm-i nakliyye ile, ya’nî âyet ile, hadîs ile ve ulûm-i akliyye ile isbâta lüzûm kalmaz. Hattâ, isbât için gösterilen delîlleri, senedleri, maksaddan, gâyeden uzak görür, yabancı bulur. Bu şartlar olmazsa, her delîl, her isbât noksân olur. Zekî olanların zihnlerine gelen şübheler, yanlış düşünceler giderilemez. Hattâ artarak, îmânı da sarsılır. İşte, yarım fen adamları hep böyledir.

İslâm ilmlerinden ikinci kısmı olan akl bilgilerinin, ya’nî tecribî ilmlerin iyi öğrenilmesi, ince ve derin din bilgilerinin kolay ve açık anlaşılmasına yardım eder.

Akl yolu ile anlamağa gelince, bunun için, önce ulûm-i akliyyeyi, ya’nî akla dayanan bilgileri öğrenmek lâzımdır. Bu bilgiler nelerdir, kaça ayrılır? İ’tikâd mes’elelerine bağlılığı olanlar hangileridir. Bağlı olmıyanları, uymıyanları hangileridir? Tecribî fizik, riyâzî fizik, ilâhî fizik ilmleri nelerdir? Riyâzî fizik öğrenmek, din bilgilerini kuvvetlendirir. Din bilgilerini sarsmaz. Astronomi [ilm-i heyet], aritmetik [hesâb] ve geometri [hendese], dîne yardımcı bilgilerdir. Tecribî fizikdeki, (Tecribe ve isbât edilenlere uymıyan) birkaç yanlış teori [nazariyye] ve hipotez [faraziyye]den başka, hepsi dîne uymakda, îmânı kuvvetlendirmekdedir. İlâhî fizik [metafizik] bilgilerinden, çürük, bozuk olanları dîne uymaz. Bu ilmler öğrenilince, din bilgilerinin, aklî ilmlere uyan ve aklî bilgilerle çözülmiyen yerleri ve sebebleri meydâna çıkar ve akla uygun sanılmıyan, aklın erişemediği mes’elelerin inkâr edilemiyeceği anlaşılır.

ADÂLET

Kıymetli mektûbunuzun sonunda, (Adâlete uymuyor gibi görünmüyor mu?) diyorsunuz. Efendim, adâletin ve bunun zıddı olan zulmün, ikişer ta’rîfi vardır:

1 — Adâlet, bir âmirin, bir hâkimin, memleketi idâre için koyduğu kanûn, kâ’ide, çizdiği hudûd içinde hareket etmekdir. Zulm ise, bu kanûnun, bu hudûdun, bu dâirenin dışına çıkmakdır.

Âlemleri yaratan, yokdan var eden, mâlikimiz, sâhibimiz Allahü teâlâ, hâkimlerin hâkimi, herşeyin asl sâhibi ve tek yaratıcısıdır. Üstünde bir âmiri, hâkimi, sâhibi, mâliki yokdur ki, Onu bir hudûd içinde harekete, bir dâire içinde kalmağa mecbûr etsin ve bir kanûn altında bulundursun. Bir vezîri, bir müşâviri, bir yardımcısı yokdur ki, iyiyi fenâdan ayırmak için işâret versin, yol göstersin. Bundan dolayı, Allahü teâlânın, adâletin bu ta’rîfi ile zâten bir ilgisi olmaz. Ona zulm kelimesi yaklaşamıyacağı gibi, bu ta’rîfe uyarak, âdil demek de, yakışmaz. Âdil denilmesi, zulmü hâtırlatabilir. Allahü teâlâ için bu ta’rîfe göre, adâleti hâtırlamak da, zulmü hâtırlamak gibi, câiz olmaz. Allahü teâlânın bir ismi (adl)dir. Âdil olduğu muhakkakdır. Bu ism de, başka ismleri gibi, (te’vîl) olunur. İslâmiyyete uygun bir ma’nâya çevrilir. Ya’nî, adlden murâd, adâletin gâyesidir. Meselâ, Rahmân ve Rahîm de, Allahü teâlânın ismidir. Rahmet ve rahm sâhibi demekdir. Rahm, kalbin bir tarafa eğilmesine denir. Allahü teâlânın kalbi yokdur ki, meyl etsin. O hâlde, rahm demek, rahmın gâyesi demekdir ki, ihsân etmek, iyilik etmekdir. Adl isminin de gâyesi, netîcesi, iyilik edici, nefse uygun gelen, tatlı gelen şeyleri verici demekdir.

Allahü teâlâ, adle, adâlet yapmağa mecbûr değildir. Mecbûr olsaydı, muhtâr olmazdı. Ya’nî, irâdesi, isteği bulunmazdı. İrâdesi olmıyan, mecbûr olur.

Bu ta’rîfe göre, (Filân şey adâlete uymuyor) denilemez. Allahü teâlâya, bu ma’nâda âdil denilemiyeceği gibi, böyle adâlete mecbûr da değildir.

2 — Adâletin yüksek ta’rîfi, (Kendi mülkünde olanı kullanmak) demekdir. Zulm de, başkasının malına, mülküne tecâvüzdür. Adâletin, dînimizdeki ta’rîfi de, işte budur.

Âlemlerin hepsi, ulvî, süflî, cismânî, arazî (sıfatlar), bedenî, rûhî, melekî, insânî, cinnî, hayvânî, nebâtî, cimâdî [cânsız], felekî [gökler], kevâkib [yıldızlar], büyük ve küçük cismler, Arş ve Kürsî, yer ve gökler, elementler ve mineraller, madde ve ma’nâ âlemleri, hepsi ve hepsi, Allahü teâlânın kemîne [âciz, muhtâc] mahlûkları ve mülkü olup, hepsinin tek yaratanı, müstekıl sâhibi, yalnız Odur. O, her hâlde, her bakımdan kemâldedir. Noksânlık yokdur ki, ikmâl etmek, temâmlamak lâzım olsun. Ondan başka herşey, Onun mülkü ve mahlûkudur. Memlûk mâlike, mahlûk hâlıka, mülkde ve yaratmakda şerîk [ortak] olmadığı gibi, birşeye de mâlik değildirler.

Bu her iki ta’rîfe göre, Allahü teâlânın işleri için, (adâlete uymayan) birşey olmaz. Böyle görmek, yaratanı, ba’zı şeylerde, yaratdığı şeylere benzetmek olur. Bu ise, büsbütün haksızlıkdır. Yaratan, hiçbir sûretle yaratdıklarına benzemez.

[Süâl: — İslâm memleketlerinde dünyâya gelen müslimân çocukları, ana, babasından, komşularından, hocalarından görerek, öğrenerek müslimân oluyor. Başka memleketlerdeki kâfir çocukları ise, kâfir olarak yetişdirilip, müslimânlıkdan mahrûm ediliyor. Bunlar da islâm terbiyesi ile yetişdirilseydi, müslimân olur, Cennete giderlerdi. Böyle yetişenlerin Cehenneme gitmesi haksızlık olmaz mı?

Cevâb: — Adâlet ile ihsânı karışdırmamalıdır. Allahü teâlâ, her memleketde yetişen kulları için, adâleti fazlası ile yapmışdır. Ya’nî âkıl ve bâlig olmadan ölen kâfir çocuklarını Cehenneme sokmıyacakdır. Âkıl ve bâlig oldukdan, ya’nî evlenecek çağa geldikden sonra, Muhammed aleyhisselâmın dînini duymadan ölen kâfirlere de azâb yapmıyacakdır. Bunlar, islâm dînini, Cenneti, Cehennemi işitdikden sonra, merak etmez, öğrenmez ise, inâd edip inanmazsa, o zemân azâb göreceklerdir. Âkıl ve bâlig olanlar, ana babanın, muhîtin yapmış oldukları eski te’sîrlerin altında kalmaz. Eğer kalsaydı, elli seneden beri islâm memleketlerinde, islâm terbiyesi altında yetişen yüzbinlerle müslimân evlâdı, islâm düşmanlarının yalanlarına, iftirâlarına aldanmaz, dinsiz, mürted ve hattâ din düşmanı olmazdı. Bunlar, âkıl ve bâlig oldukdan sonra, hattâ kırkından sonra, hattâ, hoca, hâfız oldukdan sonra, dinden çıkmakda, hattâ din düşmanı olmakda, hattâ din düşmanlığında önderlik yapmakdadırlar. Anasına, babasına, komşularına ve akrabâsına, yobaz, gerici, mürteci’, şerî’atcı, ileri sağcı diyerek alay etmekdedirler. Bu pek acı misâller, ana baba terbiyesinin te’sîrinin devâmlı olmadığını açıkca göstermekdedir. Bunun içindir ki, bugün dinden çıkmak, bütün dünyâyı saran bir âfet, fecî’ bir akıntı hâlindedir. Genç, ihtiyâr, bu felâkete kapılmıyan pek az kimse kalmışdır. Diğer tarafdan, birçok kâfirlerin, ilm, fen adamlarının müslimân olduğunu görüyoruz. Pek az olsa da, dînini değişdirmiyenlerin bulunması, ana terbiyesinin te’sîrinin, ba’zan da devâmlı olduğunu gösteriyor denirse, bir çocuğun müslimân evlâdı olması, islâm terbiyesi ile yetişmesi, Allahü teâlânın bir ihsânıdır. Kâfir çocuklarına bu ihsânı yapmıyor. Fekat, kimseye ihsân yapmağa mecbûr değildir. İhsân yapmamak zulm olmaz. Meselâ, bakkaldan bir kilo pirinç alsak, tam bir kilo dartması adâletdir. Noksan dartarsa zulm olur. Biraz fazla verirse ihsân olur. Bu ihsânı istemek, kimsenin hakkı değildir. İşte, Allahü teâlânın islâm terbiyesi ile yetişdirmesi, büyük ihsânıdır. Dilediğine ihsân eder. Kâfir çocuklarına bu ihsânı yapmaması zulm olmaz. İhsân etdiği kimseler kâfir olursa, bunların cezâsı, azâbı da, katkat ziyâde olacakdır. İmâm-ı Rabbânî “rahmetullahi teâlâ aleyh” ikiyüz ellidokuzuncu mektûbunda buyuruyor ki, (Bu fakîre göre, dağda yetişip, hiçbir din duymayıp, puta tapan müşrikler, Cennete ve Cehenneme girmiyecekler, hesâb yapılırken, zulmleri kadar azâb çekeceklerdir. Sonra hayvanlar gibi, yok edileceklerdir. Küçük iken ölen kâfir çocukları ve Peygamberlerden haberi olmıyanlar da böyle olacaklardır.)]

AKLIN TEFSÎRİ

Akl, bir (Kuvve-i derrâke)dir. Ya’nî anlayıcı bir kuvvetdir. Hakkı bâtıldan, iyiyi kötüden, fâideliyi zararlıdan ayırd etmek için yaratılmışdır. Bunun için, hakkı bâtıl ile karışdırabilecek olan insanda, cinde ve meleklerde akl yaratılmışdır. Allahü teâlânın kendisinde ve Ona âid bilgilerde, hakkın bâtıl ile karışdırılması olamıyacağından, o bilgilerde, akl yalnız başına sened olamaz. Mahlûklara âid bilgilerde, hakkı bâtıl ile karışdırmak mümkin olduğundan, bu bilgilerde aklın işe karışması doğru olur. Allahü teâlâya âid bilgilerde hakkı bâtıl ile karışdırmak isti’dâdı olmadığından, akl, o bilgilerde yürüyemez. Rubûbiyyet, yaratıcılık, her bakımdan bir olmak ister. Ayrılık olmadığı için, orada aklın işi yokdur.

Akl, bir ölçü âletidir. Allahü teâlâya âid bilgilerde, kıyâs [ölçmek] olamaz. Mahlûklara âid bilgilerde, kıyâs olup, doğru kıyâs etdi ise sevâb kazanır. Yanlış kıyâs etdi ise afv olur. Allahü teâlâya âid bilgilerde kıyâs olsa, şâhid ile gâibe istidlâl [bilinmiyeni, bilinene benzeterek anlamağa çalışmak] lâzım olur. Ya’nî, anlaşılmıyan şeyleri, bilinen şeyler gibi sanmak olur. Akl ve ilm adamlarının hepsi, şâhidden gâibe istidlâlin bozuk bir yol olduğunu, sözbirliği ile bildirmekdedir. Akl, yalnız, Allahü teâlânın varlığını isbât etmekde biraz iş görür. Bu bilgi, derin ve güçdür. Önce, aklın müşekkik mi, mütevâtî mi olduğunu anlıyalım:

(Mütevâtî) ne demekdir? Mütevâtî, bir cins içinde bulunan ferdlerin hepsinde müsâvî mikdârda bulunan sıfat demekdir. İnsanlık ve hayvanlık sıfatları gibi. İnsanlık, en yüksek insan ile en aşağı bir insanda müsâvîdir. Meselâ, bir Peygamberin “sallallahü aleyhi ve sellem” ve bir kâfirin insanlığı müsâvîdir. İnsanlık, Nebîde dahâ çok, dahâ kuvvetli değildir. Bir Nebînin insanlığı ile bir kâfirin insanlığı arasında fark yokdur. Cemşid gibi büyük bir pâdişâh ile, bir köy çobanının insanlığı aynıdır. Ya’nî, Cemşiddeki insanlık, çobandaki insanlıkdan üstün değildir.

(Müşekkik) — Bir cins içindeki ferdlerin hepsinde müsâvî mikdârda bulunmıyan sıfatdır. İlm gibi. İlm, âlimlerin ba’zısında çok, ba’zısında azdır. Büyük bir fen adamı da olan bir islâm âliminin ilmi, bir köy hocasındaki ilmden elbette dahâ çokdur ve dahâ geniş, dahâ parlakdır. O hâlde, din bilgilerinde, hangi âlimin bilgisine güvenilir? Elbette, en büyük ve ilmi çok ve fen kollarında tedkîk ve tecribe sâhibi olan âlimin ilmine dahâ çok güvenilir. Bunun üstünde, başka bir âlim bulunursa, ona i’timâd elbette dahâ çok olur.

Akl, insanlık gibi mütevâtî midir, yoksa ilm gibi müşekkik midir? Elbette müşekkikdir. Ya’nî, nev’inin ferdlerinde müsâvî olarak bulunmaz. O hâlde, en yüksek akl ile en aşağı akl arasında binlerce dereceleri vardır. Şu hâlde, (aklın kabûl edebileceği) sözü nasıl doğru olabilir? Hem hangi akl, ya’nî kimin aklı, en çok aklı olan kimsenin mi, yoksa her akllı denen kimsenin mi?

Akl, başlıca iki kısmdır: (Selîm akl), (Sakîm akl). Bunların her ikisi de akldır. Tam selîm akl, hiç yanılmaz, hatâ etmez. Pişmân olacak hiçbir hareketde bulunmaz. Düşündüğü şeylerde aslâ hatâ etmez. Hep doğru ve sonu iyi olan işlerde bulunur. Doğru düşünür ve doğru yolu bulur. İşleri hep doğrudur. Böyle akl, ancak Peygamberlerde “aleyhimüssalâtü vesselâm” bulunur. Her başladıkları işde muvaffak olmuşlardır. Pişmân olacak, zarar görecek birşey yapmamışlardır. Bunların aklına yakın, Eshâb-ı kirâmın, Tâbi’în ve Tebe-ı tâbi’înin, din imâmlarının “rıdvânullahi aleyhim ecma’în” akllarıdır. Bunların aklları, ahkâm-ı islâmiyyeye uygun akllardır. Onun için, bunların zemânında, islâmiyyet genişledi. Müslimânlar çoğaldı. Târîhi iyi anlıyan, bunu pek iyi görür. Sakîm akllar, bunların aksi, tam tersi olan akllardır. Düşündükleri şeylerde ve yapdıkları işlerde yanılır. Hepsi üzüntüye, pişmânlığa, zarara, sıkıntıya sebeb olur.

Bu iki kısm akl arasında, çok ve çeşidli dereceler vardır. Şunu da bildirelim ki, mü’minlerin, dînî aklı ve dünyevî aklı olduğu gibi, kâfirlerin de, dînî ve dünyevî aklı vardır. Kâfirin dünyâ işlerine eren aklı, âhıret işlerine eren aklından üstün olduğu gibi, mü’minin âhıret işlerini anlıyan aklı, dünyâ işlerini anlıyan aklından üstündür. Fekat, bu hâl devâmlı değildir. Dünyâ geçer, biter. Geçici işlere yarayan akl, devâmlı olan, bitmiyen işlere yarayan akldan dahâ kıymetli olamaz.

[Aklı ve zekâyı birbirine karışdırmamalıdır. Zekâ, sebeb ile netîce arasındaki bağlılıkları bulmak, benzeyiş ve ayrılışları anlamakdır. İsviçreli Claparede, zekâyı (Yeni îcâb ve vaz’ıyyetlere, zihnin en iyi şeklde uymasıdır) diye anlatmışdır. Ya’nî muhîtimize uymamızı sağlıyan bir kuvvetdir. Tek hücreli hayvanlar, muhîtin yalnız te’sîr etmesi ile hâl değişdirerek, bu tepkiye uyar. Dahâ ileri olan eklem bacaklılarda, tepkilere sevk-ı tabî’î (iç güdü)ler de katılır. Kemikli hayvanlarda, bu iki kuvvete, alışkanlık da karışır. En yüksek hayvanlarda ve insanlarda ise, muhîte uymak için, yeni bir fe’âliyyet, bir davranış ortaya çıkar ki, bu da zekâdır. Bergson diyor ki: (İlk insanların ve her asrın, geri kalmış kısmları, tabî’ate uymak, hayvanlar ve kendileri arasında münâsebet kurmak için âletler yapmışdır. Bu âletler, zekâ ile yapılmışdır). Görülüyor ki, âlet yapmak, teknikde yükselmek akla değil, zekâya alâmetdir. Alman pyschologue ve pédagogue’larından William Stern, (Zekâ, düşünceyi, hayâtın yeni şartlarına uydurmakdır), dedi. Ya’nî problem, mes’ele çözmek kuvvetidir. Amerikalı Terman ise, (Zekâ, mücerred fikrlerle düşünebilmekdir) demişdir. Bütün bu ta’rîfler gösteriyor ki, zekâ, sevk-ı tabî’îden yukarı, akldan aşağı, bir şü’ûr basamağıdır. Aklın tatbîkcisi gibi olan zekâ, akldan önce teşekkül etmekdedir. Akl sâhibleri, teorik yollar ve kâ’ideler ortaya koyar. Zekî kimse, bunların pratiğe tatbîkını sağlar. Fekat, aklı az ise, akl sâhiblerinden öğrendiklerini kullanmakla kalıp, zarûrî ve küllî prensiplere, kendiliğinden ulaşamaz. Ya’nî, zihni iyi işlemez ve istidlâlleri doğru yapamaz. Zekâ, düşünebilmek kuvvetidir. Fekat, düşüncelerin doğru olması için, akl lâzımdır. Zekî insan, düşüncelerinin doğru olabilmesi için, bir takım prensiplere muhtâcdır. Bu prensipleri idâre eden akldır. O hâlde, her zekî kimseyi akllı sanmak doğru olamaz. Zekî bir kimse, büyük bir kumandan olabilir. Akllılardan öğrendiği üsûlleri, yeni harb vaz’ıyyetine uydurarak, kıt’aları fethedebilir. Fekat, aklı az ise, bir hatâ ile, başarıları, felâkete döner. Meselâ, Napolyonun zekâ saçan askerî plânları, zaferleri ve aklsız hareketlerinin sonu olan felâketleri meydândadır. Üçüncü sultân Selîm hân “rahmetullahi teâlâ aleyh” zemânında, Napolyonun Sûriyede, islâm askerleri karşısında bozguna uğrayarak nasıl kaçdığı târîhlerde yazılıdır. Bir arslanın zekâsı, insan zekâsı kadar kuvvetli olsaydı, bu arslan öteki arslanlardan, onbin kat dahâ çok korkunç olurdu. Aklsız, dinsiz kimse de, kuvvetinin ve zekâsının çokluğu kadar, cem’iyyetlere büyük tehlüke olur].

Bu yazılar dikkatle okunursa, her işde ve hele dînî işlerde akla güvenilemiyeceği, bu işlerin akl ile ölçülemiyeceği meydâna çıkar.

Din işleri, akl üzerine kurulamaz. Çünki, akl, bir karârda kalmaz. Herkesin aklı, birbirine uymadığı gibi, bir adamın, selîm olmıyan aklı da, ba’zan doğruyu bulur, ba’zan da yanılır ve yanılması dahâ çok olur. En akllı denilen kimse, din işlerinde değil, mütehassıs olduğu dünyâ işlerinde bile, çok hatâ eder. Çok yanılan bir akla nasıl güvenilebilir? Devâmlı, sonsuz olan âhıret işlerinde, nasıl olur da, akla uyulur?

İnsanların şekl ve ahlâkları başka başka olduğu gibi, akl, tabî’at ve ilmleri de, ayrı ayrıdır. Birinin aklına uygun gelen birşey, başkasının aklına hiç de uygun gelmiyebilir. Birinin tabî’atine uygun olan birşey, başkasının tabî’atine uymaz. O hâlde, din işlerinde, akl, tam bir ölçü, doğru bir sened olamaz. Ancak, akl ile islâmiyyet, birlikde, tam ve doğru bir vesîka ve ölçü olur. Bunun içindir ki:

(Dînini ve îmânını, insan düşüncelerinin netîcelerine bağlama ve akl ile inceleyerek varılan sonuçlara uydurma!) buyurmuşlardır.

Evet, akl huccetdir, doğru yolu gösterir. Fekat, selîm olan akl gösterir, her akl değil.

Demek oluyor ki, selîm olmıyan aklların, yanıldıkları için, bir hakîkati kabûl etmemeleri, uygun bulmamaları, bir kıymet bildirmez. Selîm olan akllar, ya’nî Peygamberlerin “aleyhimüsselâm” aklları, din hükmlerinin hepsinin pek yerinde ve doğru olduklarını açıkça görür. İslâmiyyetin her hükmü, bu akllar için, pek meydânda, âşikâr ve apaçıkdır. Senede, isbât etmeğe lüzûm olmadığı gibi, tenbîh etmeğe, haber vermeğe de lüzûm yokdur.

HALÂL VE HARÂM

Herşeyi, Allahü teâlâ yaratdı. Herşeyin sâhibi, mâliki Odur. Kullanmamız için izn verdiği şeyler, halâl olur. İzn vermediği şeye de, harâm denir. Meselâ, bir erkeğe, iki kız kardeşden birini nikâhla almağı halâl eyledi. İkincisini de almağı harâm etdi. Harâm demek, sâhib ve hâlık olan Allahü teâlânın, bir şeyi kullanmağa izn vermemesi demekdir. Halâl ise, o yasak düğümünü çözmek demekdir.

Birşey, bir kimseye halâl, başka bir kimseye harâm olabilir.

Dünyâda harâm işliyen kimse, âhıretde ondan mahrûm kalır. Burada halâl şeyleri kullananlar, orada, o şeylerin hakîkatine kavuşur. Meselâ, bir erkek, dünyâda harâm olan ipeği giyerse, âhıretde ipek giymekden mahrûm edilir. İpek ise, Cennet elbisesidir. O hâlde, bu günâhdan temizlenmedikce, Cennete giremez demekdir. Cennete girmiyen de Cehenneme girer. Çünki, âhıretde, bu ikisinden başka yer yokdur.

Âhıret işleri, hiçbir bakımdan dünyâ işlerine benzemez. Bu dünyâ, yok olmak için yaratıldı. Yok olacakdır. Âhıret, sonsuz kalmak için ve sonsuz kalacak şeklde yaratıldı. Sonsuz kalacak şey ile çabuk yok olacak şey arasında ne kadar fark varsa, dünyâ ile âhıret yapısı ve işleri arasında da o kadar fark vardır. Yalnız ismleri, anlatılması benzemekdedir. Meselâ Cennet kelimesi, dünyâda bostân, âhıretde ise, Cennet denilen, sonsuz ni’metlerin bulunduğu yer demekdir. Cehennem de, burada derin ateş kuyusu, orada ise Cehennem denilen azâb dolu yere denir.

ÎMÂN

Efendim! Yüksek mektûbunuzun baş tarafında (kâmil olan îmân) demişsiniz. Îmân, hâsıl olunca, zâten kâmildir. Çünki, îmânda azlık, çokluk olmaz. Îmânın kendisi, az veyâ çok olmaz. Azlık, çokluk, îmânın parlaklığında, belli olmasındadır. Îmânın, aslı, kendisi:

Server-i âlem olan Muhammed aleyhisselâmın, Peygamber olarak bildirdiği şeyleri, akla, tecribeye ve felsefeye danışmaksızın, tasdîk ve i’tikâd etmekdir, inanmakdır. Akla uygun olduğu için tasdîk ederse, aklı tasdîk etmiş olur. Resûlü tasdîk etmiş olmaz. Veyâhud, Resûlü ve aklı birlikde tasdîk etmiş olur ki, o zemân Peygambere i’timâd tam olmaz. İ’timâd tam olmayınca, îmân olmaz. Çünki, îmân parçalanamaz. Akl, Resûlün “sallallahü teâlâ aleyhi ve sellem” bildirdiklerini uygun bulursa, bu aklın kâmil, selîm olduğu anlaşılır.

İnanılması lâzım şey için, tecribî ilmlere danışıp, tecribeye uygun ise, inanır, tecribe ile isbât edemeyince, inanmaz veyâ şübheye düşerse, o zemân, tecribesine inanmış olup, Resûle inanmamış olur ki, böyle îmân, kâmil değil, zâten îmân olmaz. Çünki, îmân parçalanamaz. Az ve çok olmaz.

Din bilgileri, felsefe ile ölçülmeğe kalkışılırsa, bu sefer felesofa inanılmış olup, Peygambere inanılmış olmaz. [Evet, Allahü teâlânın var olduğunu ve Muhammed aleyhisselâmın, Allahın Peygamberi olduğunu anlamakda, aklın, felsefî ve tecribî ilmlerin yardımı büyükdür. Fekat, bunların yardımı ile Peygambere “sallallahü teâlâ aleyhi ve sellem” inanıldıkdan sonra, Onun bildirdiği şeylerin herbiri için akla, felsefeye ve tecribî ilmlere danışmak doğru olmaz. Çünki, akl ile, tecribe ve felsefe yolu ile elde edilen birçok bilgilerin, zemânla değişmekde, yenileri bulununca, eskilerinin atılmakda olduğunu gösteren misâller, literatürlerde az değildir.] O hâlde:

Îmân, Resûl-i Ekrem efendimizin “sallallahü aleyhi ve sellem”, Allahü teâlâ tarafından, Peygamber olarak, bütün insanlara getirdiği ve bildirdiği emrlerin hepsine i’timâd ve i’tikâd etmekdir. Bu emrlerin, bilgilerin herhangi birine inanmamak veyâ şübhe etmek küfrdür. Çünki, Resûle inanmamak veyâ i’timâd etmemek, Resûle yalancı demek olur. Yalancılık kusûrdur. Kusûru olan kimse, Peygamber olamaz.

[Îmân demek, (Nass)larda, ya’nî, Kur’ân-ı kerîmde ve icmâ’ ile ve zarûrî olarak bilinen hadîs-i şerîflerde açıkca bildirilen şeylerin hepsine, inanmak demekdir. Burada (İcmâ’) demek, Eshâb-ı kirâmın “rıdvânullahi teâlâ aleyhim ecma’în” sözbirliği demekdir. Birşeyi, Eshâb-ı kirâm, sözbirliği ile bildirmedi ise, Tâbi’înin sözbirliği bu şey için icmâ’ olur. Tâbi’în de bu şeyi sözbirliği ile bildirmedi ise, Tebe-i tâbi’înin sözbirliği ile bildirmeleri, bu şey için icmâ’ olur. Çünki, bu üç asrın âlimleri, ya’nî müctehidleri, hadîs-i şerîf ile övülmüşdür. Bunlara (Selef-i sâlihîn) denir. Sahâbe ve Tâbi’îne (Selef-i sâlihîn) denildiği, İbni Âbidînde (Kâdîlık) bahsinde yazılıdır. (Buhârî) ve (Müslîm) ve (Kütüb-i sitte)den olan diğer dört kitâbda yazılı binlerce hadîs-i şerîfin sahîh oldukları, bunlardan sonraki âlimlerin sözbirliği ile bildirilmişdir. Zarûrî olarak bilinmek demek, her asrda, müslimânların çoğunun işitdikleri, yayılmış bilgi demekdir. Bunları bilmemek özr olmaz.

(Hadîka)nın yüzonbirinci sahîfesinde diyor ki, (İcmâ’ ile ve zarûrî olarak bildirilmiş olan inanılacak ve yapılacak din bilgilerinde ictihâd yapmak câiz değildir. Çünki, bunlara inanmıyan kâfir olur. Bunlara inananlara (Mü’min) ve (Müslimân) denir. Bunlar, Muhammed aleyhisselâmın ümmeti olur. Muhammed aleyhisselâmın ümmetinden ba’zıları i’tikâdda ictihâd yaparak yetmişüç fırkaya ayrıldı. Kur’ân-ı kerîmde ve hadîs-i şerîflerde açıkca bildirilmemiş olan ve açık olanların da ma’nâları icmâ’ ile ve zarûrî olarak anlaşılmamış olan yapılacak işlerde ictihâd etmek câizdir. İnanılacak olan bilgilerde ictihâd hiç câiz değildir. Böyle bilgilerde ictihâd ederken yanılmak, küfr olmaz ise de, büyük günâh olur. Müslimânların yetmişüç fırkasından yetmişiki fırkası böyle yanılmış, doğru yoldan ayrılmış, (Bid’at sâhibi) olmuşlardır. Bunlar sapık inançlarının cezâsı olarak Cehenneme gireceklerdir. Fekat, müslimân oldukları için, Cehennemde sonsuz kalmıyacaklar, azâb gördükden sonra, çıkarılacaklardır. Şübheli bilgilerde Eshâb-ı kirâmın yolundan ayrılmayan fırkaya (Ehl-i sünnet) denir. İcmâ’ ile ve zarûrî olarak bildirilmemiş olan işlerin halâl veyâ harâm olmalarını anlamakda ictihâd yaparken yanılmak suç olmaz. Sevâb olur. Ehl-i sünnet fırkasının içinde bulunan, inanışları birbirlerine uygun, doğru dört mezhebin iş bakımından birbirlerinden ayrılmaları bu sûretle olmuşdur.

[Bir hükm üzerinde, dört mezhebin ictihâdları arasında icmâ’ hâsıl olursa, bu icmâ’a inanmak da lâzım olduğu, inanmıyanın kâfir olacağı, (Mektûbât)ın ikinci cildinin otuzaltıncı mektûbunda yazılıdır.

Selef-i sâlihînin “rahmetullahi teâlâ aleyhim ecma’în” yolunda bulunan müslimânlara (Ehl-i sünnet) denir. Ehl-i sünnet olmayıp, Ehl-i sünnet âlimlerinin (Nass)larda açık bildirilmemiş olan ahkâmdaki ictihâdlarını beğenmeyen ve bu şübheli nassları yanlış te’vîl ederek, anladıklarını Selef-i sâlihînin yolu olarak savunan sapıklara (Silfiyye) veyâ (Selefiyye) denir. Silfiyye bid’atini ortaya çıkaranların en meşhûru İbni Teymiyye ve vehhâbîlerdir. Bunlar kendilerinin Eshâb-ı kirâm yolunda olduğunu savunuyor, Kur’ân-ı kerîmden ve hadîs-i şerîflerden yanlış ve bozuk ma’nâlar çıkararak, Ehl-i sünnet olan hakîkî müslimânları kötülüyorlar.]

Hadîs-i şerîfde, (Lâ ilâhe illallah ehline kâfir demeyiniz! Bunlara kâfir diyenin kendisi kâfir olur) buyuruldu. Bu hadîs-i şerîf, (Lâ ilâhe illallah ehli) ya’nî (Ehl-i kıble) olan kimse, icmâ’ ile ve zarûrî olarak bildirilmemiş inanılacak şeylerde şübheli nassları yanlış te’vîl ederek, Ehl-i sünnetin doğru yolundan ayrılınca veyâ başka bir büyük günâh işleyince kâfir olmaz demekdir. Fekat, Ehl-i sünnetden ayrılan kimse, tevâtür ile zarûrî olarak öğrenilen din bilgilerinden birine inanmazsa, buna (Lâ ilâhe illallah ehli) denmez. Böyle kimse kâfir olur.) İbnî Âbidînin üçyüzyetmişyedinci sahîfesinde de böyle yazılıdır. (Hadîka)da, ikinci kısmın sonunda buyuruyor ki, (Hazret-i Alîyi üç halîfeden üstün tutana (Şî’î) denir. Eshâb-ı kirâma söğene (Mülhid) denir.) Şî’î, Ehl-i kıbledir. (Mülhid) ise, kâfir olmakdadır. (Mülhid)lere bugün Kızılbaş da denilmekdedir. Şî’îler bugün kendilerine (Ca’ferî) diyorlar.

Görülüyor ki, (Lâ ilâhe illallah ehli) ya’nî (Ehl-i kıble) demek, tevâtür ile ve zarûrî olarak bilinen din bilgilerinin hepsine inanan, ya’nî müslimân olan kimse demekdir. Böyle kimse, sapık inanışı ile kâfir olmaz.

(Hadîka)da yüzellidördüncü sahîfede diyor ki, (Bir kişinin bildirdiği hadîs-i şerîfe inanmak lâzım değil ise de, ma’nâsı tevâtür ile bildirildi ise, bu icmâ’a inanmak lâzım olur).

(Milel-nihâl) kitâbı tercemesinin altmışdokuzuncu sahîfesinde diyor ki, (İmâm-ı a’zam Ebû Hanîfe ve imâm-ı Şâfi’î, Ehl-i kıble olana kâfir denilmez buyurdular. Bu sözün ma’nâsı, Ehl-i kıble olan, günâh işlemekle kâfir olmaz demekdir. Yetmişiki fırka âlimleri ve bunların yollarında olanlar, Ehl-i kıbledirler. İctihâd yapılması câiz olan şübheli delîllerin te’vîllerinde yanıldıkları için, bunlara kâfir denilmez. Fekat, zarûrî olan ve tevâtür ile bildirilmiş olan din bilgilerinde ictihâd câiz olmadığı için, böyle bilgilere inanmıyan, sözbirliği ile kâfir olur. Çünki, bunlara inanmıyan, Resûlullaha “sallallahü aleyhi ve sellem” inanmamış olur. (Îmân) demek, Resûlullahın “sallallahü teâlâ aleyhi ve sellem” Allahü teâlâ tarafından getirdiği, zarûrî olarak bilinen bilgilere inanmak demekdir. Bu bilgilerden birine bile inanmamak küfr olur. İnanmamağı gösteren her söz ve her iş, ister şaka olarak, isterse gönülden olmıyarak olsun, küfr olur. Zorlanarak veyâ yanılarak olursa, küfr olmaz).

İbni Âbidîn, birinci kısmın önsözünde buyuruyor ki: (Felsefe) yunanca bir kelimedir. Eski ma’nâsı, beğendiği düşüncelerini, hakîkat olarak anlatmak, yaldızlı, heyecân verici lâflarla inandırmağa çalışmak demek idi. Görünüşde doğru, çoğu bozuk olan sözler idi. Tecribeye, hesâba dayanmıyan şahsî düşüncelere (Felsefe) denirdi. Varlıklar yokdan yaratılmamış, böyle gelmiş böyle gider demek, îmân edilecek şeylere, halâl, harâm olanlara inanmağa gericilik demek böyledir. (İhyâ-ül’ ulûm)da diyor ki, (Eski yunan felsefesi, başlı başına bir ilm değildir. Matematikçiler, geometri okuyanlar, mantık öğrenenler, tabî’iyyeciler ve tabîbler arasında bu felsefeye kayanlar çok oldu. (İlâhiyyât) üzerinde, ya’nî Allahü teâlâ ve onun sıfatları, emrleri, yasakları üzerinde, kendi aklları, görüşleri ile konuşdular. Hâlbuki hesâb, hendese, mantık, tabî’at bilgisi, fizik, kimyâ, tıb bilgisi öğrenmek mubâhdır. Bunlarda mütehassıs olmak fâidelidir. Îmânı kuvvetlendirmek ve millî kalkınma, râhat, huzûr için ve cihâd için, islâmiyyeti yaymak için bunlar lâzımdır. Bunların hepsi islâm bilgileridir. Medeniyyet de, bu demekdir. Fekat bunları islâmiyyete karşı bozuk düşüncelerine âlet etmek, gençleri aldatmak için kullanmak felsefe olur). Görülüyor ki, fen bilgilerini, insanlara hizmet için öğrenmek fâidelidir, sevâbdır. İnsanların râhatını, huzûrunu kaçırmak, insan haklarını yok etmek, insanları sömürmek, îmânlarını, ahlâklarını bozmak için öğrenmek, felsefe olur. Harâm olur. Öğrenilmesi lâzım olan ve yasak olan ilmler, (Hadîka)da uzun yazılıdır. Bunlar, İstanbulda neşr edilen arabî (Hulâsat-üt-tahkîk fî hükm-it-taklîd vet-telfîk) kitâbının sonunda basdırılmışdır.

(Fetâvâ-i Hindiyye)de, beşinci cild, 377. ci sahîfede diyor ki: Îmân edilecek ve yapılacak, kaçınılacak şeyleri ve geçinecek san’at bilgilerini öğrenmek herkese farzdır. Bundan fazlasını öğrenmek farz değil ise de, sevâbdır. Öğrenmezse günâh olmaz. Farz olan bilgilere yardımcı olanları, meselâ astronomi öğrenmek de sevâbdır. Fıkh öğrenmeyip, yalnız hadîs öğrenen, iflâs eder. Kelâm ilmini, ya’nî îmân bilgilerini, ihtiyâcdan fazla öğrenmek câiz değildir. Bid’atlerin, fitnelerin yayılmasına sebeb olur. Sadr-ül-islâm Ebül-Yüsr buyuruyor ki, (Kelâm, tevhîd kitâblarının birkaçında felsefî bilgiler gördüm. İbni İshak Kindî Bağdâdînin ve İstikrârînin kitâbları böyledir. Bunlar, islâmın bildirdiği doğru yoldan ayrılmış sapık kimselerdir. [Ehl-i sünnet bilgilerini öğrenmeden önce] böyle sapık kitâbları okumak câiz değildir. Abdül-Cebbâr Râzî ve Ebû Alî Cübbâî ve Kâ’bî ve Nazzâm İbrâhîm bin Yesâr Basrî ve talebelerinden Amr Câhız (Mu’tezilî) sapıklarının kitâbları da, eski yunan felsefecilerinin bozuk fikrleri ile doludur. Böyle kitâbları okumak gençlere zararlıdır. Muhammed bin Hîsûm gibi(Mücessime) fırkasındakilerin kitâbları da böyledir. Bunlar bid’at fırkalarının en kötüsüdür. Ebül-Hasen-i Eş’arî de, önceleri Mu’tezile inancını yaymak için çok kitâb yazdı. Allahü teâlâ, kendisine hidâyet verdikden sonra, eski fikrlerini kötüleyici kitâblarını yaydı. Yanlışlarını görebilenlerin, bu kitâbları okuması zararlı olmaz. Şâfi’î âlimleri, îmân bilgilerini Ebül-Hasen-i Eş’ârînin kitâblarından aldılar. Ebû Muhammed Abdüllah bin Sa’îdin bu kitâbları açıklıyan eserleri temâmen zararsız hâldedir. Sözün kısası, eski felsefecilerin yazdığı din kitâblarını gençlere okutmamalıdır. Ehl-i sünnet bilgilerini öğrendikden sonra okumaları câiz olur). Hindiyyeden terceme temâm oldu. 1368 [m. 1949] da öldürülen (İhvân-ül-müslimîn) cemâ’atinin müessisi Mısrlı mezhebsiz, Hasen el-Bennâ’ın ihtilâlci yazıları ve Seyyid Kutbun (Fi-zılâl-il-Kur’ân) ismindeki bozuk tefsîri ve başka kitâbları ve Hindistândaki vehhâbîlerden Muhammed Sıddîk hânın ba’zı kitâbları ve Mevdûdî ve Hamîdullah ve 1359 [m. 1940] da ölmüş olan Cezâyirli İbni Bâdis gibi dinde reformcuların kitâbları da böyledir. Dînini öğrenmek istiyenler, bunların bozuk kitâblarını okumamalıdır.]

Dînimizin bildirdiği birşeyde şübheye düşen kimse, Allahü teâlâ ve Onun Peygamberi, bu şey ile neyi bildirmek istemiş ise, öylece îmân etdim, inandım demelidir. Hemen, şübhesini giderecek bir din âlimi aramalıdır. İlmine ve dîne bağlılığına güvenilir, zekî, ârif, harâmlardan kaçınan, din bilgilerinin inceliklerini bilen, müşkilleri çözebilen bir zâtı arar, bulur. Bundan aldığı cevâb, şübhesini giderince, artık öylece îmân eder. Böyle bir zâtı aramak farzdır. Tesâdüfe bırakmayıp, hemen aramalıdır. Bulamazsa veyâ bulup da, şübheden kurtulamazsa, Allahü teâlânın ve Resûlünün dilediği gibi inandım demeli ve şübhesinin giderilmesi için, Allahü teâlâya düâ etmeli, yalvarmalıdır. İşte, bunun için, her şehrde, müşkilleri çözebilen bir zâtın bulundurulması farz-ı kifâyedir. Felsefecilerin iftirâlarını, fen ve felsefe bilgileri ile karşılıyabilen, fen adamı geçinenlerin i’tirâzlarını, fennî metodlara dayanarak çözebilen, kitâblı kâfirlerin yanlış sözlerini, dinlerindeki bozuk yerleri isbât ederek, red edebilen, doğru yoldan ayrılmış olanların, fitne ve fesâd ateşlerini söndürebilen, dünyâ târîhini iyi anlamış, matematik bilgisi kuvvetli ve islâm bilgilerinin derinliklerine ermiş bir din âlimi bulundurmak lâzımdır. İslâm devletleri böyle âlim yetişdiriyordu. Böyle bir din âlimi bulunmazsa, islâmiyyet, din câhillerinin elinde oyuncak olur. İstedikleri gibi din kitâbları yazar, gençlerin dinsiz yetişmesine sebeb olurlar. Bir memleketde, islâmiyyetin yerleşmesi için, herşeyden önce, hakîkî din âlimi yetişdirmek lâzımdır. Din âlimi bulunmazsa, Ehl-i sünnet âlimlerinin kitâblarını yaymağa çalışmalıdır. Bu kitâblar bulunmazsa, din câhilleri, din adamı şekline girip, kitâb ve mecmû’a yazarak, konferanslar, va’z ve dersler vererek milletin dînini, îmânını çalarlar. İslâmiyyeti yıkarlar da, kimsenin haberi olmaz. [Şerefül insan bil ilmi vel-edeb, lâ bil mâl-ı vel haseb.]Ya’nî insanın şerefi, kıymeti, ilmi ve edebi ile ölçülür. Malı ve baba ve dedeleri ile değil!

(Bezzâziyye)de, kerâhiyyet kısmında diyor ki, (İbâdetleri yapan kimse, îmânının bozulmasında şübhe eder ve günâhım çokdur, ibâdetlerim beni kurtarmaz diye düşünürse, îmânının kuvvetli olduğu anlaşılır. Îmânının devâm edeceğinden şübhe eden kâfir olur. Şübhe etmeği beğenmezse, mü’min olduğu anlaşılır).

[İbni Âbidîn, Mürted bâbında diyor ki, (Beş sınıf kâfir vardır: Dehriyye, Seneviyye, Felâsife, Veseniyye ve Ehl-i kitâb. İlk dördü kitâbsız kâfirdir. Ya’nî semâvî kitâbları yokdur. Bugün Hindistânda yayılmış olan Berehmen ve bunun, mîlâddan 542 sene evvel ölmüş olan Budda Gautama tarafından değişdirilmesi ile hâsıl olan Buda dinlerinde olanlar, Vesenîdir, ya’nî putlara [heykellere] taparlar. Bu dinlerde, oradaki eski Peygamberlerin kitâblarından, sözlerinden alınmış kıymetli bilgilerin bulunduğu görülmekdedir. Berehmen ve Buda dinleri, hıristiyanlık dîni gibi, eski Peygamberlerin “aleyhimüsselâm” bildirdiği, doğru dinlerin bozulmuş, değişdirilmiş bir hâlidir. Mazher-i Cân-ı Cânân “kuddise sirruh”, ondördüncü mektûbunda diyor ki, (Allahü teâlâ, insanları yaratdığı zemân, Birmîhâ [veyâ Brahma] ismindeki bir melek vâsıtası ile, Hindistâna da, Bîd ve Vidâ isminde bir kitâb gönderdi. Dört cüz’ idi. Âlimleri bu kitâbdan altı mezheb çıkardılar. İnsanları dörde ayırdılar. Her sınıfına cûk dediler. Hepsi Allahın bir olduğuna, insanları Onun yaratdığına, kıyâmet gününe, Cennete, Cehenneme ve tesavvufa inanırlar. Uzun zemân sonra, başka Peygamberler gönderirdi. Bunlar hakkında, kitâblarımızda, hiçbir bilgi yokdur. Sonradan bozuldular. Peygamberlerin ve Evliyânın rûhlarını ve melekleri hâtırlatmak için heykeller yapdılar. Şefâ’atlerine, yardımlarına kavuşmak için, bu heykellere secde etdiler [ise de, (müşrik) değildirler. Ehl-i kitâb, ya’nî kitâblı kâfirdirler.] Arabistândaki putperestler [ve hıristiyanlar], böyle değildir. Bunlar, putlarının hâlık, yaratıcı olduklarına inanıyor. Herşeyi yalnız putlardan istiyorlar. Putlarına ilâh diyerek secde ediyorlar. [Bunun için, (müşrik) oluyorlar.] Berehmenler ise, hurmet, şefâ’at etmeleri için yalvarıyorlar. Bunun için, Muhammed aleyhisselâmdan önceki Berehmenlerin bozulmuş olanları için de, kâfir diyemeyiz. Fekat şimdi, dünyânın her yerindeki, her insanın Muhammed aleyhisselâma îmân etmesi, ya’nî müslimân olması lâzımdır. Şimdi müslimân olmayana kâfirdir deriz.) [Hindistânda bulunan (Sîh)ler, Baba Nanek isminde bir Hindûnun mezhebinde olan kâfirlerdir. İslâmiyyeti ve Berehmen dinlerini karışdıran bu adam, 946 [m. 1539]da öldü.] Seyyid Şerîf-i Cürcânî “rahmetullahi aleyh”, (Şerh-i mevâkıf) sonunda, üçüncü maksadda buyuruyor ki: (Muhammed aleyhisselâmın Peygamber olduğuna inanmıyan kâfir olur. Bunlardan yehûdî ve nasârâ [hıristiyan], Berehmen ve Budistler, başka Peygamberlere “salevâtullahi teâlâ ve teslîmâtühü aleyhim ecma’în” inanıyor. Bunların getirdikleri ve sonradan bozulmuş olan kitâbları okuyorlar. Bunlara tapınmıyorlar. Bunun için bu kâfirlere (Ehl-i kitâb) denir. Dehriyye ise, Allahü teâlâya da inanmıyor. Herşey tabî’at kanûnları ile var oluyor. Bir yaratıcı yokdur. Dehr, ya’nî zemân ilerledikce, herşey değişmekdedir diyor). Mecûsîler, Senevîdir. Allahü teâlânın iki olduğuna, putperestler ise, çok olduğuna inanıyor. Hepsi, müşrik, ya’nî kitâbsız kâfirdirler. Çünki, bir Peygambere inanmıyor. Bir semâvî kitâb okumuyorlar. Komünistler, masonlar, tanrısız kâfir olup, Dehriyye kısmındandır. Berehmen, Budist, Yehûdî ve Hıristiyanlar, Ehl-i kitâb iken, zemânla, (müşrik) oluyorlar. Şimdi, yeryüzünde, değişdirilmemiş bulunan hak din, yalnız Muhammed aleyhisselâmın getirdiği islâm dînidir. Bu dînin, kıyâmete kadar bozulmıyacağını, doğru olarak kalacağını Allahü teâlâ söz vermişdir.

İnsan resmine, heykeline hurmet, ta’zîm etmek, kıymet vermek, onu yükseğe koyup, karşısında dikilmek, eğilmek, secde etmek, medh edici şeyler söylemek, yalvarmakdır. Bu da iki sebeble olur:

1 — Hocasının, babasının, âmirinin, bir Peygamberin, Velînin, dîne ve millete hizmet edenin resmi olduğuna inanarak hurmet eder. O kimsede ülûhiyyet sıfatlarından, ya’nî Allahü teâlâya mahsûs olan sıfatlardan birinin bulunduğuna inanmaz. Onu mahlûk bilir. Onu sevdiğini bildirmek, onu sevindirmek için, başkalarına uyarak hurmet eder. Böyle hurmet eden kâfir olmaz. Harâm işlemiş olur. Harâm olduğuna inanmıyan kâfir olur. Kâfirlerin resmine böyle ta’zîm küfr olur.

2 — Resmin, heykelin sâhibinde ve salîbde [haçda] veyâ yıldız, güneş, inek gibi herhangi bir şeyde, ülûhiyyet sıfatı bulunduğuna inanarak, meselâ, istediğini yaratır, her istediğini yapar, hastaya şifâ verir diyerek ta’zîm etmek, küfr olur. Şirk olur. Bu kimse müşrik olur. Ta’zîm etmesi ibâdet, tapınmak olur. Bu resmler, heykeller ve şeyler sanem, put olur. Hıristiyanlar, Îsâ Allahın oğludur, melekler kızlarıdır diyerek, erkek ve kız resmlerine ve heykellere hurmet etdikleri için, müşrikdirler. Barnabas ve Aryüs mezhebinde olanları, böyle sapık inanmadıkları için, müşrik değil, Ehl-i kitâbdırlar. Fekat, Muhammed aleyhisselâma inanmadıkları için, kâfirdirler.]

KAZÂ VE KADER

Îmânın altı şartından altıncısı, kazâ ve kadere inanmakdır. Kazâ ve kader, zekî insanların zihnlerinin en çok takıldığı bir bilgidir. Bu takıntılar, kazâ ve kaderi iyi anlamamakdan ileri gelmekdedir. Kaderin ne demek olduğu iyi anlaşılsa, hiçbir zekînin şübhesi kalmaz ve îmânı kuvvetli olur.

Âlemlerin yaratanı, yaratdığı ve yaratacağı şeylerin hepsini, ezelden ebede, zerreden Arşa kadar hepsini, maddeleri, ma’nâları, bir ânda ve bir arada bilir. Herşeyi yaratmadan önce biliyordu. Herşeyin iki dürlü varlığı olur. Biri ilmde varlık, ikincisi, hâricde, maddeli varlıkdır. İmâm-ı Gazâlî “rahmetullahi aleyh” bunu bir misâl ile, şöyle anlatmışdır: Bir mühendis mi’mâr, yapacağı bir binânın şeklini, her yerini, önce zihninde tasarlar. Sonra zihnindeki bu resmi, kâğıda çizer. Sonra bu plânı, mi’mâra ve ustalara verir. Bunlar da, bu plâna göre, binâyı yapar. Kâğıddaki plân, binânın, ilmdeki varlığı demekdir ve zihnde tasavvur edilerek çizilen şeklidir. Buna, (ilmî, zihnî, hayâlî vücûd) ismleri verilir. Kereste, taş, tuğla ve harçdan yapılan binâ da, hâricdeki varlıkdır. Mühendis mi’mârın zihninde tasavvur etdiği şekl, ya’nî bu şekle olan bilgisi, binâya olan kaderidir.

Kazâ ve kader bilgisi karışık olduğundan, okuyanlarda, bir takım yanlış fikrler, evhâm ve hayâller hâsıl olabilir. Bunun için, din büyüklerimiz, kazâ ve kaderi çeşidli şeklde anlatmışlardır. Böylece okuyan ve dinliyenler, sözlerin gelişine ve şekline göre, ta’rîflerin birinden fâidelenebilir ve şübheye düşmekden kurtulurlar. (Fâideli Bilgiler) s. 219 a bakınız!

Kader, ileride yaratılacak şeyleri, Allahü teâlânın ezelde bilmesidir.

Allahü teâlâ, herşeyi, kudreti ve ilmi ile yaratıyor. İşte kader, bu ilmdir.

Kader, hiçbirşey yaratılmadan önce, Allahü teâlânın ilm sıfatının mahlûklara olan bağlılığıdır. Mazher-i Cân-ı Cânânın onüçüncü mektûbu, kazâ ve kader bilgisini çok güzel açıklamakdadır. Altıyüzdoksanaltıncı sahîfeye bakınız!

(Ehl-i sünnet vel-cemâ’at) kadere îmân etmiş, kadere inanmak îmânın şartıdır demişdir. Ya’nî kadere inanmıyan, mü’min değildir dediler.

Kaderin, iyisi, kötüsü, tatlısı, acısı, hep Allahü teâlâdandır. Çünki, kader, bildiği şeyleri yaratmak demekdir.

[Kader ve kazâ kelimeleri, birbiri yerine kullanılır. Kader yerine, kazâ denir].

Büyük âlim imâm-ı Begavî buyuruyor ki: (Kazâ, kader bilgisi, Allahü teâlânın kullarından sakladığı sırlardan biridir. Bu bilgiyi, en yakın meleklere ve din sâhibi olan Peygamberlerine “aleyhimüsselâm” bile açmadı. Bu bilgi, büyük bir deryâdır. Kimsenin, bu denize dalması, kaderden konuşması câiz değildir. Şu kadar bilelim ki, Allahü teâlâ, insanları yaratıyor. Bir kısmı şakîdir. Cehennemde kalacakdır. Bir kısmı da sa’îddir. Cennete gidecekdir. Bir kimse, hazret-i Alîden “radıyallahü anh” kaderi sordukda: (Karanlık bir yoldur. Bu yolda yürüme!) buyurdu. Tekrâr sorunca: (Derin bir denizdir) buyurdu. Tekrâr sordu. Bu def’a: (Kader, Allahü teâlânın sırrıdır. Bu bilgiyi senden sakladı) buyurdu.

İlm olmazsa, din, sıyrılıp kalkar aradan,
öyleyse, cehâlet denilen, yüz karasından,

kurtulmaya çalışmalı, başdan başa millet,
kâfi değil mi yoksa, bu son dersi felâket?

Bu felâket dersi, neye mal oldu, düşünsen,
beynin eriyip, yaş gibi, damlardı gözünden.

Son olaylar, ne demekdir, bilsen ne demekdir:
Gelmezse eğer, kendine millet, gidecekdir.

Zîrâ, yeni bir sarsıntıya pek dayanılmaz,
zîrâ, bu sefer, uyku ölümdür uyanılmaz.

Ahlâkı düzeltip, fenne çok çalışmak lâzım,
dîne bağlı, atomla silâhlı er olmak lâzım!

Din bilgisi, harb gücü, ileri olmak gerek,
ikisidir ancak, millete huzûr verecek.


5

5 — TEFSÎR KİTÂBLARI, HADÎS-İ ŞERÎFLER

Bu mektûb, râsih ilmli, hakîkî din âlimi, seyyid Abdülhakîm Efendinin “rahmetullahi aleyh” bir mektûba cevâbı olup, tefsîri ve hadîs-i şerîfleri bildirmekde, din âlimlerini medh eylemekdedir:

Efendim,

Kıymetli mektûbunuzun başında, din âlimlerinin, müslimânların öğrenmesi lâzım olan bilgilere (Ülûm-i islâmiyye) denir, dediklerini yazıyorsunuz. İslâm dîninin emr etdiği bu bilgileri, Resûlullah “sallallahü aleyhi ve sellem” ikiye ayırmış, (El-ilmü ilmân, ilmü ebdân ve ilmü edyân) buyurmuşdur. Biri (Ülûm-i nakliyye) ya’nî din bilgileri, diğeri (Ülûm-i akliyye) ya’nî fen bilgileridir, buyurmuşdur. Dinde reformcular, fen bilgilerine (Rasyonel bilgiler), din bilgilerine (Skolastik bilgiler) diyor.

[İslâm dînine inanmıyanlar, gençleri aldatmak için, (Dinleri insanlar çıkarmış, önce totem, sonra çok tanrı, en son tek tanrı fikri çıkmış, dinler, fenne, medeniyyete mâni’ olmuş) diyorlar. İslâmiyyete iftirâ ediyor, alçakca yalan söylüyorlar. Fen bilgilerini, akl bilgilerini islâmiyyetin içinden ayırıyorlar. İslâmiyyeti akl bilgilerinden ayrı, bunlara karşı imiş gibi gösteriyorlar. Akl, fen bilgilerini öğrenmek için islâmiyyeti bırakmalı imiş düşüncesini yaymağa çalışıyorlar. İlmihâl kitâblarını okuyarak islâmiyyetin akl bilgilerine, fenne verdiği ehemmiyyeti anlayan uyanık kimseler, bu yalanlara elbette aldanmaz].

Din bilgileri, dünyâda ve âhıretde huzûru, se’âdeti kazandıran bilgilerdir. Bunlar da iki kısma ayrılır: (Ülûm-i âliyye) ya’nî yüksek din bilgileri ve (Ülûm-i ibtidâiyye) ya’nî âlet ilmleri. Yüksek din bilgileri sekizdir:

1 — (Tefsîr) ilmi.

2 — (Üsûl-i kelâm) ilmi. Kelâm ilminin, âyet-i kerîmelerden ve hadîs-i şerîflerden nasıl çıkarıldığını öğreten ilmdir. Bu ilm, (Hadîka)da açık anlatılmakdadır.

3 — (Kelâm) ilmi. Kelime-i şehâdeti ve buna bağlı olan, îmânın altı temel bilgisini öğreten ilmdir.

4 — (Üsûl-i hadîs) ilmi. Hadîs-i şerîflerin çeşidlerini öğreten ilmdir.

5 — (İlm-i hadîs). Resûlullahın “sallallahü aleyhi ve sellem” ef’âl, akvâl ve ahvâlini öğretir.

6 — (Üsûl-i fıkh) ilmi. Fıkh bilgilerinin âyet-i kerîmelerden ve hadîs-i şerîflerden nasıl çıkarıldığını öğretir. (Menâr) adındaki üsûl kitâbı meşhûrdur.

7 — (Fıkh) ilmi. Ef’âl-i mükellefîni öğretir. Ya’nî, beden ile yapılması ve sakınılması lâzım olan emrleri ve yasakları ve mubâhları öğretir. Fıkh bilgisi dörde ayrılır: İbâdât, münâkehât, mu’âmelât ve ukûbât.

8 — (İlm-i tesavvuf), Kalb ile yapılması ve sakınılması lâzım olan şeyleri ve kalbin, rûhun temizlenmesi yollarını öğretir. Buna (İlm-i ahlâk), (İlm-i ihlâs) da denir.

Bu sekiz ilmden, kelâm, fıkh ve ahlâk bilgilerini lüzûmu kadar öğrenmek ve çoluk çocuğuna öğretmek, her müslimâna (Farz-ı ayn)dır. Öğrenmiyenler ve çoluk çocuğuna öğretmiyenler büyük günâh işlemiş olur. Cehenneme gider, yanarlar. Öğrenmeğe lüzûm görmiyen, ehemmiyyet vermiyen ise, kâfir olur, îmânı gider. Bu üç ilmin lüzûmundan fazlasını ve öteki beş yüksek din bilgisini ve ulûm-i akliyyeyi öğrenmek (Farz-ı kifâye)dir. (Bezzâziyye)de diyor ki, (Kur’ân-ı kerîmden bir mikdâr ezberledikden sonra, fıkh öğrenmek lâzımdır. Çünki, Kur’ân-ı kerîmin hepsini ezberlemek farz-ı kifâyedir. Lâzım olan fıkh bilgilerini öğrenmek ise, farz-ı ayndır. Muhammed bin Hasen Şeybânî “rahmetullahi teâlâ aleyh” buyurdu ki, her müslimânın harâmları, halâlları bildiren ikiyüzbin fıkh bilgisini öğrenmesi lâzımdır. Farzlardan sonra ibâdetlerin en kıymetlisi, ilm ve fıkh öğrenmekdir).

[(Hadîka)da, islâmiyyetin yasak etdiği zararlı ilmleri anlatırken diyor ki, kelâm ilmini, Ehl-i sünnet vel-cemâ’at âlimlerinin bildirdikleri i’tikâdı öğrenecek ve bunları akl ile nakl ile isbât edecek ve sapıklara, dinsizlere anlatacak kadar okumak farz-ı ayn olup, bundan fazlasını öğrenmek, ancak din âlimlerine lâzımdır. Başkalarına câiz değildir. Dîne yardım etmek için, fazla öğrenmek farz-ı kifâye ise de, bunu ancak, Allah rızâsı için çalışan, zekî din adamının öğrenmesi câizdir. Başkaları öğrenirlerse, bâtıl yollara kayar. [(Zındık) ya’nî sinsi islâm düşmanı olurlar.] İmâm-ı Şâfi’î “rahmetullahi teâlâ aleyh” buyurdu ki, (İlm-i kelâm ile uğraşıp sapıtmak yanında, büyük günâh işlemek hafîf kalır). İmâm-ı Şâfi’înin zemânındaki ilm-i kelâm için böyle denilince, şimdiki din câhillerinin kısa görüşleri ve hayâlleri ile yazdıkları din kitâblarını okumanın yasaklık derecesini ve zararlarını artık düşünmelidir. İmâm-ı Şâfi’î yine buyurdu ki, (Ehl-i sünnet i’tikâdını iyi öğrenmeden önce ilm-i kelâm ile uğraşmanın zararı bilinmiş olsaydı, kelâm ilmi ile uğraşmakdan, arslandan kaçar gibi kaçınılırdı). Şimdi, kendi aklı, kendi görüşü ile kelâm ilmi kitâbları yazanlar çoğaldı. Bunların kitâbları şirk ve dalâlet ile doludur. İmâm-ı Ebû Yûsüf, (Kelâm ilmi ile uğraşanların imâm olması câiz değildir) buyurdu. Bezzâziyye fetvâsında, (İlmi kelâm ile uğraşanların çoğu zındık olur) buyuruldu. Fıkh ilmi ile uğraşmak, ya’nî farzları ve harâmları öğrenmek ise, her müslimâna farz-ı ayndır. Fazlasını öğrenmek de, farz-ı kifâye olup, çok sevâbdır. Hiç zararı yokdur. (Hadîka)dan terceme temâm oldu. Kendi noksan bilgileri ve sapık düşünceleri ile din kitâbı yazmak moda hâline geldi. Bu kitâblarına (Kur’ân tercemesi) ve (Kur’ânın hakîkatleri) gibi ismler takıp, gençliğin önüne sürüyorlar. Yalnız bu kitâbları okuyun diyerek, Ehl-i sünnet âlimlerinin bildirdikleri doğru din bilgilerinin öğrenilmesine mâni’ oluyorlar. Bunlar, müslimânları dalâlete, felâkete sürüklemekdedirler. Hakîkî müslimân olmak için, sâlih müslimânların yazdığı (İlmihâl) kitâblarını okumalıdır].

Bu sekiz yüksek din bilgisini öğrenebilmek için lâzım olan (Âlet ilmleri) onikidir. Bunlar: Sarf, iştikâk, nahv, kitâbet, iştikâk-ı kebîr, lügat, metn-i lügat, beyân, me’ânî, bedî’, belâgât, inşâ ilmleridir. Bunlar, (Hadîka)nın 328. ci ve (Berîka)nın 329. cu sahîfelerinde yazılıdır. Din bilgileri, böylece yirmi olmakdadır.

Din âlimi olmak için, sekiz yüksek din bilgisini, bütün incelikleri ile öğrenmek, fen bilgilerinde de lüzûmu kadar ilm sâhibi olmak lâzımdır. İslâm âlimleri de iki kısmdır: Biri, din imâmlarıdır. Bunlar, Müfessirîn-i ızâm, Muhaddisîn-i kirâm ve Mütekellimîn, Mütesavvifîn ve Fükahâ-i fihâmdır “rahmetullahi teâlâ aleyhim ecma’în”. Bunların her sözü, her beyânı, Kur’ân-ı kerîmin ve hadîs-i şerîflerin açıklamasıdır. Her sözleri sâbit ve müsellem ve muhakkak doğrudur.

Müfessirler, tefsîr kitâbı yazanlar demek değildir. Müfessir, kelâm-ı ilâhîden, murâd-ı ilâhîyi anlayandır. (Tefsîr), ancak Fahr-i âlemin “sallallahü aleyhi ve sellem” mubârek lisânından, Sahâbe-i kirâma “rıdvânullahi teâlâ aleyhim ecma’în” ve onlardan Tâbi’ ve Tebe’i tâbi’lere ve böylece sağlam, kıymetli insanların söylemesi ile, tefsîr kitâbı yazanlara, dahâ doğrusu fıkh ve kelâm âlimlerine gelen haberlerdir. Bundan başka olan bilgilere tefsîr denemez, (Te’vîl) denir. Te’vîl, bir kelimenin muhtelif ma’nâlarından, islâmiyyete uygun olanı seçmekdir. Te’vîllerin doğruluğu da, tefsîr ile ölçülerek anlaşılır. Te’vîl, tefsîre uymazsa atılır. Uyarsa, alınabilir denildi. Tefsîr kitâblarını yapanlar, tefsîr kısmlarını tefsîr olarak, te’vîl kısmını da, tefsîre uygun olduğu için, meâlen tefsîr olarak kabûl buyurmuşlardır.

Bunlardan başka olan tefsîr kitâblarının bir kısmı, Kur’ân-ı kerîmin te’vîllerini bildiriyor. Ya’nî tefsîr değildirler. Murâd-ı ilâhîyi bildirmiyorlar. Şeyh-i ekberin ve Necmeddînin “rahmetullahi teâlâ aleyhimâ” tefsîrleri, te’vîl kitâblarıdır. Bunlar, dînin temel bilgileri olan kelâm ve fıkh ilmleri için sened olamaz.

İslâm âlimlerinin ikinci kısmı, bildirdiğimiz tefsîr, hadîs, kelâm, tesavvuf ve fıkh âlimlerinden başka olanlardır ki, bunlar dinde müctehid kabûl edilmiyenlerdir. Bunların sözleri, lehde ve aleyhde huccet, sened olamaz.

Dîn-i islâmın esâslarını, temellerini açıklıyan, birinci kısm âlimlerdir. Bunlar, bütün bilgilerini, Kur’ân-ı kerîmden ve hadîs-i şerîflerden almışlardır. Kur’ân-ı kerîmin ve hadîs-i şerîflerin ma’nâlarını Eshâb-ı kirâmdan öğrenmişlerdir. Kendiliklerinden hiçbirşey söylememişlerdir. Eshâb-ı kirâmın “radıyallahü teâlâ aleyhim ecma’în” yolunda oldukları için, bunlara (Ehl-i sünnet vel-cemâ’at) denilmişdir.

Fıkhda mezheb sâhibleri, dört imâmdır. Bunların mezhebleri içinde müctehid-i fil-mezheb yüksek makâmına yetişenler vardır. Bunlar; Hanefîde, imâm-ı Muhammed ve imâm-ı Ebû Yûsüf, Şâfi’îde, imâm-ı Nevevî ve imâm-ı Râfi’î, imâm-ı Muhammed Gazâlî gibi olanlardır. Bunlardan başkasının ictihâdları, bunların ictihâdıdır. Ya’nî bunların ictihâdına uyarsa, kabûl olunur. Uymazsa, bunlara uydurulabilirse, uydurulur. Uydurulamazsa, din temelleri bunların üzerine kurulmaz. Bu işi yapan, ya’nî uyup uymadığını anlıyan, ancak, bu yeni ictihâd sâhiblerinin üstünde, ilme, derin anlayışa mâlik olanlardır. Bunlar da, o büyük imâmların yetişdirdiği islâm âlimleri, ya’nî dînini seven ve kayıran âlimlerdir ki, herbiri dünyânın her yerinde yüksek tanınmışdır. Mektûbunuzda ismi geçen Şemseddîn Sehâvî, tabî’î bu dâirenin dışındadır. (El-mekâsıd-ül-hasene) ismindeki kitâb da, kıymetli din kitâblarından sayılmaz. Bunun ölçüsü de, kıymetli islâm kitâblarıdır. Bu kitâblara uyarsa, kabûl olunur. Uymazsa, evirip çevirip, uydurmağa çalışılır. Uydurulamazsa, mes’ûliyyeti sâhibine bırakıp, o kitâbdan el çekilir. Dînin temelini kuran tefsîrler, böyle kitâblarla red ve tenkîd edilmez. Bundan dolayı, Melâhime [ya’nî büyük savaş, muhârebe] ve mürtekıbe ve müntezıra [Her ikisi de gözetmek, beklemekdir. Bu üç ilm, muhârebenin netîcesini, önceden keşf etme yollarını öğretir] hakkında pek az hadîs var demesi, üzerinde durulacak bir noktadır. Hadîslerin az veyâ çok olması aranmaz. Hadîs olduğu anlaşılınca, bir hadîs-i şerîf de yetişir. Çünki, Muhbir-i sâdıkdan “sallallahü teâlâ aleyhi ve sellem” gelen her habere inanılır. Azlık ve çokluk, ölçü ile anlaşılır. Az ve çok olması, ne ile ölçülecekdir. Kıymetli hadîs kitâblarında, bunlar için bulunan hadîs-i şerîflerin sayısı, başka şeyler için olanlardan dahâ çokdur.

Resûlullah “sallallahü aleyhi ve sellem” gizli kalması lâzım olan birçok şeyi, Huzeyfet-ibni Yemâna söyledi. Bu zât ve Ebû Hüreyre “radıyallahü anhümâ” buyurdular ki: (Server-i âlem “sallallahü aleyhi ve sellem”, âlemin yaratıldığı zemândan, yok olacağı güne kadar, olmuş ve olacak şeyleri bize bildirdi. Bunlardan bildirilmesi câiz olanları bildirdik. Örtmesi lâzım olanları, sakladık, bildirmedik.) Bildirilenlerin hepsi de, belki bizlere gelememişdir. Bizlere gelmiyen hadîs-i şerîflere, yok denemez. Bununla berâber, Melâhime kitâbları, dînin temelini kuran kitâblardan değildir. Sakınılacak şeyleri bildirmekdedir. Böyle kitâblarda, mübâlaga bulunur ve sakınmak, böyle mümkin olur. İslâm dîninin sağlamlığı, Melâhime kitâblarının doğruluğuna bağlı değildir ki, kitâbların yanlış olması, dîne bir ayb ve kusûr olsun. Bu kitâblar, târîh gibidir. Târîhler, elbette böyle olur.

Sehâvînin (İmâm-ı Ahmed, üç kitâbın aslı yokdur demişdir) dediğini yazıyorsunuz! Bu Ahmed, imâm-ı Ahmed ibni Hanbel “rahmetullahi teâlâ aleyh” olmasa gerek. Çünki, böyle büyük bir imâm, bir kalemde (Üç kitâbın aslı yokdur) demez. Bu büyük âlimler, şübheli yerleri ayırırlar. Bir kitâbın hepsi yanlışdır demezler. Bununla berâber, Melâhim, Megâzî [ya’nî harb târîhi] kitâbları, islâm dîninin kıymetli kitâblarından olmadığı için (Melâhim hakkında, hiç doğru hadîs kabûl etmiyor) sözünün bir ehemmiyyeti yokdur. Şunu da bildirelim ki, kabûl etmemek, yok olduğunu bildirmez. Yok olan şeyler, isbât edilemez. Çünki, yokluğu gösteren şâhid bulunmaz.

Sehâvînin bildirdiğine göre: (İmâm-ı Ahmed “rahmetullahi teâlâ aleyh”, (Tefsîr-i Kelbî) başdan başa yanlışdır demiş). Yukarıda bildirdiğimize göre, (Tefsîr-i Kelbî) zâten dînin temel kitâbı değildir. (Mukâtil tefsîri) de böyledir.

Şevkânînin (Tefsîr-i Hakâyık [Sülemî]) gibi, sôfiyye tefsîrleri, tefsîr değildir, dediğini yazıyorsunuz. Yukarıda tefsîrler için verilen bilgi, bu tefsîri de içine almakdadır. Sôfiyye-i aliyye büyükleri, tefsîr diye birşey yazmamışdır. Te’vîl diyerek yazmışlardır. Bunların sâf zihnlerine gelen ilhâmlar, Allahü teâlânın dilediği bilgiler olabilir denilmişdir. Bunların sözleri, vicdâna bağlı şeylerdir. Bunlara inanmak, vicdân sâhiblerinin vicdânlarına bırakılır. Başkaları için sened olamaz. Ya’nî, îmân olunacak şeyleri isbât etmezler ve amel ve ibâdetleri gösteremezler. Onların hâlini, onları tanıyanlar anlar ve onların yüksek derecelerine erişenler bilir. Şevkânî gibi kimseler, bu derecelerden çok uzakdır. Şevkânînin sözü bunlara karşı sened olamaz. (Onlarda, bâtınî tefsîrler çokdur) diyorsunuz. Bâtın demekle, bâtıniyye mezhebi söylenmek isteniliyorsa, bu mezhebdekiler, zâten yoldan çıkmışdır. Eğer bâtın âlimlerini demek istiyorlarsa, bu sözü, söyliyenin yüzüne çarpmak lâzımdır.

[Şihristânînin (Milel-nihâl) kitâbı, Mısr, Hind ve Londrada arabca basdırılmış, latince, ingilizce ve başka dillere çevrilmişdir. Türkçeye, Nûh bin Mustafâ “rahmetullahi teâlâ aleyh” tarafından çevrilmiş olup, kırküçüncü sahîfesinde diyor ki: (Şî’î mezhebi yirmi fırkadır. Onsekizinci fırkası, İsmâ’ilî fırkasıdır. Bu fırkaya, Bâtiniyye de denir. Çünki, bunlar, Kur’ân-ı kerîmin zâhirî, ya’nî anlaşılan ma’nâsı olduğu gibi, bâtınî, ya’nî gizli, iç ma’nâsı da vardır. Bâtınî ma’nâsı lâzımdır, zâhirî ma’nâsı lâzım değildir diyorlar. Bu ise küfr ve ilhâddır, ya’nî doğru yoldan sapmak, ayrılmakdır. Çünki, islâm âlimlerinin hiçbir sözüne inanmıyorlar). Bunlara (Şî’î) de denmez. Şî’îlerin şimdi Îrânda ve Hindistânda en çok bulunan fırkaları, (İmâmiyye) fırkasıdır. Bunlar, kendilerine (Ca’ferî) diyorlar. Ca’ferî kelimesi üzerinde, kitâbın sonundaki ism cedvelinde (Ca’fer-i Sâdık) isminde geniş bilgi vardır. Bugün, Şî’î denilince, imâmiyye fırkası anlaşılmakdadır].

Mektûbunuzun bir yerinde, Şevkânînin (İbni Abbâs tefsîri, aslâ tefsîr değildir) dediğini yazıyorsunuz. İbni Abbâs tefsîri diye bir kitâb yokdur. Abdüllah ibni Abbâs “radıyallahü anhümâ”, kitâb yazmadı. Kendisi, Server-i âlemin “sallallahü aleyhi ve sellem” kıymetli sohbetlerine devâm etmiş ve Cebrâîl aleyhisselâmı görmüş ve Eshâb-ı kirâm “aleyhimürrıdvân” arasında, en âlimlerinden biri olarak tanınmış olduğundan, hadîs-i şerîfler için olduğu gibi, ba’zı âyet-i kerîmeler için de beyânâtda bulunmuşdur. Tefsîr âlimlerimiz, bu yüksek beyânâtı alarak, tefsîrlerini süslemişlerdir. Bu tefsîrlerin ise, pek yüksek derecede olduğunu, islâm âlimleri, sözbirliği ile bildirmekdedir. Şevkânînin sözünü düzeltmek lâzımdır. Bunu düzeltmek için de, yüksek olan (Üsûl-i hadîs) ilminin ince kâ’idelerini bilmek lâzımdır. Şevkânînin bu derecelere erişmiş olması ise belli değildir. Çünki, o makâmlarda bulunsaydı, büyük âlimlerin üsûllerine uymıyan sözde bulunmazdı.

Sa’lebî tefsîri, ya’nî (Keşf-ü beyân) ismindeki tefsîr için de, yukarıdaki îzâhları gözönünde tutmalıdır. (Vâhidî tefsîri) de böyledir.

Zemahşerî, mu’tezile mezhebinde idi. Bunun için, (Keşşâf) tefsîrinde, murâd-ı ilâhîyi anlamakda, yine yukarıdaki îzâhat göz önünde bulundurulmalıdır. Ancak, Zemahşerî, Kur’ân-ı azîm-üş-şânın mu’ciz olduğunu anlatmakda; esâs, sened olan belâgat ilminin âlimlerinin en yüksek derecesinde olduğundan, Ehl-i sünnetin tefsîr âlimleri, Kur’ân-ı kerîmin belâgatini anlatan kısmları, onun tefsîrinden almışlardır.

Kâdî Beydâvî ise, “beyyedallahü vecheh” [Allahü teâlâ onun yüzünü nûrlandırsın demekdir] ismine ve düâsına yakışacak kadar yüksekdir. Müfessirlerin baş tâcıdır. Tefsîr ilminde, en büyük makâma yükselmişdir. Her meslekde seneddir. Her mezhebde önderdir. Her düşüncede rehberdir. Her fende mâhir, her üsûlde bürhân, önceki ve sonraki âlimlere göre sağlam, kuvvetli ve yüksek tanınmışdır. Böyle derin bir âlimin tefsîrinde mevdû’ hadîs var demek, büyük bir cesâretdir. Dinde derin bir uçurum açmakdır. Böyle sözleri söyliyenin dili, inananın kalbi, dinliyenin kulakları tutuşsa yeridir. Acabâ, bu büyük ilm sâhibi, mevdû’ hadîsleri sahîhlerinden ayıramaz mı idi? Evet diyenlere ne demelidir? Yoksa, hadîs uyduracak kadar ve böyle yapanlar için, Peygamberimizin “sallallahü aleyhi ve sellem” bildirdiği ağır cezâlara aldırış etmiyecek kadar, dîninin kuvveti ve Allah korkusu yok mu idi? Yokdu demek, ne kadar şenâ’ât, çirkinlik olur. Böyle söyliyen kimsenin dar havsalası, kalın kafası, bu hadîs-i şerîflerdeki ma’nâları çok gördüğünden, bir çâre arayarak, mevdû’ demekden başka çâre bulamaz. (Fâideli Bilgiler) 107.ci sahîfeye bakınız! Sırası gelmişken, mevdû’ hadîsleri anlatalım:

Mevdû’ kelimesinin, bir lügat ma’nâsı, bir de, ıstılâh [ya’nî her ilme mahsûs, ayrı bir] ma’nâsı vardır. Ya’nî, (Üsûl-i hadîs) ilminin verdiği ma’nâsı vardır. Lügatde, mevdû’, bir yere sonradan konulmuş, uydurma demekdir. Ya’nî, Server-i âlemin “sallallahü aleyhi ve sellem” mubârek ağzından çıkmayıp da, bir zındık, bir münâfık, bir yalancı tarafından iftirâ olarak konulmuş ve hadîs denilmişdir. Bu ise, iki yol ile anlaşılabilir. Birincisi: Hadîs-i şerîfin sâhibi olan Fahr-i Rusül “sallallahü aleyhi ve sellem”, (bu benim hadîsim değildir), ya’nî, bunu ben söylemedim, demesi iledir. İkincisi: Nübüvvetin ve risâletin başladığı günden beri, âhırete teşrîf edinceye kadar, hergün, Resûlullah efendimizin yanında bulunup, her sözüne, her hâline, her huyuna, titizlikle dikkat ederek, yazılanlar arasında, bu mevdû’ hadîsin bulunmaması ile anlaşılır ki, bu yol ile de anlamak elbette mümkin değildir. O hâlde, nasıl mevdû’ denilebilir? Böyle söze kimse kıymet vermez.

Server-i âlemin “sallallahü aleyhi ve sellem” nübüvvetinin başladığından vefâtına kadar, mubârek ağızlarından sâdır olan her söz ve sükûn ve hareketleri hep hadîsdir. Hadîs ilmini ta’rîf ederken, (Onun “sallallahü aleyhi ve sellem” sözlerini ve hâllerini bildiren ilmdir) buyurmuşlardır.

(Üsûl-i hadîs) isminde başka bir ilm dahâ vardır ki, bu ilmin üsûlleri, metodları ile, hadîs-i şerîflerin nev’leri, çeşidleri ayırd edilir. Mütevâtir, meşhûr, sahîh, hasen, merfû’, müsned, mürsel, da’îf [za’îf], mevdû’ ve dahâ birçok hadîs çeşidlerinin ayrı ayrı ve uzun ta’rîfleri, îzâhları, tesbitleri, kitâblar doldurmakdadır. Herbir hadîsin şartları, kaydları vardır. Bu geniş bilgiler, ancak üsûl-i hadîs ilminde, ictihâd derecesine yükselen büyük âlimlere “rahmetullahi teâlâ aleyhim ecma’în” mahsûsdur.

Hadîs ilmi büsbütün başkadır. Üsûl-i hadîs ilminde müctehid olan bir âlim, bir hadîsin mevdû’ olduğunu isbât edince, bu ilmin bütün âlimlerinin de, mevdû’ demesi lâzım gelmez. Çünki, mevdû’ diyen müctehid, bir hadîsin sahîh olması için, lüzûm gördüğü şartları taşımıyan bir hadîs için, benim mezhebimin üsûlünün kâ’idelerine göre, mevdû’dur der. Yoksa, Server-i âlemin “sallallahü aleyhi ve sellem” sözü değildir demek istemez. Ya’nî, hadîs-i şerîf denilen bu sözün hadîs olması, bence anlaşılmamışdır demekdir. Bu âlime göre hadîs olmaması, hakîkatde hadîs olmadığını göstermez. Hadîs üsûlü ilminin başka bir müctehidi de, hadîsin doğru olması için aradığı şartları bu sözde bulunca, hadîsdir, mevdû’ değildir diyebilir. O hâlde, Şevkânînin, (ba’zı tefsîrlerin hadîsleri mevdû’dur) demesi ile mevdû’ olmaz. Meselâ Şevkânîyi, hadîs üsûlü ilminde müctehid tanısak da, onun mezhebinin (Üsûl-i hadîs ilmi) kâidelerince, hadîs olduğu meydâna çıkmamış olur ise de, mevdû’ hadîs olduğunu hangi cesâretle söyliyebilir. Din büyüklerine “rahmetullahi teâlâ aleyhim ecma’în” karşı böyle sözlerde bulunmanın çirkinliği meydândadır. Meşhûr dört mezheb arasında ayrılık bulunması, sözlerinin yanlış olacağını göstermediği gibi, hadîsler için de böyle düşünebilirsiniz! Böyle şeyler, ictihâd işi olduğundan, bir müctehidin mevdû’ demesi ile, hakîkatde mevdû’ olması lâzım gelmez.

(Ebüssü’ûd tefsîri), Beydâvînin ve Zemahşerînin tefsîrinden ve (Tefsîr-i kebîr)den alınmışdır. Zât-ı âlîniz, Tefsîr-i kebîri hiç yazmamışsınız. [Tefsîr-i kebîre (Mefâtîh-ul-gayb) da denir. Onüç cilddir. Fahreddîn-i Râzî yazmışdır.]

Selefden bildirilen tefsîrlere güvenilemez sözü, hiç doğru değildir. Ba’zı hadîslerin mevdû’ olduğunu anlatmak için gösterdiği delîl, şâhid, (Münâzara) ilmine göre, kendi yanlışını meydâna çıkarmakdadır. Hele, sûrelerin fazîletini, kıymetini bildiren hadîs-i şerîflere mevdû’ demesine, lâ havle... okumakdan başka cevâb verilmez.

Evet, zındıklar, hadîs diye, ba’zı sözler uydurdu. Ehl-i sünnet âlimleri, bunları ayırıp, çıkardı. Şimdi din kitâblarımızda bunlardan hiç yokdur.

(Hâzin tefsîri), [Bu tefsîrin ismi (Lübâb-üt-te’vîl fî me’ânit-tenzîl) olup Alâüddîn-i Bağdâdî yazmışdır] ve (Rûh-ul-beyân) tefsîri, dahâ ziyâde birer va’z kitâbıdır. Bunlardaki hadîs-i şerîfler, nihâyet za’îf hadîs olabilir. Za’îf hadîsler, ibâdetlerin fazîletlerini, sevâblarını bildirmekde kıymetli olabilir. Dînin temel bilgileri bu tefsîrlerden alınmaz. İslâm dîninin esâsları için, bu kitâblar sened olmaz. Va’z ve hutbe kitâbları ve tesavvufun aşağı derecelerinde bulunanların kitâbları, nutk ve konferans gibidir. Böyle kitâblarda sened, vesîka aranmaz. Bundan dolayı, mevdû’ hadîsden başka, her çeşid hadîs yazabilirler. Dînin temeli olan kelâm kitâblarında ancak kuvvetli hadîs-i şerîfler delîl ve sened olur. Fıkh, ibâdet kitâblarında ise, âhâd hadîslerden ve za’îf ve mevdû’ hadîslerden başka hadîsler delîl ve sened olur. Sevâbının çok olduğu za’îf hadîslerle bildirilen ibâdetler yapılabilir. Mevdû’ hadîs ile ibâdet yapılması, harâm, belki küfr olduğunu, (İbni Âbidîn) “rahmetullahi teâlâ aleyh” abdest düâlarında bildirmekdedir.

(Câmi’-us-sagîr) ve (Câmi-ul-kebîr) kitâblarının [bunlar, büyük hadîs kitâblarıdır] sâhibi, Celâleddîn-i Süyûtî “rahmetullahi teâlâ aleyh”, hadîs ilminde imâmlık derecesine çıkmışdır. Bunun ve imâm-ı Muhammed Gazâlînin “rahmetullahi teâlâ aleyh” kitâblarında aslâ, bir mevdû’ hadîs yokdur.

Bir hadîsin mevdû’ olduğunu bildiren kimsenin, herşeyden önce, üsûl-i hadîs ilminde müctehid olması lâzımdır. Böyle bir müctehid, üsûl-i hadîs ilminin kâ’idelerine göre, bir hadîsin mevdû’ olduğunu isbât ederse, yalnız onun mezhebinde mevdû’ olur. Üsûl-i hadîs ilminde müctehid olan başka âlimlerin mezheblerinde de, mevdû’ olması lâzım gelmez. Bu âlimler “rahmetullahi teâlâ aleyhim ecma’în”, böyle hadîsleri, kitâblarında, sahîh hadîs olarak yazar. Müslimânlar da, onu hadîs olarak tanır.

(Hayât-ül-hayvân) kitâbının sâhibi, Muhammed Demîrîdir “rahmetullahi teâlâ aleyh”. (Kısas-ı enbiyâ) [imâm-ı Alî bin Hamza Kisâînindir] ve (Müstatraf) [(Müstatraf fî külli fenni Müztezraf) ismindeki bu kitâbı, Muhammed bin Ahmed Ebşîhî yazmışdır] ve (Enîsül-celîs) [bu kitâbı Alî bin Hasen Hullî yazmışdır] ve (Hazînet-ül-esrâr) kitâbı [Muhammed Hakkî yazmışdır] ve (Tuhfet-ül-ihvân) [Kur’ân-ı kerîm okumak hakkında olup, Halîl bin Osmân yazmışdır] ve (Mekârim-i ahlâk) [ibni Ebiddünyâ yazmışdır] ismindeki kitâblar, dînin temelini kuran kitâblar değildir. Bununla berâber, bu kitâbların sâhibleri büyük olduğundan, kendi mezheblerinde mevdû’ olan hadîslerin bulunmaması lâzım gelir. Mevdû’ diyenlerin kendi mezheblerinde mevdû’ olsa bile, mevdû’dur diyerek, âlimlerin inceden inceye gözden geçirdiklerini kıymetden düşürmek lâzım gelmez. Böyle, dışardan görenlerin safsataları ile, dîn-i islâm lekelenmez. Hadîs-i şerîflere mevdû’ diyen bir kimse, bir hadîsi eline alıp, delîl, şâhid ve sened ile mevdû’ olduğunu isbât edebilmelidir.

[Cehenneme gidecek olan yetmişiki fırkanın adamları ve münâfıklar, zındıklar, Ehl-i sünneti parçalamak ve kendi kötülüklerini örtmek için, birçok hadîs-i şerîfe mevdû’ demişlerdir. Ehl-i sünnet tanınan ba’zıları da, bu düşmanların kitâblarına aldanıp, birçok sahîh hadîsleri, mevdû’ sanmışlardır. Ehl-i sünnet âlimlerinin “rahmetullahi teâlâ aleyhim ecma’în” kitâblarını kavrıyamayıp düşmanlara aldananlardan biri de, Aliyy-ül-kâridir. Çok kitâb yazmış, kıymetli kitâbları şerh etmiş ise de, (Ehâdîs-ül-mevdû’at) kitâbında, sahîh hadîslere mevdû’ demişdir. Din düşmanlarına aldanarak, en kıymetli kitâblardaki sahîh hadîs-i şerîflere mevdû’dur diyenler, din düşmanlarına, dîn-i islâmı yıkmağa yardım etmiş oluyor].

(Tahzîr-ül-müslimîn) ismindeki bir kitâbın doğru olduğuna hiç inanmıyorum ve perde arkasından, dîni yıkmak için söylenen yalanlar olduğunu anlıyorum.

Mektûbunuzun birinci sahîfesinin sonunda yazılı kitâblar, dînin temel kitâbı değildir. [Bu kitâblardan biri (Dürret-ün-nâsıhîn) olup, Osmân Hopavî yazmışdır.] Birisi de (Ettergîb-vetterhîb) adlı hadîs kitâbı olup, İsmâ’îl Isfehânînindir. Aynı ismde bir hadîs kitâbını, Abdül’azîm yazmışdır ki, bu kitâbı İmâm-ı Rabbânî “kuddise sirruh” medh etmekdedir. Biri de (Acâ’ib-ül-Kur’ân) ismindeki kitâb olup, Mahmûd-i Kirmânî yazmışdır. İslâm dîni, bu kitâbları müdâfe’a etmez. Çünki, ne kendileri, ne de yazanları, din âlimlerince yüksek tanınmış değildir. Bununla berâber, bunlardaki hadîslerin hepsinin veyâ birkaçının mevdû’ olduğu söylenemez. Herbir hadîsin, ayrı ayrı mevdû’ hadîs olduğunu isbât etmek lâzımdır. Mevdû’ hadîs bulunsa da birşey lâzım gelmez. Dînin temelleri bu kitâblar üzerine kurulmuş değildir. Ayb ve kusûr, kitâbların sâhiblerine âid olur. Sâhibleri de, dinde söz sâhibi, üstün kimseler olmadığından, bunlara karşı söylenilecek sözlerden din lekelenmez.

Tesavvufcuların bildirdiği hadîslere mevdû’ diyenler, eğer tesavvuf büyüklerinin bildirdiklerine karşı söyliyorlarsa, bu sözlerinin hiç kıymeti olamıyacağından, onlara bir cevâb vermeğe değmez. O büyüklerin dinden bildirdikleri her haber, doğru, sağlam ve senedlidir. Yok eğer tekke şeyhlerine ve tarîkatcilere karşı söyliyorlarsa, istedikleri kadar söylesinler, biz onları müdâfe’a etmeyiz.

(Rahmânın cezbelerinden bir cezbe, bütün insanların ve cinnîlerin sevâbları gibidir) hadîsini, Muhammed Emîn-i Tokâdî “rahmetullahi teâlâ aleyh” hazretleri (Sülûk) risâlesinde bildiriyor. Bu risâle, Süleymâniyye, Dâr-ül-mesnevî, [169] numarada mevcûddur. Hadîs olduğu, (Ma’rifetnâme)nin üçyüzseksenaltıncı sahîfesinde de yazılıdır. (Nefsini tanıyan Rabbini tanır) hadîsini (Künûz-üd-dekâık) onbirinci sahîfesinde yazmakda ve (Deylemî) “rahmetullahi teâlâ aleyh” de bulunduğunu bildirmekdedir. (Letâif-ül-minen)de, Ebül Abbâs-ı Mürsînin “rahmetullahi teâlâ aleyh” bunun hadîs olduğunu bildirdiği ve yapdığı uzun te’vîli yazılıdır. (Keşf-ün-nûr) birinci sahîfesinde ve (Salât-ı Mes’ûdî), bunun hadîs olduğunu açıkça yazmakda, ve (Kendi aczini anlıyan, Rabbinin azametini anlar) şeklinde tefsîr etmekdedir. İbni Teymiyyenin ve Zerkeşînin ve Abdülkerîm ibni Sem’ânînin buna Yahyâ bin Mu’az-ı Râzînin sözüdür demeleri, hiçbir esâsa dayanmamakdadır. Bunun hadîs olduğu (Salât-i Mes’ûdî)nin onüçüncü bâbında da yazılı olduğunu (Fıkh-ı Gîdânî) fârisî şerhi bildiriyor.

(Dünyâ sevgisi, bütün günâhların başıdır) hadîsdir. [İmâm-ı Münâvî ve Beyhekî bunun sahîh olduğunu bildirmekdedir.] Dünyânın ne demek olduğunu bilmiyenler bunu kabûl etmiyor.

(Ümmetim yetmişüç fırkaya ayrılacakdır. Bunların yalnız biri Cennete girecek, ötekilerin hepsi Cehenneme girecekdir) hadîsinin sahîh olduğunu, (Şerh-i mevâkıf) sonunda yazıyor. (Milel-nihâl) kitâbı tercemesinde, (Sünen) ismindeki hadîs kitâblarını yazmış olan hadîs imâmlarından dördünün, bu hadîsi, Ebû Hüreyreden “radıyallahü anh” rivâyet etdiğini bildiriyor. Büyük islâm âlimi, şeyhul-islâm Ahmed Nâmıkî Câmî “rahmetullahi teâlâ aleyh”, (Miftâh-un-necât) ve (Üns-üt-tâibîn) kitâblarında, bu hadîsi yazmakdadır. İmâm-ı Rabbânî ve imâm-ı Gazâlî gibi müctehidler de, bu hadîs-i şerîfi yazıyorlar. Bu hadîs-i şerîfe herhangi bir kimsenin mevdû’ demesi, güneşi balçıkla sıvamak gibidir. Her hâlde, Ehl-i sünnet düşmanlarının inkârıdır.

(Ümmetimin âlimleri, İsrâîl oğullarının Peygamberleri gibidir) hadîs olduğunu İmâm-ı Yâfi’î, (Neşr-ül-mehâsin) kitâbında ilmin kıymetini anlatırken bildiriyor. Birçok kitâblarda, meselâ imâm-ı Rabbânînin (Mektûbât)ının 268 ve 294. cü ve üçüncü cildinin yüzyirmibirinci mektûblarında ve (Letâif-ül-minen) kitâbı başında açıkca yazılıdır. Abdülganî Nablüsînin (El-hâmilü fil-fülk) kitâbında da yazılıdır. Bu kitâb, Süleymâniyye kütübhânesinin (Es’ad efendi) “rahmetullahi teâlâ aleyh” kısmında [3606] sayıda vardır. (Ebrârın ibâdetleri, mukarreblere göre günâhdır) hadîsdir. [Bu hadîsi, Ebû Sa’îd-i Harrâzın (Âriflerin riyâsı, mürîdlerin ihlâsından dahâ iyidir) sözü ile karışdırmamalıdır.] (Mü’minin artığı şifâdır) hadîsdir. (Dünyâ, âhıretin tarlasıdır) hadîsdir. [İmâm-ı Münâvî ve Deylemî, bunun sahîh olduğunu bildiriyor.] Ma’nâlarını bilmiyen kimse, karşı gelmekden başka çâre bulamıyor. (Vatan sevgisi, îmândandır) hadîs olduğunu, (Mesnevî) bildiriyor. (Küntü kenzen mahfiyyen...) hadîs-i kudsî olduğu, (Mektûbât)da ve (Kenz-i mahfî)de ve (Lâ Yase’unî Erdî...) hadîs-i kudsî olduğu, ikinci cild, 76. cı mektûbda yazılıdır.

Tesavvufun yüksek derecelerinde bulunanların bildirdiği hadîs-i şerîflerin hepsi sahîhdir. (Delâil-ül-hayrât), hadîs kitâbı değildir, düâ kitâbıdır. Düânın mevdû’ olmasının ne demek olduğunu bilemiyorum.

(İhyâ) kitâbı, imâm-ı Muhammed Gazâlînin “rahmetullahi teâlâ aleyh” (İhyâ-ül’ulûm) kitâbı ise, bütün âlimlerin söz birliği ile, doğru ve yüksekdir. Bir gayr-ı müslim, severek yapraklarını çevirirse, müslimân olmakla şereflenir.

(Kût-ül-kulûb) kitâbı ve (Behcet-ül-esrâr-fî-menâkıb-il-ahyâr) kitâbı [Bunu Alî bin Yûsüf yazmışdır. Tesavvuf büyüklerinin “rahmetullahi teâlâ aleyhim ecma’în” hâl tercemeleridir] dînin temel bilgilerini bildiren kitâblar olmadığından, müdâfe’a etmiyorum.

Dünyânın yaratılmasını anlatan hadîslere mevdû’ demek, mechûle taş atmak demekdir. Her hadîsin sahîh olup olmaması uzun tedkîk ister. Akla uyup uymamasının bir kıymeti yokdur. Dînimiz, nakle dayanmakdadır. Nakl doğru olunca, inanmak lâzımdır.

İbrâhîm aleyhisselâmın zevceleri hakkındaki hadîs, mevdû’ değildir. Peygamber efendimizin “sallallahü aleyhi ve sellem” mubârek kalbinin çıkarılıp temizlendiği doğrudur. Dünyâya gelirken sünnetli olduğu görülmüşdür. Bütün Peygamberler de “aleyhimüsselâm” böyle idi. Peygamberlik mührü bulunduğu doğrudur. [Aşûre için, kitâbımızın birinci kısmı, seksenbeşinci maddesinde bilgi verilmişdir.]

(Esnelmetâlib] kitâbı, İbni Hacer-i Mekkînin kitâbı ise, söz götürmez, elbette doğrudur ve seneddir ve çok sağlamdır. Eğer diğerleri ise, ehemmiyyeti yokdur.

Şa’bân ayının onbeşinci gecesi için hadîs sahîhdir. Receb ayının üstünlüğü de böyledir. Mi’râc vardır. Fekat hangi gecede olduğu kesin olarak belli değildir. [Mi’râcın nasıl olduğu, birinci kısm, seksenbeşinci maddede uzun bildirildi.]

[Muhammed Rebhâmî “rahmetullahi aleyh” fârisî (Rıyâd-un-nâsıhîn) kitâbında buyuruyor ki, (Mi’râca inanmıyanlar çeşid çeşiddir:

Cebriyye fırkasının ikinci kısmı olan (Cehmiyye) ile mu’tezile fırkasının onikinci kısmı olan Kâ’biyye, mi’râc yokdur dedi. Mu’tezile fırkası, mi’râc rü’yâdır dedi. Zemânımızda, mu’tezile fırkasını taklîd edenler çoğalmakdadır. (Bâhilî) fırkası ise, mi’râc, Kudüse kadar olmuşdur, göklere çıkmamışdır, dedi.

Allahü teâlâya cism diyenlerden (Haşeviyye) ve (Müşebbihe) fırkaları ise, mi’râc bir gece sürdü. Bu gece, üçyüz sene uzun idi. Bütün insanlar, bu kadar zemân uykuda kaldı dedi. (İbâhâtî), ya’nî İsmâ’ilî fırkasında olanlar, mi’râc, rûha oldu. Beden yerinden ayrılmadı dedi.

Ehl-i sünnet vel-cemâ’at âlimleri buyurdu ki, mi’râc, rûh ve cesed birlikde olarak, Mekke-i mükerremeden Kudüse ve oradan, yedi kat göke ve sonra Sidre denilen yere ve Sidreden (Ka’be kavseyn) makâmına, uyanık olarak, gece, bir ânda götürülmüş ve getirilmişdir. Bunu yapan, Allahü teâlâdır ve ancak O yapabilir, dedi ve çeşidli şeklde isbât etdi). Yalnız rûh ile olan başka mi’râcları da vardır].

Terâvîh nemâzlarını bildiren hadîs sahîhdir. İnsanların en iyisi arab olduğu ve Kureyş ve Hâşimîlerin üstünlüğü, [birinci kısm, doksanyedinci maddedeki] hadîs-i şerîflerde bildirilmekdedir.

[(Basîret-üs-sâlikîn) de, ba’zı sahîh hadîs-i şerîfleri yazarak, Süyûtî, bunların aslı yokdur dedi diyor. Hâlbuki, İbni Âbidîn, yevm-i şekde oruc tutmağı anlatırken buyuruyor ki, (Hadîs âlimlerinin aslı yokdur demesi, bu hadîsin merfû’ olmasının aslı yokdur demek olup, mevkûf hadîs olduğunu bildirmekdedir.)]

(Râbıta-i şerîfe) risâlesindeki yazılar çok dikkat ile okunursa, öteki süâllerinizi de çözmüş olursunuz! Râbıtaya inanmıyan, râbıtanın ne demek olduğunu bilmiyenlerdir. Bin sene içinde gelen Hanefî âlimlerinin çoğunun kitâbında, (Râbıta) anlatılmakdadır. Buna inanmamak, Hanefî âlimlerine inanmamakdır. Bunlara karşı gelenlerin, önce müctehid olması, sonra o büyüklerin derecesinde olması lâzımdır. Âyet-i kerîme ve hadîs-i şerîflerden ma’nâ çıkarmak, herkesin yapacağı iş değildir. Müctehid olmak şartdır. Câhillerin, evet, hayır demesi, hakîkatleri değişdiremez.

İnsanların birbirine yardımı, ancak şefâ’at ile olacakdır. Rûhlardan yardım beklemek, bütün müslimânlar ve bütün insanlar arasında âdet hâlini almışdır.

Efendim! Ramezân-ı şerîfde, ancak bu kadar yazabildim. Dahâ geniş bilgi almak istiyen ile ferahlı bir günde, uzun zemân görüşmek lâzımdır. Fekat, insâflı ve tahsîlli olmak lâzımdır. Çünki, inâdcı ile konuşulamaz. İmâm-ı Alînin “radıyallahü anh”, Hasen ve Hüseyne “radıyallahü anhümâ” yardım etmemesini anlamak için, görüşmemiz lâzımdır. Ma’zûr görmenizi istirhâm eylerim.

28 Ramezân 1347 [m. 1929]

Abdülhakîm

Bu bağçede benim için, ne gül, ne lâle var,
bu pazarda ne alış veriş, ne de pâra var,
ne kudret ve tesarruf ve ne mal, ne de mülk var,
ne derd, ne zevk ve ne de merhem, ve ne yâre var,
bu dünyâda bilseydim, ben neyim, hem neyim var?

Vücûd, lutf-i ilâhî, hayât, rahmet-i Kerîm!
ağız, atıyye-i Rahmân, kelâm fadl-ı Kadîm!
beden, binâ-yı Hudâ, rûh, nefha-i tekrîm,
kuvvet, ihsân-ı kudret, duygular, vaz’ı Hakîm,
bu dünyâda bilseydim, ben neyim, hem neyim var?

Bu dünyâda gerçekden, benim hiçbir şeyim yok,
ne varsa hep Onundur, mülkünde şerîki yok.
Cihâna gelip gitme, benim de elimde yok,
bu benimdir demeğe, güvenecek sened yok,
bu dünyâda bilseydim, ben neyim, hem neyim var.

Varlığım bir görünüş, rûhum bir emânetdir,
ben demek bile, Ona, pek çirkin bir şirketdir,
kula düşen vazîfe, sâhibe itâ’atdır,
bana (kulum!) demesi, lütûfdur, inâyetdir,
bu dünyâda bilseydim, ben neyim, hem neyim var?

Benim fakîr ve muhtâc, gınâ, ihsân Hakkındır,
(adem) benim sermâyem, vücûd, hayât Hakkındır.
Ezel, ebed ve hem de, kahr, galebe Hakkındır,
dünyâda ve ukbâda her görünen Hakkındır.
Bu dünyâda bilseydim, ben neyim, hem neyim var.


6

6 — HADÎS-İ ŞERÎFLERİN ÇEŞİDLERİ

[1308] senesinde İstanbulda basılan, (Mahzen-ül’ulûm) kitâbının, birinci cüz’, yüzotuzaltıncı sahîfesinde ve (Eşi’at-ül-leme’ât)in üçüncü sahîfesinde hadîs-i şerîflerin çeşidleri, şöyle ta’rîf edilmekdedir:

1 — (Hadîs-i mürsel): Sahâbe-i kirâmın “radıyallahü teâlâ anhüm ecma’în” ismi söylenmeyip, Tâbi’înden birinin, doğruca, Resûl-i ekrem “sallallahü aleyhi ve sellem” buyurdu ki, dediği hadîs-i şerîflerdir.

2 — (Hadîs-i müsned): Resûl-i ekreme “sallallahü aleyhi ve sellem” isnâd eden Sahâbînin “radıyallahü teâlâ anhüm ecma’în” ismi bildirilen hadîs-i şerîflerdir. Müsned hadîsler, müttasıl veyâ münkatı’ olur.

3 — (Hadîs-i müsned-i müttasıl): Resûl-i ekreme “sallallahü aleyhi ve sellem” kadar, isnâdı müttasıl olan, ya’nî aradaki râvîlerden hiçbiri noksân olmıyan hadîs-i şerîflerdir.

4 — (Hadîs-i müsned-i münkatı’): Sahâbîden “radıyallahü teâlâ anhüm ecma’în” gayrı bir veyâ birkaç râvîsi bildirilmiyen hadîs-i şerîflerdir.

5 — (Hadîs-i mevsûl): Sahâbînin “radıyallahü teâlâ anhüm ecma’în”, (Resûlullahdan işitdim, böyle buyurdu) diyerek haber verdiği, hadîs-i müsned-i müttasıl demekdir. (Mevâhib-i ledünniyye) tercemesi ikinci cild, otuzdördüncü sahîfede ve Ahmed Na’îm beğin “rahmetullahi teâlâ aleyh”, İmâm-ı Nevevînin “rahmetullahi teâlâ aleyh” (Hadîs-i erbâîn)i tercemesinde, kırkikinci hadîsde, böyle olan hadîs-i şerîflere, (Hadîs-i merfû’) denilmekdedir.

6 — (Hadîs-i mütevâtir): Birçok Sahâbînin, Resûl-i ekremden “sallallahü aleyhi ve sellem” ve başka birçok kimsenin de bunlardan işitdiği ve kitâba yazılıncaya kadar, böyle hep, çok kimselerin haber verdiği hadîs-i şerîflerdir ki, bunların, bir yalan üzerinde söz birliği yapmalarına imkân olmaz. Mütevâtir olan hadîs-i şerîflere muhakkak inanmak ve yapmak lâzımdır. İnanmıyan kâfir olur.

7 — (Hadîs-i meşhûr): İlk zemânda bir kişi bildirmişken, ikinci asrda şöhret bulan hadîs-i şerîflerdir. Ya’nî bir kimsenin Resûl-i ekremden “sallallahü aleyhi ve sellem” o kimseden de, çok kimselerin ve bunlardan dahî, başka kimselerin işitdiği hadîs-i şerîfler olup, son duyulan kimseye kadar, artık hep mütevâtir olarak bildirilmişdir. Meşhûr hadîslere inanmıyan da kâfir olur. (İbni Âbidîn, s. 176)

8 — (Hadîs-i mevkûf): Sahâbîye “radıyallahü teâlâ anhüm ecma’în” kadar söyliyen hep bildirilip, Sahâbînin, Resûl-i ekremden “sallallahü aleyhi ve sellem” işitdim demeyip, böyle buyurmuş dediği hadîs-i şerîflerdir.

9 — (Hadîs-i sahîh): Âdil ve hadîs ilmini bilen kimselerden işitilen, müsned-i müttasıl ve mütevâtir ve meşhûr hadîslerdir.

10- (Haber-i âhâd): Hep bir kimse tarafından söylenilen, müsned-i müttasıl hadîs-i şerîflerdir.

11 — (Hadîs-i mü’allak): Başdan bir veyâ birkaç râvîsi veyâ hiçbir râvîsi belli olmıyan hadîs-i şerîflerdir. Mürsel ve münkatı’ hadîsler de mü’allakdır. Başdan yalnız birinci râvîsi bildirilmiyen hadîse (Müdelles) denir. Tedlîs mekrûhdur.

12 — (Hadîs-i kudsî): Ma’nâsı, Allahü teâlâ tarafından, kelimeleri ise, Resûl-i ekrem “sallallahü aleyhi ve sellem” tarafından olan hadîs-i şerîflerdir. Hadîs-i kudsîleri söylerken, Peygamber efendimizi “sallallahü aleyhi ve sellem” bir nûr kaplardı ve hâlinden belli olurdu.

13 — (Hadîs-i kavî): Söyledikden sonra, bir âyet-i kerîme okuduğu hadîsdir.

14 — (Hadîs-i nâsih): Son zemânlarında söyledikleri hadîs-i şerîflerdir.

15 — (Hadîs-i mensûh): İlk zemânda söyleyip, sonra değişdirilen hadîslerdir.

16 — (Hadîs-i âm): Bütün insanlar için söylenmiş hadîs-i şerîflerdir.

17 — (Hadîs-i hâs): Bir kimse için söylenmiş hadîs-i şerîflerdir.

18 — (Hadîs-i hasen): Bildirenler, sâdık ve emîn olup, fekat hâfızası, anlayışı, sahîh hadîsleri bildirenler kadar kuvvetli olmıyan kişilerin bildirdiği hadîs-i şerîflerdir.

19 — (Hadîs-i maktû’): Söyliyenler, Tâbi’în-i kirâma “rahmetullahi teâlâ aleyhim ecma’în” kadar bilinip, Tâbi’înden rivâyet olunan hadîs-i şerîflerdir.

20 — (Hadîs-i şâz): Bir kimsenin, bir hadîs âliminden işitdim dediği hadîs-i şerîflerdir. Kabûl edilir, fekat sened, vesîka olamazlar. Âlim denilen kimse, meşhûr bir zât değilse, kabûl olunmazlar.

21 — (Hadîs-i garîb): Yalnız bir kimsenin bildirdiği hadîs-i sahîhdir. Yâhud, aradakilerden birine, bir hadîs âliminin muhâlefet etdiği hadîsdir.

22 — (Hadîs-i za’îf): Sahîh ve hasen olmıyan hadîs-i şerîflerdir. Bildirenlerden birinin hâfızası, adâleti gevşek olur veyâ i’tikâdında şübhe bulunur. Za’îf hadîslere göre fazla ibâdet yapılır. Fekat ictihâdda bunlara dayanılmaz.

23 — (Hadîs-i muhkem): Te’vîle muhtâc olmıyan hadîs-i şerîflerdir.

24 — (Hadîs-i müteşâbih): Te’vîle muhtâc olan hadîs-i şerîflerdir.

25 — (Hadîs-i münfasıl): Aradaki râvîlerden, birden ziyâdesi unutulmuş olan hadîs-i şerîflerdir.

26 — (Hadîs-i müstefîz) [müstefîd]: Söyliyenleri üçden çok olan hadîsdir.

27 — (Hadîs-i muddarib): Kitâb yazanlara, muhtelif yollardan, birbirine uymıyan şeklde bildirilen hadîs-i şerîflerdir.

28 — (Hadîs-i merdûd): Ma’nâsı olmıyan ve rivâyet şartlarını taşımıyan sözdür.

29 — (Hadîs-i müfterî): Müseylemet-ül-kezzâbın sözleridir. Ve ondan sonra gelen münâfıkların, zındıkların, müslimân görünen dinsizlerin uydurma sözleridir. Ehl-i sünnet âlimleri, merdûd ve müfterî hadîsleri aramış, bulmuş, ayırmışlardır. Din büyüklerinin kitâblarında, böyle sözlerden hiçbiri yokdur.

30 — (Hadîs-i mevdû’): Birkaç sahîfe önce bildirildi.

31 — (Eser): Mevkûf ve maktû’ hadîs veyâ düâ bildiren merfû’ hadîs demekdir. (Sened), hadîs rivâyet eden âlim “rahmetullahi teâlâ aleyh” demekdir.

BÜYÜK HADÎS ÂLİMLERİ: Hadîs âlimleri, çok yüksek insanlardır. Râvîleri ile berâber, yüzbin hadîs-i şerîfi ezber bilene (Hâfız) denir. Kur’ân-ı kerîmi ezberliyene hâfız denmez, (Kâri’) denir. Bugün, hadîs-i şerîfleri ezbere bilen bulunmadığı için, kâri’ yerine, yanlış olarak hâfız diyoruz. İkiyüzbin hadîs-i şerîfi ezbere bilene (Şeyh-ul-hadîs) denir. Üçyüzbin ezberliyene, (Huccet-ül-islâm) denir. Üçyüzbinden dahâ çok hadîs-i şerîfi, râvîleri ile, senedleri ile birlikde ezber bilene (Hadîs imâmı) ve (Hadîs müctehidi) denir. Doğru oldukları, bütün islâm âlimleri tarafından tasdîk edilmiş olan hadîs kitâblarından altı danesi, bütün dünyâda şöhret bulmuşdur. Bu altı kitâba (Kütüb-i sitte) denir. [Bu kitâblardaki hadîs-i şerîflerin sahîh oldukları, icmâ’ ile bildirildi.] Kütüb-i sitteyi yazan altı büyük âlim:

1 — İmâm-ı Buhârî “rahmetullahi teâlâ aleyh”: İsmi, Muhammed bin İsmâ’îldir. Kısaca (H) harfi ile gösterilir. (Sahîh-i Buhârî) ismindeki kitâbında yedibinikiyüzyetmişbeş hadîs-i şerîf vardır. Bunları, altıyüzbin hadîs arasından seçmişdir. Her hadîsi yazacağı zemân, gusl abdesti alıp, iki rek’at nemâz kılar, istihâre ederdi. (Buhârî-yi şerîf)i onaltı senede yazmışdır. [194] de Buhârâda tevellüd, [256] da fıtr bayramı gecesi, Semerkandda vefât etmişdir.

2 — İmâm-ı Ebül-Hüseyn Müslim Nîşâpûrî “rahmetullahi teâlâ aleyh”: Kısaca (M) harfi ile gösterilir. (Câmi’us-sahîh) ismindeki kitâbını üçyüzbin hadîs-i şerîfden seçmişdir. [206] da tevellüd, [261] de vefât etdi.

3 — İmâm-ı Mâlik bin Enes: (Mâ) harfi ile gösterilir. (Muvattâ) ismindeki kitâbı, ilk yazılan hadîs kitâbıdır. [90] da, Medîne-i münevverede tevellüd, [179] da, orada vefât etdi. (Mevdû’ât-ül’ulûm)da diyor ki, ba’zı âlimler, (Kütüb-i sitte)yi sayarken, (Muvattâ) yerine, İbni Mâcenin (Sünen) kitâbını söylemişlerdir.

4 — İmâm-ı Tirmizî “rahmetullahi teâlâ aleyh”: İmâm-ı Muhammed bin Îsâdır. (T) harfi ile gösterilir. (Câmi’us-sahîh) ismindeki hadîs kitâbı çok kıymetlidir. [209] da tevellüd, [279] da vefât etmişdir.

5 — Ebû Dâvüd Süleymân bin Eş’as Sicstânî: (D) harfi ile gösterilir. (Sünen) ismindeki kitâbında, dörtbinsekizyüz hadîs-i şerîf vardır. Bunları, beşyüzbin hadîs arasından seçmişdir. [202] de tevellüd, [275] de Basrada vefât etmişdir.

6 — İmâm-ı Nesâî: Adı, Ebû Abdürrahmân Ahmed bin Alîdir. (S) harfi ile gösterilir. (Sünen-i kebîr) ve (Sünen-i sagîr) adında iki hadîs kitâbı çok kıymetlidir. (Sünen-i sagîr), kütüb-i sittedendir. [215] de tevellüd, [303] de vefât etmişdir.

(Mevdû’ât-ül’ulûm) kitâbında diyor ki, [(Sünen) kelimesi, yalnız olarak söylenince, dört âlimin kitâblarından biri anlaşılır. Bunlar, Ebû Dâvüd (D), Tirmizî (T), Nesâî (S) ve İbni Mâcedir. İbni Mâce, kısa olarak (MC) harfleri ile gösterilmekdedir “rahmetullahi teâlâ aleyhim ecma’în”. Bunlardan başkasının (Sünen) kitâbı söylenirken, yazarının da adı birlikde söylenir. Meselâ, (Sünen-i Dâre Kutnî) (KTın) ve (Sünen-i kebîr-i Beyhekî) (Hek) denir].

Meşhûr ve çok kıymetli hadîs kitâblarından, imâm-ı Ahmed bin Hanbelin (Müsned)i (HD) ve Ebû Ya’lâ (Müsned)i (Ya’lâ) ve Abdüllah Dârimînin (Müsned)i (DR) ve Ahmed Bezzârın (Müsned)i (Z) ile gösterilir. Bu kitâblara (Mesânîd) denir.

Yimek, içmek, lezzetler, razzâk sıfatındandır,
râhat bir nefes almak, rahmet-i Hudâdandır.
Gelen her iyilik de, onun ikrâmındandır.
en büyük ni’met olan, (Îmân) da, hep ondandır,
bu dünyâda bilseydim, ben neyim, hem neyim var.

Nasîb yok ise gelmez, rızkım gökden ve yerden,
ne otdan ve ne etden, hâsılı hiçbir elden.
Gelir takdîr edilen, hâtırımda yok iken,
fazla ve noksan gelmez, rızıklar mukadderden,
bu dünyâda bilseydim, ben neyim, hem neyim var.

Kara geceyi gündüz, günü akşam edemem,
kar ile suyu ateş, gümüşü wolfram edemem.
Yer küreyi durdurup, ve perîşân edemem,
kışın kar bulutunu, ebr-i nîsân edemem,
bu dünyâda bilseydim, ben neyim, hem neyim var.

Ademde iken beni, seçdi Rabbim bir demde,
gıdâmı etdi hâzır, hemen rahm-i mâderde.
Meleklere emr edip, hizmete kıldı bende,
dünyâya çıkararak, kendine etdi perde,
bu dünyâda bilseydim, ben neyim, hem neyim var.


7

7 — ÜÇÜNCÜ CİLD, 54. cü MEKTÛB

Bu mektûb, Hân-ı cihâna “rahmetullahi teâlâ aleyh” yazılmışdır. Sağlam olan dîne yapışmağı ve dünyâ işlerini yaparken, islâmiyyete uymağa dikkat etmenin, din ile dünyâyı birlikde kazanmak olduğunu bildirmekdedir:

Hak sübhânehü ve teâlâ râzı olduğu şeyleri yapmağa kavuşdursun! Selâmetde olmanızı, kıymetli ve muhterem olmanızı nasîb eylesin! Yüksek Peygamberi ve Onun âli hurmetine, bu düâmı kabûl buyursun “aleyhi ve aleyhimüssalevâtü vetteslîmât”! Fârisî beyt tercemesi:

Kazanc ve se’âdet topu ortada duruyor,
Meydânda kimse yok, süvârîler görünmüyor?

Dünyânın tatlı şeyleri ve geçici ni’metleri ancak, bu parlak dîne uymakda yardımcı oldukları zemân, fâideli ve halâl olurlar. Dünyâ kazancı, âhıret kazancı ile birlikde olduğu zemân işe yarar. Âhıreti kazanmağa yardımcı olmıyan dünyâ ni’metleri, şekerle kaplanmış zehr gibidirler. Bunlarla, ahmak olanlar aldatılmakdadır. Allahü teâlânın bildirdiği tiryâk ile bu zehrlere ilâc yapmıyanlara yazıklar olsun! Bu şekerli, tatlı zehrleri, islâmiyyetin emrlerini ve yasaklarını yapmak güçlüğüne katlanarak tedâvî etmiyenlere çok acınır. Kısaca, islâmiyyete uymak için biraz çalışan, biraz harekete geçen kimse, sonsuz olan kazançlara kavuşur. İslâmiyyetin emrlerine ve yasaklarına uymak çok kolaydır. Fekat az bir gaflet ile ve gevşeklik ile de bu sonsuz ni’metler elden çıkar. Uzağı gören, doğru düşünebilen akl sâhibinin, bu parlak dîne uyması lâzımdır. Ceviz ile kozalak ile oyuna dalarak fâideli şeyleri elden kaçıran çocuk gibi olmamalıdır. Dünyâ işinizi yaparken, islâmiyyete uymağa dikkat ederseniz, Peygamberlerin “aleyhimüssalevât vetteslîmât” yolunda bulunmuş olur, bu sağlam dîni nûrlandırmış ve yaşatmış olursunuz! Bizim gibi elinden iş gelmiyenler, senelerce hâlis ibâdetler yapsak, din ile dünyâyı birlikde kazanan sizin gibi kahramanların derecesine yaklaşamayız. Yâ Rabbî! Sevdiğin ve beğendiğin işleri yapmağı bize nasîb eyle! Şunu da bildireyim ki, bu düâcınızın kâğıd parçasını size yükselten kıymetli hâce Muhammed Sa’îd ve hâce Muhammed Eşref, sevdiklerimizden ve yakınlarımızdandır. Onlara yapacağınız ihsânlar, bu fakîri çok sevindirecekdir. Allahü teâlâ, kıymetli işler yapmanızı nasîb etsin ve şânınızı yüksek eylesin!


8

8 — ÜÇÜNCÜ CİLD, 59. cu MEKTÛB

Bu mektûb, Şerefüddîn Hüseyn için yazılmışdır. İnsanın hergün başına gelen şeylerin hepsinin, Allahü teâlânın irâdesi ile geldiği ve bunun için hepsinden lezzet duyulması lâzım olduğu bildirilmekdedir:

Hak teâlâ, Muhammed aleyhisselâmın dîni yolunda ilerlemenizi ve sizi her bakımdan kendisine bağlamasını nasîb eylesin! Kıymetli ve anlayışlı oğlum! Hergün insanın karşılaşdığı herşey, Allahü teâlânın dilemesi ve yaratması ile var olmakdadır. Bunun için, irâdelerimizi Onun irâdesine uydurmalıyız! Karşılaşdığımız herşeyi, aradığımız şeyler olarak görmeliyiz ve bunlara kavuşduğumuz için sevinmeliyiz! Kulluk böyle olur. Kul isek, böyle olmalıyız! Böyle olmamak, kulluğu kabûl etmemek ve sâhibine karşı gelmek olur. Allahü teâlâ, (Hadîs-i kudsî)de buyuruyor ki, (Kazâ ve kaderime râzı olmıyan, beğenmiyen ve gönderdiğim belâlara sabr etmiyen, benden başka Rab arasın. Yeryüzünde kulum olarak bulunmasın!). Evet fakîrler, kimsesizler ve himâyeniz altında yaşamış olan çok kimseler, kendilerini gözetdiğiniz ve koruduğunuz için, râhat ediyorlardı. Üzüntü nedir bilmiyorlardı. Onların hakîkî sâhibi, kendilerini yine korur. Siz her zemân iyiliklerinizle anılacaksınız. Allahü teâlâ, iyiliklerinizin karşılığını, dünyâda da, âhıretde de, bol bol ihsân eylesin! Selâm ederim.


9

9 — ÜÇÜNCÜ CİLD, 7. ci MEKTÛB

Bu mektûb, seyyid mîr Muhibbullah Mankpûrîye yazılmışdır. İnsanlardan gelen sıkıntılara dayanmak lâzım olduğu bildirilmekdedir:

Allahü teâlâya hamd olsun ve Onun sevgili Peygamberine salât olsun. Size ve bütün müslimânlara düâ ederim. Kardeşim seyyid mîr Muhibbullahın şerefli mektûbu geldi. Bizi çok sevindirdi. İnsanların üzmelerine dayanmak lâzımdır. Akrabânın incitmelerine sabr etmekden başka yapılacak şey yokdur. Allahü teâlâ, sevgili Peygamberine “aleyhi ve alâ âlihissalâtü vesselâm” emr olarak, Ahkâf sûresinde, (Peygamberlerden Ulül’azm olanların sabr etdikleri gibi Sen de sabr et! Onlara azâb verilmesi için düâ etmekde acele eyleme!) meâlindeki âyet-i kerîmeyi gönderdi. Orada bulunanlara en fâideli şey, yanlarında bulunanların, kendilerine eziyyet etmeleri, sıkıntı vermeleridir. Siz bu ni’meti istemiyor, bundan kaçıyorsunuz. Evet, hep tatlı yimeğe alışmış olan, şifâ verici acı ilâcdan kaçar. Buna ne diyeceğimi bilemiyorum. Fârisî beyt tercemesi:

Nazlı olsa da, aşka yakalanan kimse,
naz çekmeğe de alışmalıdır elbette!

İlâh-âbâd denilen yere göç etmek için izn istiyorsunuz. Yâhud bir yer gösteriniz de, oraya gidip, halkın ifrât derecesindeki cefâsından kurtulayım diyorsunuz. Buna (Ruhsat), izn verilebilir. Fekat, (Azîmet), dahâ iyi yol, orada kalıp, sıkıntılara sabr ve tehammül etmekdir. Bildiğiniz gibi, bu mevsimde hâlsiz oluyorum. Bunun için kısa yazdım. Selâm ederim.


10

10 — İKİNCİ CİLD, 29. cu MEKTÛB

Bu mektûb, fazîletli şeyh Abdülhak-ı Dehlevîye “rahmetullahi teâlâ aleyh” yazılmışdır. Bu dünyâda en kıymetli sermâyenin üzüntü ve sıkıntı olduğu ve en tatlı ni’metin derd ve elem olduğu bildirilmekdedir:

Allahü teâlâya hamd olsun ve Onun seçdiği, sevdiği kullarına selâm olsun! Kıymetli efendim. Sıkıntıların gelmeleri, görünüşde çok acı ise de, bunların ni’met oldukları umulur. Bu dünyânın en kıymetli sermâyesi, üzüntüler ve sıkıntılardır. Bu dünyâ sofrasının en tatlı yemeği, derd ve musîbetlerdir. Bu tatlı ni’metleri, acı ilâclarla kaplamışlar, bununla imtihân yolunu açık tutmuşlardır. Se’âdetli, akllı olanlar, bunların içine yerleşdirilmiş olan tatlıları görür. Üzerindeki acı örtüleri de tatlı gibi çiğnerler. Acılardan tat alırlar. Nasıl tatlı olmasın ki, sevgiliden gelen herşey tatlı olur. Hasta olanlar, onun tadını duyamaz. Kalbin hasta olması, Ondan başkasına gönül vermesidir. Se’âdet sâhibleri, sevgiliden gelen sıkıntılardan o kadar tat alırlar ki, iyiliklerinde o tadı duyamazlar. Her ikisi de sevgiliden geldiği hâlde, sıkıntılardan, sevenin nefsi pay almaz. İyiliklerini ise, nefs de istemekdedir.

Ni’mete kavuşanlara âfiyet olsun!

Yâ Rabbî! Bizi, sıkıntıların sevâblarından mahrûm eyleme! Bunlardan sonra, bizi fitnelere düşürme! İslâmın za’îf olduğu bu günlerde sizin kıymetli varlığınız, müslimânlar için büyük bir ni’metdir. Allahü teâlâ, selâmet versin ve uzun ömrler ihsân eylesin! Vesselâm.

Ne bahtiyâr, o kişi kim,
okuduğu Kur’ân ola!
Ezân, ikâmet duyunca,
gönlü dolu îmân ola!


11

11 — İKİNCİ CİLD, 32. ci MEKTÛB

Bu mektûb, mirzâ Kılıcullaha yazılmışdır. Kalbini toparlıyamadığını bildiren mektûbuna cevâb vermekde, korkulu zemânda okunacak şeyleri bildirmekdedir:

Allahü teâlâya hamd ve Onun sevgili Peygamberine salât eder, size de düâlar ederim. Azâ, ya’nî başsağlığı için yazmış olduğunuz kıymetli mektûb geldi. (İnnâ lillah ve innâ ileyhi râci’ûn!) Ya’nî, hepimiz Allahın emrinde ve dileği altındayız ve hepimiz Onun huzûruna çıkacağız! Bizler, Onun yardımı ile, Onun kazâsına râzı olduk. Siz de râzı olunuz! Düâ ve Fâtiha okuyarak yardım ediniz! Sizin, o sıkıntıdan kurtulmanız haberi, bizleri çok sevindirdi. İki acıdan birisi, üzerimizden sıyrılmış oldu. Bunun için, Allahü teâlâya hamd ve şükr olsun! Kalbinizi dünyâ düşüncelerinden kurtaramadığınızı yazıyorsunuz. Evet, zâhir işlerin bozuk ve dağınık olması, kalbin de dağılmasına yol açar. Kalbinizde üzüntü ve kuruntu olunca, gidermek için tevbe ve istigfâr okuyunuz! Korkulu zemânlarda, (Kelime-i temcîd), ya’nî (Lâ havle velâ kuvvete illâ billâhil’aliyyil’azîm) okuyunuz! [Cin çarpmasına karşı bunu okumak, (174). cü mektûbda yazılıdır. Muhammed Ma’sûm “rahmetullahi aleyh” ikinci cild otuz üçüncü mektûbunda diyor ki, (Derdlerden kurtulmak ve murâda kavuşmak için beşyüz kerre Lâ havle velâ kuvvete illâ billah ile evvelinde ve âhırında yüzer def’a salevât-ı şerîfe okuyup düâ etmelidir)]. (Mu’avvizeteyn) [ya’nî iki (Kul-e’ûzü)yü] çok okumak da fâidelidir. Biz, iyi ve râhatız. Allahü teâlâya her zemân hamd ve şükr olsun! (El-hamdü-lillâhi dâimen ve alâ külli hâl ve E’ûzü billâhi min hâl-i ehlinnâr). Za’îf olduğum için çok yazamadım. Allahü teâlâ, bizi ve sizi, Muhammed Mustafânın dîninden ayırmasın “alâ sâhibihessalâtü vesselâmü vettehıyye”! Vesselâm. [(Tefsîr-i Mazherî)de, Enbiyâ sûresinin seksenyedinci âyetinin tefsîrinde, hadîs-i şerîfde buyuruldu ki, (Birinize derd ve belâ gelince, Yûnüs Peygamberin düâsını okusun! Allahü teâlâ Onu muhakkak kurtarır. Düâ şudur: Lâ ilâhe illâ ente sübhâne-ke innî küntü minez-zâlimîn). (Tergîb-üs-salât), ellidördüncü faslındaki hadîs-i şerîfde, (Sabâh, kalkınca, üç kerre Bismillâhillezî lâ-yedurru ma’asmihî şey’ün fil’ardı velâ fissemâ ve hüvessemî’ul’alim okuyana akşama kadar, hiç derd, belâ gelmez) buyuruldu.]


12

12 — İKİNCİ CİLD, 75. ci MEKTÛB

Bu mektûb, mirzâ Muzaffer hâna yazılmışdır. Dostlara verilen sıkıntıların ve belâların, günâhlara keffâret olduğu ve yalvararak afv ve âfiyet istemek lâzım olduğu bildirilmekdedir:

Allahü teâlâ, size lâyık olmıyan şeylerden selâmet versin! Dostlara dünyâ sıkıntılarının ve belâların gelmesi, bunların günâhlarının afv olması için keffâretdirler. Yalvararak, ağlıyarak ve sığınarak, kırık kalb ile Allahü teâlâdan afv ve âfiyet dilemelidir. Düânın kabûl olunduğu anlaşılıncaya ve fitneler kalmayıncaya kadar, böyle düâ etmelidir. Dostlarınız ve iyiliğinizi istiyen sevenleriniz de, sizin için düâ etmekde iseler de, derdlinin kendisinin yalvarması dahâ yerinde olur. İlâc almak ve perhiz yapmak, hastaya lâzımdır. Başkalarının yapacağı, olsa olsa, ona yardımcı olmakdır. Sözün doğrusu şudur ki, sevgiliden gelen herşeyi, gülerek, sevinerek karşılamak lâzımdır. Ondan gelenlerin hepsi tatlı gelmelidir. Sevgilinin sert davranması, aşağılaması, ikrâm, ihsân ve yükseltmek gibi olmalıdır. Hattâ, kendi nefsinin böyle isteklerinden dahâ tatlı olmalıdır. Seven böyle olmazsa, sevgisi tâm olmaz. Hattâ, seviyorum demesi, yalancılık olur. Dînin koruyucusu hazretiniz, hizmetden geri gelince, seferdeki hâlleri ve birlikde bulunanların çekdikleri sıkıntıları yazmışsınız. Selâmetiniz ve âfiyetiniz için fâtiha okundu. Yâ Rabbî! Unutduklarımız ve yanıldıklarımız için bizleri sorguya çekme! Geçmiş ümmetlere yapdığın gibi, güç işleri bizlere yükleme. Yapamıyacağımız şeyleri emr etme. Bizi afv ve magfiret eyle! Bize acı! Bizim sâhibimiz sensin! Düşmanlarımıza gâlib gelmemiz için bize yardım et! Sübhâne Rabbike Rabbil’-izzeti ammâ yasıfûn ve selâmün alelmürselîn velhamdü-lillâhi Rabbil’âlemîn. Vesselâm.


13

13 — ÜÇÜNCÜ CİLD, 27. ci MEKTÛB

Bu mektûb, molla Alî Keşmîye yazılmışdır. Kul, kendi dileklerini bırakıp, sâhibinin arzûlarına uymalıdır. Ayrıca, insanın kendinde bulunan ve dışardan gelen hastalıklarını bildirmekdedir:

Kulun dileği ve isteği sâdece sâhibi ve sâhibinin dileği olmalıdır. Başka, hiçbir dileği bulunmamalıdır. Böyle olmazsa, kulluk bağını koparmış, kölelikden kaçmış olur. Hep, kendi isteklerinin arkasında giden bir kul, kendi keyfine, arzûsuna esîr demekdir. Kendi nefsinin kölesidir. Hep, mel’ûn şeytânın emrlerini yapmakdadır. Allahü teâlâya kul olmak ni’metine kavuşmak, ancak (Vilâyet-i hâssa) hâsıl olunca ele geçer. Böyle velî olmak da, tam (Fenâ) ve olgun (Bekâ)dan sonra nasîb olur.

Süâl: Böyle olan Evliyânın da dilekleri, istekleri oluyor. Çeşidli şeyler istiyorlar. Peygamberlerin önderi ve Evliyânın sultânı da “aleyhi ve aleyhimüssalevâtü vetteslîmâtü etemmühâ ve ekmelühâ”, serin ve tatlı şerbetleri severdi. Ümmetinin iyi olması için çalışıp didindiğini, Kur’ân-ı kerîm bildiriyor. Böyle isteklerin, bu büyüklerde bulunması nedendir?

Cevâb: Birçok istekler, tabî’at kanûnlarından ileri gelir. İnsan hayâtda oldukca, bu isteklerden kurtulamaz. Sıcak olunca, beden serinlemek ister. Soğukda da, ısınmak duygusu hâsıl olur. Bedenin, yaşayabilmek için lâzım olan ihtiyâcları istemesi, kulluğa ters düşmez. Bu istekler, nefsin istekleri değildir. Nefsle ilgileri yokdur. Tabî’at kanûnlarından hâsıl olan istekleri, yasak edilmemişdir. Bunları istemek, nefse uymak olmaz. Bu istekleri yapmak mubâhdır. Çünki nefs, yâ mubâhların fazlasını ister. Mubâhların fazlasına (Fudûl) denir. Yâhud, şübheli ve harâm şeyleri ister. Yaşamak için (Zarûrî) lâzım olan şeylerin de nefsle ilgileri yokdur. Görülüyor ki, nefse uymak, kötü iş demek, fudûlî işleri istemek, yapmak demekdir. Çünki, mubâhların fazlası, harâmlara yakındır. Şeytânın aldatması ile biraz dahâ aşırı gidilirse, harâma düşülür. Bunun için mubâhları, zarûret olduğu kadar yapmak lâzımdır. Böyle yapınca, ayak kayarsa, fudûle düşülür. Eğer, fudûl işlerken ayak kayıp, dışarı taşılırsa, harâma düşülür.

Bir çok istekler, insanda bulunmaz. İnsana dışardan gelirler. Bunlardan fâideli olanlarını, Allahü teâlâ, merhamet ederek insana gönderir. [Uzun bir hadîs-i şerîfde] (Her mü’minin kalbinde, Allahü teâlânın bir vâ’ızı vardır) buyuruldu. Zararlı olanlarını, şeytân gönderir. Şeytân, insanlara hep kötülük ve düşmanlık yapmalarını vesvese eder. Nisâ sûresinin yüzyirminci âyetinde meâlen, (Şeytân insana çok şeyi sözverir ve birçok şeyi hâtırlatır. Şeytânın sözverdiği şeylerin hepsi yalandır) buyurulmuşdur. Bu fakîr (Guvalyar) kal’asında habs iken, birgün, sabâh nemâzını kıldıkdan sonra, bu yolun âdeti olduğu üzere, sessizce oturmuşdum. Fâidesiz birçok düşünceler beni kapladı. O kadar oldu ki, pek sıkıldım. Kalbimi bir dürlü toparlıyamadım. Az bir zemân sonra, Allahü teâlânın yardımı ile kendimi toparladım. O düşüncelerin, bulutların açılması gibi, dağılıp gitdiklerini gördüm. Bunları gönlüme getiren de, onlarla birlikde uzaklaşdı. Kalbimi boş ve temiz bırakdı. Bu düşünce ve isteklerin dışardan gelmiş oldukları, içerden hâsıl olmadıkları anlaşıldı. İçerden hâsıl olsalardı, kulluğa uygun olmazdı. Sözün kısası, nefs-i emmâreden hâsıl olan kötülükler, insanın kendi hastalığıdır. Öldürücü zehrdir ve kullukla bağdaşmaz. Dışardan gelen kötü istekler, şeytândan gelmiş olmakla berâber, geçici hastalıklardan olur. Ufak bir ilâc ile, kolayca giderilebilir. Nisâ sûresinin yetmişaltıncı âyetinde meâlen, (Şeytânın aldatması, elbette za’îfdir) buyuruldu. En büyük düşmanımız, nefsimizdir. Can düşmanımız, her zemân yanımızda bulunan bu azılı arkadaşımızdır. Dışardaki düşmanımız, bu iç düşmanın yardımı ile bize saldırıyor. Onun yardımı ile bizi yaralıyor. Varlıklar içinde en câhil olanı, insanın nefsidir. Çünki, nefs-i emmâre kendine düşmanlık yapmakdadır. Hep, kendini yok edici şeyleri istemekdedir. Her isteği, Allahü teâlânın yasak etdiği şeylerdir. Her işi, sâhibi olan ve bütün iyiliklerin sâhibi bulunan Allahü teâlâya karşı gelmekdir. Hep, kendi can düşmanı olan şeytâna uymakdadır.

İnsanın, kendinden olan hastalığı ile, dışardan gelip geçici olan hastalığı ayırd etmesi pek güçdür. İçden olan kötülükle, dışardan gelen kötülüğü ayırmak çok zordur. Câhil olan, kendi hastalığını, dışardan gelmiş, geçici hastalık sanıp, kendini beğenir, olgun sanır. Böylece, felâkete sürüklenebilir. Bunu düşünerek korkduğum için, bu ince bilgiyi yazamamışdım. Bunu açıklamağı iyi bulmamışdım. Onyedi seneden beri yazmadım. İçerden olan kötülükle, dışardan gelen kötülüğü birbiri ile karışdırıyordum. Şimdi, Allahü teâlâ, hak ile bâtılı birbirinden ayırdı. Bunun için ve böyle sayısız ni’metleri için Rabbime hamd ve şükrler olsun! Böyle gizli bilgileri açıklamanın bir sebebi de, kısa görüşlülerin, olgun kimselerde dışardan gelen arzûlar bulunduğunu görerek, o büyükleri aşağı sanmamaları içindir. Böyle sananlar, o büyüklerin bereketlerinden istifâde edemezler. Kâfirlerin, Peygamberlere uymak şerefinden mahrûm kalmaları, bu büyüklerde “aleyhimüssalevâtü vetteslîmât” böyle sıfatların bulunması oldu. Tegâbûn sûresindeki bir âyetde meâlen, (İnsanlar mı bize doğru yol gösterecekler dediler. Böylece kâfir oldular) buyuruldu. Büyüklerimiz, (Ârifin kendi istekleri yok oldukdan sonra, Allahü teâlâ, bunlara kendinden irâde ve ihtiyâr ihsân eder) buyurmuşlardır. Bu sözlerini, inşâallahü teâlâ, başka yerde açıklıyacağım. Allahü teâlâ, doğru yolda olanlara selâmet versin! Âmîn.


14

14 — İKİNCİ CİLD, 53. cü MEKTÛB

Bu mektûb, bir şeyhe [Şeyh Abdüssamed Sultânpûrîye] yazılmışdır. Kibr ve ucbun hastalık olduğu bildirilmekdedir:

Allahü teâlâya hamd olsun ve Onun seçdiği kullarına selâm olsun! Soruyorsunuz ki, riyâzet yapınca, ibâdet yapınca, nefsim kabarıyor. Benim gibi sâlih, iyi kimse yokdur sanıyor. İslâmiyyete ters düşen birşey yapınca da kendimi muhtâc, âciz sanıyorum. Bunun ilâcı nedir diyorsunuz. Allahü teâlânın lutfüne, ihsânına kavuşmuş olan kardeşim! İkinci olarak bildirdiğiniz ihtiyâc ve âciz olmak, pişmânlıkdan ileri gelir ki, çok büyük ni’metdir. Allah korusun, eğer günâh işledikden sonra, pişmân olunmazsa ve hele günâh işlemek tatlı gelirse, günâha ısrâr etmek, dadanmak olur. Pişmânlık, tevbenin bir parçasıdır. Küçük günâha ısrar etmek ise, büyük günâh olur. Büyük günâha ısrâr etmek, insanı küfre götürür. Sizin bu ikinci hâliniz, büyük ni’metdir. Buna şükr ediniz ki, pişmânlığınız çoğalsın ve islâmiyyete uymıyan işlerden sizi korusun. İbrâhîm sûresi yedinci âyetinde meâlen, (Şükr ederseniz, ni’metimi artdırırım!) buyuruldu. Nefsinizin birinci hâli, ucb, ya’nî ibâdet yapdığı için kendini beğenmek [Egoizm]dir. Ucb, korkunç bir zehrdir. Öldürücü bir hastalık olup, ibâdetleri ve iyilikleri yok eder. Ateşin odunu yakması gibidir. Bunun ilâcı, iyi işlerini kusûrlu görmeli, bunlardaki gizli çirkinlikleri düşünmeli, böylece, kendinin ve ibâdetlerinin kusûrlu, bozuk olduğunu anlamalıdır. Hattâ, onları beğenilmiyecek, kovulacak bir hâlde bulmalıdır. Bir hadîs-i şerîfde, (Kur’ân-ı kerîm okuyan çok kimse vardır ki, Kur’ân-ı kerîm bunlara la’net eder) buyuruldu. Başka bir hadîs-i şerîfde, (Oruc tutan çok kimse vardır ki, onların orucu, yalnız açlık ve susuzluk çekmek olur) buyuruldu. İnsan, ibâdetinin, iyiliğinin çirkin tarafı olmadığını sanmamalıdır. Biraz incelenirse, Allahü teâlânın yardımıyla hepsini çirkin bulur. Güzelliğin kokusunu bile duymaz. Böyle kimsede ucb hâsıl olabilir mi? Nefs kendini beğenebilir mi? Bir kimse, amellerini, ibâdetlerini kusûrlu görünce, bunların kıymeti artar. Kabûl edilmeğe lâyık olurlar. İyiliklerinizi böyle görmeğe ve ucb [Egoizm] hâsıl olmamasına çalışınız. Yoksa sonu çok kötü olur. Bu felâketden yalnız Allahü teâlânın diledikleri kurtulabilir. İbâdetlerini, iyiliklerini kusûrlu, bozuk görmeğe kavuşan bir kimse, öyle bir hâle gelir ki, sağ omuzundaki, iyilikleri yazan meleğin hiçbirşey yazmadığını sanır. Çünki, yazacağı bir iyilik yapdığını görememekdedir. Sol omuzundaki, kötülükleri yazan meleğin durmadan yazdığını sanır. Çünki, yapdıklarının hepsinin çirkin ve kötü olduklarını görmekdedir. Bu hâle kavuşan ârife, herkesin anlıyamıyacağı ve anlatamıyacağı iyilikler ihsân olunur. Doğru yolda olanlara selâm olsun!

[İslâmiyyeti anlamamış olan ba’zı kimseler, müslimânlara, egoist, ya’nî hodbin, kendini düşünen diyor. Nemâz kılanlara, (Kendini Cehennemden kurtarmak için nemâz kılacağına, kalk insanlara hizmet et!) diyor. İslâm dîninin, egoist dîni olmadığını, egoist olmıyanların kıymetli olduğunu, yukarıda çok güzel bildirdik. Nemâz kılmağa gelince, müslimânlar, câhillerin zan etdiği gibi, Cehennemden kurtulmak, râhata kavuşmak için ibâdet etmez. Allahü teâlânın emri olduğu için, vazîfe olduğu için ibâdet yapar. (Vazîfe, âmir tarafından emr edilen şeyi yapmak, men’ edileni yapmamakdır). Âmirlerin emrleri birbirine benzemiyorsa, dahâ üstün olan âmirin emri yapılır. Askerlikde bile, birinci vazîfe, büyük âmirin emrini yapmakdır. Kâfirler, gençleri aldatmak için, vazîfe mukaddesdir. Önce vazîfe, sonra nemâz, diyor. Evet, vazîfe onların zan etdiklerinden de dahâ çok mukaddesdir. Fekat, birinci vazîfe, en büyük âmirin emrini yapmakdır. En büyük âmir, Allahü teâlâdır. O hâlde birinci vazîfe, nemâzdır. Hiçbir âmir, hiçbir kumandan, hiçbir makâm, bu birinci vazîfeyi değişdirmemelidir. İstirâhat zemânlarında, yatakhânede, buna da imkân yoksa, abdesthânede nemâzı yine kılmalıdır. Fekat, en iyisi, bu derece kara, katı kalbli din düşmanlarının yanında çalışmayıp, uzaklaşmalıdır. Bu müslimâna, cenâb-ı Hak elbette başka yoldan, dahâ çok rızk verir. İmâm-ı Gazâlî “rahmetullahi aleyh” (Kimyâ-i se’âdet) kitâbında buyuruyor ki, (Nemâza mâni’ olan, güçlük çıkaran vazîfede bereket olmaz. Nemâza elverişli olan vazîfelerde bereket vardır). Yetmişdokuzuncu sahîfede diyor ki, Resûlullah “sallallahü aleyhi ve sellem” buyurdu ki, (Müslimân demek, müslimânlara eli ile, dili ile zarâr vermiyen kimse demekdir). Her müslimânın böyle olması lâzımdır. Bir hadîs-i şerîfde, (Îmânı kâmil olanınız, ahlâkı güzel olanınızdır!) buyuruldu. Görülüyor ki, îmân bile, ahlâk ile, insanlara fâideli olmakla ölçülmekdedir. (İslâm ahlâkı) kitâbımızda, müslimânların güzel ahlâkı uzun yazılıdır. Nemâz kılarken, bütün mü’minlere selâm verilmekde, düâ edilmekdedir. Nemâz kılmıyan ise, mü’minlerin bu hakkını çiğnemekdedir. O hâlde, nemâz kılmak, hodgâmlık değil, hayrhâhlıkdır. Nemâz kılmamak ise, zulmdür.]

Bu âdem dedikleri, el ayakla, baş değil,
âdem rûha denilir, surat ile kaş değil.
Beden et ve deridir, rûh bunun serveridir.
Hakkın kudret sırrıdır, rûhsuz kalıp hoş değil.
Âdem gerek, su gibi, temizlenip arına,
harâmlardan kaçınır, nefsi de serkeş değil.
Âdemdedir emânet, ondadır ilmü hikmet.
Hakkın katında âdem, dâneyi haşhaş değil.
Âdem olan iyi bil, çalışır hep ay ve yıl,
rûh gıdâsı ilimdir, ekmek ve kumaş değil.
Kendi özün anlıyan, rûh gözün aydınlıyan,
Hak sözün pek kavrayan, er olur, ayyaş değil.
Beden hayvanda da var, hissi, onda pek artar.
Kurt gözü, keskinse de, nakş görür, nakkaş değil.


15

15 — ALLAHÜ TEÂLÂNIN İSMLERİ

Allahü teâlânın ismleri çokdur. Sayısını bilmiyoruz. İsmlerinden doksandokuzunu, Kur’ân-ı kerîmde insanlara bildirmişdir. Kâdî zâde Ahmed efendi, (Birgivî vasıyyetnâmesi) şerhinde diyor ki, (Allahü teâlânın doksandokuz ismine (Esmâ-i hüsnâ) denir. Allahü teâlânın ismleri (Tevkîfiyye)dir. Ya’nî islâmiyyetin bildirmesine bağlıdır. İslâmiyyetin bildirdiği ismler ile çağrılır ve onlar ile zikr olunur. Bunlardan başka ismler ile çağırmağa, zikr etmeğe, islâmiyyet izn vermemişdir). (Şerh-i Mevâkıf), beşyüzkırkbirinci sahîfesinde diyor ki, (Kâdî Ebû Bekr “rahmetullahi teâlâ aleyh” buyurdu ki, Allahü teâlâya yakışmaz ma’nâ çıkmıyan, Ona yakışan ism söylenebilir. Çoğunluk ise, belli doksandokuz ismden başkası söylenemez dedi).

Bundan anlaşılıyor ki, Allahü teâlâya (Tanrı) demeğe izn yokdur. Ya’nî tanrı demek günâh olur. Allah ismini kullanmak istemeyip, bunun yerine, tanrı demek veyâ doksandokuz ismden birini bile kullanmak istemek, çok büyük ve çirkin suç olur.

Nûh aleyhisselâmın oğlu Yâfes mü’min idi. Evlâdı çoğalınca, onlara reîs olmuşdu. Hepsi, dedelerinin gösterdiği gibi, Allahü teâlâya ibâdet ediyordu. Yâfes nehrden geçerken boğulunca, Türk ismindeki küçük oğlu, babasının yerini tutdu. Bunun evlâdı çoğalarak, bunlara Türk denildi. Bu Türkler, ecdâdı gibi, müslimân, sabrlı, çalışkan insanlardı. Bunlar zemânla çoğalarak Asyaya yayıldı. Başlarına geçen ba’zı zâlim hükümdârlar, semâvî dîni bozarak, puta tapdırmağa başladılar. Bunlardan, bugün Sibiryada yaşayan Yâkutlar, hâlâ puta tapmakdadır. Dinden uzaklaşdıkca, eski medeniyyet ve ahlâklarını da gayb etmişlerdi. Hele Hunlar ve onların reîslerinden Attilâ, dinsizliği ve zulmü ile (Allahın gadabı) ismini almışdı. İslâm güneşi Mekke-i mükerremeden doğarak, ilm, ahlâk ve her dürlü fazîlet ışıklarını dünyâya saçınca, Romalıların, Asyaya kadar yayılan sefâhet ve ahlâksızlıkları ve Asyayı, Afrikayı kaplamış olan dinsizlik, câhillik ve vahşet altında yetişmiş diktatörler, sömürdükleri insanların islâmiyyeti işitmelerine, anlamalarına mâni’ oldular. Bu engeller kılınc gücü ile ortadan kaldırıldı. Türk hâkânları, asâletleri ve uyanık olmaları sebebi ile islâmiyyetin işitilmesine mâni’ olmadılar. Şemseddîn Sâmî, (Kâmûs-ül-a’lâm)da diyor ki: (Hazer gölünün şarkındaki Aral gölünün şark tarafına, şimâlde Seyhun, cenûbda Ceyhun nehrleri, şimâl-i garbîye doğru akarlar. İki nehr arasına (Mâ-verâ-ün-nehr) denir. İki göl arasının cenûb kısmına (Hârizm) denir. Merv şehri buradadır. Bunun cenûbu, Îrânın (Cürcân) ve (Horasan) vilâyetleridir. Buraya şimdi (Türkmenistân) deniyor. Aral gölünün şimâline (Kazakistân) deniyor. Mâ-verâ-ün-nehrin cenûbuna (Özbekistân) deniyor. Buhâra, Semerkand, Taşkend buradadır. Bunun şarkına (Tâcikistân) deniyor. Yârkend, Fergâne ve Kâşgar buradadır. Bu memleketlerin hepsine (Türkistân) denir. Buhârâyı, 55 de, Horasan vâlîsi Saîd bin Osmân ibni Affân, Semerkandi ve bütün Mâverâ-ün-nehri 77 de Kuteybe feth eyledi. Semerkandi, 1285 [m. 1868] de ve bütün Türkistânı, 1292 de ruslar istilâ eyledi. [Osmânlı devletinin idâresini ele geçirmiş olan masonlar, bu istilâlara seyirci kaldılar.] Türkün asâleti ile islâmiyyetin şerefi bir araya gelmeden çok önce, Âsûrîler Türkistâna girerek, Türkleri, güneşe, yıldızlara tapınmağa alışdırmışdı). Tanyeri ağarınca, güneşe tapınırlardı. Bu sebebden, güneşin ismi, tanyeri ve nihâyet tanrı oldu. Kur’ân-ı kerîmde, (Benim ismim Allahdır. Beni Allah diye çağırınız. Allah diye ibâdet ediniz. Allah diye yalvarınız!) meâlinde müteaddid âyet-i kerîmeler vardır. Ona, Onun istediği ismi söylemeyip de, kâfirlerin, Onun en sevmediği ma’bûdlarına koydukları tanrı ismi ile Onu çağırmak, ne kadar yanlış ve ne büyük inâd olduğu meydândadır. Meselâ, bir hükümdâr, emri altında bulunan kimselere: (Benim ismim Ahmeddir. Beni, Ahmed diye çağırınız!) dese, onlar da, (Hayır efendim. Bizim canımız sana Ahmed demek istemiyor. Taş veyâ kurd, köpek veyâhud en aşağı, büyük düşmânının ismi ile çağırmak istiyoruz) deseler ve öyle çağırsalar, nasıl çok kızarsa, Allah ismi yerine, Onun emr etmediği, hattâ düşmanı olduğu tanrı ismini söyliyerek ezân okumak ve ibâdet etmek, Allahü teâlâyı gadaba getirir, düşmanlığa sebeb olur. İbni Âbidîn “rahmetullahi teâlâ aleyh”, ezânı anlatmağa başlarken buyuruyor ki: (Ezân, bildirilen şeklde, bildirilen kelimeleri okumakdır. Ma’nâsı aynı olsa ve herkes anlasa da, tercemesini okumak câiz değildir. Tegannî ederek, ya’nî kelimeleri bozarak da okumak câiz değildir. Kelimeleri bozmak demek, mûsikî perdesine uydurmak için, hareke, harf ve med [uzatmak] eklemek veyâ çıkarmak demekdir. Böyle okunan ezânı ve Kur’ân-ı kerîmi ve mevlidleri dinlemek de günâhdır. Bunları ilâve etmeden, ya’nî kelimeleri bozmadan tegannî etmek, [ya’nî sesi güzelleşdirmek] câizdir ve iyidir.)

İbâdetler emre uygun yapılmazsa oyuncak olur. Dîni, oyun yapmak, âdete uydurmak ise, kâfirliğin en kötüsü, en çirkinidir.

Allahü teâlânın, Kur’ân-ı kerîmde bildirdiği doksandokuz isminden birçoğu, yaratıcı olduğunu göstermekdedir. Meselâ, Mukît, Hâlık, Bâri, Müsavvir, Razzâk, Mübdi, Mu’îd, Muhyî, Mümît, Kayyûm, Vâlî, Bedî’ ismleri böyledir.

Bu oniki ismden, meşhûr olan (Hâlık) ismi, takdîr, ta’yîn edici demekdir. (Bâri) var edici demekdir. (Müsavvir) sûret vericidir. Meselâ, bir mühendis, binâ yapmak isteyince, önce lâzım olan kereste, tuğla, çimento, demir, arsa, odaların adedi, büyüklüklerini takdîr ve ta’yîn eder, keşf eder, plân hâzırlar. Halk, bu demekdir. Sonra, mi’mâr bu plâna göre binâyı yapar. Mi’mâr binânın bârisi olur. Nihâyet, binânın nakşları, süsleri yapılır. Bunu yapan, müsavvir olur.

Allahü teâlânın, her işinde, şerîki, ortağı yokdur. Her varlığın hâlıkı, bârisi, müsavviri yalnız Odur. Yaratmak, yokdan var etmekdir. Maddeyi, elemanı yok iken var etmek ve var etdikden sonra, başka bir varlığa çevirmek de yaratmakdır. Meselâ, (İnsanı nutfeden, cinni ateş alevinden yaratdı) meâlindeki âyet-i kerîme böyle olduğunu bildirmekdedir. Yerler, gökler, bugün bildiğimiz yüzbeş basît cism (eleman) yok idi. Bunların hepsini sonradan var etdi. Elemanları, oksidleri, asidleri, bazları, tuzları birbiri ile birleşdirerek, parçalıyarak milyonlarla uzvî (organik) ve inorganik cismler meydâna getirmekde, ya’nî yaratmakdadır. Allahü teâlânın âdeti şöyledir ki, herşeyi bir sebeb, bir vâsıta ile yaratmakdadır. Sebebleri yapan, var eden, bunlarda aktiflik, te’sîr kuvveti yaratan da Odur. Cismlerin fizik ve kimyâ özellikleri, fizik, kimyâ, biyoloji olayları, reaksiyonları, Onun yaratdığı sebeblerdir. Elektrik, ısı, mekanik, ışık ve kimyâ enerjilerini ve tepkimeleri hâsıl eden çeşidli kuvvet şekllerini sebeb olarak yaratmışdır. Bu sebebleri, cismleri yaratmasına vâsıta kıldığı gibi, insan aklını, insan gücünü de, kendi yaratmasına vâsıta kılmışdır. Meselâ, kömürün, beşyüz derece üstüne, ya’nî tutuşma sıcaklığına kadar ısınarak yanma olayının başlamasına, kibritin alevi sebeb olmakda ise de, kömürün oksidlenmesini, yanmasını yaratan Odur. Kibrit, yanma olayının yaratıcısı değildir. Çünki, kibritin yapısını, özelliklerini, alevini, ısı enerjisini, karbon atomlarının oksigene ilgisini, olayın ekzoterm olup, kömürü ısıtıp kırmızı şuâ’ (ışıma) yaymasını yaratan hep Odur. Bunun gibi, tuz asidi içinde, çinko eriyip, çinko klorür adında, yeni özellikde bir bileşik cism meydâna geliyor. Bu iyon şebekesini çinko atomları ve asit molekülleri yaratdı denilemez. Çünki, çinko klorür denilen iyon şebekesindeki, çinko ve klorür iyonlarının atomlardan meydâna gelişindeki elektron mubâdelesinde ve bunun sebeblerinde, iyonlar arasındaki çekme ve itme kuvvetlerinde, çinko ve asit birşey yapmadığı gibi, çinkoyu asidin içine atan insan da, bu işinden başka, birşey yapmamışdır. Çinko klorürün meydâna gelmesinde, insan seyrci kalmış, iyon şebekesini hâsıl eden tepkimeyi, özellikleri, kuvvetleri, Allahü teâlâ yaratmışdır. Demek ki, insanın aklı ve gücü de, diğer tabî’at kuvvetleri gibi, Allahü teâlânın önce yaratmış olduğu, maddeler, elemanlar, özellikler, kuvvetler, enerjiler arasındaki şartları, dengeleri değişdirerek, yeni bir dengenin, bir âhengin, bir sistemin yaratılmasına bir sebeb, bir vâsıtadan başka birşey değildir. Şu hâlde, Arşimed, bir kanûn yaratmamış, dahâ önce mevcûd olan özellikler arasındaki bir bağlantıyı görebilmişdir. Bunun gibi, phonograph, megaphon, elektrik ampulü gibi âletlere son şeklini veren Thomas Edison, bunları yaratmamış, yapmamış, yapılmasına sebeb olmuşdur. Bunları yaratan, Allahü teâlâdır. Edisonun bunları yaratması şöyle dursun, mevcûd maddeleri bir araya toplayıp, yeni âletlerin yaratılmasına sebeb olurken, elinin, ayağının, gözünün, diğer duygularının, çeşidli hücrelerinin, kalbinin, ciğer, böbrek ve dahâ nice organlarının işlemesinden ve kullandığı maddelerin, âletlerin yapısından, içlerindeki atom, proton kuvvetlerinden haberi bile yokdu. Ne kendinin, ne de kullandığı şeylerin birçok inceliklerinden haberi olmıyan bir vâsıtaya, bir sebebe yaratıcı denilir mi? Yaratıcı, bunların en ufağını, en incesini, hepsini bilen, hepsini yapandır ki, bu da ancak Allahü teâlâdır.

Üniversiteden birkaç diploması bulunan, yeni literatürleri okuyup, çok tecribesi olan, zekî ve akllı bir fen adamı iyi anlar ki, insan, bütün işlerinde, bütün buluşlarında, bir vâsıtadan, bir sebebden başka birşey değildir. Her olayı, her reaksiyonu, her hareketi yapan, her kanûnu idâre eden, yalnız Allahü teâlâdır. İnsan gücünü, tabî’î kuvvetlerden ayıran biricik şerefli pay, düşünceli, şu’ûrlu olarak vâsıta olmasıdır. İnsan, Allahü teâlânın yaratmasını, kendi istediği gibi tecellî etdirebilmekdedir. Allahü teâlâ, insanlara bu şerefli payı ikrâm ederek, diğer mahlûklarından ayırdığını, onu, böylece, başka mahlûklardan üstün yaratdığını, İsrâ sûresi, yetmişinci âyetinde beyân buyurmakdadır.

Yaratıcı, yalnız Allahü teâlâdır. Allahdan başkasına, her ne maksadla olursa olsun, yaratıcı demek küfrdür. (Birgivî vasıyyetnâmesi)nde, (Bir kimse, rızk Allahdandır. Fekat, kulun da hareket etmesi lâzımdır dese, kâfir olur. Çünki, hareket de Allahdandır) yazıyor. Ya’nî, hareketi ve işi insan yaratıyor diyen kâfir olur. Bursalı İsmâ’îl Hakkı hazretleri, (Huccet-ül-bâliga)da diyor ki, (Hakîkatde hâlık ve râzık Allahü teâlâdır. İnsana hâlık veyâ râzık demek ilhâddır. İnsanın sıfat-i asliyyesi acz ve iftikardır. Hak teâlânın sıfat-ı zâtiyyesi, kudret ve gınâdır). İnsanlara, yaratdı, yaratıcı dememeli, Allahü teâlâya mahsûs olan Hâlık ismini, kimse için kullanmamalı ve ad takmamalıdır. Rahmân ve Rahîm ismleri de böyledir.

Allahü teâlâ, birşeyi yaratmasına, başka şeyleri sebeb yapmışdır. Birşeyin yaratılmasını istiyen, onun yaratılmasına sebeb olan şeyleri elde etmelidir. Birşeyin yaratılmasına sebeb olan şeyler arasında insan gücü de varsa, yaratılan şeye (Sun’î cism) veyâ (Artifisiel) denir. Meselâ, kok kömürü, turyağı sun’î maddedirler. Maddenin yaratılmasına yarayan sebebler arasında insan gücü bulunmazsa, böyle yaratılan maddeye (Tabî’î cism) veyâ (Natürel) denir. Tabî’î maddenin meydâna gelmesine insan gücü karışmazsa da, bunun kullanılacak hâle sokulmasına, insan gücü de sebeb olmakdadır. Taşkömürü, tereyağı tabî’î maddedirler. Tabî’î maddeler için tabî’at yaratdı demek ve sun’î maddeler veyâ olaylar için de insan yaratdı demek, başka sebeblere de yaratıcı demek gibi, câhilce, saçma bir söz olur. Meselâ, balı arı yaratdı veyâ ışığı elektrik yaratdı demek gibi olur.

Müslimânların yetmişiki sapık fırkasından (Mu’tezile) de, insan kendi işinin hâlıkıdır dedi. Bunlar, bu yanlış inanışı, âyet-i kerîme ve hadîs-i şerîflerden çıkardıkları için, kâfir olmuyor ise de, doğrusunu kabûl etmedikleri için, bir müddet Cehennemde yanacaklardır. Fekat âyetden, hadîsden, dinden, îmândan haberi olmıyanların, devlet ve saltanat sâhiblerine yaltaklanmak, teveccüh kazanmak için, yaratdın demeleri küfr olur. Allahü teâlâdan başkasına, yaratdı demek, çok tehlükelidir. Herşeyi yaratan, yalnız Allahü teâlâdır. Ondan başka yaratıcı yokdur. Fekat, Allahü teâlânın âdeti şöyledir ki, herşeyi sebeblerle yaratmakdadır. Böylece, madde âlemine ve sosyal hayâta düzen vermekdedir. Sebebsiz yaratsaydı, âlemdeki bu nizâm, bu düzen olmazdı. Mikroplar hastalığa, bulutlar yağmura, güneş hayâta, katalizörler birçok kimyâ reaksiyonlarının hızlanmasına ve hayvanlar, bitkisel maddelerin et, süt, bal hâline gelmelerine, yapraklar organik maddelerin sentezine sebeb oldukları gibi, insanlar da, tayyâre, otomobil, ilâc, elektrik motorlarının ve dahâ nice şeylerin yapılmasına sebeb olmakdadır. Bütün bu sebeblere kuvvet, te’sîr veren Allahü teâlâdır. İnsanlara fazla olarak akl ve irâde de vermişdir. Sebeblere, vâsıtalara yaratıcı demek doğru olamaz. Böyle olduğu (Kelime-i temcîd) ya’nî (Lâ havle velâ kuvvete illâ billah) diyerek çok güzel anlatılmakdadır. Şî’îler de, günâhları insanlar yaratıyor; Allah yalnız iyilik yaratır diyorlar. (Eshâb-ı Kirâm) ve (Hak Sözün Vesîkaları) kitâblarımızda bu sözlere cevâb verilmişdir.

Allahü teâlânın sıfatlarını gösteren, Âlim (bilici), Semî’ (işitici), Basîr (gören), Kâdir (gücü yetici, kudretli), Mürîd (dileyici) ve Mütekellim (söyleyici) ve bunlar gibi ismleri, ikinci kısmın elliikinci maddesinde bildirilen ma’nâları ve şartları düşünerek, insanlar için kullanılabilir. (Hadîka)da dil âfetlerini anlatırken diyor ki, (Rahmân), (Kuddûs), (Müheymin) ve (Hâlık) gibi yalnız Allahü teâlâya mahsûs olan ismleri insanlara ism yapmak harâmdır. İmâm-ı Nevevî “rahmetullahi teâlâ aleyh” bunu (Müslim) şerhinde bildirmekdedir. (Azîz) gibi sıfatları olan ismleri, mecâz ma’nâları ile insanlar için de kullanmak câiz ise de, edebe yakışmaz.

Allahü teâlânın ismini söyleyince, işitince, yazınca, (Sübhânallah), (Tebârekallah), (Celle-celâlüh), (Azze-ismüh), (Cellet kudretüh) veyâ (Teâlâ) gibi saygı sözlerinden birini söylemek, yazmak birincisinde vâcib, tekrârında ise müstehabdır. Resûlullahın ismini işitince salevât söylemek de böyledir. (Bezzâziyye)de ve (Hindiyye)nin beşinci cüz’ünde diyor ki, (Allahü teâlânın ismini işitince ve söyleyince, “celle celâlüh” veyâ “teâlâ” yâhud “tebâreke”, “sübhânallah” diyerek saygı göstermek vâcibdir. Tekrâr edince de, yalnız söylemeyip, teâlâ da demek müstehabdır. Ya’nî, Allahü teâlânın isminden sonra, ta’zîm, saygı gösteren bir kelime de söylemelidir. Bunun gibi, yalnız (Kur’ân) dememeli, dâimâ (Kur’ân-ı kerîm) demelidir. Görülüyor ki, (Allah buyurdu ki...) veyâ (Allah teâlâ buyurdu ki...) demek ve yazmak yanlışdır. (Allahü teâlâ buyurdu ki...) demek lâzımdır. İslâmiyyetde kavmiyyet, ırkcılık yokdur. Her milletin, her dil sâhiblerinin böyle arabî söylemeleri lâzımdır. Tercemesini söyliyorum diyerek saygısızlık yapmamalıdır. İbni Âbidîn beşinci cildin sonunda ve (Birgivî)nin Kâdı-zâde şerhinde diyor ki, (Eshâb-ı kirâmın ismine (radıyallahü anh), başka âlimlere (rahmetullahi aleyh) demek [ve yazmak] müstehabdır).

Ehl-i sünnet âlimleri buyuruyor ki, (Eshâb-ı kirâmı çok sevmek, ta’zîm ve hurmet etmek lâzımdır. Bunun için, ismlerini yazarken, okurken ve işitince, “radıyallahü anh” demek müstehabdır). Bunlar, (İslâm ahlâkı) kitâbımızda da yazılıdır. Râfizîler, müslimânları aldatmak için, (Eshâb çok yüksekdir. Yüksekliklerini bildirecek bir kelime yokdur. İsmlerinin yanına “radıyallahü anh” demek, onlara hakâret olur. Böyle şeyler söylememelidir) diyorlar. Râfizîlere aldanmamalıyız!

Allahü teâlâ, Kur’ân-ı kerîmin çok yerinde kendisini (Biz) sözü ile bildiriyor. Allahü teâlâ birdir. Kur’ân-ı kerîmde kendisinin bir olduğunu bildiriyor. Kur’ân-ı kerîmin çok yerinde kendisine (Ben) demedi. Büyüklüğünü, herşeye mâlik, hâkim olduğunu bildirmek için, (Ben) yerine, (Biz) de diyor. (Biz) dediği yerleri, (Herşeyin mâliki, hâkimi olan (Ben) olarak anlamalıdır.)

(Dürr-ül-muhtâr) beşinci cild, ikiyüzaltmışsekizinci sahîfede buyuruyor ki: (Çocuklarına, Abdüllah, Abdürrahmân, Muhammed, Ahmed ... gibi, ismleri koyanları Allahü teâlâ sever. Allahü teâlânın Alî, Reşîd, Kebîr, Bedî’ gibi ismlerini, insanlara yakışan ma’nâ ile ad koymak câiz ise de, câhiller, bu ismlerin ma’nâlarını ve söylemesini yanlış yaparak, günâha, hattâ küfre sebeb olur. Meselâ Abdülkâdir yerine Abdülkoydur diyorlar ki, kasd ile olursa küfrdür. Kasd ile bu ismleri tahkîr eden, meselâ Abdül’azîz yerine Abdüluzeyz diyen kâfir olur. Muhammed yerine Hamo, Hasen yerine Hasso, İbrâhîm yerine İbo demek de böyledir). [Kur’ân-ı kerîmi tegannî ile, kelimeleri değişdirerek okumanın harâm olması, buradan da anlaşılmakdadır.] Ba’zı esnaf, kendi adı olduğu için, bu mubârek ismleri, ayakkabıların, terliklerin içine reklâm olarak yazıyor; satın alan da ayağına giyerek, üstüne basıyor. Yazanın ve giyenin îmânlarının gitmesinden korkulur.

(İbni Âbidîn) üçüncü cildde buyuruyor ki, (Îmân), Muhammed aleyhisselâmın Allahü teâlâdan getirdiği sözbirliği ile bildirilmiş olan şeylerin hepsini kalbin tasdîk etmesi, ya’nî inanması demekdir. Allahü teâlânın var ve bir olduğuna, tekrâr dirileceğimize, nemâz kılmanın, Ramezân ayında oruc tutmanın farz olduğuna, şerâb içmenin, [kadınların başlarını, saçlarını, bacaklarını yabancı erkeklerin yanında açmalarının] harâm olduğuna inanmak böyledir. İnandığını söyliyenin (Mü’min), ya’nî (Müslimân) olduğu anlaşılır. Puta tapmak, Kur’ân-ı kerîmi pisliğe atmak gibi, küfr alâmeti olan birşeyi yapan kâfir olur. Abdestsiz olduğunu bilerek nemâz kılmak, sünnet olan bir işi beğenmemek de küfr olur. Âyet-i kerîmeden ve mütevâtir, ya’nî her yerde bilinen hadîs-i şerîfden açıkca anlaşılmış olmıyan veyâ açık ise de, icmâ’ ile bildirilmiş olmıyan birşeyi inkâr eden, kâfir olmaz. Harâm olduğu açıkca bildirilmiş bir şeye halâl diyen kâfir olur. Şerâb içmek, domuz eti yimek böyledir. Aslı halâl ise de, bir sebeb ile harâm olan bir şeye halâl diyen kâfir olmaz. Başkasının malını almak böyledir. Bir müslimânın bir sözü veyâ bir işi (Te’vîl) olunabilirse, ya’nî birçok bakımdan kâfir olacağını gösterse, bir bakımdan kâfir olmayacağını gösterirse, bu bir bakımı anlamalı, ona kâfir dememelidir. O bir bakımdan söylemediğini bildirirse, kâfir olur. Sözün küfre sebeb olmasında, âlimlerin sözbirliği yoksa, o sözü söyliyene kâfir denemez.

Mürted olana nasîhat etmek, şübhesini gidermek müstehabdır. Mühlet isterse, üç gün habs olunur. Yine tevbe etmezse, mahkeme katline karâr verir. Dâr-ül-harbe kaçıp, sonra esîr alınırsa da böyledir. Nasîhat etmeden öldürülmesi mekrûhdur. [(Hadîka) ikinci cild, yüzdoksansekizinci sahîfede diyor ki, (Erkek ve kadından biri mürted olunca, nikâhları fesh olur. Sonraki çocukları veled-i zinâ olur. Erkek tevbe ederse, tecdîd-i nikâh etmeleri lâzım olur. Fekat kadın nikâh yapmağa zorlanmaz. Kadın mürted oldu ise, tevbe etmesi ve sonra nikâhının yenilenmesi için zorlanır. Talâk olmadığı için hulle lâzım değildir. Sözbirliği olmıyan şeyi inkâr eden, tevbe edince, nikâhını tâzelemesi ihtiyâtlı olur, ya’nî iyi olur).] Mürted olunca, malları mülkünden çıkar. Hepsi elinden alınır. Tevbe ederse, kendine geri verilir. Ölürse veyâ Dâr-ül-harbe, ya’nî Fransa, İtalya gibi kâfir memleketlerinden birine giderse müslimân vârislerine verilir. Müslimân olup dâr-ül-islâma gelirse, vârislerinde geri kalan alınıp, kendisine verilir. Mürted iken kazandıkları ise, Fey’ olur. Beyt-ül-mâlın olur. Cizye kısmından hakkı olanlara verilir. Dâr-ül-harbde kazandıkları, esîr alınınca, müslimânlara Fey’ olur. [(Hindiyye) ve (Kâdîhân).] Orada ölürse, kâfir olan vârislerinin olur. Mürtedin hiçbir ibâdeti sahîh olmaz. Hiçbir kadın ile nikâhı sahîh olmaz. Esîr alınınca, köle ve câriye yapılmayıp, erkek katl, kadın habs olunur. Kesdiği ve avladığı yinilmez. Şâhidliği kabûl olmaz. Kimseye vâris olamaz. Mürted iken Dâr-ül-islâmda kazandıklarına kimse vâris olmaz. Dâr-ül-islâmdaki ticârî mu’ameleleri, İmâm-ı a’zama göre askıda kalıp, müslimân olursa nâfiz olur. Ölür veyâ Dâr-ül-harbe giderse, hepsi bâtıl olur. İmâmeyne göre ise, başlangıcda nâfiz olurlar. Zevci mürted olan kadın, iddet zemânı bitince, başkası ile evlenebilir.

[Ba’zıları diyor ki, insan, nemâz kılıp, her ibâdeti, her iyiliği yapdığı hâlde, bir kelime söylemekle kâfir olur mu? Kâdî zâde Ahmed efendi “rahmetullahi teâlâ aleyh”, (Birgivî) şerhinde buyuruyor ki: (Bir kâfir, bir kelime-i tevhîd söylemekle mü’min olduğu gibi, bir mü’min de, bir söz söylemekle kâfir olur. Erkek veyâ kadın inâdî küfr ile mürted olunca, nikâhı fesh olup gider ki, bu talâk demek değildir. Bunun için, üçden fazla îmânını ve nikâhını tâzelemeleri, hullesiz câiz olur). Yalnız birinin nikâhı tâzelemesi yetişmez. Erkek ile zevcesinin, iki şâhid yanında nikâhı tâzelemeleri lâzımdır. Şâfi’îde iddet zemânı içinde tevbe ederse, tecdîd-i nikâh lâzım olmaz. Hanefî olan, kolaylık olmak için, nikâhını yenilemeğe, zevcesinden vekâlet almalı, iki şâhid yanında, (Öteden beri nikâhım altında bulunan zevcemi, onun tarafından vekîl olarak ve tarafımdan asîl olarak kendime tezvîc etdim) demelidir. Câmi’de cemâ’atin çok olduğu bir nemâzın düâsından sonra, imâm efendi, tecdîd-i îmânı ve nikâhı cemâ’at ile birlikde okursa, cemâ’at birbirlerine şâhid olmuş, nikâhları da tâzelenmiş olur. 566. cı sahîfeye bakınız! Son nefesde müslimânın tevbe etmesi sahîh olur. Fekat, kâfirin îmâna gelmesi sahîh olmaz. Her müslimân, sabâh ve akşam, şu îmân düâsını okumalıdır: (Allahümme innî e’ûzü bike min en-üşrike bike şey-en ve ene a’lemü ve estağfirü-ke li-mâ lâ-a’lemü inneke ente allâmülguyûb). Sabâh düâsı gece yarısında okumağa başlanır. Akşam düâsı zevâlden başlar. Mürted olduğunu inkâr etmek, tevbe olur.

(Berîka) ve (Hadîka)da, dil âfetlerinde ve (Mecmâ’ul-enhür)de diyor ki, (Erkek veyâ kadın, bir müslimân, âlimlerin sözbirliği ile küfre sebeb olacağını bildirdikleri bir sözün veyâ işin küfre sebeb olduğunu bilerek, amden [tehdîd edilmeden, istekle] ciddî olarak veyâ hezl, güldürmek için söyler, yaparsa, ma’nâsını düşünmese dahî îmânı gider. (Mürted) olur. Buna (Küfr-i inâdî) denir. Küfr-i inâdî ile mürted olanın, evvelki ibâdetlerinin sevâbları yok olur. Tevbe ederse, geri gelmezler. Zengin ise, tekrâr hacca gitmesi lâzım olur. Mürted iken kılmış olduğu nemâzları, orucları, zekâtları kazâ etmez. Riddetden evvel yapmadıklarını kazâ eder. Çünki, mürted olunca, evvelki günâhları yok olmaz. Riddet zemânında yapmadıklarını kazâ etmez. Küfr-i inâdî ile mürted olanların nikâhları bozulur. Tekrâr îmâna gelince, iki şâhid yanında (Tecdîd-i nikâh) yapmaları lâzım olur. Hulle lâzım olmaz. Tevbe etmek için yalnız Kelime-i şehâdet söylemeleri kâfî değildir. Küfre sebeb olan şeyden de tevbe etmeleri lâzımdır. Eğer, küfre sebeb olduğunu bilmeyip söyler, yaparsa veyâ küfre sebeb olacağı, âlimler arasında ihtilâflı olan bir sözü amden söylerse, îmânının gideceği ve nikâhının bozulacağı, şübhelidir. İhtiyât olarak, tecdîd-i îmân ve nikâh etmesi iyi olur. Bilmiyerek söylemeğe (Küfr-i cehlî) denir. Çünki her müslimânın, bilmesi lâzım olan şeyleri öğrenmesi farzdır. Bilmemesi özr değil, büyük günâhdır. Küfre sebeb olan sözü, hatâ ederek, yanılarak veyâ te’vîlli olarak söyleyenin îmânı ve nikâhı bozulmaz. Yalnız tevbe ve istigfâr, ya’nî tecdîd-i îmân etmesi ihtiyâtlı olur. Tecdîd-i nikâh lâzım olmaz.) Câmi’lere giden müslimânın küfr-i inâdî ile mürted olması düşünülemez. Yalnız diğer dört şekl ile küfr söylemesi ihtimâli olduğu için, imâm efendiler cemâ’ate, (Allahümme innî ürîdü en üceddidel îmâne vennikâha tecdîden bi-kavli lâ ilâhe illallah Muhammedün resûlullah) okutarak, tevbe ve tecdîd-i îmân ve nikâh yapdırıyorlar. Böylece (Lâ ilâhe illallah diyerek, tecdîd-i îmân yapınız!) hadîs-i şerîfindeki emr yapılmış olmakdadır.]

Mu’cizelerine Ahmedin, yokdur adedle hesâb,
etdiler ammâ sahâbe, ondan üç bini ta’dâd.

Mu’cize, herkim nebîdir, sıdkına olur delîl,
şöyle ki, gün olduğunu haber verir âfitâb.

Mu’cize, bir de görülse, yetişir tasdîk için,
göstermişdir, hod Muhammed, mu’cizât-ı bî hesâb.

Sıdkına Kur’ân yeter ki, Hak sözüdür şübhesiz,
zîrâ üstündür belâgatde, cümleye ol kitâb.

Şöyle ki, cin ve beşer mislini yapamadılar,
tâ ki bildiler, kelâmullah imiş bî irtiyâb.


16

16 — FIKH, MEZHEB, İMÂM-I A’ZAM

(Mecmû’a-i Zühdiyye) kitâbının başında diyor ki:

Fıkh kelimesi, arabcada, fekıha yefkahü şeklinde kullanılınca, ya’nî dördüncü bâbdan olunca, bilmek, anlamak demekdir. Beşinci bâbdan olunca, ahkâm-ı islâmiyyeyi bilmek, anlamak demekdir. (Ahkâm-ı islâmiyye)yi bildiren ilme (Fıkh ilmi) adı verildi. Fıkh bilgilerini bilen kimseye (Fakîh) denir. Fıkh ilmi, insanların yapması ve yapmaması lâzım olan işleri bildirir. Fıkh bilgileri, Kur’ân-ı kerîmden, hadîs-i şerîflerden, icmâ’-ı ümmetden ve kıyâsdan meydâna gelmekdedir. Fıkh bilgisinin bu dört kaynağına (Edille-i şer’ıyye) denir. Müctehidler, bu dört kaynakdan ahkâm çıkarırlarken dört (Mezheb)e ayrılmışlardır. Eshâb-ı kirâma “radıyallahü teâlâ anhüm ecma’în” ve bunlardan sonraki asrda gelen müctehidlere (Selef-i sâlihîn) denildiğini, ikinci kısmın dördüncü maddesinde, îmânı anlatırken bildirmişdim. Selef-i sâlihînin söz birliğine (İcmâ’-ı ümmet) denir. Kur’ân-ı kerîmden veyâ hadîs-i şerîflerden veyâ icmâ’-ı ümmetden çıkarılan ahkâm-ı islâmiyyeye (Kıyâs-ı fükahâ) denir. Bir işin, halâl veyâ harâm olduğunu (Kıyâs) yolu ile anlamak için, halâl veyâ harâm olduğu bilinen başka bir işe benzetilir. Bunun için, o işi halâl veyâ harâm yapan sebebin, birinci işde de bulunması lâzımdır.

Fıkh ilmini kuran, ilk yapan, imâm-ı a’zam Ebû Hanîfedir “rahmetullahi teâlâ aleyh”.

Fıkh ilmi, ya’nî (Ahkâm-ı islâmiyye), dört büyük kısma ayrılır:

1 — (İbâdât) olup beşe ayrılır: Nemâz, oruc, zekât, hac, cihâd. Herbirinin dalları çokdur. (Dürr-ül-muhtâr)da ve (Redd-ül-muhtâr)da diyor ki, (Cihâd, insanları islâm dînine çağırmak, kabûl etmiyenlerle [Bu çağırıyı işitmelerine, işitenlerin îmân etmelerine mâni’ olan zâlimlerin orduları ile] kıtâl, ya’nî harb etmekdir. [Harbi devlet yapar. Devletin ordusu yapar.] Harb edenlere [ya’nî hükûmete, orduya] mal ile, fikr [söz ve yazı] ile ve sayılarını artdırmak ile ve tedâvîleri ile [ve düâ ederek] yardım etmek de cihâddır. Hadîs-i şerîfde, (Kâfirlere karşı malınızla, cânınızla ve dilinizle cihâd ediniz!) buyuruldu. [Birinci kısmda, onsekizinci maddeyi okuyunuz!]. Sulh zemânında hudûd başında beklemek, harb vâsıtalarını kullanmasını ve bunun için lâzım olan fen bilgilerini öğrenmek de cihâddır. Müslimânların böyle cihâd etmeleri farz-ı kifâyedir. Düşman hücûm etdiği zemân, kadın, çocuk herkese, ya’nî yakın olanlara, eğer bunların da gücü yetişmezse, uzakda ve dahâ uzaklarda olanlara da (Farz-ı ayn) olur. [(İbn-i Âbidîn) “rahmetullahi teâlâ aleyh” beşinci cild, ikiyüzyetmişikinci sahîfede diyor ki, (Kadınlar cihâda mestûre olarak ve zevci veyâ mahremi ile gider).] [Cihâd yapan hükûmete] yardım etmiyenler günâha girer. Hücûm edince öldürüleceğini, hücûm etmezse esîr olacağını anlıyan, harb etmez. Fekat, düşmanlara zarar, müslimânlara fâide mevcûd olunca, [fedâi olarak çıkıp] hücûm etmesi iyi olur. Fâsık müslimânlara (Nehy-i anilmünker) yapmak [zararlarına mâni’ olmak] böyle değildir. Nasîhat ile ve zor ile mâni’ olmaları vâcib olanların, [din adamlarının ve diğer vazîfelilerin] fâidesi olmasa da, öldürüleceğini bilse de, mâni’ olmaları câiz olur. Fitneye sebeb olunca câiz olmaz. Kumandan kâfir şehrini muhâsara edince, önce islâma da’vet olunur. Kabûl ederlerse, bizimle kardeş olurlar. Kabûl etmezlerse, cizye denilen vergiyi verip (Zimmî) olmaları istenir. Cizye, cezâ, karşılık demekdir. Ölümden kurtulma ve mallarını, canlarını, her dürlü haklarını koruma karşılığında, kâfirlerin hükûmete verecekleri paradır. İki dürlü cizye vardır: Birincisi, kâfirlerle sulh yaparken, karârlaşdırılan mikdârdır. Bu mikdâr, sonradan hiç değişdirilemez. Cizyenin ikincisi, her ay sonunda, fakîrlerden bir dirhem gümüş alınır [ki, yarım gram altın değerindedir]. Orta hâllilerden iki dirhem, zenginlerden dört dirhem alınır. Çalışamıyandan ve senenin yarısından fazla hasta olandan birşey alınmaz. Senede onbin dirhemden fazla geliri olana zengin denir. İkiyüz dirhemden fazla kazanan orta hâllidir. Çocukdan, kadından, çok ihtiyârdan ve din adamlarından ve müslimândan cizye alınmaz. Zekât, uşr, cizye ve harâcdan başka hiç kimseden zorla vergi alınmaz. Alınırsa zulm olur. Sâhiblerine geri vermek lâzım olur.

[Hükûmet, millete hizmet için yapacağı bütün masrafları, beyt-ül-mâldan karşılar. Beyt-ül-mâlın gelirleri yok ise veyâ az olup, ihtiyâcı karşılayamıyor ise, hükûmet yapacağı hizmetlerin karşılığını milletden vergi olarak ister. Milletin bu vergi borçlarını devlete tam vaktinde ödemesi lâzımdır. Ödemiyenlerden zor ile alınır. Üçüncü kısm, 21. ci maddeye bakınız!]

Kâfir ordusunun kumandanı veyâ hükûmetleri, cizye vermeği de kabûl etmezse, [İslâm askeri] hücûm eder. Cizyeyi kabûl ederlerse, vatandaş olur, islâmın adâleti altında hür olarak yaşarlar. İbâdetlerini yapmaları, birbirlerine hınzır ve alkollü içki satmaları sahîh olur. Birbirleri arasında ve müslimânlarla onlar arasında, müslimânlar arasındaki haklar ve cezâlar ve ticârî mu’âmeleler yapılır. Onlara içki haddi cezâsı yapılmaz. Fâizden başka âdetleri suç sayılmaz. [Çünki fâiz, onların dîninde de harâmdır.] Düşman ordusu kuvvetli ise, mal vererek bile, sulh yapmak câiz olur. Mürtedler kuvvetli olup şehrleri alırlar, oraları (Dâr-ül-harb) olursa, hükûmetin zarûret hâlinde, onlarla da, sulh yapması câiz olur.

İslâmın beş şartından sonra, ibâdetlerin en üstünü cihâddır. Şehîdin, kul haklarından başka bütün günâhları afv olur. Kul haklarını da, Allahü teâlâ Kıyâmetde halâllaşdıracakdır. Cihâdda ve hac yolunda ve hudûd boyunda nöbetde ölenlere, Kıyâmete kadar, bu ibâdetlerin sevâbı devâmlı verilir. Bedenleri çürümez. Herbiri Kıyâmetde yetmiş kişiye şefâ’at eder). Abdülganî Nablüsî “rahmetullahi teâlâ aleyh” (Hadîka)da, ikinci cild, altıyüzotuzsekizinci sahîfede diyor ki, (Suda boğularak şehîd olana, karada şehîd olanın iki misli sevâb verilir).

Hadîs-i şerîfde, (Ok atmasını ve ata binmesini öğreniniz!) buyuruldu. Bir hadîs-i şerîfde, (Ok atmasını öğrenip, sonra unutan bizden değildir), başka bir hadîs-i şerîfde, (Oyunun fâidesi olmaz. Yalnız, ok atmağı öğrenmek ve atını terbiye etmek ve âilesi ile oynamak hakdır) buyuruldu. Ya’nî fâideli ve lüzûmludur. Bu hadîs-i şerîfler, bütün harb vâsıtalarının hâzırlanmasını ve kullanılmalarının sulh zemânında öğrenilmesini emr ve teşvîk buyurmakdadır. Görülüyor ki, cihâda hâzırlanmak ibâdetdir. Peygamberimiz “sallallahü aleyhi ve sellem”, din düşmanları ile cihâdın üç dürlü olduğunu bildiriyor: Fi’l ile, kavl ile, düâ etmek ile. Fi’l ile cihâda hâzırlanmak, yeni silâhları yapmasını ve kullanmasını öğrenmek farz-ı kifâyedir. Zemânımızda ikinci savaş, ya’nî, dinsizlerin yazı ile, film ile, radyo ile, her çeşid propaganda ile saldırması aldı, yürüdü. Buna da karşı koymak cihâddır. [Bu kavlî cihâdın dahâ mühim ve çok sevâb olduğu, İmâm-ı Rabbânî (Mektûbât)ının 65. ci ve 193. cü mektûblarında uzun yazılıdır. Bu iki cihâd, hükûmetin emri ve izni ile yapılır. Hükûmete ısyân etmemek, kanûnlara karşı gelmemek vâcibdir.]

2 — Fıkh ilminin ikinci kısmı (Münâkehât) olup, evlenme, boşanma, nafaka ve dahâ nice dalları vardır.

3 — Fıkhın üçüncü kısmı (Mu’âmelât) olup, alışveriş, kirâ, şirketler, fâiz, mîrâs... gibi birçok bölümleri vardır.

4 — (Ukûbât) ya’nî (Had) denilen cezâlar olup, başlıca altı kısma ayrılmakdadır: Kısâs, serhoşluk, sirkat, zinâ, kazf, riddet, ya’nî mürted olmak cezâlarıdır. Cezâlar günâhı ta’kîb etdiği için (Ukûbât) denir.

Fıkhın ibâdât kısmını kısaca öğrenmek her müslimâna farzdır. Münâkehât ve mu’âmelât kısmlarını öğrenmek farz-ı kifâyedir. Ya’nî, başına gelenlerin öğrenmesi farz olur. [Her müslimânın, fıkhın dört kısmını, Dâr-ül-harbde de ahkâm-ı islâmiyyeye uygun yapması, uşr vermesi lâzımdır. Meselâ, kâfir ve mürted kadınların avret yerlerine, başlarına, kollarına, bacaklarına bakmak, Dâr-ül-harbde de harâmdır. Yalnız, Dâr-ül-harbde, kâfirler ile yapılan mu’âmelâtın ahkâm-ı islâmiyyeye uygun olmaması câizdir. Sigorta bahsine bakınız!] Mu’âmelât ve ukûbât kısmlarını, zimmîlerin de, ya’nî gayr-ı müslim vatandaşların da öğrenmeleri lâzımdır. Çünki, zimmînin de mu’âmelâta ve ukûbâta uymasını islâmiyyet emr etmekdedir. Dâr-ül-islâmda bulunan kâfir müste’minin yalnız mu’âmelâta uyması lâzımdır.

Tefsîr, hadîs ve kelâm ilmlerinden sonra, en şerefli ilm fıkh ilmidir. Fıkh bilgisi okumak, geceleri nâfile nemâz kılmakdan dahâ sevâbdır. Âlimlerden “rahmetullahi teâlâ aleyhim ecma’în” okumak da, yalnız okumakdan dahâ sevâbdır. Aşağıdaki altı hadîs-i şerîf, fıkhın şerefini göstermeğe kâfîdir.

Allahü teâlâ bir kuluna iyilik etmek isterse, onu dinde fakîh yapar.

Bir kimse fakîh olursa, Allahü teâlâ, onun özlediği şeyleri ve rızkını, ummadığı yerlerden gönderir.

Allahü teâlânın en üstün dediği kimse, dinde fakîh olan kimsedir. İmâm-ı a’zamın üstünlüğünü göstermeğe, yalnız bu hadîs-i şerîf yetişir.

Şeytâna karşı bir fakîh, bin âbidden [ibâdet çok yapandan] dahâ kuvvetlidir.

Herşeyin dayandığı bir direk vardır. Dînin temel direği, fıkh bilgisidir.

İbâdetlerin efdali, en kıymetlisi, fıkh öğrenmek ve öğretmekdir.

Hanefî mezhebindeki ahkâm-ı islâmiyye, Eshâb-ı kirâmdan Abdüllah ibni Mes’ûddan “radıyallahü anh” başlıyan yol ile meydâna çıkarılmışdır. Ya’nî, mezhebin reîsi olan imâm-ı a’zam Ebû Hanîfe, fıkh ilmini, Hammâddan, Hammâd da, İbrâhîm-i Nehâ’îden, bu da Alkamadan, Alkama da, Abdüllah bin Mes’ûddan, bu da Resûl-i ekremden “sallallahü aleyhi ve sellem” almışdır.

Ebû Yûsüf, Muhammed, Züfer bin Hüzeyl ve Hasen bin Ziyâd, hep, İmâm-ı a’zamın talebesidir “rahimehümullah”. Bunlardan, imâm-ı Muhammed, din bilgilerinde, bin kadar kitâb yazmışdır. Talebesinden olan imâm-ı Şâfi’înin annesini nikâh etdiği için, ölünce, kitâbları, imâm-ı Şâfi’îye mîrâs kalarak, imâm-ı Şâfi’înin bilgisinin artmasına hizmet etmişdir. Bunun için imâm-ı Şâfi’î (Yemîn ederim ki, fıkh bilgim, imâm-ı Muhammedin kitâblarını okumakla artdı. Fıkh bilgisini derinleşdirmek istiyen, Ebû Hanîfenin talebesi ile beraber bulunsun) dedi. Bir kerre de (Bütün müslimânlar, İmâm-ı a’zamın ev halkı, çoluk çocuğu gibidir) buyurdu. Ya’nî, bir adam, çoluk çocuğunun nafakasını kazandığı gibi, İmâm-ı a’zam da, insanların, işlerinde muhtâc oldukları din bilgilerini meydâna çıkarmağı kendi üzerine almış, herkesi güç bir şeyden kurtarmışdır. İmâm-ı Şâfi’înin ayrı bir mezheb kurması, İmâm-ı a’zamı beğenmemesi, ondan ayrılması demek değildir. Eshâb-ı kirâmın “radıyallahü teâlâ anhüm ecma’în” da ayrı mezhebleri vardı. Bununla berâber birbirlerini çok severler ve hurmet ederlerdi. Feth sûresinin son âyeti buna şâhiddir.

İmâm-ı a’zam Ebû Hanîfe “rahmetullahi aleyh”, fıkh bilgilerini toplayarak, kısmlara, kollara ayırdığı ve üsûller, metodlar koyduğu gibi, Resûlullahın “sallallahü aleyhi ve sellem” ve Eshâb-ı kirâmın “rıdvânullahi teâlâ aleyhim ecma’în” bildirdiği i’tikâd, îmân bilgilerini de topladı ve yüzlerce talebesine bildirdi. Talebesinden (İlm-i kelâm) ya’nî îmân bilgileri mütehassısları yetişdi. Bunlardan imâm-ı Muhammed Şeybânînin yetişdirdiklerinden Ebû Süleymân Cürcânî ve bunun talebelerinden Ebû Bekr-i Cürcânî meşhûr oldu. Bunun talebesinden de, Ebû Nasr-ı İyâd, kelâm ilminde, Ebû Mensûr-i Mâtürîdîyi yetişdirdi. Ebû Mensûr, İmâm-ı a’zamdan gelen kelâm bilgilerini, kitâblara yazdı. Yoldan sapmış olanlarla çarpışarak, Ehl-i sünnet i’tikâdını kuvvetlendirdi, her tarafa yaydı.

İmâm-ı a’zam Ebû Hanîfe “rahmetullahi aleyh”, hergün sabâh nemâzını câmi’de kılıp, öğleye kadar tâliblere cevâb verirdi. Öğleden önce, oturduğu yerde (Kaylûle) yapardı. Güneş zevâle yaklaşınca kaylûle yapmak, ya’nî biraz uyumak sünnet olduğunu, İbni Âbidîn “rahmetullahi teâlâ aleyh”, bey’-ı fâsid bâbında bildirmekdedir. (Mevâhib-i ledünniyye)nin rü’yâ ta’bîri faslında ve (Şir’at-ül-islâm)da yazılıdır. Kaylûlenin öğleden sonra da yapılabileceği, (Mîzân)da yazılıdır.

Öğle nemâzından sonra, yatsıya kadar, talebeye ilm öğretirdi. Yatsıdan sonra evine gelip, biraz dinlenir, sonra câmi’e gider, sabâh nemâzına kadar ibâdet ederdi. Bu hâli, Selef-i sâlihînden, Mis’ar bin Kedâm-ı Kûfî ve başka kıymetli kimseler haber vermişdir.

Ticâret ederek halâl kazanırdı. Başka yerlere mal gönderir, kazancı ile talebesinin ihtiyâclarını alırdı. Kendi evine bol harc eder, evine harc etdiği kadar da, fakîrlere sadaka verirdi. Her Cum’a günü, anasının, babasının rûhu için, fakîrlere ayrıca yirmi altın dağıtırdı. Hocası Hammâdın “rahmetullahi teâlâ aleyh” evi tarafına ayağını uzatmazdı. Hâlbuki, aralarında yedi sokak uzaklık vardı. Ortaklarından birinin, çok mikdârda bir malı, islâmiyyete uygun olmıyarak satdığını anlayınca, bu maldan kazanılan doksanbin akçanın hepsini fakîrlere dağıtıp, hiç kabûl etmedi. Kûfe şehrinin köylerini haydûdlar basıp, koyunları kaçırmışlardı. Bu çalınan koyunlar şehrde kesilip, halka satılabilir düşüncesi ile, o günden beri, yedi sene, Kûfede koyun eti alıp yimedi. Çünki, bir koyunun, en çok yedi yıl yaşayacağını öğrenmişdi. Harâmdan bu derece korkar, her hareketinde islâmiyyeti gözetirdi.

İmâm-ı a’zam “rahmetullahi aleyh”, kırk sene, yatsı nemâzının abdesti ile sabâh nemâzı kıldı [ya’nî yatsıdan sonra uyumadı]. Böyle olduğu (Mevdû’ât-ül-ulûm) ve (Dürr-ül-muhtâr)da ve (İbni Âbidîn) önsözünde ve (Mîzân-ül-kübrâ)da senedleri ile yazılıdır. [Bu büyüklerin zevceleri de, kendileri gibi, Allahü teâlâya ibâdet etmeği, Onun dînine hizmet etmeği zevk edinmişler, kendi haklarını ve zevklerini, Allah yolunda fedâ etmişlerdi. Eshâb-ı kirâmın hepsi de, zevcelerinin arzûları ve iznleri ile, Allahın dînini yaymak için uzak yerlere cihâda gitmişler, çoğu şehîd olup geri dönmemişlerdi. Zevceleri de, bu sevâblara ortak oldukları için sevinmişlerdi.] Ellibeş def’a hac yapdı. Son haccında, Kâ’be-i mu’azzama içine girip, burada iki rek’at nemâz kıldı. Nemâzda, bütün Kurân-ı kerîmi okudu. Sonra, ağlayarak (Yâ Rabbî! Sana lâyık ibâdet yapamadım. Fekat, senin akl ile anlaşılamıyacağını iyi anladım. Hizmetimdeki kusûrumu, bu anlayışıma bağışla!) diyerek düâ etdi. O ânda bir ses işitildi ki, (Ey Ebû Hanîfe! Sen beni iyi tanıdın ve bana güzel hizmet etdin. Seni ve kıyâmete kadar, senin mezhebinde olup, yolunda gidenleri afv ve magfiret etdim) buyuruldu. Hergün bir ve her gece bir kerre Kur’ân-ı kerîmi hatm ederdi. Bunlar (Dürr-ül-muhtâr)da ve (İbni Âbidîn)in önsözünde ve (Hayrât-ül-hisân)da ve (Mir’ât-i kâinât)da yazılıdır. (Mir’ât)da, (Hazânet-ül-müftîn) sonunda yazılı olduğu da bildirilmekdedir. Bir rek’at nemâzda Kur’ân-ı kerîmin hepsini hatm etmek, yalnız, Osmân bin Affân ve Temîm-i Dârî ve Sa’îd bin Cübeyr ve imâm-ı a’zam Ebû Hanîfeye nasîb olmuşdur. (Şir’at-ül-islâm)da diyor ki, (Kur’ân-ı kerîmi kırk günde hatm etmek müstehabdır. Resûlullah “sallallahü aleyhi ve sellem” senede bir kerre hatm ederdi. Çünki, Onun mubârek kalbinde yerleşmişdi. Kur’ân-ı kerîmi okurken, ma’nâsını düşünmek ve kalbine yerleşdirmek lâzımdır. Bunun için, üç günden önce hatm etmeği yasak etmişdir. Osmân bin Affân, Zeyd bin Sâbit, Abdüllah ibni Mes’ûd, Übeyy-übnül Kâ’b-il-Hazrecî ve birçok sahâbîler “radıyallahü teâlâ anhüm ecma’în”, haftada bir kerre hatm ederlerdi. Âbidler, haftada iki kerre, ilm neşr edenler, haftada bir kerre hatm okumalıdır). Hadîs-i şerîfde, (Kur’ân-ı kerîmi üç günden önce hatm eden, ma’nâsını anlayamaz) buyuruldu. Hadîs-i şerîf, bir nemâzı hatm ile kılmağı yasaklamamakdadır. Resûlullah “sallallahü aleyhi ve sellem” süâl edenlerin, hâline ve işine uygun bir zemânda hatm etmesini emr buyururdu.

Resûlullah “sallallahü aleyhi ve sellem”, İmâm-ı a’zamın geleceğini haber verdi. (Diyâ-i ma’nevî)de ve (Mevdû’ât-ül-ulûm)da ve (Hayrât-ül-hisân)da ve (Mir’ât-i kâinât)da ve (Dürr-ül-muhtâr)da yazılı olan ve (İbni Âbidîn)de sahîh olduğu bildirilen hadîs-i şerîfde, (Âdem ve bütün Peygamberler “aleyhimüsselâm”, benimle öğündüğü gibi, ben de, ümmetim içinde, soy adı Ebû Hanîfe, ismi Nu’mân olan bir kimse ile öğünürüm ki, ümmetimin ışığı olacakdır. Onları, yoldan çıkmakdan, cehâlet karanlığına düşmekden koruyacakdır) buyurdu. (Yüzelli senesinde dünyânın zîneti gider) hadîs-i şerîfinin, İmâm-ı a’zam için olduğunu, büyük âlim İbni Hacer-i Mekkî bildiriyor. Çünki, İmâm-ı a’zam, [150] senesinde, yetmiş yaşında iken vefât etdi. Şemseddîn Sâmî beğ, (Kâmûs-ül-a’lâm)da diyor ki:

(İmâm-ı a’zam Ebû Hanîfenin adı Nu’mandır. Babasının adı Sâbitdir. Ehl-i sünnetin dört büyük imâmının birincisidir. Muhammed aleyhisselâmın parlak olan dîninin büyük bir direğidir. Acemistânın ileri gelenlerinden birinin soyundandır. Dedesi, islâm dînini kabûl etmişdi. [80] yılında, Kûfe şehrinde doğdu. Eshâb-ı kirâmdan “aleyhimürrıdvân” Enes bin Mâlik ve Abdüllah bin Ebî Evfâ ve Sehl bin Sa’d-i Sâ’idî ve Ebüttüfeyl Âmir bin Vâsile zemânlarına yetişmişdir. Fıkh ilmini, Hammâd bin Ebî Süleymândan öğrendi. Tâbi’înden birçok büyük zâtlarla ve imâm-ı Ca’fer Sâdıkla sohbet etdi. Çok hadîs-i şerîf ezberledi. Mezheb imâmı olmasaydı, büyük bir hakîm, fikr adamı olacak şeklde yetişdi. Üstün bir akl ve herkesi şaşırtan zekâsı vardı. Fıkh ilminde, az zemânda, eşi, benzeri olmıyan bir dereceye yükseldi. Mervân bin Muhammedin Irâk vâlîsi Yezîd bin Amr, kendisine, Kûfe mahkemesi hâkimliğini teklîf etdi ise de, zühd ve takvâsı ve vera’ı da ilmi ve zekâsı gibi son derece çok olduğundan, kabûl etmedi. İnsanlık dolayısı ile kulların hakkını gözetmekde kusûr etmesinden korkdu. Yezîdin emri ile başına yüzon kamçı vurulduğu hâlde, yine kabûl etmedi. İkinci Abbâsî halîfesi Ebû Ca’fer Mensûr tarafından Bağdâd şehrine çağrıldı. Hâkim olması emr edildi ise de, yine kabûl etmedi.

Fıkh ilmini ilk olarak kollara ayırmış, her branşın bilgilerini ayrı ayrı toplamış ve (Ferâiz) ve (Şurût) kitâblarını yazmışdır. Fıkhdaki çok geniş bilgisini ve hele kıyâsdaki hârik-ul’âde kuvvetini ve zühd ve takvâdaki ve hilm ve salâhdaki, akllara hayret veren üstünlüğünü bildiren kitâblar, sayılamıyacak kadar çokdur. Talebesi pekçok olup, içlerinden büyük müctehidler yetişmişdir. [150] yılında, yetmiş yaşında vefât etdi. Ebû Ca’fer Mensûrun emr etdiği temyîz başkanlığını kabûl etmediği için, zindâna atıldı. Kamçı ile döğüldü. Hergün on kamçı artdırılarak döğüldü. Kamçı sayısı yüz olduğu gün şehîd oldu. Selçûkî pâdişâhlarından sultân Melikşâhın vezîrlerinden Ebû Sa’îd-i Hârezmî, Ebû Hanîfe hazretlerinin mezârı üzerine mükemmel bir türbe yapdı. Sonra, Osmânlı pâdişâhları “rahmetullahi teâlâ aleyhim ecmâ’în”, bu türbeyi çok def’a ta’mîr ve tezyîn eyledi.

Hanefî mezhebi, Osmânlı devleti zemânında her yere yayıldı. Devletin resmî mezhebi gibi oldu. Bugün, dünyâ yüzünde bulunan Ehl-i islâmın yarıdan fazlası ve Ehl-i sünnetin pekçoğu, Hanefî mezhebine göre ibâdet etmekdedir).

(Mir’ât-ül kâinât) kitâbında diyor ki:

(İmâm-ı a’zamın babası Sâbit, Kûfede, imâm-ı Alî ile “radıyallahü anh” buluşup, İmâm hazretleri, buna ve evlâdına düâ buyurmuşdu. [Bunu (Dürr-ül-muhtâr) ve (Mevdû’ât-ül-ulûm) ve (Gâliyye) kitâbları yazmakda, (İbni Âbidîn) vesîkasını da bildirmekdedir.] Eshâb-ı kirâmdan Enes bin Mâliki ve dahâ üç veyâ yedisini “radıyallahü teâlâ anhüm ecma’în” gördü. Bunlardan hadîs-i şerîfler öğrendi.

Hadîs-i şerîfde, (Ümmetimden, Ebû Hanîfe adında biri gelecekdir. Bu, kıyâmet günü, ümmetimin ışığı olacakdır) buyuruldu. Bir hadîs-i şerîfde, (Nu’mân bin Sâbit adında ve Ebû Hanîfe denilen biri gelecek, Allahü teâlânın dînini ve benim sünnetimi canlandıracakdır) buyuruldu. (Ebû Hanîfe adında biri gelir. O, bu ümmetin en hayrlısıdır), (Ümmetimden biri, sünnetimi canlandırır. Bid’atleri öldürür. Adı, Nu’mân bin Sâbitdir), (Her asrda, ümmetimden, yükselenler olacakdır. Ebû Hanîfe, zemânının en yükseğidir), (Ümmetimden, Ebû Hanîfe adında biri gelecekdir. İki küreği arasında ben vardır. Allahü teâlâ, dînini, onun eli ile canlandırır) hadîs-i şerîfleri meşhûrdur. Âlimlerden biri, rü’yâda, Resûlullaha “sallallahü aleyhi ve sellem”, (Ebû Hanîfenin ilmi için ne buyurursunuz?) dedi. Cevâbında, (Onun ilmi herkese lâzımdır) buyurdu. Başka bir âlim, rü’yâsında, (Yâ Resûlallah! Kûfe şehrindeki Nu’mân bin Sâbitin bilgileri için ne buyurursunuz?) dedi. (Ondan öğren ve onun öğretdiği ile amel et. O, çok iyi kimsedir) buyurdu. İmâm-ı Alî “radıyallahü anh” (Size, bu Kûfe şehrinde bulunan, Ebû Hanîfe adında birini haber vereyim. Onun kalbi, ilm ile, hikmet ile dolu olacakdır. Âhır zemânda, birçok kimse, onun kıymetini bilmiyerek helâk olacakdır. Nitekim, şî’îler de, Ebû Bekr ve Ömer için helâk olacaklardır) dedi. İmâm-ı Muhammed Bâkır “rahmetullahi aleyh”, Ebû Hanîfeye “rahmetullahi teâlâ aleyh” bakıp (Ceddimin dînini bozanlar çoğaldığı zemân, sen onu canlandıracaksın. Sen korkanların kurtarıcısı, şaşıranların sığınağı olacaksın! Sapıkları doğru yola çevireceksin! Allahü teâlâ yardımcın olacak!) buyurdu.

Yukarıdaki hadîs-i şerîflerden birinci, ikinci ve beşincileri, (Hayrât-ül-hisân)da ve allâme Taşköprülünün (Mevdû’ât-ül’ulûm) kitâbında da yazılıdır. Kıymetli fıkh kitâbı (Dürr-ül-muhtâr)ın müellifi, önsözünde, (Âdem “aleyhisselâm” benimle öğündüğü gibi, ben de ümmetimden bir kimse ile öğünürüm. İsmi Nu’mân, soyadı, Ebû Hanîfedir. Ümmetimin ışığıdır) ve (Peygamberler benimle öğündükleri gibi, ben de Ebû Hanîfe ile öğünüyorum. Onu seven, beni sevmiş olur. Onu sevmiyen, beni sevmemiş olur) hadîs-i şerîflerini yazıyor ve İbni Cevzînin buna mevdû’ demesi te’assubundandır, ya’nî inâdındandır. Çünki, çeşidli yollardan bildirilmişdir diyor. İbni Âbidîn, bu hadîslerin sahîh olduğunu bildiriyor ve bu satırları açıklarken buyuruyor ki, (İbni Hacer-i Mekkînin, (Hayrât-ül-hisân) kitâbında bildirdiği gibi, (Buhârî) ve (Müslim)deki hadîs-i şerîfde, (Îmân süreyyâ yıldızına çıksa, Fâris oğullarından biri, elbette alıp getirir) buyuruldu. Fâris demek, Îrânın Fers denilen memleketindeki insanlar demekdir. İmâm-ı a’zamın dedesi buradandır. Bu hadîs-i şerîfin, İmâm-ı a’zamı “rahmetullahi teâlâ aleyh” gösterdiği açıkdır. Bunda hiç şübhe yokdur.)

Süyûtî, Zehebî ve Askalânî gibi hadîs âlimleri, birkaç hadîs-i şerîfe mevdû’ demişler ise de, bu sözleri, (Benim mezhebimdeki sahîh olmak şartları yokdur) demekdir. Uydurma hadîsdir demek istememişlerdir. İbni Teymiyye, İbni Cevzî ve Aliyyülkârî gibi kimselerin te’assub ile, hased ile yazdıklarına aldanarak, kıymetli kitâblarda bulunan bu hadîs-i şerîflere uydurma dememelidir. İkinci kısmda, beşinci maddeyi okuyunuz! (Berîka) kitâbının üçyüzonuncu sahîfesinde diyor ki, (Buhârî)de ve (Müslim)deki hadîs-i şerîfde, (İnsanların en hayrlısı, benim asrımda bulunan müslimânlardır. Ya’nî Eshâb-ı kirâmdır. Onlardan sonra en iyileri, onlardan sonra gelenlerdir. Ya’nî Tâbi’îndir. Onlardan sonra da en iyileri, onlardan sonra gelenlerdir. Onlardan sonra gelenlerde, yalan yayılır. Bunların sözlerine ve işlerine inanmayınız!) buyuruldu. Bu hadîs-i şerîf, vehhâbîlerin (Feth-ul-mecîd) kitâbında da yazılıdır. Eshâb-ı kirâmın hepsi, onlardan sonraki asrlarda gelenlerin ise çoğu, hadîs-i şerîfde bildirildiği gibidirler. İmâm-ı a’zam, bu hadîs-i şerîfde müjdelenen Tâbi’înden biridir. Hattâ, Tâbi’înin en üstünlerinden olduğunu, bütün müslimânlar, hattâ dinli dinsiz her ilm adamı bilmekdedir. İmâm-ı a’zam “rahmetullahi teâlâ aleyh”, bu hadîsle müjdelenenlerin en üstünlerinden biri olduğundan, onun şânını, yüksekliğini anlatmak için, başka hadîs-i şerîf aramağa lüzûm yokdur. İmâm-ı a’zam Ebû Hanîfenin büyüklüğünü bildiren âlimlerden birisi Muhammed bin Mahmûd Hârezmîdir. İmâmın Müsnedini şerh etmiş ve başında fazîletlerini bildirmişdir. Bu yazısı (Üsûlül-erbe’a) sonunda mevcûddur.

Peygamberimiz “sallallahü aleyhi ve sellem”, yukarıdaki hadîs-i şerîfde, mezheb imâmlarını överken, vehhâbîler için bakınız ne buyuruyor: (Tenbîh)de ve (Muhtasar-ı tezkire)de yazılı iki hadîs-i şerîfde, (Kıyâmete yakın ilm azalır, cehâlet artar) ve (İlmin azalması, âlimlerin azalması ile olur. Câhil din adamları, kendi görüşleri ile fetvâ vererek fitne çıkarırlar. İnsanları doğru yoldan sapdırırlar) buyurdu. Bu hadîs-i şerîfler, son zemânlarda, câhil, fâsık ve sapık din adamlarının çoğalacaklarını, müslimânları aldatacaklarını haber vermekdedir).

Gençliğinde kelâm ilmine ve ma’rifete çalışıp, pek mâhir oldu. Sonra, imâm-ı Hammâda yirmisekiz yıl hizmet edip yetişdi. Hammâd vefât edince, onun yerine, müctehid ve müftî oldu. İlmi, üstünlüğü her yere yayıldı. İlmi, fazîleti, zekâsı, anlayışı, zühd ve takvâsı, emâneti, çabuk cevâblı olması, dîne bağlılığı, doğruluğu ve bütün insanlık olgunluklarında, herkesin üstünde idi. Zemânında bulunan ve sonra gelen bütün müctehidler ve başka âlimler, üstün kimseler, hattâ hıristiyanlar, kendisini hep medh etmiş, övmüşdür. İmâm-ı Şâfi’înin (Fıkh bilgisinde, herkes, Ebû Hanîfenin çocuklarıdır) buyurduğu (Hayrât-ül-hisân) ve (Mîzân-ül kübrâ) ve (Mir’ât-i kâinât) ve (Mevdû’ât-ül-ulûm)da yazılıdır. Hâfız Zehebî, (Es-sahîfe fî menâkıb-i Ebî Hanîfe)de ve İbni Hacer-i Mekkî, (Kalâid-ül-ukbân fî-menâkıb-in Nu’mân)da ve Hamevî, (Eşbâh) şerhinin başında ve Muhammed bin Yûsüf, (Sîret-i Şâmî)de ve müftî Mahmûd Pişâvürî, fârisî (Huccet-ül-islâm) kitâbında, imâmı Şâfi’înin (Fıkh âlimi olmak istiyen, Ebû Hanîfenin kitâblarını okusun!) dediği ve bunu imâm-ı Müzenînin haber verdiğini yazmakdadırlar. Bir kerre de (Ebû Hanîfe ile teberrük ediyorum. Hergün, mezârını ziyâret ediyorum. Zor bir durumda kalınca, Onun kabrine gidip, iki rek’at nemâz kılarım. Allahü teâlâya yalvarırım. Dileğimi verir) buyurduğunu, yine bu kitâblar yazmakda ve (İbni Âbidîn) önsözünde ve (Şevâhid-ül-hak) yüzaltmışaltıncı sahîfede bunu îzâh etmekdedir. (Gâliyye)de diyor ki, (İmâm-ı Şâfi’î, Ebû Hanîfenin kabri yanında sabâh nemâzını kılar, Ona hurmeten, kunût okumazdı. Yeryüzünde Ebû Hanîfeden üstün âlim yokdu). İmâm-ı Şâfi’î, İmâm-ı a’zamın ikinci talebesi olan imâm-ı Muhammedin talebesi idi. (Allahü teâlâ, bana ilmi iki kimseden ihsân etdi. Hadîsi, Süfyân bin Uyeyneden, fıkhı, Muhammed Şeybânîden öğrendim) buyurdu. Bir kerre de (Din bilgilerinde ve dünyâ işlerinde, kendisine minnetdâr olduğum bir kişi vardır. O da, imâm-ı Muhammeddir) buyurdu. Yine imâm-ı Şâfi’î buyurdu ki, (İmâm-ı Muhammedden öğrendiklerimle, bir hayvan yükü kitâb yazdım. O olmasaydı, ilmden birşey edinemiyecekdim. İlmde, herkes, Irâk âlimlerinin çocuklarıdır. Irâk âlimleri de, Kûfe âlimlerinin talebesidir. Kûfe âlimleri ise, Ebû Hanîfenin talebesidir). İmâm-ı a’zam, dörtbin kimseden ilm aldı. Hanefî mezhebinde, beşyüzbin din mes’elesi çözülmüş, hepsi cevâblandırılmışdır.

İmâm-ı a’zamın takvâsı çok fazla idi. Halâl yimek için, ticâret yapardı. Ortakları vardı. Şübheli sandığı binlerle lira kazancı, fakîrlere ve din adamlarına dağıtırdı. Yüzlerce talebesini kendi kazancından besler, ihtiyâclarını giderirdi. Otuz yıl, hergün oruc tutdu. [Yalnız bayramlarda beş gün tutmazdı.] Geceleri nemâz kıldı. Günün çok sâatini, mescidde ders vermekle, halkın sorularını cevâblandırmakla geçirirdi. Geceleri, mescidde ve evinde, sâhibine ibâdet ederdi. Kırk yıl, yatsının abdesti ile sabâh nemâzını kıldı. Çok kerre, bir rek’atda veyâ iki rek’atda bütün Kur’ân-ı kerîmi okurdu. Ba’zan da, yalnız bir azâb veyâ rahmet âyetini nemâzda veyâ nemâz dışında tekrâr tekrâr okuyup, hıçkıra hıçkıra ağlar, sızlardı. İşitenler, hâline acırdı. Fakîrler gibi giyinirdi. Ba’zan da, Allahü teâlânın ni’metlerini göstermek için çok kıymetli elbise giyerdi. Ellibeş kerre hac yapdı. Yalnız rûhu kabz olunduğu yerde, yedibin kerre hatm-i Kur’ân okumuşdu. (Ömrümde bir kerre güldüm. Ona da pişmânım) demişdir. Az söyler, çok düşünürdü. Ba’zı din konularında, talebesi ile münâzara, konuşma yapardı. Bir gece, yatsı nemâzını cemâ’at ile kılıp çıkarken, bir ayağı kapının dışında, bir ayağı dahâ mescidde iken, bir konu üzerinde, talebesi Züfer ile sabâh ezânına kadar konuşup, ikinci ayağını dışarı çıkarmadan, sabâh nemâzını kılmak için, yine mescide girmişdir. İmâm-ı Alî “radıyallahü anh” (Dörtbin dirheme kadar nafaka câizdir) buyurdu diyerek, kazancının dörtbin dirheminden fazlasını fakîrlere dağıtırdı. Yezîd bin Amr, Kûfe şehrine vâlî ve hâkim yapmak istedi. Kabûl buyurmadı. Habs edip döğdürdü. Mubârek başı, yüzü şişdi. Ertesi gün, İmâmı “rahmetullahi teâlâ aleyh” çıkarıp tekrâr teklîf ve sıkışdırdıkda (Danışayım) buyurup izn aldı. Mekke-i mükerremeye gidip, beş altı yıl orada kaldı.

Halîfe Mensûr, İmâma çok hurmet ederdi. Onbin akça ile bir câriye hediyye etmişdi. İmâm, kabûl etmedi. Bir akça, bir dirhem gümüş idi. Mensûr zâlim idi. [145] senesinde, İbrâhîm bin Abdüllah bin hazret-i Hasen, Medîne-i münevverede halîfeliğini i’lân eden kardeşi Muhammede yardım için asker topluyordu. Kûfeye gelmişdi. Ebû Hanîfe buna yardım ediyor diye yayıldı. Mensûr işitip, İmâmı, Kûfeden Bağdâda getirtdi. Mensûr, haklı olarak halîfedir diye herkese bildir dedi. Buna karşılık temyîz reîsliğini verdi. Çok zorladı. İmâm-ı a’zam, çok takvâ sâhibi olup dünyâ makâmlarına kıymet vermediğinden, kabûl buyurmadı. Mensûr, incinip habs etdi. Otuz değnek vurdurup, mubârek ayağından kan akdı. Mensûr pişmân olup, otuzbin akça gönderdi ise de, kabûl buyurmadı. Tekrâr habs edip, hergün on değnek fazla vurdurdu. Onbirinci günü, halkın hücûmundan korkulup, zorla sırt üstü yatırıldı. Ağzına zehrli şerbet döküldü. [150] senesinde vefât ederken secde etdi. Nemâzını ellibin kadar kimse kıldı. Çok kalabalık olduğundan, güçlükle, ikindiye kadar kılındı. Yirmi gün nice kimseler gelip, kabri üzerinde nemâzını kıldı).

Yediyüzotuz talebesi vardı. Oğlu Hammâd, talebesinin ileri gelenlerinden idi.

İmâm-ı a’zam “rahmetullahi teâlâ aleyh” ile talebesi arasında, ba’zı mes’elelerde ayrılık olmuşdur. (Ümmetimin âlimleri arasındaki ayrılık, rahmetdir) hadîs-i şerîfi, bu ayrılığın fâideli olduğunu haber vermekdedir.

Allahü teâlâdan çok korkardı. Her işinde Kur’ân-ı kerîme uymağa çok dikkat ederdi. Talebesine (Bir iş için, sözüme uymıyan bir sened elinize geçerse, benim sözümü bırakınız. O senede uyunuz!) buyururdu. Çünki, talebesi de, kendisi gibi müctehid idiler. Bütün talebesi yemîn ediyor ki, (Ona uymıyan sözlerimizi de, elbette ondan işitdiğimiz bir delîle, senede dayanarak söyledik).

Müftîler, İmâm-ı a’zamın sözü ile hareket etmelidir. Onun sözü bulunmazsa, imâm-ı Ebû Yûsüfe uymalıdır. Bundan sonra, İmâm-ı Muhammedin sözü ile amel olunur. İmâm-ı Ebû Yûsüf ile imâm-ı Muhammedin sözü bir tarafda, İmâm-ı a’zamın sözü karşı tarafda ise, müftî her iki tarafa göre fetvâ verebilir.

İbni Âbidînin ve türkçe (Mecmû’a-i Zühdiyye)nin önsözlerinde ve şeyh-ul-islâm Kemâl paşa-zâde Ahmed bin Süleyman “rahmetullahi teâlâ aleyhim ecma’în” efendinin (Vakfunniyyât) kitâbında diyor ki, (Fıkh âlimleri yedi tabaka, yedi derecedir. En yüksek derecesi, ahkâm-ı islâmiyyede müctehid olanlardır. Bunlara mutlak müctehid denir. Dört mezheb imâmları böyledir. İkinci tabaka, mezhebde müctehid denilen büyük âlimlerdir. Ebû Yûsüf ve imâm-ı Muhammed Şeybânî ve İmâm-ı a’zamın diğer talebeleri böyledir. Bunlar, imâm-ı a’zam Ebû Hanîfenin koymuş olduğu üsûl ve kâ’idelere uyarak, delîllerden ahkâm çıkarırlar. Çıkardıkları hükmlerden ba’zıları, İmâm-ı a’zamın çıkarmış olduğu hükmlere uymıyabilir. [Bunlara da mezhebde mutlak müctehid denildiği (Mîzân-ül-kübrâ)da sh. 17 de yazılıdır.] Üçüncü tabaka, mes’elelerde müctehid olan âlimlerdir. Bunlar, ortaya yeni çıkan mes’elelerin hükmlerini bulurlar. Bunların bulduğu hükmlerin ilk iki tabakanın hükmlerine uygun olmaları lâzımdır. Hassâf, Tahâvî, Kerhî, Şems-ül-eimme Halvânî, Şems-ül-eimme Serahsî, Pezdevî, Kâdîhân ve benzerleri olan derin âlimler, üçüncü tabakadan müctehidlerdir. Bunlardan sonra olan tabakalardaki âlimler müctehid değildir. Mukalliddirler. Meselâ, dördüncü tabakadaki, (Eshâb-ı tahrîc) denilen âlimler, ictihâd yapamazlar. Mücmel, kısa bildirilmiş olup, iki dürlü anlaşılabilen hükmleri açıklayarak, bir ma’nâsını seçen Ebû Bekr Ahmed Râzî bunlardandır. 370 [m. 981] de Bağdâdda vefât etmişdir. Fıkh âlimlerinin beşinci tabakası, (Eshâb-ı tercîh)dir. Kendilerine gelmiş olan, çeşidli haberler arasından sahîh, evlâ olanları seçerler. (Kudûrî) ve (Hidâye) sâhibi Bürhâneddîn Mergınânî bunlardandır. Altıncı tabaka, (Eshâb-ı temyîz) olup, kavî hükmleri za’îf olanlardan, zâhir haberleri, nâdir haberlerden ayıran mukallid âlimlerdir. (Kenz), (Muhtâr) ve (İhtiyâr), (Vikâye) ve (Mecma’ul-bahreyn) kitâblarının sâhibleri bunlardandır. Bunların kitâblarında merdûd ve za’îf rivâyetler yokdur. Yedinci tabaka, yukarıda bildirilen hizmetleri yapamıyan, ancak önceki tabakaların kitâblarından doğru olarak nakl yapabilen, onları bildiren mukallidlerdir. [(Tahtâvî) ve (İbni Âbidîn)in ve (Dürr-ül-muhtâr) sâhibinin bunlardan olduğu, (Mecmû’a-i Zühdiyye)de yazılıdır.] Altıncı tabakadan âlimler kıyâmete kadar bulunacaklar, hakkı bâtıldan ayıracaklardır. (Ümmetimden hak üzere olan âlimler, Kıyâmete kadar bulunacakdır) hadîs-i şerîfi, bunu haber vermekdedir).

(Mîzân-ül-kübrâ)nın önsözünde diyor ki, (Dört mezheb imâmından “rahmetullahi teâlâ aleyhim ecma’în” sonra, hiçbir âlim, mutlak müctehid olduğunu iddiâ etmedi. Yalnız imâm-ı Muhammed bin Cerîr-i Taberî “rahmetullahi teâlâ aleyh” böyle iddiâda bulundu ise de, kabûl edilmedi. İmâm-ı Süyûtî “rahmetullahi teâlâ aleyh”, mezhebde mutlak müctehid olduğunu söyler ve şâfi’î mezhebine göre fetvâ verirdi. Tesavvufun yüksek derecesine varmış olan ârif-i kâmiller, zevk ve vicdân ile ictihâd sâhibi olurlar. Halâl olan şeyleri, güzel kokuları ile, harâmları da, habîs kokuları ile anlarlar. Bir Ârif-i kâmilden feyz almadıkca, ictihâd derecesine yükselmek mümkin değildir. Bu dereceye yükselen Velînin, bir mezhebi taklîd etmesine lüzûm kalmaz. Onların hanefî, şâfi’î olduklarını söylemeleri, bu dereceye yükselmeden evvel, taklîd etmiş oldukları mezhebleridir. Vilâyet derecelerine yükselebilmek için, dört mezhebden birinin fıkh bilgilerini doğru olarak öğrenmek lâzımdır. Bunun için, Ehl-i sünnet i’tikâdında olan ve o mezhebe bağlılığı bilinen sâlih bir zâtdan dinliyerek veyâ böyle birinin yazdığı ilmihâl kitâbından okuyarak öğrenmek şartdır. İ’tikâdı bozuk, mezhebsiz bir din adamından dinliyerek veyâ ne olduğu belirsiz kimsenin yazdığı kitâbdan okuyarak öğrendiğine uyan yâhud dört mezhebden birini taklîd etmiyen sôfî, dalâlete düşer, (zındık) olur. Başkalarını da yoldan çıkarmakda şeytânın yardımcısı olur.)

[Yeni müslimân olan kimsenin veyâ âkıl ve bâlig olan müslimân evlâdının, evvelâ (Kelime-i şehâdet) söylemesi ve bunun ma’nâsını öğrenip, inanması lâzımdır. Sonra, Ehl-i sünnet âlimlerinin kitâblarında yazılı olan i’tikâd, ya’nî îmân edilmesi lâzım olan bilgileri öğrenip, bunlara inanması lâzımdır. Sonra Ehl-i sünnetin dört mezhebinden birinin kitâblarında yazılı olan fıkh bilgilerini, ya’nî islâmın beş şartını ve halâl, harâm olan şeyleri öğrenmesi ve bunlara inanması ve uygun yaşaması lâzımdır. Bunları öğrenmek ve uymak lâzım olduğuna inanmıyan, ehemmiyyet vermiyen (mürted) olur. Ya’nî kelime-i şehâdet getirerek müslimân oldukdan sonra, tekrâr kâfir olur. Dört mezhebin i’tikâdı birbirinin aynıdır. Dört mezhebden birinin îmân ve fıkh bilgilerine tâbi’ olan [uyan] bir müslimâna (Ehl-i sünnet) veyâ (Sünnî) denir. Dört mezhebden birinde olmıyan kimsenin îmânı bozulur. Yâ, (bid’at sâhibi), ya’nî sapık müslimândır. Yâhud, mürted olur. Bunun her ikisi de, tevbe etmeden ölürse, muhakkak Cehenneme girecek, ateşde yanacakdır. Bir iş yaparken, özrü hâsıl olup, bu işin kendi mezhebindeki şartlarından birine uyması güçleşen kimse, bu işi, dört mezhebden herhangi birindeki şartlarına uyarak yapar. Bu ikinci mezhebin, bu iş için olan şartlarının hepsine uyması lâzım olur. Bu şartlardan birine uyması zor olur, fekat kendi mezhebinde kolay olursa, bu işi yapması sahîh olur. İki mezheb zarûrî telfîk edilmiş olur. Kendi mezhebinde de zor olur ise, kendi mezhebindeki birinci şartı yapmaması câiz olur. Fekat, Eshâb-ı kirâmdan birinin ictihâdına göre câiz olabileceğini düşünmek iyi olur. İkinci kısm, 1. ci maddeye bakınız! Resûlullahın “sallallahü teâlâ aleyhi ve sellem” vefâtında hayâtda bulunan binlerce Sahâbînin herbiri müctehid idi. Dört mezhebden birini taklîd etmekde zorluk hâsıl olduğu zemân, Eshâb-ı kirâmdan birinin ictihâdına uygun olan ibâdetimiz sahîh olur. Özr olunca zann-ı gâlibimiz makbûl olur. Tevbe sûresinin 102. ci âyet-i kerîmesinde meâlen, (Muhâcirînin ve Ensârın önce olanları ve bunlara tâbi’ olanlar, Allahü teâlâdan râzıdır. Allahü teâlâ da onlardan râzıdır. Onlara Cennetleri hâzırladım. Burada sonsuz kalacaklardır) buyurulmuşdur. Eshâb-ı kirâmın “rıdvânullahi teâlâ aleyhim ecma’în” âlemlere rahmet oldukları ve herhangi birine tâbi’ olanın sonsuz se’âdete kavuşacağı bu âyet-i kerîmeden de anlaşılmakdadır.]

Muzdarib bir gönülle, kâbûslu hayâllerle,
vuslât-ı cânâna ve gülistâna elvedâ!
Gizli âh çekmelerle, içli iniltilerle,
zevkıne doymadığım nevbehâra elvedâ’!

Gökler karardı yine, hiçbir yer görünmiyor,
mübhem bir kuvvet beni, her an geri çekiyor,
Mâdem ayrılacakdın, yâ niçin geldin diyor,
basdığın azîz taş ve topraklara elvedâ’!

Göz yaşım ummân oldu, yol vermiyor geçeyim,
ayrılıp, göz nûrumdan, ben nereye gideyim?
Bu firak ateşiyle, yanıp yanıp biteyim,
hergün yeniden doğan arzûlara elvedâ’!

Zulmet basdı cihânı, bütün emeller söndü,
kalbim kan ağlar dâim, rûhum çılgına döndü.
Demek ayrılık geldi ve bana yol göründü,
bu derdsiz yolculara, bu yollara elvedâ’!

Son bir def’a bakayım, o hüsn-i cemâline,
bir nazarın değişmem, bütün dünyâ mâline,
İster gülsün gâfiller, bu âşıkın hâline,
bundan böyle neş’e ve sürûrlara elvedâ’!

Rabbimden diliyorum, yakınlara gelmeni,
âh yine görebilsem, dünyâ göziyle seni!
Ayrılık pek yakıyor, al bağrına bas beni,
fâidesiz hayâllere, hulyâlara elvedâ’!

Gözün, gönlün arkada, nereye gidiyorsun?
bakmağa kıyamazken, nasıl terk ediyorsun!
(Allaha ısmarladık!) düşün kime diyorsun!
aslsız, hakîkatsız, rü’yâlara elvedâ’!

Nereye gidiyorsun, ey yârine doymayan?
bir ân fazla görmeği bulunmaz ni’met sayan,
Hasretîle gün be gün, kavrul, alevlen ve yan!
cihânı tenvîr eden en son Nûra elvedâ’!

Nereye gidiyorsun, ondan nasıl ayrıldın?
seni yakan o değil, kendi kendini yakdın!
Düşün! Göz yaşlariyle, kimin yüzüne bakdın?
ayrılırken inleyen bakışlara elvedâ’!

Mâzîyi hâle tebdîl edip, seyredeceğim,
gönlümü gözyaşîle, tesellî edeceğim.
Derin iniltîle âh, ayrılık diyeceğim,
yârı bırakıp giden, bu firâra elvedâ’!

Karşımdaki hayâlin, biraz dahâ kal diyor,
kalbini benim gibi, bu sevdâya sal diyor,
Öp elimi hasretle ve düâmı al diyor,
en derin sevgilerle, azîz yâra elvedâ’!


17

17 — VEHHÂBÎLİK NEDİR?

Vehhâbîliği kuran, Mehmed bin Abdülvehhâbdır. Binyüzonbir 1111 [m. 1699] de, Necdde, Hureymile kasabasında dünyâya gelmiş, 1206 [m. 1791] de, Der’iyyede ölmüşdür. Önceleri, seyâhat ve ticâret için, Basra, Bağdâd, Îrân, Hind ve Şâm taraflarına gitmiş, 1125 de Basrada, ingiliz câsûslarından, Hempherin tuzağına düşerek, ingilizlerin (İslâmiyyeti imhâ) etmek çalışmalarına âlet olmuşdur. (İngiliz câsûsunun i’tirâfları) kitâbımızda, Vehhâbîliğin kuruluşu uzun anlatılmakdadır. Eline geçirdiği, Ahmed ibni Teymiyyenin, Ehl-i sünnete uymıyan kitâblarını okumuş, (Şeyh-i Necdî) diye meşhûr olmuşdur. Düşünceleri, ingiliz paraları ve ingiliz silâhları karşılığında, köylüler ve Der’iyye ehâlîsi ile reîsleri Muhammed bin Sü’ûd tarafından desteklendi. Sapık din adamı Ahmed ibni Teymiyyenin fikrleri ile Hempherin yalanlarının karışımına (Vehhâbîlik) denir. (Mir’ât-ül-Haremeyn) kitâbının basıldığı 1306 [m. 1888] senesinde Necd emîri, Abdüllah bin Faysal idi.

Aşağıdaki bilgilerin çoğu (Mir’ât-ül-Haremeyn)den alınmışdır:

Mehmedin babası Abdülvehhâb, iyi bir müslimân idi. Bu ve Medînedeki âlimler, Abdülvehhâb oğlunun sözlerinden, yeni bir yol tutacağını anlamış, herkese, bununla konuşmamasını nasîhat etmişlerdi. Fekat, [1150] de, Vehhâbîliği i’lân etdi. Yazdığı kitâblarda ve hele bunların en meşhûru olan (Kitâb-üt-tevhîd)de ve torunu Abdürrahmân bin Hasenin buna yapdığı (Feth-ul-mecîd) adındaki şerhde, ikiyüzelliden fazla, bozuk inanışları vardır. Bunlardan ba’zısı (Üsûlül-erbe’a) ikinci sahîfesinde yazılıdır. Bozuk inanışlarının temeli, üç mes’eledir:

1 — Amel, ibâdet, îmânın parçasıdır diyor. Bir farzı yapmıyan, meselâ farz olduğuna inandığı hâlde, bir nemâz kılmıyan kâfir olur diyor. Bunu öldürmeli, mallarını taksîm etmelidir diyorlar. Bunlar (Feth-ul-mecîd)in 17, 48, 93, 111, 273, 337 ve 348. ci sahîfelerinde yazılıdır.

2 — Peygamberlerin “aleyhimüsselâm” ve Evliyânın “kaddesallahü teâlâ esrârehümül’azîz” rûhlarından şefâ’at istiyen, bunların mezârını ziyâret edip, bunları vesîle ederek düâ eden kâfir olur diyorlar. (Feth-ul-mecîd) kitâbının beşyüzüçüncü sahîfesinde diyor ki, (Resûlullah hayâtda iken, düâ etmesini istemek câizdir. Hattâ, diri olan her sâlih kimseden, düâ etmesi istenir. Nitekim, hazret-i Ömer, Mekkeye ömre yapmağa gideceği zemân, Resûlullah, (Yâ Ömer, bizi düândan unutma!) dedi. Dirilerin, cenâzeye ve kabrde olanlara da düâ etmeleri câizdir. Fekat, kabrde olandan düâ istemek câiz değildir. Allahü teâlâ, işitmiyenlerden düâ istemenin şirk olduğunu bildirdi. Ölüler ve gâib olan, uzakda olan diriler, işitmez ve cevâb vermezler. Bunların fâide ve zarârları olmaz. Eshâbdan ve onlardan sonra gelenlerden hiçbiri, Resûlullahın kabrinden birşey istemedi. Peygamber öldükden sonra, ondan birşey istemek câiz olsaydı, Ömer “radıyallahü anh” yağmur yağmasını Ondan isterdi. Hâlbuki, kabrine gelip, Ondan düâ, yardım istemedi. Diri ve hâzır olan hazret-i Abbâsdan düâ istedi). Yetmişinci [70] sahîfesinde diyor ki, (Ölüden ve yanında bulunmıyanlardan birşey istemek, onu Allaha şerîk yapmak olur).

Vehhâbîlerin bu sözlerini, yine kendi kitâbları yalanlıyor. (Feth-ul-mecîd)in ikiyüzbirinci sahîfesinde, (Buhârîde, Abdüllah ibni Mes’ûd diyor ki, yidiğimiz ta’âmın tesbîh sesini işitirdik. Ebû Zer diyor ki, Resûlullah “sallallahü aleyhi ve sellem”, avucuna taş parçaları aldı. Bunların tesbîh sesleri işitildi. Resûlullahın hutbe okurken dayandığı odunun inlemesi haberi sahîhdir) diyor. Demek ki, Resûlullahdan başka mü’minler de, herkesin işitemiyeceği sesleri işitirmiş. Bu taşlar hazret-i Ebû Bekrin elinde iken de tesbîhlerinin işitildiği, aynı haberin sonunda bildirilmekdedir. Hazret-i Ömerin, Medînede hutbe okurken, Îrânda harb eden ordu kumandanı Sâriyeyi görerek, (Sâriye, dağdaki düşmandan korun!) dediğini ve Sâriyenin işiterek, dağı ele geçirdiğini bütün kitâblar bildirmekdedir. Puta tapanlar için gelmiş olan âyet-i kerîmelerle, bu sözlerini isbâta kalkışıyorlar. Hâlbuki, mü’minler [ya’nî Ehl-i sünnet], Peygamberlere “aleyhimüssalevâtü vetteslîmât” ve Evliyâya “aleyhirrahme” ibâdet etmez. Allahü teâlânın sevgili kulları olduğuna ve Allahü teâlânın, bunların hâtırı ve hurmeti ile, kullarına merhamet edeceğine inanır. Zararı, fâideyi yaratan, ancak Odur. Ondan başka ibâdete kimsenin hakkı yokdur, der. Kabr ziyâretine gidip, kabrdeki zât vâsıtası ile Allahü teâlâya düâ eder.

(İbni Âbidîn) nikâh sözleşmesinin son sahîfesinde diyor ki, (Allah ve Resûlullah şâhid olsunlar diyerek evlenmek câiz değildir. Hattâ böyle söylemek küfr olur diyenler vardır. Resûlullah gaybı bilir demek olur. Allahdan başkası için gaybı bilir diyen kâfir olur dediler. Hâlbuki, (Tâtârhâniyye)de, (Hucce)de ve (Multekıt)de küfr olmaz diyor. Çünki, Allahü teâlâ herşeyi Resûlünün rûhuna bildirir. Peygamberler, başkaları için gayb olan birçok şeyi bilirler. Cin sûresinin yirmialtıncı âyetinin meâli, (Allahü teâlâ, gaybdan bildiği şeylerden ba’zılarını yalnız Peygamberlerden dilediğine bildirir) ise de, akâid kitâblarında, Evliyânın kerâmetlerinden biri, gaybların çoğunu bilmeleri olduğu yazılıdır. Mu’tezile fırkası [ve onların izinde olanlar], bu âyet-i kerîmeye dayanarak, Evliyâ gaybı bilemez diyorlar. Bunlara cevâb olarak deriz ki, bu âyet-i kerîme, gaybın vâsıtasız olarak ve yalnız vahy getiren meleğe bildirilmesini haber veriyor. Peygamberlere ve Evliyâya diğer melekler vâsıtası ile veyâ başka vâsıta ile bildirilmekdedir. (Sell-ül-hisâm-il-Hindî li-nusrat-i seyyidinâ Hâlid-in-nakşibendî) ismindeki kitâbımda Evliyânın kerâmetleri uzun yazılıdır. Lutfen oradan okuyunuz!) (Tefsîr-i Mazherî)de bu âyet-i kerîmenin tefsîrinde buyuruyor ki, (Allahü teâlâ, Evliyâsına vâsıtasız da bildirir. Hazret-i Ömere Sâriyeyi gösterdi “radıyallahü teâlâ anhümâ”. Mûsâ aleyhisselâmın annesine, oğlunu denize koymasını, yine geriye göndereceğini ve Peygamber yapacağını bildirdiğini haber veriyor. Havârîlere vahy gibi bildirdiğini ve hazret-i Meryeme, (Hurma kütüğünü salla; tâze hurma olacak. Onları yi!) dediğini haber veriyor. Bunlar Peygamber değildi. Velî idiler). Fârisî (Usûl-ül-erbe’a fî-terdîd-il vehhâbîyye) kitâbında geniş bildirilmişdir. Bu kitâb 1395 [m. 1975] de, İstanbulda basdırılmışdır. Bu kitâbdan bir kısmı terceme edilerek, (Kıyâmet ve Âhıret) ve (Fâideli Bilgiler) kitâblarına ilâve edilmişdir.

(Hadîka) ikinci cild, yüzyirmialtıncı sahîfede diyor ki: Resûlullah ile ve Eshâb-ı kirâm ile ve Tâbi’în ile, bunlar öldükden sonra da, Allahü teâlâya tevessül etmek, ya’nî bunların hurmeti için, dilekde bulunmak câizdir ve meşrû’dur. Tevessül etmek, şefâ’atini istemek demekdir. Ehl-i sünnet âlimleri, bunun câiz olduğunu bildirdi. Mu’tezile fırkası ise inanmadı. Tevessül edenin düâsının kabûl olması, tevessül olunanın kerâmeti olur. Ya’nî, öldükden sonra kerâmet göstermesi olur. Bid’at sâhibi, sapık olanlar buna inanmadı. İmâm-ı Münâvî (Câmi’us-sagîr) şerhinde, bu câhillere cevâb vermekdedir. İmâm-ı Sübkî buyuruyor ki, (Resûlullah ile tevessül etmek, ya’nî istigâse etmek, ondan şefâ’at istemekdir. Bu ise güzel bir şeydir. Önceki ve sonraki islâm âlimlerinden hiçbiri buna karşı birşey dememişdir. Yalnız İbni Teymiyye bunu inkâr etdi. Böylece doğru yoldan ayrıldı. Kendinden önce gelen âlimlerden hiçbirinin söylemediği bir bid’at çıkardı. Bu bid’ati ile müslimânların diline düşdü). Resûlullahın ismi ile kasem ederek, ya’nî Resûlullah hakkı için diyerek, Allahü teâlâdan birşey istemenin câiz olduğunu, İbni Abdüsselâm uzun bildirmekdedir. Resûlullahın vârisi olan Evliyâ ile de kasem câiz olduğunu, Ma’rûf-i Kerhî bildirmekde ve (Kuşeyrî) risâlesi yazmakdadır. Yüzellibirinci [151] sahîfesinde diyor ki, herhangi bir müctehidin câiz olur dediği birşeyi yapana mâni’ olmamalıdır. Çünki, dört mezhebden birini taklîd etmek câizdir. Bunun için, kabr ziyâret edenlere, Evliyânın mezârları ile teberrük edenlere, hastası iyi olmak için veyâ gâibi bulunmak için bunlara nezr yapanlara mâni’ olmamalıdır. Adak yaparken, Evliyâya adak demek mecâz olup, türbeye hizmet edenlere adak demekdir. Fakîre zekât verirken ödünc verdiğini söylemek gibidir ki, böyle söylemenin câiz olduğu bildirilmişdir. Burada söze değil, ma’nâya bakılır. Bunun gibi, fakîre verilen hediyye, sadaka olur. Zengine verilen sadaka da hediyye olur. [(VEKÂLET)e bakınız!]. İbni Hacer-i Hiytemî “rahmetullahi teâlâ aleyh”, Evliyânın kabrlerine nezr yapılırken, onun çocuklarına veyâ talebesine yâhud orada bulunan fakîrlere sadaka olması gibi başka bir (Kurbet), ya’nî, başka bir hayr niyyet edilirse, bu nezrin sahîh olacağına fetvâ vermişdir. Böyle nezrlerin, niyyet edilen kimselere verilmesi lâzımdır. Şimdi türbelere yapılan nezrlerin hepsinde böyle niyyet edilmekdedir. Velîye nezr sözünden bunu anlamak lâzımdır. Geçmiş Evliyâya dil uzatmak, onlara câhil demek, sözlerinden islâmiyyete uymıyan ma’nâlar çıkarmak, öldükden sonra da kerâmet gösterdiklerine inanmamak ve ölünce velîlikleri biter sanmak ve onların kabrleri ile bereketlenenlere mâni’ olmak, müslimânlara sû’i zan, zulm etmek, mallarını gasb etmek gibi ve hased, iftirâ ve yalan söylemek ve gıybet etmek gibi harâmdır. (Hadîka)dan terceme temâm oldu.

(Hadîka)da, yüzseksenikinci sahîfede diyor ki, (Buhârînin, Ebû Hüreyreden “radıyallahü anh” haber verdiği hadîs-i şerîfde, (Allahü teâlâ, kulum farzları yapmakla bana yaklaşdığı gibi başka şeyle yaklaşamaz. Kulum nâfile ibâdetleri yapınca, onu çok severim. Öyle olur ki, benimle işitir. Benimle görür. Benimle herşeyi tutar. Benimle yürür. Benden her ne isterse veririm. Bana sığınınca, onu korurum buyurdu) denilmekdedir. Bu hadîs-i şerîf gösteriyor ki, farzlarla birlikde nâfile ibâdetleri yapan, Allahü teâlânın sevgisini kazanır. Bunların düâları kabûl olur. Sa’îd bin İsmâ’îl Ebû Osmân Hayrî Nîşâpûrî “rahmetullahi teâlâ aleyh” buyuruyor ki, bu hadîs-i şerîf, onun görmek, işitmek, gitmek, tutmak gibi her çeşid istediklerini, hemen ihsân ederim demekdir). Üçüncü kısmda sonsöz sonuna bakınız! (İşlerinizde sıkışdığınız zemân, kabrde olanlardan yardım isteyiniz!) hadîs-i şerîfi de, Allahü teâlânın, sevdiği kullarına, ölü iken de bu kuvveti vermiş olduğunu göstermekdedir.

İmâm-ı Birgivî, (Etfâl-ül-müslimîn) risâlesinde, (Bir mü’minin kabrini ziyâret ederken, yâ Rabbî! Muhammed aleyhisselâm hurmetine, buna azâb yapma denirse, Allahü teâlâ, kıyâmete kadar azâbını durdurur) hadîs-i şerîfini yazmakdadır.

Kabrdeki meyyitde his bulunduğunu bildiren çok hadîs-i şerîf vardır. Eshâb-ı kirâm ve Tâbi’în-i ızâm (Kabr-i se’âdet)i ziyâret ve istigâse ederdi. Bunun için çok kitâb yazılmışdır. (Hısn-ül-hasîn)de düâ âdâbını anlatırken (Düânın kabûl olması için, Peygamberleri “aleyhimüssalevâtü vetteslîmât” ve sâlih kulları vesîle etmelidir. (Buhârî)deki hadîs-i şerîfde böyle bildirildi) buyurmakdadır.

Alî Râmîtenî hazretleri buyurdu ki, (Günâh işlememiş bir dil ile düâ ediniz ki, kabûl olsun!). Ya’nî, Hudâ dostlarının huzûrunda tevâzu’ eyleyiniz, yalvarınız da, sizin için düâ etsinler. İstigâse, ya’nî bir Velîye tevessül de, bu demekdir.

Abdülvehhâb oğlunun, Ehl-i sünneti, puta ve mezâra tapan kâfirler gibi bilmesi ve Ehl-i sünneti öldürmeğe ve mallarını almağa halâl demesi, nasslara [ya’nî âyetlere, hadîslere] yanlış ma’nâ verdiği içindir. (Buhârî)deki hadîs-i şerîfde Peygamberimiz “sallallahü aleyhi ve sellem”, (Kâfirler, kâfirler için gelmiş olan âyet-i kerîmeleri, müslimânlara yükletirler) buyurdu. Bir hadîs-i şerîfde, (Müslimân ismini taşıyanlardan en çok korkduğum kimse, Kur’ân-ı kerîmin ma’nâsını, yerinden değişdirenlerdir) buyurdu. Bu hadîs-i şerîfler, böyle kimselerin meydâna çıkacağını ve bunların dalâletde olduklarını haber vermekdedir.

Mezârları ziyâret ile tevessül eden kâfir olsaydı, Peygamberimiz ile de tevessül edilmezdi. Hâlbuki, O, dünyâya gelmeden önce ve dünyâda diri iken ve vefâtından sonra, hep tevessül edilmişdir. (Şevâhid-ül-hak) yüzelliüçüncü [153] sahîfede yazılı, İbni Mâce hadîsinde, Peygamberimiz (Allahümme innî es’elüke bihakkıssâ’ilîne aleyke), ya’nî (Yâ Rabbî! Senden isteyip de, verdiğin kimselerin hâtırı için, senden istiyorum!) derdi ve böyle düâ ediniz buyururdu. Hazret-i Alînin “radıyallahü anh” annesi Fâtımayı “radıyallahü anhâ” kendi mubârek elleri ile mezâra koyunca (İgfir li ümmî Fâtımate binti Esed ve vessi’aleyhâ medhaleha bi-hakkı Nebiyyike vel Enbiyâ-illezîne min kablî inneke erhamürrâhimîn) buyurduğunu, Taberânî ve İbni Hibbân ve Hâkim ve Süyûtî bildirmekdedir. Eshâb-ı kirâmın büyüklerinden Osmân bin Huneyf bildiriyor ki, iyi olması için düâ istiyen bir a’mâya, abdest alıp, iki rek’at nemâz kılmasını, sonra (Allahümme innî es’elüke ve eteveccehü ileyke bi-Nebiyyike Muhammedin Nebiyyirrahme, yâ Muhammed innî eteveccehü bike ilâ Rabbî fî hâcetî-hâzihî, li takdıye-li, Allahümme şeffi’hü fiyye) okumasını emr etmişdir. Bu düâ, (Merâkıl-felâh) ve bunun Tahtâvî hâşiyesi ve türkçe tercemesi olan (Ni’met-i islâm) kitâblarında, (Hâcet nemâzı) sonunda ve (Şifâ üs-sikam) ve (Nûr-ül-islâm)da ve (Dürerüsseniyye)de de yazılıdır. Eshâb-ı kirâm “radıyallahü teâlâ anhüm ecma’în”, bu düâyı hep okurdu. Hâkimin bildirdiği sahîh hadîsde buyuruldu ki, Âdem “alâ Nebiyyinâ ve aleyhissalâtü vesselâm” Cennetden çıkarılınca, çok düâ etdi. Tevbesi kabûl olmadı. Nihâyet (Yâ Rabbî! Oğlum Muhammed hurmeti için, bu babaya merhamet et) deyince, düâsı kabûl oldu ve (Yâ Âdem! Muhammed aleyhisselâmın ismi ile, herne isteseydin kabûl ederdim, Muhammed olmasaydı, seni yaratmazdım) buyuruldu. Bu hadîs-i kudsî, (Mevâhib) ve (Envâr)ın başında da yazılıdır. Böyle olduğunu, Âlûsînin (Gâliyye) kitâbı da, yüzdokuzuncu sahîfesinde uzun bildirmekdedir. Bu düâlarda bulunan (hak) kelimesi, hurmet, kıymet demekdir. Sevdiklerine verdiği kıymetli dereceler hâtırı için istemekdir. Çünki, hiçbir mahlûkun, hiçbir bakımdan, Allahü teâlâda hakkı yokdur.

Süâl: O zemân, Muhammed “aleyhisselâm” dünyâda yokdu. Üçyüzonüç bin sene sonra dünyâyı teşrîf edecekdi. Âdem “aleyhisselâm”, Onu nereden bildi?

Cevâb: Âdem “aleyhisselâm”, Cennetde iken, Cennetin her yerinde ve Arş üzerinde (Lâ ilâhe illallah Muhammedün Resûlullah) yazılı gördü. Onun, Allahü teâlânın en sevgili kulu olduğunu, bundan anlamışdı. Bunlar, oralarda islâm harfleri ile yazılı idi. Demek ki, o harfler, insan yapısı değildir. Dünyâ ve Âdem yokken, o harfler vardı. Bütün kitâblar ve sahîfeler, islâm harfleri ile gönderilmişdir.

Bu düâlar gösteriyor ki, Allahü teâlânın sevdikleri ile tevessül etmek, ya’nî onları araya koyarak, onların hâtırı ve hurmeti ile Ondan istemek câizdir.

İbni Âbidîn “rahmetullahi teâlâ aleyh”, beşinci cild, beşyüzyirmidördüncü sahîfede buyuruyor ki, (Resûlullahı vesîle kılarak Allahü teâlâya düâ etmek güzel olur. Önce ve sonra gelen âlimlerden hiçbiri buna karşı birşey demedi. Yalnız İbni Teymiyye bunu kabûl etmedi. Hiç kimsenin söylemediğini söyliyerek ortaya bir bid’at çıkarmış oldu. Böyle olduğunu, İmâm-ı Sübkî güzel açıklamakdadır).

Ahmed bin Seyyid Zeynî Dahlân “rahmetullahi teâlâ aleyh”, Mekkenin müftîsi ve reîs-ül-ulemâsı ve Şâfi’î şeyh-ul-hutebâsı idi. Birçok eserleri olup, (Hülâsat-ül-kelâm fî beyân-i umerâ-il beled-il-harâm), (Firredd-i alel-vehhâbiyyet-i-etbâ-ı mezheb-i İbni Teymiyye) ve (Ed-Dürer-üs-seniyye) kitâblarında bunların içyüzlerini açıklamakda, yanlış yolda, sapık olduklarını âyet-i kerîme ve hadîs-i şerîflerle göstermekdedir. (Hülâsat-ül-kelâm)da, şöyle demekdedir:

Resûlullahı hayâtda iken de, vefâtından sonra da, vesîle ederek düâ etmek sahîhdir ve câizdir. Bunun gibi, Evliyâyı ve Sâlihleri vesîle ederek düâ etmek câiz olduğunu hadîs-i şerîfler göstermekdedir. [(Feth-ul-mecîd) kitâbının 167, 170, 191, 208, 248, 353, 414, 416, 482, 486 ve 504. cü sahîfelerindeki yazılar müslimânlara iftirâdır.] Hazret-i Ömerin yağmur düâsına çıkarken hazret-i Abbâsı götürmesi, Resûlullahdan başkası ile de tevessül olunabileceğini göstermek için idi. [Yağmur düâsının nasıl yapılacağı (İslâm ahlâkı) kitâbımızda yazılıdır.] Ehl-i sünnet âlimleri buyuruyorlar ki: Te’sîri veren, yaratan, îcâd eden, fâide ve zarâr veren, yok eden ancak Allahü teâlâdır. Onun şerîki yokdur. Peygamberler ve bütün diriler ve ölüler, te’sîr, fâide ve zarâr yaratamazlar. Hiçbir şeye te’sîr yapamazlar. Yalnız, Allahü teâlânın sevgili kulları oldukları için, onlarla bereketleniriz. Onlar da, dirilerin te’sîr etdiğine, ölülerin te’sîr etmediğine inanıyorlar. [(Feth-ul-mecîd) kitâbının 70, 77, 98, 104, 239, 248, 323, 503 ve 504. cü sahîfelerinde, (Meyyitden ve gâib olan diriden birşey istiyen müşrik olur. İnsandan kudreti yetişen şeyler istenir. Yalnız Allahın kudretinde olan şeyleri insandan istemek câiz değildir) diyor. Yetmişinci [70] sahîfesinde, (Diri, kendinden istenilen şey için düâ eder. Allah da kabûl edip, o şeyi yaratır. Ölüden ve gâib olandan istemek, kudreti içinde olmıyanı istemekdir. Bu ise, şirk olur) diyor. Yüzotuzaltıncı [136] sahîfesinde (Sâlih kimselerin kabrleri ile teberrük etmek, Lât, Menât putlarına tapınmak gibi şirkdir) diyor. İkiyüzsekizinci [208] sahîfede (İhtiyâcını ölüden istemek, ölüden istigâse etmek şirkdir. Ölüden kendisine şefâ’at etmesini istemek câhillikdir. O, Allahın izni olmadan kimseye şefâ’at edemez. Ondan istigâse etmek, şefâ’at etmesini istemek, şefâ’at etmesine izn verilmesi için sebeb yapılmamışdır. Şefâ’ate sebeb îmândır. İstigâse eden ise müşrikdir. İzn verilmesine mâni’ olmakdadır) diyor. Hâlbuki bu kitâb, kendi kendini yalanlamakdadır. Çünki, ikiyüzüncü [200] sahîfesinde, (Gökler Allahdan korkar, Allah göklerde his yaratır. Anlarlar, Kur’ânda, yerlerin ve göklerin tesbîh etdikleri bildirildi. Resûlullahın avucuna aldığı taş parçalarının tesbîh etdiklerini ve mesciddeki Hannâne denilen direğin inlediğini ve yemeğin tesbîh etdiğini Eshâb işitdiler) diyor. [Dağlarda, taşlarda, direkde his ve idrak olduğunu söyleyip de, Peygamberlerde ve Evliyâda his olmaz demeleri, şaşılacak şeydir. Dirilere tevessül olunur, ölülere tevessül olunmaz demekle kendileri müşrik oluyorlar. Çünki bu söz, diriler duyar ve te’sîr eder, ölüler duymaz ve te’sîr etmez demekdir. Allahdan başkasının te’sîr etdiğine inanmak olur. Böyle inananlara kendileri müşrik diyor. Hâlbuki, ölü de, diri de birer sebebdir. Te’sîr eden, yaratan yalnız Allahü teâlâdır.] (Âlûsî tefsîri)nde yazılı olan, İmâm-ı a’zamın, Resûlullahı vesîle yaparak düâ etmeği yasak etdiği doğru değildir. Çünki, İmâm-ı a’zamdan böyle bir haberi hiçbir âlim bildirmemişdir. Vesîle edileceğini bildirmişlerdir. Tevessül, teşeffü’, istigâse ve teveccüh, hep aynı şey demekdir. Hepsi câizdir. (Buhârî) hadîsinde, (Kıyâmet günü insanlar, önce Âdem aleyhisselâma istigâse edeceklerdir) buyuruldu. Eshâb-ı kirâmın büyüklerinden Bilâl bin Hâris “radıyallahü anh” Resûlullahın kabri yanına gelip, (Yâ Resûlallah! Ümmetin için yağmur düâsı yap) dedi. Yağmur yağdı. Putlar, bize şefâ’at edecekdir diyen kâfirler, putlara tapınıyorlardı. Şefâ’at istiyen mü’minler ise, Peygamberlere ve Evliyâya tapınmaz. (Feth-ul-mecîd) kitâbının ikiyüzdokuzuncu [209] sahîfesinde diyor ki, (Kur’ân-ı kerîmde, (Ancak Onun izn vermesi ile şefâ’at olunur) ve (Ancak râzı olunan kimselere şefâ’at olunur) buyuruldu. Şefâ’at istiyen kimse, kendine şefâ’at etmesi için Peygambere izn verileceğini nereden biliyor? Sonra râzı olunmuşlardan olduğunu nerden anlıyor da şefâ’at istiyor?). Bu sözleri, hem hadîs-i şerîflere uygun değildir. Hem de kendisini yalanlamakdadır. Çünki, aynı kitâbın ikiyüzsekizinci sahîfesinde, (Şefâ’at olunmağa sebeb îmândır) demekdedir. Ezândan sonra okunması emr olunan düâda, Allahü teâlânın, Peygamber efendimize “sallallahü aleyhi ve sellem” fazîle ve vesîle derecelerini va’d etdiği bildirilmekdedir. Bu düâyı okuyanlara ve salevât getirenlere ve kabrini ziyâret edenlere şefâ’at edeceğini bildirdi. Bunlar gibi, dahâ nice hadîs-i şerîfler, dilediğine şefâ’at etmek için kendisine izn verilmiş olduğunu göstermekdedir. (Büyük günâhı olanlara şefâ’at edeceğim) hadîs-i şerîfi, îmânı olan herkese şefâ’at etmesine izn verileceğini bildiriyor. (Şevâhid-ül-hak) yüzotuzuncu [130] sahîfesindeki kırk hadîsden onüçüncüsünde, (Kıyâmet günü şefâ’at edeceğim. Yâ Rabbî! Kalbinde hardal zerresi kadar îmân olanları Cennete koy diyeceğim. Bunlar Cennete girecekler. Sonra, kalbinde az birşey olanlara, Cennete giriniz diyeceğim) buyuruldu. Bu hadîs-i şerîfi (Buhârî) bildiriyor. (İstigâse) tevessül demekdir. Ya’nî vesîle etmek, yardımını, düâsını istemek demekdir. Ondan şefâ’at istemek, Onu vesîle ederek, Allahü teâlâdan son nefesde îmânla gitmeği düâ etmek demekdir. (Feth-ul-mecîd) kitâbının birçok yerinde, meselâ üçyüzyirmiüçüncü [323] sahîfesinde, (Gâib kimseden ve ölülerden istigâse etmek, fâide istemek şirkdir. Allah, müşriklerle harb etmeği emr ediyor) diyor. Hâlbuki, Resûlullah “sallallahü aleyhi ve sellem”, (Yâ Muhammed, seni vesîle ederek Rabbine teveccüh ediyorum) derdi. Vefâtından sonra, Eshâb-ı kirâm “radıyallahü teâlâ anhüm ecma’în” bu düâyı okurlardı. Taberânînin bildirdiği hadîs-i şerîfde, (Çölde yalnız kalan kimse, birşey gayb ederse, ey Allahın kulları, bana yardım ediniz desin! Çünki, Allahü teâlânın, sizin göremediğiniz kulları vardır) buyuruldu. İbni Hacer-i Mekkî, (Îzâh-ul-menâsik) hâşiyesinde, bu düâ çok tecribe edilmişdir buyurdu. Ebû Dâvüdün ve başkalarının bildirdikleri hadîs-i şerîfde, Resûlullah, seferde iken akşam olunca, (Ey Rabbimin yeri! Senin şerrinden Allaha sığınırım) buyurdu.

İhvân-ül-müslimîn denilen mezhebsizlerin reîslerinden Seyyid Kutb da, Zümer sûresinin üçüncü âyetini tefsîr ederken, (Tevhîd ve ihlâs sâhibi, Allahdan başka kimseden birşey istemez. Hiçbir mahlûka i’timâd etmez. İnsanlar, islâmiyyetin bildirdiği tevhîdden ayrıldı. Bugün bütün memleketlerde Evliyâya ibâdet ediliyor. İslâmiyyetden evvelki arabların meleklere, heykellere tapındıkları gibi, onlardan şefâ’at istiyorlar. Allahın bildirdiği tevhîdde, ihlâsda, Allah ile kul arasında vâsıta ve şefâ’at etmek yokdur) diyor. Bu yazıları ile vehhâbî olduğunu i’lân ediyor.

[Allahü teâlâya mahsûs olan sıfatlara, (Sıfât-i zâtiyye)ye ve (Sıfât-i sübûtiyye)ye (Ülûhiyyet sıfatları) denir. Bir mahlûka ibâdet etmek, taş, ağaç, güneş, yıldız, inek, insan, heykel, resm gibi bir mahlûkda, (Ülûhiyyet sıfatı) bulunduğuna inanarak, ona itâ’at etmek, yalvarmak demekdir. Böyle inanmağa (Şirk) ve inanan kimseye (Müşrik) denir. Bu şeylere (Şerîk), (Ma’bûd), (Put) denir. Şimdi hıristiyânların çoğu, Budistler, Berehmenler ve mecûsîler müşrîkdir. Müslimânlar hiçbir Velîde ülûhiyyet sıfatı bulunduğuna inanmaz. Peygamberlerin, Velîlerin, Allahın sevgili kulları olduklarını bilirler. Ziyâret edenleri, düâ istiyenleri, Allahü teâlânın, kendilerine haber verdiğine inanırlar. Şefâ’at etmeleri için, bunlara yalvarırlar.]

3 — Mezârlar üzerine türbe yapmak ve türbelerde nemâz kılmak ve orada hizmet ve ibâdet edenlere kandil yakmak ve ölülerin rûhlarına sadaka adamak, câiz değil imiş!... Haremeyn ehâlîsi şimdiye kadar kubbelere, dıvarlara tapınıyor imiş. (Ehl-i sünnet) olan ve (Şî’î) olan müslimânlar bunun için müşrik oluyormuş. Bunları öldürmek, mallarını yağma etmek halâl imiş. Kesdikleri leş olurmuş.

Türbelerde nemâz kılmanın câiz olduğu, (Kıyâmet ve âhıret) kitâbımızın üçüncü kısmı olan (Müslimâna nasîhat)ın ondördüncü maddesinde uzun yazılıdır. Türbe, oda demekdir. Türbe yasak olsaydı, Eshâb-ı kirâm “radıyallahü teâlâ anhüm ecma’în”, Resûlullah efendimizi ve hazret-i Ebû Bekri ve hazret-i Ömeri oda içine defn etmezlerdi. Türbe, ölüye tapınmak için yapılmaz. Ona sevgi ve saygı göstermek ve okumağa, düâ etmeğe gelenleri yağmurdan, güneşden korumak için yapılmakdadır. (Mecma’ul-enhür), ikinci cildin beşyüzelliikinci sahîfesinde diyor ki, (Muhammed bin Hanefiyye, Abdüllah bin Abbâsı defn edince, kabri üzerine çadır kurdu. Ziyâretciler, üç gün bu çadırda okudular). Eshâb-ı kirâmın yolunda olan, türbe yıkmaz, türbe yapar.

(Keşf-ün-nûr)da diyor ki, (Âlimlerin, Velîlerin kabrleri üzerine türbe yapmak, onları câhillerin hakâretlerinden korumak içindir. (Câmi’ul-fetâvâ)da ve (Tenvîr)de, kabr üzerine kubbe yapmak mekrûh değildir diyor. Câhillerin Evliyâyı yaratıcı sanmalarından korkduğumuz için, türbeleri yıkıyoruz sözü küfrdür. Fir’avn da böyle söylemişdi. Fesâd çıkarıyor diyerek, Mûsâ aleyhisselâmı öldürmeğe kalkmışdı. Allahü teâlâ Evliyâsını seviyor. Onların istediklerini yaratıyor. Onlar ise, Allahü teâlâya ve Evliyâ ve bütün müslimânlara sû’i zan ediyorlar. Müslimânlara sû’i zan etmek harâmdır. Velî, diri iken de, ölü iken de birşey yaratmaz. Allahü teâlânın yaratmasına sebeb olur. Evliyânın rûhları, kabrdeki bedenleri ile alâkalıdır. (Künûz)da yazılı, Deylemînin bildirdiği hadîs-i şerîfde, (Öldükden sonra da, hayâtda olduğum gibi bilirim), anlarım buyuruldu). Diri veyâ ölü olan bir Velîden feyz almak, fâidelenmek için, onu sevmek ve hurmet etmek lâzımdır. Câhil halk, ölüyü toprak altında, hareketsiz görünce, onu kendinden aşağı sanır. Türbeyi, Sandukayı da herkesin saygı ile ziyâret etdiğini görünce, o da saygılı olur. Ya’nî türbe ölü için değil, dirilerin, saygılı olup, Velîden istifâde edebilmeleri için yapılmakdadır. Ehl-i sünnet âlimleri buyuruyor ki, kabr üzerine, süs için, övünmek için türbe yapmak harâmdır. Unutulmamak için olursa mekrûhdur. Meyyiti hırsızdan, hayvandan korumak için ise, mekrûh olmaz. Önceden yapılmış türbeye defn etmek câizdir. Resûlullah “sallallahü aleyhi ve sellem” oğlu İbrâhîmin kabrini bir karış yüksek yapdı ve sıvatdı. Bir gün İbrâhîmin kabri yanından geçerken, bir yerini açılmış görünce, burasını kapatdığı (Hülâsa)da yazılıdır. İslâm âlimlerinin hiçbiri, türbeleri puta benzetmemiş, en aşırı yazanı, harâm olacağını bildirmişdir. Türbe ziyâret ederek, Evliyâya tevessül eden müslimânlara, hiçbir âlim sû’î zan etmemiş, kötülememişdir. (Feth-ul-mecîd) kitâbının ikiyüzkırkikinci sahîfesinde, (İbni Hacer-i Mekkî, (Zevâcir) kitâbında, kabrler üzerine kubbeler yapmak büyük günâhdır. Müslimân meliklerinin, vâlîlerinin, bu kubbeleri yıkmaları vâcibdir. Önce imâm-ı Şâfi’înin kubbesini yıkmalıdır diyor) yazmakdadır. Hâlbuki, İbni Hacer-i Mekkî “rahmetullahi aleyh” (Zevâcir) kitâbında, (Kabrler üzerine kubbe yapmak büyük günâhdır) demiyor. (Umûmî, ya’nî herkesin gömüldüğü ve vakf kabristânlardaki türbeleri yıkmalıdır. Çünki, yer kaplıyarak, müslimânların gömülmelerine mâni’ olurlar) buyuruyor. Yoksa, türbe yapmağa, türbe ziyâretine harâmdır, küfrdür demiyor. Âyet-i kerîmelerin ve hadîs-i şerîflerin ma’nâlarını değişdirmekden hayâ etmiyenlerin, Ehl-i sünnet âlimlerinin “rahmetullahi teâlâ aleyhim ecma’în” kitâblarındaki bilgileri de, değişdirerek, yazarak müslimânları aldatmağa kalkışdıklarının açık bir vesîkası da, İbni Hacer-i Mekkî hazretlerine yapdıkları bu iftirâdır.

İbni Hacer-i Mekkî “rahmetullahi aleyh” hazretleri (Fetâvâ-i fıkhiyye)nin yüzyirmibeşinci sahîfesinde buyuruyor ki, (Peygamberlerin türbelerinde nemâz kılmak sahîhdir. Mekrûh dahî değildir. Peygamberler, mezârlarında diridirler. Fekat, onların hayâtları, her bakımdan bizim hayâtımız gibi değildir. Yimeleri, içmeleri, ibâdet yapmaları lâzım değildir. Meleklerin hayâtına benzer. Lezzet almak için ibâdet yaparlar. Çünki, kabr hayâtında cenâb-ı Hakkı müşâhedeleri, dünyâdakinden dahâ mükemmeldir). Birinci kısmda, yetmişinci maddeye bakınız!

Sudândaki islâm âlimlerinden Tâhir Muhammed Süleymân Mâlikî (Zahîretül-fıkhil-kübrâ) kitâbında diyor ki, (Şeyh Advî, kabrler üzerine türbe yapmak, dört şart ile câiz olur dedi. Kabr yeri, meyyitin mülkü olmalıdır. Türbede fesâd, bid’at yapılmamalıdır. Türbeler, zevk ve tefâhur vâsıtası olmamalıdır. Kabrdeki Velîye alâmet niyyeti ile yapılmalıdır. İbni Teymiyyenin sapık sözlerinin kıymeti yokdur.).

Ehl-i sünnet âlimleri, Vehhâbîleri red için, çok kitâb yazdı. Bunlardan kırk adedinin ismleri aşağıdadır:

1 — Medîne-i münevverenin Şâfi’î ulemâsından Muhammed ibni Süleymânın “rahmetullahi aleyh” çok kıymetli (Fetvâ) kitâbıdır.

2 — Mekke-i mükerreme Reîs-ül-ulemâsı Ahmed Zeynî Dahlân-ı Şâfi’înin (Eddürerüsseniyye) kitâbı, İstanbulda Belediyye kütübhânesinde, [1079] numarada mevcûddur. İstanbulda, ofset yolu ile tekrâr basdırılmışdır.

3 — Mustafâ Kırîmînin “rahmetullahi aleyh” (Risâlet-üs-sünniyyîn firreddi alel-mübtedî’în) kitâbı, Belediyye kütübhânesinde, [992] numarada mevcûddur.

4 — (Müncid) kitâbında, (Hâlidî) kelimesinde yazılı olan Dâvüd bin Süleymân Bağdâdînin “rahmetullahi teâlâ aleyh” (Minhat-ül-vehbiyye) kitâbı, Belediyye kütübhânesinde, [292] numarada mevcûddur. İstanbulda tekrâr basdırılmışdır.

5 — Muhammed Ebû Zühre, (Târîh-ul-mezâhib-il-islâmiyye)de, vehhâbîleri ve bunların bid’at ehli olduklarını uzun bildirmekdedir.

6 — Allâme İbni Âbidîn “rahmetullahi teâlâ aleyh” (Dürr-ül-muhtâr) hâşiyesinde, üçüncü cild, üçyüzdokuzuncu sahîfede buyuruyor ki: (Zemânımızdaki mezhebsizler kendilerine müslimân diyip, kendi i’tikâdlarına inanmıyanlara müşrik, ya’nî kâfir diyor. Bunun için, Ehl-i sünneti ve âlimlerini öldürmek sevâbdır diyorlar. [1233] de, Ehl-i sünnet bunlara zafer bulup, kahr ve perîşân oldular). Yukarıdaki yazının foto-kopisi, (Kitâb-ül-eymân) ismi ile İstanbulda neşr olunmuşdur.

7 — Zebid müftîsi, Seyyid Abdürrahmân “rahmetullahi teâlâ aleyh” diyor ki: Ehl-i sünnetden ayrılanları red ve bozuk olduklarını bildirmek için, şu hadîs-i şerîfi okumak yetişir. Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki, (Arabistânın şark tarafından bir kimseler çıkar. Kur’ân-ı kerîmi okurlar. Fekat, Kur’ân-ı kerîm, bunların buğazlarından aşağıya gitmez. Ok yaydan çıkar gibi islâmiyyetden çıkarlar. Yüzleri de hep traşlıdır). Çoğunun en mühim vazîfelerinden biri, başı traş etmekdir. Yanaklarını traş edip, yalnız çeneleri üzerinde sivri sakal bırakırlar. Bu hadîs-i şerîf, doğru yoldan çıkdıklarını göstermekdedir.

8 — Zâhid-ül-Kevserînin “rahmetullahi teâlâ aleyh” (Esseyf-üs-sakîl) kitâbında ve (Makâlât)ında, İbni Teymiyyenin ve İbni Kayyımın fikrleri îzâh ve red edilmekdedir.

9 — Doksanaltıncı şeyh-ul-islâm seyyid Muhammed Atâullah efendinin “rahmetullahi teâlâ aleyh” (Vehhâbîlere reddiyye) kitâbı meşhûrdur.

10 — (Müslimâna nasîhat) kitâbı türkcedir. (Feth-ul-mecîd) kitâbından parçalar alınarak, herbirine, islâm âlimlerinin kitâblarından cevâblar verilmişdir. İlk baskısı, [m. 1970] de İstanbulda yapılmışdır. İngilizce tercemesi de basdırılmışdır.

11 — Yûsüf-i Nebhânînin “rahmetullahi teâlâ aleyh” (Şevâhid-ül-hak) kitâbı, İbni Teymiyyeyi kuvvetli vesîkalarla çürütmekdedir. Bu kitâbdaki kıymetli yazılardan bir kısmı [m. 1972] de basılan (Eshâb-ı kirâm) kitâbının sonunda, (Yûsüf-i Nebhânî) maddesinde yazılmışdır.

12 — Yûsüf-i Nebhânînin “rahmetullahi teâlâ aleyh” (Es-sihâm-üs-sâibe) kitâbı da, mezhebsizleri, âyet-i kerîmelerle isbât ederek red etmekdedir.

13 — Ahmed Dahlân (Hulâsat-ül-kelâm) ve (El-fütûhât-ül-islâmiyye) kitâblarında, mezhebsizlerin iftirâlarına vesîkalarla cevâb vermişdir. Birinci kitâbın ikinci kısmı Hakîkat Kitâbevi tarafından ofset yolu ile basdırılmışdır.

14 — İmâm-ı Sübkî “rahmetullahi teâlâ aleyh” (Şifâ-üs-sikâm) kitâbında, Resûlullahı ve Evliyâyı ziyâretin ve rûhlarından istigâse etmenin câiz olduğunu isbât etmekdedir. Mısrda Bulak Matba’asında, 1318 [m. 1900] de basılmışdır. İstanbulda, ofset yolu ile çeşidli baskıları yapılmışdır.

15 — Abdülvehhâb oğlu Mehmedin kardeşi şeyh Süleymân, Ehl-i sünnet âlimlerinden idi. Kardeşi Mehmedin yeni bir çığır açdığını anlayınca, onun kitâblarına reddiyyeler yazdı. Bunlardan (Savâik-ul ilâhiyye fir-redd-i alel-vehhâbiyye) kitâbı 1306 da basılmış ve 1395 [m. 1975] de İstanbulda ofset ile tekrâr basdırılmışdır.

16 — Haleb kâdîsı, Şâfi’î âlimlerinden Muhammed bin Alî Zemlikânî “rahmetullahi teâlâ aleyh” (Dürret-ül-madıyye firreddi-alâ-ibni Teymiyye) kitâbında, Peygamberlerin kabrlerinden istigâse etmenin câiz olduğunu isbât etmekdedir.

17 — Rumeli Kâdî-askeri Ehî-zâde Abdülhalîm bin Muhammed “rahmetullahi teâlâ aleyh” (Fî-isbât-il-kerâmâti-lil-Evliyâ hâlelhayât ve ba’delmemât) kitâbında, Evliyânın öldükden sonra da kerâmet sâhibi olduklarını isbât etmekdedir. Kendisi, binonüç 1013 [m. 1590] senesinde vefât etmişdir.

18 — Hasen Cân Fârûkînin “rahmetullahi teâlâ aleyh” (El-akâidüssahîha fî terdîd-il-vehhâbiyye) kitâbı, arabî olarak, Hindistândaki vehhâbîlerin islâmiyyeti içerden yıkdıklarını isbât etmekdedir. İstanbulda Hakîkat Kitâbevi tarafından 1994 de ofset baskısı yapılmışdır.

19 — Büyük âlim ve Veliyyi kâmil seyyid Abdülhakîm efendi “rahmetullahi teâlâ aleyh, (Keşkül) kitâbındaki yazısını şöyle bitirmekdedir: Keşf ve şühûd sâhibi olan milyonlarca âşık, Fahr-i âlemi “sallallahü aleyhi ve sellem” ziyâret ederek, Allahü teâlânın sonsuz ni’metlerine kavuşmuşlardır. İmâm-ül-eimme ve sirâc-ül-ümme Ebû Hanîfe Nu’mân bin Sâbit hazretleri ziyâret ederken, (Ey Seyyidler seyyidi! Senin için geldim. Benden râzı olmanı ricâ ediyorum. Sana sığınarak korunuyorum!) diyerek başladığı kasîdesi meşhûrdur.

20 — (Sebîl-ün-necât) kitâbı arabî olarak Hindistândaki vehhâbîlerin bozuk ve sapık inanışlarını bildirmekde, bunlara vesîkalarla cevâb vermekdedir. İlk olarak 1394 de Hindistânda basılmış, İstanbulda ofset yolu ile neşr olunmuşdur.

21 — (El-mesâil-ül-müntehabe) kitâbı arabî olup, Hindistândaki vehhâbîlerin gençler arasına yaymağa çalışdıkları inanışları yazmakda, bunları vesîkalarla çürütmekdedir. İlk olarak 1391 senesinde Pâkistânda basılmış, sonra İstanbulda (Hakîkat Kitâbevi) tarafından ofset yolu ile neşr olunmuşdur.

22 — (El-habl-ül-metîn) arabî olup, dört mezhebden birini taklîd etmek lâzım olduğunu ve kerâmeti ve Evliyânın “rahmetullahi teâlâ aleyhim ecma’în” rûhlarından istifâde etmeği bildirmekdedir. İlk olarak Pâkistânda basılmış, İstanbulda ofset baskısı yapılmışdır.

23 — (Fetâvâ-yül-haremeyn) kitâbını Hindistânın büyük âlimlerinden Ahmed Rızâ hân Berilevî “rahmetullahi teâlâ aleyh” yazmışdır. Hindistândaki vehhâbîlere ve bütün mezhebsizlere vesîkalarla cevâb vermekdedir. Hindistânda Lüknov şehrinde bulunan (Nudvet-ül’ulemâ) ismindeki teşkilâtın da islâmiyyete zararlı bir kuruluş olduğunu uzun yazmakdadır. Kitâb arabî olup, 1317 senesinde yazılmış, sonra Pâkistânda basılmış, İstanbulda 1397 [m. 1977] de ofset baskısı yapılmışdır.

24 — (El-medâric-üs-seniyye firreddi alel-vehhâbiyye-yi Hindiyye) kitâbı, arabî ve urdu dilleri ile Karaşide yazılmışdır. Hindistândaki vehhâbîlere cevâb vermekdedir. İstanbulda Hakîkat Kitâbevi tarafından 1994 de basdırılmışdır.

25 — (Tarîk-un-necât) kitâbını Muhammed Hasen Cân Fârûkî yazmış, 1931 de Sind Haydarâbâd şehrinde basılmış, İstanbulda Hakîkat Kitâbevi tarafından 1994 de ofset baskısı yapılmışdır. Arabî ve urdu dillerindedir.

26 — Mekke-i mükerreme âlimlerinden Sun’ullah-i Halebî “rahmetullahi teâlâ aleyh”, (Seyfullah alâ men kezzebe alâ Evliyâillah) kitâbında, Evliyânın “kaddesallahü teâlâ esrârehümül’azîz” öldükden sonra da kerâmetlere mazhar olduklarını isbât etmekdedir. Bu kitâbını, hicretin binyüzonyedi [1117] senesinde yazmışdır. Kerâmetin ve tevessülün câiz olduğu (Fetâvâyı Hayriyye)de Kerâhet kısmında da yazılıdır.

27 — Şâh Ahmed Sa’îd-i Dehlevî hazretleri (Tahkîk-ul-hakkıl-mübîn) kitâbında, Hindistândaki vehhâbîlerin kırk bozuk sözüne vesîkalarla cevâb vermekdedir. Kırkıncı cevâbında buyuruyor ki, Abdül’Azîz-i Dehlevî, Fâtiha tefsîrinde: (Birisinden yardım istenirken, yalnız ona güvenilirse, onun, Allahü teâlânın yardımına mazhar olduğu düşünülmezse, harâmdır. Eğer yalnız, Allahü teâlâya güvenilip, o kulun Allahın yardımına mazhar olduğu, Allahü teâlânın herşeyi sebeb ile yaratdığı, o kulun da bir sebeb olduğu düşünülürse, câiz olur. Peygamberler ve Evliyâ da, böyle düşünerek başkasından yardım istemişlerdir. Böyle düşünerek birisinden yardım istemek, Allahü teâlâdan istemek olur) diyor. (Abese) sûresinin tefsîrinde, (Ölüyü yakmak, rûhu yersiz bırakmak olur. Ölüyü toprağa gömmek ise, rûh için bir yer belli etmek olur. Bunun içindir ki, gömülmüş olan Velîlerden ve başka Sâlihlerden fâidelenilmekdedir. Ölülere yardım etmek de mümkin olmakdadır. Yakılan ölüler için bunlar düşünülemez) diyor. Abdülhak-ı Dehlevî hazretleri de (Mişkât) tercemesinde buyuruyor ki, (Peygamberler ve Evliyâ öldükden sonra, bunlardan yardım istemeğe, meşâyıh-ı ızâm ve fıkh âlimlerinin çoğu câizdir dedi. Keşf ve kemâl sâhibleri, bunun doğru olduğunu bildirdi. Bunlardan çoğu rûhlardan feyz alarak yükseldiler. Böyle yükselenlere (Üveysî) dediler. İmâm-ı Şâfi’î buyuruyor ki, imâm-ı Mûsâ Kâzımın kabri, düâmın kabûl olması için bana tiryâk gibidir. Bunu çok tecribe etdim. İmâm-ı Gazâlî buyurdu ki, diri iken tevessül olunan, feyz alınan kimseye, öldükden sonra da tevessül olunarak feyz alınır. Meşâyıh-ı kirâmın büyüklerinden biri diyor ki, diri iken tesarruf yapdıkları gibi, öldükden sonra da tesarruf, yardım yapan dört büyük Velî gördüm. Bunlardan ikisi, Ma’rûf-i Kerhî ve Abdülkâdir-i Geylânî hazretleridir. Batı âlimlerinin ve Evliyânın büyüklerinden olan Ahmed bin Zerrûk diyor ki, Ebül’Abbâs-ı Hadremî hazretleri bana sordu ki, diri olan Velî mi, yoksa ölü olan mı dahâ çok yardım eder? Herkes, diri olan diyor. Ben ise, ölü olan dahâ çok yardım eder diyorum dedim. Doğru söyliyorsun. Çünki, diri iken, kullar arasındadır. Öldükden sonra ise, Hakkın huzûrundadır buyurdu. Ahmed bin Ukbe Ebül’Abbâs Hadremî, Evliyânın büyüklerindendir. (Câmi’u kerâmât-il-Evliyâ)da Demirdaş isminde hâl tercemesi yazılıdır. İnsan ölürken rûhunun ölmediğini âyet-i kerîmeler ve hadîs-i şerîfler açıkca bildiriyor. Rûhun şu’ûr sâhibi olduğu, ziyâret edenleri ve onların yapdıklarını anladıkları da bildiriliyor. Kâmillerin, Velîlerin “kaddesallahü teâlâ esrârehümül’azîz” rûhları, diri iken olduğu gibi, öldükden sonra da, yüksek mertebededirler. Allahü teâlâya ma’nevî olarak yakındırlar. Evliyâda, dünyâda da, öldükden sonra da kerâmet vardır. Kerâmet sâhibi olan, rûhlardır. Rûh ise, insanın ölmesi ile ölmez. Kerâmeti yapan, yaratan, yalnız Allahü teâlâdır. Herşey Onun kudreti ile olmakdadır. Her insan, Allahü teâlânın kudreti karşısında, diri iken de, ölü iken de hiçdir. Bunun için, Allahü teâlânın, dostlarından biri vâsıtası ile, bir kuluna ihsânda bulunması şaşılacak birşey değildir. Diri olanlar vâsıtası ile çok şey yaratıp verdiğini, herkes, her zemân görmekdedir. İnsan diri iken de, ölü iken de birşey yaratamaz. Ancak Allahü teâlânın yaratmasına vâsıta, sebeb olmakdadır).

Mevlâna Abdülhakîm-i Siyâlkütî hazretleri, (Zâd-ül-lebîb) kitâbında, Abdülhak-ı Dehlevînin (Eşi’at-ül-leme’ât)ından alarak buyuruyor ki: (Çok kimse, kabr ehlinden istifâde edildiğine inanmıyor. Kabr ziyâreti, ölülere okumak, onlara düâ etmek için yapılır diyorlar. Tesavvuf büyükleri ve fıkh âlimlerinden çoğu ise, kabrdekilerden yardım görüldüğünü bildirdiler. Keşf sâhibi olan Evliyâ da, bunu sözbirliği ile bildirdiler. Hattâ, bunlardan çoğu, rûhlardan feyz alarak olgunlaşdıklarını haber vermişlerdir. Bunlara (Üveysî) demişlerdir). Siyâlkütî hazretleri, bundan sonra buyuruyor ki: (Ölü yardım yapamaz diyenlerin, ne demek istediklerini anlıyamıyorum. Düâ eden, Allahü teâlâdan istemekdedir. Düâsının kabûl olması için, Allahü teâlânın sevdiği bir kulunu vâsıta yapmakdadır. Yâ Rabbî! Kendisine bol bol ihsânda bulunduğun bu sevgili kulunun hâtırı ve hürmeti için bana da ver demekdedir. Yâhud, Allahü teâlânın çok sevdiğine inandığı bir kuluna seslenerek, (Ey Allahın Velîsi, bana şefâ’at et! Benim için düâ et! Allahü teâlânın dileğimi ihsân etmesi için vâsıta ol!) demekdedir. Dileği veren ve kendisinden istenilen, yalnız Allahü teâlâdır. Velî, yalnız vesîledir, sebebdir. O da fânîdir. Yok olacakdır. Hiçbirşey yapamaz. Tesarrufa, gücü, kuvveti yokdur. Böyle söylemek, böyle inanmak şirk olsaydı, Allahdan başkasına güvenmek olsaydı, diriden de düâ istemek, birşey istemek yasak olurdu. Diriden düâ istemek, birşey istemek, dînimizde yasak edilmemişdir. Hattâ müstehab olduğu bildirilmişdir. Her zemân yapılmışdır. Buna inanmıyanlar, öldükden sonra kerâmet kalmaz diyorlarsa, bu sözlerini isbât etmeleri lâzımdır. Evet, Evliyânın bir kısmı öldükden sonra, âlem-i kudse yükseltilir. Huzûr-i ilâhîde herşeyi unuturlar. Dünyâdan ve dünyâda olanlardan haberleri olmaz. Düâları duymazlar. Birşeye vâsıta, sebeb olmazlar. Dünyâda olan, diri olan Evliyâ arasında da böyle meczûblar bulunur. Bir kimse, kerâmete hiç inanmıyor ise, hiç ehemmiyyeti yokdur. Sözlerini isbât edemez. Kur’ân-ı kerîm, hadîs-i şerîfler ve asrlarca görülen, bilinen olaylar, onu haksız çıkarmakdadır. Bir câhil, bir ahmak, dileğini Allahü teâlânın kudretinden beklemeyip, Velî yaratır, yapar derse, bu düşünce ile ondan isterse, bunu elbet yasak etmeli, cezâ da yapmalıdır. Bunu ileri sürerek, islâm âlimlerine, âriflere dil uzatılamaz. Çünki Resûlullah “sallallahü aleyhi ve sellem”, kabr ziyâret ederken, mevtâya selâm verirdi. Mevtâdan birşey istemeği yasak etmedi. Ziyâret edenin ve ziyâret olunanın hâllerine göre, kimine düâ edilir, kiminden yardım istenir. Peygamberlerin “salevâtullahi teâlâ aleyhim ecma’în” kabrde diri olduklarını her müslimân biliyor. Buna karşı kimse birşey diyemiyor. Fekat, Evliyânın kabrde yardım yapacaklarına, onlardan yardım istenmesine inanmıyanları işitiyoruz).

Abdülhak-ı Dehlevî, (Cezb-ül-kulûb) kitâbında buyuruyor ki: (İbni Ebî Şeybe haber verdi: Hazret-i Ömer zemânında Medînede kaht oldu. Bir kimse, Kabr-i Nebevîye gelip, yâ Resûlallah! Ümmetin için yağmur düâsı yap! Helâk olacağız dedi. Resûlullah “sallallahü aleyhi ve sellem” rü’yâsında görünüp, Ömere git! Yağmur geleceğini müjdele buyurdu. İbni Cevzî diyor ki, Medînede kaht oldu. Hazret-i Âişeye gelip, yalvardılar. Resûlullahın türbesinin tavanını deliniz buyurdu. Öyle yapdılar. Çok yağmur yağdı. Kabr-i şerîf ıslandı). Bu iki haber, Eshâb-ı kirâm zemânında kabrden yardım istenildiğini gösteriyor. Hattâ, müctehid olan hazret-i Âişe “radıyallahü anhâ” kabrden yardım istenilmesini emr buyurmuşdur. Resûlullah “sallallahü aleyhi ve sellem” de, kabrinden yardım istiyene yağmur yağacağını müjdelemişdir. Bunun için, Resûlullahın kabrinden yardım istemeğe inanmamak, Eshâb-ı kirâmın icmâ’ını inkâr etmek olur. (Hısn-ül-hasîn)de bildirildiği gibi, Resûlullah “sallallahü aleyhi ve sellem”, (Hayvanı kaçan kimse: Ey Allahın kulları! Bana yardım ediniz! Allahü teâlâ da, size merhamet eylesin desin!) buyurdu. Bir hadîs-i şerîfde, (Korkulu olan yerde, üç kerre: Ey Allahın kulları! Bana yardım ediniz demeli) buyuruldu. Bu düâ çok tecribe edilmişdir. Bir hadîs-i şerîfde, (Birşeyden zarâr gören, abdest alıp iki rek’at nemâz kılsın! Sonra; Yâ Rabbî! Senden istiyorum. Senin âlemlere rahmet olan Peygamberin Muhammed aleyhisselâmı vesîle kılarak sana yalvarıyorum. Yâ Muhammed! Dileğimi kabûl etmesi için Rabbime seni vesîle ediyorum. Yâ Rabbî! Onu bana şefâ’atcı et desin) buyuruldu. Her müslimân nemâz kılarken, (Esselâmü aleyke eyyühen-Nebiyyü!) diyerek Resûlullaha seslenmekdedir. İnanmıyanlara cevâb olarak yalnız bu yetişir. Hem de, (Râbıta) yapmanın câiz olduğunu isbât etmekdedir. Evliyâya “kaddesallahü teâlâ esrârehümül’azîz” râbıta yapmak, iyi göremiyen yaşlı kimsenin gözlük kullanmasına benzer. (Vesîle arayınız!) âyet-i kerîmesi, Allahü teâlâdan feyz alabilmek için büyük âlim aramak lâzım olduğunu göstermekdedir.

(Tavâli’ ul-envâr) kitâbında diyor ki, (Resûlullahı “sallallahü teâlâ aleyhi ve sellem” ziyâret ederken, dünyâ düşüncelerini kalbinden çıkarmalı. Yalnız Resûlullahdan yardım beklemeli. Dünyâ düşünceleri yardım gelmesine mâni’ olur. Kabrde diri olduğunu, ziyâret edenleri tanıdığını, dilenilenleri vermeğe Allahü teâlâdan izn verilmiş olduğunu, Allahü teâlâya ancak Onun vâsıtası ile kavuşulacağını düşünmelidir).

İmâm-ı a’zam Ebû Hanîfe, (Müsned) kitâbında, Abdüllah ibni Ömerden haber veriyor ki, (Kabr-i se’âdeti ziyâret eden, kıble tarafından yaklaşır. Kıbleye arkasını döner. Yüzünü kabre döner. Sonra, (Esselâmü aleyke eyyühen-Nebiyyü ve rahmetullahi ve berekâtüh) der). Ayakda ziyâret etmenin, oturarak ziyâretden efdal olduğunu, İbni Hacer-i Mekkî bildiriyor. Hanefî fıkh âlimlerinden, Rüknüddîn Ebû Bekr Muhammed Kirmânî buyuruyor ki, (Ziyâret ederken, nemâzda olduğu gibi, sağ el sol elin üstüne konur). Şebekeden dört zrâ’ [iki metre] kadar uzakda durmak müstehabdır. (Tahkîk-ul-hakkıl mübîn) kitâbından terceme temâm oldu. Şemsüddîn Muhammed Kirmânî başka olup, 786 [m. 1384] de vefât etmişdir.

28 — (Feth-ul-mecîd) kitâbının, 66, 107 ve 386. cı sahîfelerinde, her zemân ictihâd yapılmalıdır diyor. 387 ve 390. cı sahîfelerinde, mezheb taklîd edenlerin, mezheblerinin delîllerini bilmeleri lâzımdır. Bilmezlerse, müşrik olurlar diyor. 432. ci sahîfesinde, câhiller ictihâd yapamaz diyerek, kendi kendini yalanlıyor. 78, 167, 183, 503 ve 504. cü sahîfelerinde, meyyitden şefâ’at istiyen müşrik olur diyor. Ölüden kerâmet olarak fâide beklemek şirkdir diyor. 115, 140, 173, 179 ve 220. ci sahîfelerinde, müslimânlar Evliyâya tapınıyorlar diyor. 133, 134, 136, 139, 140, 484 ve 485. ci sahîfelerinde, kabrden bereket, fâide beklemek şirkdir diyor. 143, 146, 191 ve 503. cü sahîfelerde, meyyitden düâ istemek şirkdir diyor. 169, 179, 416 ve 503. cü sahîfelerde meyyitde his yokdur, birşey duymaz diyor. 222, 223, 234, 247, 274 ve 486. cı sahîfelerde, Evliyâ kabrini ziyâret edip, fâidelenmek şirk olur diyor. 181 ve 211. ci sahîfelerinde, şefâ’at istemek, Allaha şerîk yapmakdır diyor. 258, 259 ve 260. cı sahîfelerde selâm vermek için Resûlullahın (Hucre-i se’âdet)i yanına gelmek yasakdır diyor. 486. cı sahîfede, Eshâb “radıyallahü teâlâ aleyhim ecma’în”, Resûlullahın kabrine arka çevirip düâ ederdi diyor.

Bu iftirâlara, Ehl-i sünnet âlimleri, onlardan yüzlerce sene önce cevâblar vermişlerdir. Bu cevâblar arasında, Kâdî Iyâd hazretlerinin (Şifâ)sı, hadîs âlimi Abdül’azîm-i Münzirînin (Ettergîb vet-terhîb)i, Veliyyüddîn-i Tebrîzînin (Mişkat-ül-Mesâbîh)i, imâm-ı Kastalânînin (Mevâhib-ül-ledünniyye)si, imâm-ı Süyûtînin (Câmi’us-sagîr)i, Abdül-Vehhâb-i Şa’rânînin (Elyevâkît-vel-cevâhir)i, imâm-ı Semhûdînin (Hulâsât-ül-vefâ)sı, Abdülganî Nablüsînin (Cem’ul-esrâr)ı, seyyid Ahmed Dahlânın (Takrîb-ül-üsûl)i, Fahrüddîn-i Râzînin (Metâlib)i, İbni Hacer-i Mekkînin (Tuhfet-üz-züvvâr)ı, İbni Hacer-i Askalânînin (Feth-ul-bârî)si, Şihâbüddîn Haffâcînin (Şerh-ı şifâ)sı, Allâme Halîl Mâlikînin (Mensek)i, Muhammed Zerkânî Mâlikînin (Şerh-ul-mevâhib)i, imâm-ı Münâvînin (Şerh-i şemâil)i, Mustâfa Şattî Hanbelînin (Nükûl-üş-şer’ıyye firreddi alelvehhâbiyye)si, Abdüllah Yâfi’înin (Neşr-ul-mehâsin)i, seyyid Mürtedâ Hanefînin (Şerh-ul-ihyâ)sı, Yûsüf Nebhânînin (Se’âdet-i dâreyn)i, imâm-ı Kastalânînin (Mesâlik-ül-hunefâ)sı, imâm-ı Ahmedin (Kitâb-üz-zühd)ü, Ebû Muhammed Halîlin (Hilye-tül-Evliyâ)sı, İbni Cevzînin (Safvet-üs-safve)si, Lâlkâinin (Kerâmet-ül Evliyâ)sı, İbni Hacer-i Mekkînin (Fetâvâ-i hadîsiyye)si, yine onun (El-cevher-ülmünzam)ı, allâme Ebû Abdüllah Mâlikînin ve Kilâ’înin (Misbâh-uz-zulâm) kitâbları, Nûreddîn Alî Şâfi’înin (Bugyet-ül-ahkâm)ı, Yûsüf Nebhânînin (Huccet-ullahi alel-âlemîn)i, Tâhir Sünbül efendinin (El-intisâr lil-Evliyâ-il-ebrâr)ı, Nûreddîn Alî Semhûdînin (Cevâhir-ül-akdeyn)i, Hasen Advî Mısrînin (Nefehât-i Şâziliyye)si, Abdülvehhâb-i Şa’rânînin (Ecvibet-ül-merdıyye)si, yine onun (Bahr-ül-mevrûd)u, Mustafa Bekrînin (Ber’ül-eskâm)ı, yine onun (Lem’u-berk-ıl-makâmât)ı, Abdülganî Nablüsînin (Keşf-ün-nûr)u, Ahmed Zerrûk Mâlikînin (Şerh-i Hızb-il bahr)i, allâme seyyid Alevînin (Cilâ-üz-zulâm firreddi alen Necdillezîedallel-avâm)ı ve Fadl-ı Resûl Bedâyînin (Seyf-ül-Cebbâr)ı ve Eyyüb Sabri pâşanın 1296 İstanbul baskılı türkçe (Târîh-i Vehhâbiyyân) kitâbı ilm adamları arasında şöhret bulmuşlardır .

Bir mezâr ziyâret edilince, kabrdekinin rûhu, gelenin rûhuna, ayna gibi aks eder. Gelenin rûhu, dahâ üstün ise, kalbi sıkılır, râhatsız olur, zarar eder. Bunun için, islâmiyyetin başlangıcında, kabr ziyâreti yasak edilmişdi. Sonradan, müslimânlar da ölünce, bunları ziyârete müsâ’ade olundu. (Kabrimi ziyâret eden, beni diri iken ziyâret etmiş gibi olur) hadîsi, Hucre-i se’âdeti ziyâret ederek fâidelenmeği emr buyurmakdadır. Onu diri iken ziyâret eden, çok fâidelenerek ayrılırdı. Mubârek kabrini ziyâret edenlerin de, böyle ayrılacaklarını, bu hadîs-i şerîf bildiriyor.

İslâm âlimlerinin büyüklerinden Abdülkâdir-i Geylânî, Muhyiddîn-i Arabî, Takıyyüddîn-i Alî Sübkî, Ahmed ibni Hacer-i Mekkî ve Abdülganî Nablüsî “rahimehümullah”, Evliyânın kabrlerini ziyâret edip, onlara tevessül ederek, Allahü teâlâdan afv ve merhamet istemek câiz olduğunu vesîkalarla isbât etmişlerdir. Yûsüf Nebhânî hazretleri (Şevâhid-ül-hak) kitâbında, o yüksek âlimlerin “rahmetullahi teâlâ aleyhim ecma’în” kitâblarından uzun yazılar ve vesîkalar alarak Hindistândaki vehhâbîleri rezîl etmekdedir. Bu arabî kitâbdan elli sahîfesi, (Ulemâ-ül-müslimîn) kitâbında [m. 1972] de basdırılmışdır. Bir kısmının türkceye tercemesi de (Fâideli Bilgiler) kitâbının (Doğruya inan, Bölücüye aldanma) kısmına eklenmişdir. Okuyan akllı gençler, kimlerin dalâlet yolunda, olduklarını anlarlar.

(Reşehât) kitâbında Alâüddîn-i Attâr “kuddise sirruh” hazretleri buyuruyor ki, (Evliyânın “rahmetullahi teâlâ aleyhim ecma’în” mezârlarını ziyâret eden, kabrdeki zâtın büyüklüğünü ne kadar anlamış ise ve o Velîye ne düşünce ile teveccüh etmiş, ya’nî kalbini Ona bağlamış ise, Ondan o kadar feyz alabilir. Kabr ziyâretinin fâidesi çok olmakla berâber, Evliyânın rûhlarına teveccüh edebilen kimse için, uzaklık zarâr vermez. Behâüddîn-i Buhârî, Hak teâlâya [teveccüh edebilenlerin doğruca Ona] teveccüh etmelerini emr buyururdu. Evliyânın kabrlerini ziyâret, Hak teâlâya teveccüh için olmalıdır. O Velînin rûhunu, Hakka tam teveccüh edebilmek için vesîle yapmalıdır. İnsanlara tevâdû’ ederken, Hakka teveccüh etmek lâzımdır. Çünki, insanlara tevâzu’, Allah için olursa, makbûl olur).

Doğrudan doğruya Allahü teâlâya teveccüh ederek, her ân nâzil olan feyz-i ilâhîden nasîb alabilmek için, kalbin gafletden uyanık, dünyâ düşüncelerinden ârî olması lâzımdır. Böyle olmıyan ve küfr, bid’at ve günâh zulmetleri ile kararmış olan kalbler, Allahü teâlâya teveccüh edemez. Feyz-i ilâhîye kavuşamaz. Bunların, (Lâyese’unî...) hadîs-i şerîfine uyarak, Allahü teâlânın feyzlerine kavuşmuş olan kâmil ve mükemmil, ya’nî Resûlullahın vârisi olan hakîkî rehber bularak, yanında edeble oturmaları, onun kalbine gelen ilâhî feyzlerden almağa çalışmaları lâzımdır. Hakîkî rehber bulunmadığı zemânda, kendinden haberi olmıyan ve îmân ve küfrü birbirinden ayıramıyan tarîkatcılara, taklîdci şeyhlere aldanmamalıdır.

Abdüllah-ı Dehlevî hazretleri sekizinci mektûbunda, (Bu fakîrin rûhâniyyetine teveccüh ediniz! Yâhud, mirzâ Mazher-i Cân-ı Cânânın mezârına gidip, onun rûhâniyyetine teveccüh ediniz! Ona teveccüh edince, Allahü teâlânın feyzlerine kavuşulur. O, zemânımızdaki binlerce diriden dahâ fâidelidir) buyurmakdadır. (Makâmat-i Mazheriyye) 58. sahîfesinde buyuruyor ki, (Evliyâ mezârlarını ziyâret ederek, feyz vermeleri için yalvar! Fâtiha ve Salevât okuyup, sevâblarını mubârek rûhlarına göndererek, onları Allahü teâlânın rızâsına kavuşmak için vesîle yap ki, zâhir ve bâtın se’âdetlerine bu vesîle ile kavuşulur. Fekat, kalbi tasfiye etmeden, Evliyâ kalblerinden feyz almak güçdür. Bunun için, hâce Behâüddîn “kaddesallahü teâlâ sirrehül’azîz” evvelâ, Evliyânın kalblerinden feyz almağı nasîb etmesini Allahü teâlâdan istemek, dahâ iyidir, demişdir).

Vehhâbîler ve bunların aldatdıkları ba’zı din adamları, mevlid okumağa günâh diyor. Böyle inanmaları ve söylemeleri ile, kendileri büyük günâha giriyorlar. Ahmed Sa’îd-i Fârûkî hazretleri, bunlara vesîkalarla cevâb olarak bir kitâb yazdığı gibi, (Mektûbât-i Ahmediyye)sinin otuzyedinci mektûbunda ve Yûsüf-i Nebhânî “kaddesallahü teâlâ sirrehül’azîz”, (Huccet-ullahi alel’âlemîn fî mu’cizât’i Seyyid-il-Mürselîn) kitâbının ikiyüzotuzüçüncü sahîfesinden başlıyarak ve (El-besâir li-münkirit-tevessül-i bi’ehl-il-mekâbir) kitâbının sonunda ve (En-ni’met-ül kübrâ alel-âlem fî-mevlid-i seyyid-i veled-i Âdem) kitâbında mevlid okumanın meşrû ve çok sevâb olduğunu isbât etmekdedirler. Bu üç kitâb ve aşağıdaki dört kitâb, İstanbulda basdırılmışdır. Mevlid okutmağa mâni’ olmamalı, tegannî ile okumağa ve kadınların erkeklere görünerek dinlemelerine mâni’ olmalıdır.

29 — Şâm âlimlerinden Ebû Hâmid bin Merzûkun “kaddesallahü teâlâ sirrehül’azîz” (Ette’akkub-ül-müfîd) kitâbında ve iki cild (El-berâet-ül-eş’ariyyîn) kitâbından özetlenen (Et-tevessül-ü bin Nebî ve bis-Sâlihîn) kitâbında İbni Teymiyyeye ve İbni Kayyıma ve Abdülvehhâb oğluna cevâb verilmekdedir.

30 — Bağdâd âlimlerinden Cemîl Sıdkî efendinin (El-fecr-üs-sâdık fir-redd-i alel-münkiri-t-tevessül-i vel-havârik) kitâbı vehhâbîleri rezîl etmekdedir.

31 — Tayland âlimlerinden Mustafâ bin İbrâhîm Siyâmî hazretlerinin (Nûrul-yakîn) kitâbı, 1345 de basılmış, 1396 [m. 1976] da İstanbulda ofset yolu ile tekrâr basdırılmışdır. Taylanddaki vehhâbîlere vesîkalarla cevâb vermekdedir.

32 — Hindistân âlimlerinden Muhammed Abdürrahmân Silhetî (Seyf-ül ebrâr-il-meslûl...) kitâbında Hindistândaki vehhâbîlerin sapık olduklarını bildiriyor.

33 — Hindistân âlimlerinden müftî Mahmûd Sâhib (Reddi vehhâbî-yi Hindî) kitâbında vehhâbîlere cevâb vermekde, Ehl-i sünnet yolunu bildirmekdedir.

34 — Hindistânın Kerala eyâletinde Calicut şehrinde (Fârûk Collège) profesörlerinden mevlânâ Muhammed Kutty “rahmetullahi teâlâ aleyh” Maleyalam dilindeki üç cild, (Kitâb-üs-sünnî) kitâbında vehhâbîlere cevâb vermişdir.

35 — Dârendeli Muhammed Hilmi Efendi “rahmetullahi teâlâ aleyh” (Mîzân-üş-şerî’a Burhân-üt-tarîka) kitâbında, ba’zı kimselerin tesavvuf âlimlerine yapdıkları hücûmları yazmakda, çok kıymetli cevâblar vermekdedir. Kitâb türkçe ve yazmadır. İstanbulda Gümüşhâneli Ziyâüddîn efendiden, sonra Sivâsda Hâcı Ahmed efendiden feyz almışdır. Ahmed efendi, küçük Âşık efendinin, bu da Hâlid-i Bağdâdînin halîfesidir. 1334 [m. 1916] de, Mer’aşda vefât etmişdir. Halîfeleri, bilhâssa oğulları Bahrî ve Abdurrahmân ve dâmâdı Vehbî ve bu kitâbın kâtibi Berberzâde Muhammed Nef’î efendiler, milleti irşâda devâm etmişlerdir.

36 — Afrikadaki Mali hükûmetinin Koutiala şehrindeki (Medreset-ül-irfân) kolejinin müdîri Mâlik Beh, (El-hakâik-ul-islâmiyye) kitâbında,vehhâbîlerin, çok zarârlı bölücülük yapdıklarını bildirmekde, bunlara nasîhat vermekdedir.

37 — Suriyede Hamâda Sultân Câmi’i hatîb ve müderrisi allâme Muhammed Hâmid, (Lüzûm-ü ittibâ’ı mezâhib-il-eimme) kitâbında, hanefî mezhebini uzun anlatmakda ve dört mezhebden birine tâbi’ olmanın vâcib olduğunu isbât etmekdedir. Kitâb 1388 [m. 1968] de yazılmış, 1984 de, İstanbulda (Miftâh-ul-felâh) kitâbının sonunda ofset baskısı yapılmışdır.

38 — Ahmed Hamevî hanefînin (Nefehât-ül-kurb vel-ittisâl bi-isbât-it-tesarrufi li-Evliyâ-illâhi teâlâ vel-kerâmeti ba’del-intikal) kitâbı meşhûrdur.

39 — Afrikada Gana devleti âlimlerinden Medrese-i vataniyye müdîri Ahmed Bâbe, (Seyf-ül-Hak) kitâbında, vehhâbîlere, vesîkalarla cevâb vermekdedir.

40 — İngilizler, islâmiyyeti imhâ etmek, içerden yıkmak için, misyoner teşkilâtı kurdular. Bu misyonerler, kitâblar yazarak, islâmiyyete ve islâm âlimlerine âdî, alçak yazılarla saldırdılar. Kitâblarının üzerine, satın aldıkları din adamlarının ismlerini koyarak, islâm memleketlerine, parasız yaydılar. Ehl-i sünnet âlimleri, bu alçak iftirâlara cevâblar yazarak, ingiliz siyâsetini hezîmete uğratdılar. Bu cevâblardan, (Misbâh-ul-enâm ve cilâ-ül-zulâm) kitâbını Habîb Alevî bin Alevî Haddâd yazmışdır. 1216 da yazılmış, 1325 de İstanbulda basılmışdır. Kenârında Ahmed bin Zeynî Dahlânın (Cevâzüt-tevessül) kitâbı vardır. 1416 [m. 1995] de, Hakîkat kitâbevi tarafından ikinci baskısı yapılarak, bütün dünyâya gönderilmekdedir.

[(1381) de İstanbuldan hacca giden bir müslimân, Hucre-i se’âdet önünde (Yâ Resûlallah, günâhım çok. Bana şefâ’at eyle!) diye düâ ederken, Afrikalı bir vehhâbî gelip, (O ölüdür, birşey duymaz) gibi şeyler söyler, yakasından çeker. Bu sünnî müslimân da, Bekara sûresinde, (Allah yolunda öldürülenlere ölü demeyiniz! Onlar diridir. Fekat, siz bunu anlamıyorsunuz) meâlindeki, yüzellidördüncü âyet-i kerîmeyi okur. İnsanların en üstününe sen nasıl ölüdür diyorsun der.]

İlk olarak 1205 [m. 1791] de, Vehhâbîler ile Mekkeliler arasında ihtilâf oldu.

Bu senelerde, Osmânlı devleti, hâricî düşmanlarla muhârebede idi. Dâhilde de karışıklık vardı. [Şöyle ki, Fransa ile senelerden beri dost iken, Napolyon Bonapart, 1213 [1799] de Mısra ellibin askerle saldırdı. Denizden ve karadan muhârebelerle [1216] da, Mısr düşmandan temizlendi. [1221] de, Rusya, hudûdumuza saldırıp, harb i’lân edildi. İngiliz donanması Çanakkaleden girip, Yedikuleye kadar geldi. Başda pâdişâh üçüncü Selîm hân olmak üzere, bütün me’mûr, asker ve halk, büyük gayretle üç günde, sâhillere binden fazla top yerleşdirip, donanmayı, harb olmadan, kaçırdı. Rusya sulh istedi ise de, [1224] de tekrâr hücûm ederek Tunayı geçdi. Uzun muhârebelerden sonra, [1227] de Bükreş Muahedesi yapıldı. Dâhilde ise, yeryer dinsizler türeyip, halka zulm ediyor ve devleti dinlemiyorlardı. O zemân, halîfe olan üçüncü Selîm hân, bir yandan ta’lîmli asker yetişdiriyor, bir yandan da, top fabrikası yapdırıp çalışdırıyordu. Ta’lîmli yeni askeri gören yeni-çerilerden, Karadeniz buğazı tabyalarında bulunanlar, Kabakcı Mustafâ kumandasında ısyân etdi. Pâdişâh, müslimân kanı dökülmesini istemedi. Bütün ilerlemeler durdu. Selîm hânı şehîd etdiler. İkinci Mahmûd hân-ı Adlî, evvelâ dinsizleri terbiye ve itâ’ate getirdi. [1227] de Rusya ile sulh yapdı.]

[1226] da Mısr vâlîsine fermân buyurularak, Mehmed Alî pâşa, müslimânlar arasındaki bölücülüğü önlemek için, oğlu Tosun pâşayı Hicâza gönderdi ise de, sulh ve sükûnu temîn edemedi. Madde başından buraya kadar yazılanların çoğunu (Hülâsat-ül-Kelâm) ve (Mir’ât-ül-Haremeyn) kitâblarından aldım. Kendimin bir fikri katılmamışdır. Bu yazıların vesîkalarını arzû eden, mezkûr iki kitâbı ve (Kıyâmet ve Âhıret) kitâbının (Müslimâna nasîhat) kısmını mütâle’a buyursun!

Mekke-i mükerreme ile Medîne-i münevvere, Osmânlılar tarafından adâlet ve hurmet ile idâre edilip, milyonlar sarf edilerek, mukaddes makâmlar ta’mîr ve tezyîn edildi. Haremeynin mubârek ehâlîsi, râhat ve refâh içinde yaşadı. Bu se’âdet zemânı, birinci cihân harbine kadar devâm etdi. Birinci cihân harbi [1332 (m. 1914)-1336 (m. 1918)] sonunda, islâm ittihâdını parçalamak arzûsuna kavuşan düşmanlar, Mekke emîri olan şerîf Hüseyn bin Alîyi ve ileri gelenleri, Hicâzdan çıkardılar. Bütün dünyâya da, kaçdı diye bildirdiler. Necdde yaşıyan Abdül Azîz bin Sü’ûd, 1344 [m. 1926] senesinde Mekkeye gelerek yeni bir hükûmet kurdu.

Osmânlılar devrinde, vehhâbîlik ingiliz câsûsları ve paraları vâsıtası ile, Hindistâna ve Afrikaya yayıldı. Bağdâdda, şî’îlik yerleşdiği gibi, Mısr din adamları da vehhâbîliğe kaymağa başladı. Çok okumuş, çok kitâblar yazmış olan Mısrlı Muhammed Abduh, masonların, islâmiyyeti yok etmek için girişdikleri savaşda, en te’sîrli silâhları olan (İslâm memleketlerine asrîlik, modern ismi altında, dinsizlik sokmak) propagandalarına aldanarak, Ehl-i sünnet vel-cemâ’ati temâmen bırakdı. Âyet-i kerîmelere ve hadîs-i şerîflere kendi aklı ile, garblılaşmağa uyacak ma’nâlar vererek, Selef-i sâlihînin yolundan ayrıldı. Kitâblarının bir kısmı, o yolda olanlar tarafından türkçeye çevrilmiş, büyük islâm âlimi(!) Abdühün eserleri diye, gençliğin önüne sürülmüşdür. Abdühün ve Cemâleddîn-i Efgânînin mason oldukları, kitâbımızın sonundaki, Abdüh kelimesinde yazılıdır. Muhammed Arabînin Mekkede basılan (İfâdet-ül-ahyâr) kitâbında ve şeyh-ul-islâm Mustafâ Sabri efendinin (Mevkıf-ül-akl vel-ilm vel-âlem) kitâbında ve Câmi’ul-ezher medresesi yüksek ilm kurulu üyesi Yûsüf-i Decvînin [1966] da Mısrda çıkan (Câmi’ul-ezher Mecellesi)ndeki yazılarında, bunların islâmiyyete uymıyan fikrleri, kuvvetli delîllerle red edilmekdedir. Vaktiyle ibni Teymiyye de, ilminin çokluğuna aldanarak, dalâlete düşmüşdü. Fekat bu kadar taşkınlık yapmamışdı.

Hakîkî din adamının, Ehl-i sünnet âlimlerinin ve mezheb imâmlarımızın verdikleri ma’nâları ve çıkardıkları hükmleri yazması ve onları değişdirmeden söylemesi, milletin ve gençliğin kafasında, Ehl-i sünnet âlimlerinin ismlerini ve büyüklüklerini yerleşdirmesi lâzımdır. Seyyid Kutb denilen kimse de, eğer islâm âlimlerinin tefsîrlerini, meselâ, tefsîrde ve fıkhda ihtisâs kazanmış ve tesavvufda (Ma’rifet-ullah) ile şereflenmiş olan, Ehl-i sünnetin gözbebeği Senâullah-i Dehlevî hazretlerinin (Tefsîr-i Mazherî)sini okumuş olsaydı, islâm âlimlerinin yüceliğini anlar, haddini bilerek, derme çatma yazılarını tefsîr diye ortaya koymağa belki sıkılırdı. (Berîka)da, dil âfetlerinin ellincisinde, (Tefsîr yazanın onbeş ilmde mâhir olması lâzımdır) diyor. Bunları bilmiyenlerin hadîs ve tefsîr okumağa kalkışması, mi’de hastasının, kuvvetlenmek için, baklava, börek yimesine benzer. Hâlbuki, bu hastanın, önce perhîz yapması, sonra, kuvvetli yimeğe başlaması lâzımdır. İşte, bizim gibi, ana ilmleri okumayanlar, din öğrenmek için, Kur’ân tercemesi, tefsîr, hadîs okumağa kalkışırsak, bunları kavrayamayız. Yanlış anlıyarak, dînimizi, îmânımızı da gayb ederiz. Ana yuvasından almış olduğu ve senelerce, titizlikle sakladığı kıymetli îmânını gayb eden birkaç ilerici kimse ile karşılaşdım. Bunların irtidâdına sebeb olan, zihnlerindeki şübhenin nasıl meydâna geldiğini sordum. Elmalı tefsîrini okuyunca, böyle olduğunu anladım dediler. Mazher-i Cân-ı Cânân “kuddise sirruh”, (Makâmât)ın yüzüncü sahîfesinde, bir halîfesinin tefsîr yazmasına mâni’ olduğunu yazmakdadır. Görülüyor ki, uydurma, anlamadan yazılan tefsîrleri ve tercemeleri bir yana bırakalım, meşhûr tefsîrler bile, ehlinden başkasına zararlı oluyor. Kur’ân-ı kerîmin tefsîrini anlıyabilmek için, seksen din bilgisini iyi öğrenmek lâzımdır. Bu ilmleri bilmeden tefsîr, hadîs okumağa kalkışan, îmânını gayb edebilir. (Berîka) kitâbının binikiyüzdoksanyedinci sahîfesinde, (Tefsîr kitâblarına tâbi’ olmamız emr olunmadı. Fıkh âlimlerine tâbi’ olmamız emr olundu) buyurmakdadır. İkinci kısmda, 46. cı ve üçüncü kısmda, 22. ci maddelere bakınız! (Birgivî vasıyyetnâmesi) şerhinde diyor ki, (Kelâm ve fıkh âlimlerimiz, tefsîrden, hadîsden anladıklarını, bizim gibi din câhillerine, açık, kolay öğretmek için, binlerce (Fıkh) ve (İlm-i hâl) kitâbı yazmışlardır. İslâmiyyeti doğru öğrenmek için, o fıkh ve ilm-i hâl kitâblarını okumakdan başka çâre yokdur).

Dört mezhebin inceliklerine vâkıf, derin âlim, veliy-yi-kâmil, seyyid Abdülhakîm efendi “kuddise sirruh” buyurdu ki, (Hanefî mezhebinde en mükemmel ve en kıymetli fıkh kitâbı, İbni Âbidînin (Dürr-ül-muhtâr hâşiyesi)dir. Şâfi’îde (Tuhfet-ül-muhtâc) kitâbıdır. En mükemmel, en kıymetli tesavvuf kitâbı, İmâm-ı Rabbânînin (Mektûbât)ı ve en kıymetli ilmihâl de, Kâdî-zâdenin (Birgivî va#sıyyetnâmesi) şerhidir. (Dürr-ül-muhtâr) kitâbı, Şemsüddîn Timûrtâşînin (Tenvîr-ül-ebsâr) kitâbının şerhidir.)

Pâkistândaki vehhâbîlerden bir kısmı, müslimânları aldatmak için (Biz Ehl-i sünnetiz. Hanbelî mezhebindeniz) diyorlar. Hâlbuki, Ehl-i sünnet âlimlerinin kitâblarından işlerine gelenleri alıyorlar, işlerine gelmiyenleri, inanışlarına uymıyanları örtbas ediyorlar. Ehl-i sünnet âlimlerinin âyet-i kerîmelere vermiş oldukları doğru ma’nâları değişdiriyorlar. Ehl-i sünnet âlimleri, âyet-i kerîmelere, kendi anlayışlarına, düşünüşlerine göre ma’nâ vermedi. Resûlullahın “sallallahü aleyhi ve sellem” âyetlerden anlayıp bildirdiklerini, Eshâb-ı kirâmdan öğrendiler. Bu öğrendikleri ma’nâları kitâblarına yazdılar. Bunlar ise, Resûlullahdan gelen bu ma’nâları beğenmiyorlar. Kendi kafaları ile, âyet-i kerîmelere ma’nâlar veriyorlar. Bu yazılarını, Ehl-i sünnet bilgisi olarak tanıtıyorlar. Din bilgilerinden, fen ve ahlâk bilgilerinden ve mantık kurallarından haberleri olmadığı için, Kur’ân-ı kerîmin ulvî ve kudsî inceliklerini anlıyamıyorlar. Bunları anlayıp haber veren hadîs-i şerîflere, mevdû’dur, uydurmadır diyorlar. Hadîs-i şerîfleri, kendi anladıklarından üstün tutan Ehl-i sünnet âlimlerini beğenmiyor, müslimânları bunlardan uzaklaşdırıp, dinde reform dedikleri, uydurma yola sokmağa uğraşıyorlar. İslâm âlimleri, vehhâbî imâmların arkasında nemâz kılınmıyacağını bildiren fetvâlar verdiler. Bu fetvâlardan biri, (Hulâsat-ül-kelâm) kitâbının sonunda mevcûddur.

Muhammed Zihnî efendi “rahmetullahi teâlâ aleyh”, (Ni’met-i islâm) kitâbı, nikâh kısmı, otuzdokuzuncu sahîfesinde diyor ki: (Nikâh ile alması harâm olan yirmibeş kadından birisi de (Veseniyye), ya’nî puta tapan kadınlardır. Güneşe ve yıldızlara ve resmlere, heykellere tapınanlar ve (Mu’attala) ve (Bâtıniyye) ve (İbâhiyye)den olanlar ve (Zındık)lar, ya’nî koyu müslimân görünüp, küfre sebeb olan şeyleri îmânın şartı diyenler, hep puta tapanlardandır (Fetâvâ-i Hindiyye). Bâtıniyye ki, bunlara (İsmâ’îliyye) ve (İbâhiyye) de denir. Bunlar, son zemânlarda, (Vehhâbî) ismini almışlardır ve din ismi altında müslimânlara hıyânet, düşmanlık eden dinsizlerdir). (Vesen), kendisinde (Ülûhiyyet sıfatı) bulunduğuna inanılan, bunun için ta’zîm edilen resm veyâ heykeldir. Bu yazı, vehhâbîler arasına zındıkların karışmış olduğunu, bunların ise kâfir olduklarını gösteriyor.

Memleketimizde din bilgisi az olan kimseler, İbni Teymiyyenin, Mehmed Abdühün, Mevdûdînin, Seyyid Kutbun, Nobel mükâfâtı almış olan Abdüsselâmın, Ahmed Didadın ve Hamîdullahın kitâblarından yapılan tercemeleri okuyarak zehrleniyorlar. Ehl-i sünnet âlimlerinin, Kur’ân-ı kerîmi ve hadîs-i şerîfleri anlıyamadıklarını sanıyorlar. Bu kitâblardaki yaldızlı, nefs-i emmâreyi harekete getiren taşkın yazıların sâhiblerini, Ehl-i sünnet âlimlerinden, hattâ Eshâb-ı kirâmdan “aleyhimürrıdvân” dahâ yüksek görüyorlar. İslâmiyyetde, bu büyük yarayı açan, bilhâssa İbni Hazm, İbni Kayyım-i Cevziyye ve felesof İbnür-Rüşddür. Her üçü de, İbni Teymiyye gibi âlimdir ve yüzlerle kitâbları vardır. Ehl-i sünnet âlimleri, bunlara değerli cevâblar yazmış, yanlışlarını ortaya koymuşlardır. Fekat ilmi az olanlar ve Ehl-i sünnet âlimlerinin büyüklüğünü anlayamamış olanlar, onların kitâblarına aldanmakda, doğru yoldan çıkmakdadır.

Bunlara aldananlar, kendilerini haklı göstermek ve başkalarını da aldatabilmek için, (Osmânlı âlimleri, siyâsî düşmanlığı, dinde ayrılığa çevirdiler) diyorlar. Bu sözleri iki yönden bozukdur: Adı geçen mezhebsizler vehhâbî değildir. Vehhâbîlik ortaya çıkar çıkmaz, Ehl-i sünnet âlimleri, emr-i ma’rûfa başladı. Bunların yanlış yolda olduğunu yazdılar. Doğru yola çağırdılar. Bunların yaldızlı kitâblarına aldanan câhiller barbarlığa başladı. İslâm şehrlerine saldırdı. Osmânlı devleti, bundan sonra işe karışdı. Ehl-i sünnet âlimleri, kitâblarını yazarken vehhâbîlik yokdu ki, âlimler için, dîni siyâsete karışdırdılar denilebilsin. Ehl-i sünnet âlimleri, vehhâbîlik ortaya çıkmasından yüzlerce sene önce, müslimânlar arasında bir fitne zuhûr edeceğini firâset ile anlamış gibi, sapık fikrleri yazmışlar ve âyet-i kerîmelerle çürütmüşlerdi. Sayıları pekçok olan bu kıymetli kitâblardan, büyük âlim Celâleddîn-i Süyûtînin (Tenvîr-ül-halek fî imkân-ı rü’yetin-Nebî cihâren vel-melek) ve (Tenbîh-ul-gabî bitebriet-i İbni-il-Arabî) kitâbları ile Abdülganî Nablüsînin (Keşf-ün-nûr an eshâb-il-kubûr) kitâbları meşhûrdur. Bu üç arabî kitâb, (El-minha-tül-vehbiyye) kitâbının ikinci baskısına eklenerek İhlâs Vakfı tarafından neşr edilmişdir. Bunları okuyanlar, sapıkların, islâmiyyeti yıkmak yolunda olduklarını iyi anlarlar. (Redd-ül-muhtâr), üçüncü cild, ikiyüzdoksanaltıncı ve üçyüzdokuzuncu sahîfelerinde diyor ki, (Ma’nâları açık ve kat’î olan âyet-i kerîmelere ve hadîs-i şerîflere, te’vîl etse dahî, yanlış ma’nâ vererek ve ma’nâları şübheli olanlara te’vîl etmeden yanlış ma’nâ vererek dinden çıkana, ya’nî îmânı bozuk olana (Mülhid) denir. Mülhid, kendini müslimân sanır. Hiçbir dinde olmayıp da, dinsiz düşüncelerini müslimânlık imiş gibi, fâsid, bozuk delîller ile isbâta kalkışarak, müslimânların îmânlarını bozmak istiyene (Zındık) denir). Mülhid ve zındık, müslimân görünerek, islâmiyyeti yıkmağa çalışmakdadır. Vehhâbîler gibi, şübheli delîlleri te’vîl ederek Ehl-i sünnetden ayrılan da, mülhid veyâ bid’at sâhibi olur.

Ehl-i sünnet âlimleri “rahmetullahi teâlâ aleyhim ecma’în” için, devlet düşmanlığını din düşmanlığı şekline sokdular demek, islâm âlimlerini tanımamak, hattâ müslimânlığı lekelemek olur. Dîni dünyâya âlet etmek, islâmiyyetin en çok kötülediği bir suçdur. Her memleketdeki islâm âlimlerini böyle ağır suçlamak, islâmiyyeti kötülemeğe, yıkmağa kalkışmak olur. Ehl-i sünnet âlimleri, hiçbir zemân siyâsete karışmamış, hiçbir müslimânı kötülememişdir.

Mülhidlere, zındıklara aldananlardan, Anadoluda hatîb hoca denilen biri, kitâbında, (Kur’ân-ı kerîm ile hadîs-i şerîfler sayılıdır. İnsanların önüne çıkan hâdiseler ise sonsuzdur denilerek, kıyâs ile birçok şey ilâve edilmişdir. Bu yanlışdır. Kıyâs ve ictihâd yokdur) diyor. Böylece, yüzbinlerle Ehl-i sünnet âlimine iftirâ ediyor. Çünki, kıyâs ve ictihâd, bu hocanın sandığı gibi, kitâba, hadîs-i şerîflere birşey eklemek değil, Kur’ân-ı kerîmin ve hadîs-i şerîflerin, derin örtülü ma’nâlarını meydâna çıkarmakdır. Eshâb-ı kirâmın da kıyâs yapdıkları, onların da ayrı mezhebleri bulunduğu aşağıda bildirilmekdedir. (Beydâvî) tefsîrinde kıyâs ve icmâ’ın, İmrân sûresinin 108. ci âyetinde emr edildiği yazılıdır.

Başka bir sahîfede, (Dinde gizli birşey yokdur, herşey söylenmişdir) diyor. Bir sahîfe sonra da (Kitâb ile sünnetin bildirmediği herşey mubâhdır) diyerek herşeyin bildirilmediğini söylüyor. Yazıları birbirini tutmuyor. Diğer bir sahîfede, (Kıyâs ile, din artdırılıyor, şiddetlendiriliyor. Birçok mubâhlar harâm ediliyor) diyerek iftirâ ediyor. Bunun cevâbı, birinci kısm, yirmialtıncı maddede yazılıdır.

Bu din adamı, yine, (Kıyâs yüzünden, islâm dîninde hiçbir mes’elede ittifâk kalmamış, ihtilâflar çoğalmış) diyor. Hâlbuki, zarûrî olarak ve icmâ’ ile bilinen inanılacak şeylerde, i’tikâd mes’elelerinde kıyâs yokdur. Böyle bilgilerde ictihâd edip yanılan kâfir olur. Zarûrî olarak ve icmâ’ ile bildirilmemiş olan îmân bilgilerinde ictihâd edip de yanılan, kâfir olmaz ise de, bid’at sâhibi olur. Sapık müslimân olur. Yapılacak işlerin, Kitâb ve sünnetde açık bildirilenlerinde de kıyâs olmaz. Buralarda ayrılık yapan, bu hoca gibi Ehl-i sünnetden ayrılanlardır.

Resûlullah “sallallahü aleyhi ve sellem” zemânında insanlar üçe ayrıldı: İnanmayıp Resûlullaha karşı gelenler (Kâfir) oldu. İnanmayıp inanmış gibi görünenlere (Münâfık) denildi. İnananlara (Eshâb) denildi. Eshâb-ı kirâmın inanışları hep aynı idi. Kur’ân-ı kerîmde ve hadîs-i şerîflerde açıkca bildirilmiş işleri yapmakda da, birbirlerine uygun idiler. Kur’ân-ı kerîmde ve hadîs-i şerîflerde açık bildirilmemiş birşeye inanmağı dînimiz emr etmemişdir. Fen bilgilerinin çoğu böyledir. Bunlardan akla uygun olanlara inanılır. Açıkca emr veyâ yasak edilmemiş işler ise, böyle değildir. Böyle işleri yapıp yapmamakda, açıkca bildirilenlere benzetilmelerini, Allahü teâlâ, derin âlimlere emr etmekdedir. Bu benzetmeyi yapabilecek derin âlimlere (Müctehid) denir. Bu benzetmek işine, (İctihâd) denir. Bir müctehidin ictihâd ederek elde etdiği bilgilerin hepsine, o müctehidin (Mezheb)i denir. Eshâb-ı kirâmın hepsi derin âlim, birer müctehid idiler. İslâmiyyet bilgilerinde, siyâset, idârecilik ve zemânlarının fen bilgilerinde ve tesavvuf ma’rifetlerinde birer deryâ idiler. Bu bilgilerinin hepsini, Resûlullahın “sallallahü aleyhi ve sellem” mubârek cemâlini görmekle ve kalblere işliyen, rûhları çeken sözlerini işitmekle, az zemânda edindiler. Herbirinin mezhebi vardı. Mezhebleri az veyâ çok farklı idi. Tâbi’înin ve Tebe’i tâbi’înin arasında da müctehidler vardı. Bu müctehidlerin ve Eshâb-ı kirâmın mezheblerinden yalnız dördü kitâblara geçip, dünyânın her yerine yayıldı. Diğerlerinin mezhebleri unutuldu. Bu dört mezhebin îmânları, Eshâb-ı kirâmın “radıyallahü teâlâ anhüm ecma’în” ortak olan îmânıdır. Bunun için, dördüne de (Ehl-i sünnet) denir. Îmânları arasında esasda ayrılık yokdur. Birbirlerini din kardeşi bilirler. Birbirlerini severler. Birbirlerine uymıyan işlerini de, zarûret olunca, birbirlerini taklîd ederek yaparlar. Allahü teâlâ, mezheblerin böyle ayrı olmalarını istemişdir. Bu ayrılığın, Allahü teâlâ tarafından müslimânlara rahmet olduğunu, Peygamberimiz haber vermişdir. Çünki, dört mezheb arasındaki ufak tefek başkalıklar, müslimânların işlerini kolaylaşdırmakdadır. Her müslimân, vücûd yapısına, yaşadığı iklim şartlarına ve iş hayâtına göre, kendisine dahâ kolay gelen mezhebi seçer. İbâdetlerini ve her işini, bu mezhebin bildirdiğine göre yapar. Allahü teâlâ dileseydi, Kur’ân-ı kerîmde ve hadîs-i şerîflerde, herşey açıkca bildirilirdi. Böylece, mezhebler hâsıl olmazdı. Kıyâmete kadar, dünyânın her yerinde, her müslimânın tek bir nizâm, tek bir emr altında yaşamaları lâzım olurdu. Müslimânların hâlleri, yaşamaları güç olurdu.

Eshâb-ı kirâmın hepsi öldükden sonra, yeni müslimân olanlardan bir kısmının îmânları bozuldu. Eshâb-ı kirâmın doğru îmânından ayrıldılar. (Dalâlet fırkaları) meydâna geldi. Bu bozuk fırkalara, (Bid’at fırkaları) veyâ (Mezhebsiz) denir. Bunlar, şübheli olan nassları te’vîl ederek yanıldıkları için kâfir değildirler. Fekat, islâmiyyete zararları, kâfirlerin zararlarından çok oldu. Birbirleri ile ve Ehl-i sünnet ile çekişdiler. Harb etdiler. Çok müslimân kanı döküldü. Müslimânların yükselmelerini, ilerlemelerini baltaladılar. Mezhebsiz bid’at fırkalarını, Ehl-i sünnetin dört doğru mezhebi ile karışdırmamalıdır. Dört mezheb, birbirlerinin doğru yolda olduklarını söyler ve birbirlerini severler. Mezhebsiz fırkalar ise, müslimânları parçalamakdadırlar. Bugün, dört mezhebden başka Ehl-i sünnet yokdur. Bu dört mezhebin birleşdirilemiyeceğini, bir mezheb hâline getirilemiyeceğini, islâm âlimleri sözbirliği ile bildirmişlerdir. Allahü teâlâ, mezheblerin birleşdirilmesini değil, ayrı olmalarını istiyor. Böylece, islâm dînini kolaylaşdırıyor. Âl-i İmrân sûresinde, yüzüncü âyetinde meâlen, (Ey îmân edenler! Allahın dînine sarılınız. Birbirinizden ayrılmayınız!) buyurulmuşdur. Tefsîr sâhibleri, meselâ Ebüssü’ûd efendi “rahmetullahi teâlâ aleyh”, burada, (Ehl-i kitâbın yapdıkları gibi, parçalanıp doğru îmândan ayrılmayın! Câhiliyye zemânında birbirleriniz ile döğüşdüğünüz gibi bölünmeyiniz!) dediler. Doğru îmânda birleşmemiz, fırkalara bölünmememiz emr olundu. Doğru yolun, (Ehl-i sünnet) âlimlerinin bildirdiği îmân olduğunu, Peygamberimiz haber verdi. O hâlde, bütün müslimânların, ehl-i sünnet olmaları, ehl-i sünnet mezhebinde birleşerek, kardeş olmaları, sevişmeleri lâzımdır. Müslimânların bu birliğinden ayrılan, bu âyet-i kerîmeye uymamış olur. Bu yolda birleşir, kardeşler olduğumuzu bilip sevişirsek, dünyânın en büyük, en kuvvetli milleti olur, dünyâda râhata, huzûra, âhıretde de sonsuz se’âdete kavuşuruz. Düşmanlarımızın ve câhillerin ve sömürücülerin, kendi alçak çıkarları için söyledikleri yalanlara aldanıp, bölünmemeğe çok dikkat etmeliyiz! Bu husûsda fazla bilgi almak için fârisî (Redd-i vehhâbî) kitâbını okuyunuz.

Bir sahîfesinde, (Eshâbım gökdeki yıldızlar gibidir, hangisine uyarsanız hidâyet bulursunuz!) sözü hadîs değildir, sakat bir sözdür diyor. Hâlbuki, imâm-ı Münâvî “rahmetullahi teâlâ aleyh”, (Künuz-üd-dekâık) kitâbı ve İmdâdın (Tahtâvî) hâşiyesi, otuzaltıncı sahîfesinde bu hadîs-i şerîfi de yazmakda ve imâm-ı Beyhekî rivâyeti olduğunu bildirmekdedirler. Bunun sahîh olduğunu ve Dârimî, İbni Adî ve başkalarının haber verdiklerini (Savâ’ık-ul-muhrika) da bildiriyor. Üç sahîfe sonra da, bu konuda bilgi verilmişdir. Bu adam, Eshâb-ı kirâmın büyüklüğünü anlıyamadığından, bu hadîs-i şerîfe, uydurmadır diyor.

(Ümmetimin ihtilâfı rahmetdir) sözü de hadîs değildir diyor. Hâlbuki, imâm-ı Münâvî bu hadîs-i şerîfi de yazıyor ve İbni Nasr ve Deylemî rivâyeti olduğunu bildiriyor. İbni Âbidîn önsözde buyuruyor ki: (Ümmetimin ihtilâfı rahmetdir) hadîsi meşhûrdur. Bunu, Beyhekînin rivâyet etdiği (Mekâsıd-ı hasene)de yazılıdır. İbni Hâcib de (Muhtasar)da sahîh olduğunu yazmakdadır. Nasr-ul-mukaddesinin (Hucce) kitâbında ve Beyhekînin (Risâlet-ül-eş’ariyye)sinde sahîh hadîs olarak bildirildiğini, imâm-ı Süyûtî yazmakdadır. Halîmî ve kâdî Hüseyn ve İmâm-ül-Haremeyn de sahîh olarak bildirmişlerdir “rahmetullahi teâlâ aleyhim ecma’în”. (Mevâhib-i ledünniyye) birinci cild, dördüncü kısmda da uzun yazılıdır. Halîfe Ömer bin Abdül’Azîz, (Eshâb-ı kirâm ihtilâf etmeselerdi, dinde ruhsat, kolaylık olmazdı) buyurdu. Halîfe Hârûn-ür-Reşîd, İmâm-ı Mâlike, (Senin kitâblarını çoğaltıp, her yere göndereceğim ve herkesin bunlara uymasını emr edeceğim) deyince: (Yâ Halîfe! Böyle yapma! Âlimlerin ihtilâfı Allahü teâlânın rahmetidir. Hepsi hidâyet üzeredir. Her müslimân, dilediği âlime uyar) buyurdu. (Berîka) yüzonuncu sahîfede, bu hadîsin (Câmi’us-sagîr)de bulunduğunu bildirmekdedir. (Hadîka) birinci cild, ikiyüzkırkdördüncü [244] ve ikinci cild, yüzdördüncü [104] sahîfelerinde, bu hadîs-i şerîfi açıklamakda ve Nasr-ul-mukaddesî ve Halîmî ve Beyhekî ve İmâm-ül-Haremeynin “rahmetullahi teâlâ aleyhim ecma’în” haber verdiklerini bildirmekdedir. (Mîzân)ın 45. ci sahîfesinde de yazılıdır. Zevallı hoca, îmân için olan hadîs-i şerîfleri, mezhebler için zan etmiş.

(Fetâvâ-i Hindiyye)de diyor ki: (Nevâzil) kitâbında, (Yalnız hadîs-i şerîf okuyup, fıkh öğrenmiyen kimse, dinde müfsiddir) buyuruldu. Ebû Âsım “rahmetullahi aleyh” de, böyle buyurmuşdur. (Tâtârhâniyye) fetvâsında da yazılıdır.

Kitâbın bir yerinde, (Eshâb-ı kirâmın, Kitâb ve sünnete uymıyan sözleri alınmaz, red olunur) diyor. Eshâb-ı kirâmı, Kitâb ve sünnete uymıyan şeyler söyliyecek sanıyor. O din büyüklerini, kendi gibi zan ediyor. Bilmiyor ki, Eshâb-ı kirâm “radıyallahü teâlâ anhüm ecma’în”, Kitâb ve sünnete uymıyan birşey söylememişdir. Zâten, Kitâbı ve sünneti, ya’nî Kur’ân-ı kerîmi ve hadîs-i şerîfleri toplıyan, sonra gelenlere ulaşdıran, Eshâb-ı kirâmdır. Üsûl âlimlerinden, ya’nî en büyük islâm âlimlerinden ba’zısı buyuruyor ki, (Resûlullahın “sallallahü aleyhi ve sellem” Peygamber olduğunu isbât edecek hiçbir şâhidi bulunmasaydı, yalnız Eshâbını görmek, Peygamber olduğunu bildirmeğe yetişirdi. Çünki, Eshâbının herbiri, her ilmde, islâmiyyet bilgilerinde, siyâsî, aklî ilmlerde [ya’nî, lise ve üniversitelerde okutulan bilgilerde], zâhirî ve bâtınî ilmlerin hepsinde birer deryâ idi. Hâlbuki, hiçbiri bir kitâb okumamış, bir mu’allim görmemişdi. Bütün bu bilgileri, Resûlullah “sallallahü aleyhi ve sellem” ile birkaç def’a berâber bulunmakla şereflenerek edinmişlerdi). Onların birbirine uymıyan sözleri, Kitâb ve sünnetde açıkca bildirilmiyen işlerdedir.

Bir sahîfede (Müctehidlerin ve kıyâscıların, sahîh hadîslerin hepsine vukûfsuzluk yüzünden, yapdıkları ictihâd ve kıyâs...) diyerek büsbütün câhil olduğunu ortaya koyuyor. Müctehidin ne demek olduğunu bilmediği, buradan da anlaşılıyor.

Bir sahîfede (Müctehidlerin, kitâb ve sünnete muhâlif ictihâdlarına uyulmaz) diyerek, Kitâb ve sünnete muhâlif ictihâd var sanıyor. Bu yalan sözlerle, kendinin Ehl-i sünnet âlimlerini beğenmediğini, mezhebsiz olduğunu i’lân ediyor. Hindistânda, vehhâbîlere satılmış olanlardan, Ebülkâsım Benârisî, dahâ çok para almak için (Eccerhualâ Ebî Hanîfe) kitâbını yazarak, bu yüce imâma saldırıyor. Ehl-i sünnet âlimleri, buna cevâblar yazarak rezîl ediyorlar. Bu alçak iftirâ ve hücûmlardan ba’zısı ve verilen cevâblar, (Üsûlül-erbe’a) yüzonüçüncü sahîfesinde yazılıdır.

Kitâbının bir yerinde, imâm-ı a’zam Ebû Hanîfenin ve imâm-ı Mâlikin “radıyallahü anhümâ” sözlerini de yanlış yazıyor. Bu iki din imâmına iftirâ ediyor. Bunların, hadîs-i şerîflere uymıyan söz söylemiyeceklerini bilmiyor. Derin din âlimi, yüzlerce Evliyâ yetişdiren, büyük tesavvuf rehberi, Abdüllah-i Dehlevî “kuddise sirruh” yazmış olduğu (Makâmat-ı Mazheriyye) risâlesinde tesavvuf yolunu anlatdıkdan sonra, üstâdı olan Mazher-i Cân-ı Cânânın “kuddise sirruh” hayâtından, kerâmetlerinden ve mektûblarından ba’zılarını bildirmekdedir. Fârisî olup, İstanbulda da basılmışdır. Onsekiz fasldır. Onsekizinci faslda, yirmiüç mektûb vardır. Onaltıncı mektûbda, Mazher-i Cân-ı Cânân “kuddise sirruh” buyuruyor ki:

Yavrum! Hadîs-i şerîflere nasıl uyulur? Bunu bildirmek için, Muhammed Hayât “rahmetullahi aleyh” bir kitâb yazmışdır. Bu kitâbda diyor ki: Hüseyn bin Yahyâ Buhârî Zendevistî, (Ravdat-ül-ulemâ) kitâbında buyuruyor ki, İmâm-ı a’zam, talebesine (Resûlullahın “sallallahü aleyhi ve sellem” hadîs-i şerîfini ve Eshâb-ı kirâmın sözünü görünce, benim ictihâdımı bırakınız, onlara uyunuz!) buyurdu. Bir kerre de (Sahîh hadîsler benim mezhebimdir) buyurdu. Hadîs ilminde âlim, mütehassıs olan, nâsih ve mensûh hadîsleri ayırabilen, kuvvetli ve za’îf hadîsleri anlayabilen bir kimse, sahîh hadîslere uyarsa, Hanefî mezhebinden çıkmaz. Mezheb reîsinin sözünü yapmış olur. Hattâ, böyle bir âlim, sahîh hadîslere uymazsa, İmâm-ı a’zamın sözünü dinlememiş olur. Herkes bilir ki, hadîs-i şerîflerin hepsini birlikde bilen, işiten, hiçbir âlim yokdur. Nitekim, İmâm-ı a’zam (Hadîs-i şerîfi görünce, benim sözümü bırakınız!) buyurdu. Hattâ, bu ümmetin en âlimleri olan ve ömrlerini, Resûlullahın “sallallahü aleyhi ve sellem” hizmetinde geçirmiş olan Eshâb-ı kirâmdan “aleyhimürrıdvân” hiçbiri de, bütün hadîs-i şerîfleri işitmiş değildi. Hadîs-i şerîfe uymak, her mü’mine vâcibdir. Mezheb imâmlarından, belirli birine uymak vâcib değildir. Her müslimân, [dört mezhebden] dilediği mezhebe uymakda serbestdir. Ehl-i sünnet âlimlerinin, mezheb imâmlarımızın bildirdiği hadîs-i şerîflere ve bunlardan anladıkları ma’nâlara uymamız lâzımdır. (Fetâvâ-yı Hindiyye), beşinci cild, 377. ci sahîfede diyor ki, (Fıkh öğrenmeyip, hadîs öğrenen, dinde iflâs eder [ya’nî dîni gider]. İlmi, emîn olan, sâlih kimselerden öğrenmelidir). Bunların kitâblarını okumalıdır.

Bu mezhebsiz din adamı, kitâbının bir sahîfesinde, (Cenâb-ı Hak ve Resûlü, hiç kimseye, ümmetden birinin mezhebi ile mezheblenmeği ve dinde onu taklîd etmeği emr etmemişdir) diyerek, Kur’ân-ı kerîme de iftirâ ediyor. Çünki, Mâide sûresi, otuzsekizinci âyetinde meâlen, (Allahü teâlâya yaklaşmak için, vesîle arayınız!) buyuruldu. Enbiyâ sûresinde, (Bilmediklerinizi, bilenlerden sorup öğreniniz!) meâlinde âyet-i kerîme vardır. Dört mezheb imâmları hakkındaki hadîs-i şerîfler, (Eshâb-ı kirâm) adındaki kitâbımızda uzun bildirilmişdir. Mezheb imâmlarımız “rahmetullahi teâlâ aleyhim ecma’în”, en büyük din âlimleridir. (Âlimler, Peygamberlerin vârisleridir) hadîs-i şerîfi, (Buhârî)de yazılıdır. Peygamberimizin “sallallahü aleyhi ve sellem” yolu, akl ile, hayâl ile, rü’yâ ile anlaşılmaz. Din âlimlerinden öğrenilir. Din imâmlarından herhangi birine uymak, Peygamberimize uymak olur. Ehî Çelebî (Hediyye) kitâbında diyor ki, (Ebû Hanîfenin kıyâsı doğru değildir diyen kâfir olur). Bu kitâbı, (Hakîkat Kitâbevi) basdırmışdır.

İbni Teymiyye ile İbni Kayyımı çok öven Âlûsî bile, (Gâliyye) kitâbında bakınız ne diyor: (İlm öğrenmek ve öğretmek, ibâdetlerin en üstünlerindendir. Abdüllah ibni Abbâs; âlimlerin, âlim olmıyan mü’minlerden yediyüz derece dahâ üstün olduğunu bildirdi. Hadîs-i şerîfde, (Âlimler, Peygamberlerin vârisleridir) buyuruldu. Peygamberlik rütbesinin üstünde hiçbir rütbe olmadığına göre, bu rütbeye vâris olmanın şerefinden dahâ üstün bir şeref olamaz. İslâm âlimlerinin çoğu, bu yüksek rütbeye kavuşdu. Fıkh ve hadîs âlimleri ve en başda müctehidlerin dört imâmı, bunların en üstünleridir. Bunlar, ahkâm-ı islâmiyyenin kapalı emrlerini, yasaklarını açığa çıkardı. İlmin temelini kurdular. Din bilgilerini, kısmlara, sınıflara ayırdılar. Onların yüce kıymetlerinden birkaçını bilmekle şerefleniyoruz. Bunların en önde olanı, büyük imâm, Ebû Hanîfe Nu’mân bin Sâbitdir. Onun yüksekliğini bildiren hadîs-i şerîfler elimizde mevcûddur. Buhârî ve Müslimde yazılıdır. Kırkbeş sene, beş vakt nemâzı bir abdestle kıldığını, Abdüllah ibni Mubârek “rahmetullahi teâlâ aleyh” bildirmekdedir. Hasen bin Ammâre, yüce İmâmı gasl ederken: (Otuz sene hep oruc tutdun. Allahü teâlâ sana rahmet eylesin!) demişdir. İlmi ile tam amel eden, onun gibi bir âlim görülmedi. Ondan dahâ üstün âlim bulunmadı. Allahü teâlâ, bizleri, bu yüce âlimlere uymakla şereflendirsin! Resûlullahın sözlerini bizlere ulaşdıran, bu müctehidlerdir. Bugün de, Onların dört mezhebinden birine muhtâc olmıyan, onlardan birine uymakdan kurtulabilecek kimse yokdur. İbni Mâcenin bildirdiği hadîs-i şerîfde, (Ümmetim yetmişüç fırkaya ayrılacak, bunlardan yalnız biri Cennete gidecekdir. Bunlar, benim ve Eshâbımın yolunda olanlardır) buyuruldu. Bu ayrılık, üsûlde, îmânda olan ayrılıkdır. Dört mezhebin ayrılığı değildir. Çünki, hadîs-i şerîfde, (Ümmetimin ayrılması rahmetdir) buyuruldu. Bir hadîs-i şerîfde de, (Kitâb-ullahda ve benim sünnetimde bulamadıklarınızı, Eshâbımın sözlerinden alınız! Eshâbım, gökdeki yıldızlar gibidir. Hangisine uyarsanız, hidâyete kavuşursunuz. Eshâbımın birbirlerinden ayrılıkları rahmetdir) buyuruldu).

Şâh Veliyyullah-i Dehlevînin (El-insâf) ve (İkd-ül-ceyyid) kitâbları, 1327 senesinde, Mısrda ve sonra (Hakîkat Kitâbevi) tarafından İstanbulda basdırılmışdır. İstanbulda Süleymâniyye kütübhânesinde, İzmirli kısmında mevcûddurlar. Birincisinde diyor ki, (Eshâb-ı kirâm zemânında da mezhebler vardı. Herbirinin mezhebi başka idi. Tâbi’în, Eshâb-ı kirâmın mezheblerini aldılar. Hârûn-ür-Reşîd, imâm-ı Mâlike dedi ki, (Senin (Muvattâ) kitâbını Kâ’beye asacağım. Bütün müslimânların bu kitâba uymalarını emr edeceğim. Her yerde tek bir mezheb olsun). İmâm-ı Mâlik de, (Böyle yapma! Eshâb-ı kirâm, fıkh bilgilerinde mezheblere ayrıldılar) dedi. Bunu, imâm-ı Süyûtî haber vermekdedir). İkinci kitâbında diyor ki, (Dört mezhebden birine uymakda büyük fâideler vardır. Bunlardan ayrılmanın zararları çokdur. Bunu çeşidli yollarla isbât ederim. Bugün dört mezhebden başka doğru mezheb yokdur. İmâmiyye ve Zeydiyye fırkaları bid’at üzeredirler. Dört mezhebden ayrılmak, Sivâd-i a’zamdan ayrılmakdır. İbni Hazmın, taklîd harâmdır, Resûlullahdan başkasına uymak halâl değildir sözü, müctehidlerin birbirlerine uymamaları içindir. Hadîs-i şerîfleri ayıramıyanların, bunları mezheb imâmlarından sorup, onlara uymaları lâzımdır. Resûlullahın zemânından beri, bilmiyenler, hep bilenlere sormuşlardır).

Başka bir sahîfede, büsbütün sapıtarak (Mezheb imâmlarına uymak, onu Peygamber menziline çıkarmak olur. Bu ise küfrdür) diyor. Bütün mü’minleri ve hocalarına uyanları kâfir yapıyor. (Mezhebler, ikinci asr sonlarında meydâna çıkdı. Eshâb ve Tâbi’în hangi mezhebde idiler?) diyor. Fârisî (Redd-i vehhâbî) kitâbında ve arabî (Hadîka) kitâbı altıyüzdoksanaltıncı sahîfesinde diyor ki, (Dört mezhebden başkasına uymak câiz değildir. Bu sözümüz, Eshâb-ı kirâmın ve Tâbi’înin mezheblerini küçümsemek değildir. Çünki, Eshâb-ı kirâmın ve başkalarının mezheblerini tam olarak bilmiyoruz. O mezhebleri de bilseydik, onlara uymamız da câiz olurdu. Çünki, hepsinin mezhebleri doğru idi. Dört mezheb, tam bilindiği ve kitâbları her yere yayılmış olduğu için, her müslimânın yalnız bunlardan birine uyması lâzımdır. Dört mezhebin kolaylıklarını araşdırıp, bunları bir araya toplayarak, yeni bir kolaylıklar mezhebi uydurmağa (Telfîk-ı mezâhib) denir. Câiz değildir).

Mezheb imâmı demek, Peygamberimizin “sallallahü aleyhi ve sellem” Kur’ân-ı kerîmden çıkardığı ma’nâları, bilgileri, Eshâb-ı kirâmdan işiterek toplayan, kitâba geçiren büyük âlim demekdir. Resûlullahın, Kur’ân-ı kerîmin hepsini Eshâbına tefsîr etdiğini, (Hadîka), dil âfetlerini anlatırken yazmakdadır. Resûlullahın Kur’ân-ı kerîme verdiği ma’nâları, açıklamalarını anlamak istiyen, bir mezheb imâmının kitâblarını okur, bunlara uyar. Bu kitâbları okuyup, bunlara uyan kimse, o mezhebden olur. Bu ise, Resûlullaha “sallallahü aleyhi ve sellem” ve Kur’ân-ı kerîme uymak demekdir. Eshâb-ı kirâm “aleyhimürrıdvân”, Resûlullahdan “sallallahü aleyhi ve sellem” işitdiklerine uyardı. Kendi talebelerinden birine uymağa, ya’nî dört mezhebden birinde olmalarına lüzûm yokdu. Onların herbiri bütün bilgileri asl kaynağından alıyordu. Birbirlerine sorarak da öğreniyorlardı. Hepsi, mezheb imâmlarından dahâ çok âlim ve dahâ yüksek müctehid idiler. Mezheb sâhibi idiler.

Bir sahîfede, (İctihâdlar fikr ve kanâ’atdır. Elimizdeki kitâblar, mezheb kitâblarıdır, din kitâbı değildir. Türkiyede, türkce din kitâbı olmadığından, bu kitâbı yazdım) diyor. Kendini müctehid sanıyor. Ömer Rıza Doğrulun, bu kitâba bir önsöz yazarak, ballandıra ballandıra medh etdiğini gördük. Bu önsözde diyor ki: (Asrın ihtiyâclarını, kıyâs yolu ile dinden değil, medeniyyetin terakkî hamlelerinden beklemek gerekdir. Kıyâs, Kitâb ve sünnet ile alâkası olmıyan, dînin asl kaynaklarına dayanmıyan, fekat herşeyi dîne dayamak istiyen müctehidlerin îcâdıdır...) Bu sözleri, kendisinin de, ehl-i sünnet olmadığını, dîni, kıyâsı ve ictihâdı anlamamış olduğunu göstermekdedir. Din âlimlerine dil uzatanlar, bunların bilgilerine erişemiyenlerdir. (Redd-ül-muhtâr) birinci cild, üçyüzdoksanaltıncı sahîfede (Dörtyüz [400] hicrî senesinden sonra kıyâs yapacak âlim yetişmedi) diyor. (Mîzân-ül-kübrâ)nın birinci cüz’, kırkikinci sahîfesinde, (Dört mezheb imâmından sonra, hiçbir âlim, mutlak müctehid olduğunu söylemedi. Mezhebde müctehidler yetişdi. Evet, Kur’ân-ı kerîmdeki bilgiler, hükmler sonsuzdur. Fekat, kıyâmete kadar, bütün insanlara lâzım olacak ahkâmı, dört imâm anlamış, kitâblara yazılmışdır. Şimdi, bir kimse, Kitâbdan ve sünnetden ahkâm çıkarabilirim derse, dört mezhebden birinde bulunmıyan yeni bir hükm çıkarmasını isteriz. Bunu yapamaz!) diyor.

Bunlar (El-Besâir li-münkir-it-tevessül-i bi-ehl-il-mekâbir) ve (Et Tevessül-ü bin-Nebî ve bis-Sâlihîn) ve (Üsûl-ül-erbe’a) kitâblarında dahâ uzun yazılıdır. Bu üç kitâbı, (Hakîkat Kitâbevi) ofset yolu ile basdırmışdır. Birinci kitâbda, Muhammed bin Abdülvehhâbın (Keşf-üş-şübühât) kitâbından parçalar yazılarak, hepsine cevâblar verilmişdir. Bu kitâb arabîdir. (Et-Tevessül-ü bin Nebî) kitâbı, Ebû Hâmid bin Merzûkînin “rahmetullahi teâlâ aleyh” Şâmda basılmış olan (Berâet-ül-eş’ariyyîn) kitâbının kısaltılmışıdır.

Seyyid Ahmed Tahtâvînin “rahmetullahi teâlâ aleyh” (Dürr-ül-muhtâr) hâşiyesinin Zebâyıh kısmında diyor ki, (Bugün her müslimânın dört mezhebden birinde bulunması vâcibdir. Dört mezhebden birinde bulunmıyan kimse, (Ehl-i sünnet)den ayrılmış olur. Ehl-i sünnet olmıyan da sapık veyâ kâfir olur). Vehhâbîliği temelinden çürüten (El-Besâir) ve (El-müstened) ve (Seyfül-ebrâr) kitâbları da böyle yazıyor ve bunu (İhyâ-ül-ulûm)dan aldıklarını bildiriyor. Son iki kitâb da, Hindistânda yazılmış, (Hakîkat Kitâbevi) tarafından ikinci baskıları yapılmışdır.

Biz, Kur’ân-ı kerîmi ve hadîs-i şerîfleri anlayacak kadar bilgili değiliz. Biz, Kur’ân-ı kerîmi, anlamak ve anladığımıza göre amel etmek için değil, kelâm-ı ilâhîden bereketlenmek, fâidelenmek için okuyoruz. Biz mukallidler, tefsîr ilmini bilmediğimiz için, ahkâm-ı islâmiyyeyi, din imâmlarımızın kitâblarından öğreniyoruz. Mezheb imâmlarımız, Kur’ân-ı kerîmin ma’nâsını, Tâbi’înden ve Eshâb-ı kirâmdan öğrenerek, bizim kolay anlıyabileceğimiz şeklde, kitâblarına yazmışlardır. (Nahl) ve (Enbiyâ) sûrelerinde, meâl-i şerîfleri, (Âlimlerden sorup öğreniniz!) olan âyet-i kerîmeler vardır. Hadîs-i şerîfde, (Her asr, önceki asrdan dahâ bozuk olur. Böylece kıyâmete kadar hep bozulur) buyuruldu. Bu hadîs-i şerîf, (Hadîka)da, dil âfetlerinde yazılıdır. İnsanların en iyilerinin yazdıkları kitâbları beğenmeyip, bozuk asrların bozuk adamlarına aldanmakdan Allahü teâlâya sığınırız!

Yûsüf-i Nebhânî, hicrî ondördüncü asrın büyük âlimlerindendir. Uzun seneler Medînede kalıp vehhâbîliği yakından incelemek imkânını buldu. Topladığı bilgileri yaymak için, çok kıymetli kırkyedi kitâb yazdı. (El-Feth-ul-kebîr) kitâbında ondörtbindörtyüzelli hadîs harf sırasına göre dizilmişdir. Üç cild hâlinde basılmışdır. (Câmi’u kerâmât-il-Evliyâ) kitâbı iki cild olup, kerâmetin hak olduğunu isbât etmekdedir. 1329 [m. 1911] de Mısrda basılmışdır. Kırkyedi kitâbının hepsi basılmışdır. Çok mühim olan (Şevâhid-ül-hak) kitâbı Mısrda üçüncü def’a olarak, binüçyüzseksenbeş [1385] hicrî ve [1965] mîlâdî senesinde basılmışdır. Kitâb beşyüzyetmiş sahîfe olup, dörtyüzelli sahîfesi İbni Teymiyyeyi red etmekde, geri kalan yüzyirmi sahîfesi de, Eshâb-ı kirâmın üstünlüklerini, hazret-i Mu’âviye ile Amr ibni Âs “radıyallahü teâlâ anhüm”ın yüksekliklerini ve islâmiyyete hizmetlerini bildirmekdedir.

(Câmi’ulezher) profesörlerinden, allâme şeyh Alî Muhammed Beblâvî Mâlikî ve allâme şeyh Abdürrahmân Şerbînî ve şeyh Ahmed Hüseyn Şâfi’î ve şeyh Ahmed Besyânî Hanbelî ve ârif allâme Süleymân Şübrâvî Şâfi’î ve şeyh Abdülkerîm Râfi’î ve ayrıca Mısr Başmüftîsi allâme Bekrî Muhammed Sadefî Hanefî ve müderris allâme Muhammed Abdülhayy Ketânî İdrîsî Fâsî ve allâme seyyid Ahmed beğ Şâfi’î ve fâdıl allâme şeyh Sa’îd-i Mûcî Şâfi’î ve allâme şeyh Muhammed Halebî Şâfi’î ve dahâ birçok Ehl-i sünnet âlimleri “rahmetullahi teâlâ aleyhim ecma’în” (Şevâhid-ül-hak) kitâbını beğenmişler, uzun yazıları ile övmüşlerdir.

(Şevâhid-ül-hak) kitâbında, Ebul’ Abbâs Ahmed ibni Teymiyyenin bid’atlerini savunan üç kitâbdan parçalar almakda, bunları, âyet-i kerîmelerle ve hadîs-i şerîflerle çürütmekdedir. Bu üç bozuk kitâb, İbni Kayyım-ı Cevziyyenin (İgâset-ül-lehfân) ve İbni Abdil-Hâdînin (Firreddi ales-Sübkî) ve Nu’mân Âlûsî Bağdâdînin (Cilâ-ül-ayneyn fî muhâkemet-il-Ahmedeyn) ismi ile İbni Hacer-i Mekkîye “rahmetullahi teâlâ aleyh” karşı yazdığı kitâblardır.

(Şevâhid-ül-hak)da, Ehl-i sünnet âlimlerinden alarak diyor ki, (İslâm âlimleri sözbirliği ile bildiriyorlar ki, hicretin dördüncü asrından sonra, dünyâda, ictihâd edebilecek âlim hiç kalmadı. Şimdi bütün müslimânların, bilinen dört mezhebden birine uymaları lâzımdır. Çünki, şimdi, Kur’ân-ı kerîmi ve hadîs-i şerîfi anlayıp bunlardan ahkâm çıkaracak ilm sâhibi hiç yokdur. Mezheb imâmını taklîd ederek, Kur’ân-ı kerîme ve Resûlullahın sünnetine “sallallahü aleyhi ve sellem” uyulmuş olur. İmâm-ı Münâvî, İbni Hacer-i Hiytemîden nakl ederek buyuruyor ki, Celâleddîn-i Süyûtî “rahmetullahi teâlâ aleyhim ecma’în” gibi bir âlim müctehid olduğunu söyleyince, zemânındaki âlimler, buna yazılı birşey sordular: Önceki âlimler buna iki ayrı cevâb vermişlerdir. İctihâdın en aşağı derecesinde olan, bunlardan birini seçebilir. Sen de seçip bize yaz dediler. İşim çok, bunu yapacak vaktim yok diyerek, birini seçmeğe cesâret edemedi. İbni Hacer buyuruyor ki, en aşağı derecedeki ictihâd işi böyle güç olunca, mutlak müctehid olmanın imkânsızlığını anlamalıdır.

Şimdi ba’zı câhiller, kendilerini âlim sanıyorlar. Bid’at sâhibi olan âlimleri taklîd ederek, Kur’ân-ı kerîmden ve hadîs-i şerîflerden hükm çıkarmağa kalkışıyorlar. Mezheb imâmlarından birini taklîd etmeğe ihtiyâcımız yok diyorlar. Hattâ mezheb imâmlarının ictihâd buyurdukları, anladıkları bilgileri beğenmiyor, bunlar zemânımıza uymaz diyorlar. Bunlar, kendilerini beğenmiş câhillerdir. Kur’ân-ı kerîme uyduklarını sanıyorlar. Hâlbuki, nefslerine ve şeytâna uymakdadırlar. Herkesi de Kur’ândan ve (Buhârî)den ma’nâ çıkarmağa kışkırtıyorlar. Bu ahmaklara aldanmamalıdır. Her müslimân, (Ehl-i sünnet) i’tikâdında olmalı ve dört mezhebden birine uymalıdır. Dört mezhebin kolay taraflarını araşdırıp, birbirine karışdırmağa (Telfîk) denir. Nefse ve şeytâna uyarak, telfîk yapmak yasakdır. [İhtiyâc olduğu zemân, bir iş için câiz olur.] Din adamı geçinen câhil kimse ile müctehid olan âlimler arasındaki fark, yer ile gök arası gibidir. Hattâ şeytân ile melek arasındaki fark gibidir. Fekat, gâfil, ahmak ve nefslerine bağlı olduklarından, kendilerini âlim, kâmil sanıyorlar. Böyle din adamını şeytân aldatmış olduğundan, müctehidleri taklîd etmek istemiyor. Böyle câhile (Mezhebsiz) denir. Anlıyamıyor ki, Nass ile açık bildirilmiş şeylerde ictihâd yapılmaz. Bu söz, hiçbir şeyde ictihâd yapılmaz demek değildir. İctihâdda en ileri giden Ebû Hanîfe hazretleri, za’îf hadîs ile bildirilen şey üzerinde bile ictihâd yapmazdı. Mezheb imâmlarının hepsi, bir soru ile karşılaşdıkları zemân, bunun cevâbını, önce Kur’ân-ı kerîmde ararlardı. Kur’ân-ı kerîmde açıkca bulamazlarsa, hadîs-i şerîflerde ararlardı. Hadîs-i şerîflerde bulamazlarsa, (İcmâ’-ı ümmet)de ararlardı. İcmâ’da da bulamayınca, bu soruya benzeyen başka sorunun, Kitâb, sünnet ve icmâ’da bulunan cevâbına (Kıyâs) ederek, benzeterek, ictihâd edip cevâbını bulurlardı. Bin seneden beri bütün müslimânlar, âlimler, sâlihler, Velîler, hep bu dört mezhebden birine uydular. Hiçbiri, kendinin müctehid olduğunu iddi’â etmedi. Yeni türeyen mezhebsiz bir din adamına aldanıp da, mezhebden ayrılmamalıdır. Dört mezhebin hiçbiri, Kur’ân-ı kerîmden ve hadîs-i şerîflerden kıl kadar ayrılmamışdır. Hepsi, müslimânlara, Kitâb ile sünneti açıklamışlardır. İslâm âlimleri, müslimânların dört mezhebden birini taklîd etmelerini emr ediyor. Böylece, kâfir olmak veyâ bid’at sâhibi olmak gibi, iki tehlükeden kurtulmalarını istiyorlar. Çünki, bir câhil, bir mezheb imâmını “rahmetullahi teâlâ aleyh” taklîd etmezse, delîlsiz kalarak yoldan çıkar.

Hâce Muhammed Pârisâ hazretleri, (Tuhfet-üs-sâlikîn) kitâbında, İmâm-ı Gazâlîden alarak buyuruyor ki, (Üç kimse, Kur’ân-ı kerîmin ma’nâsını anlıyamaz: Birincisi, arabîyi iyi bilmiyen ve tefsîr okumamış olan câhil. İkincisi, büyük bir günâha devâm eden fâsık. Üçüncüsü, i’tikâd bilgilerinden birini yanlış anlayıp, anladığına uymadığı için, hak sözü kabûl etmiyen bid’at sâhibi. [Ehl-i sünnet i’tikâdından ayrılmak büyük günâhdır. Bunun için bid’at sâhibi olan Kur’ân-ı kerîmin ma’nâsını anlıyamaz. Çünki bid’atin zulmeti kalbi karartır.]) Görülüyor ki, Ehl-i sünnet mezhebinde olmıyan, arabîyi çok bilse de, Kur’ân-ı kerîmi doğru anlıyamaz. Yanlış anladıklarını yazarak, herkesi felâkete sürükler.

Zemânımıza, asrımıza uygun tefsîr lâzımdır sözü de doğru değildir. Tefsîr âlimleri, Resûlullahdan “sallallahü teâlâ aleyhi ve sellem” ve Eshâbından gelen haberleri yazarak tefsîr yapdılar. Bunların tefsîrleri her asra uygundur ve kâfîdir. Kur’ân-ı kerîmin emrleri, her asrdaki her insan için aynıdır. Önceki asrlar için başka, sonraki asrlar için başka ma’nâsı yokdur. Kur’ân-ı kerîme inanan ve uymak istiyen bir müslimân, her aradığını, mevcûd tefsîrlerde bulur. İslâmiyyete uymıyan kimse, bozuk isteklerini, bu tefsîrlerde elbet bulamaz. Aklımıza ve asrın isteklerine uygun tefsîr yapmak câiz değildir. Câhil, ahmak kimseler, kısa aklları ile yeni tefsîr yaparız diyorlar. Tefsîr yapabilmek için çok şart vardır. Bu şartların başında, (Zemânların en iyisi, benim zemânımdır. Ondan sonra hayrlısı, benim asrımdan sonra gelen asrdır. Sonra da, ondan sonra gelen asrdır) hadîs-i şerîfi ile medh olunan asrlarda bulunmak lâzımdır. [Tefsîr âliminin, nâsih ve mensûh olan âyet-i kerîmeleri de bilmesi lâzımdır. Kur’ân-ı kerîmde yüzdokuz adet nesh edici âyet bulunduğu, (Hadîka)nın üçyüzellibeşinci sahîfesinde yazılıdır.] Şimdi, kendi görüşleri ile tefsîr kitâbı yapanlarda bu şartların hiçbiri yokdur. Fikrleri bozuyor, Ehl-i sünnet âlimlerine karşı geliyorlar. Ehl-i sünnet olduklarını bildirerek, bozuk inanışlarını her yere yayıyorlar. Ehl-i sünnet olan din adamları bunları okuyunca, bozuk olduklarını hemen anlıyor. Ehl-i sünnet olmadıklarını müslimânlara anlatıyorlar. Fekat câhiller, iğriyi doğrudan ayıramayıp aldanmakdadırlar). (Şevâhid-ül-hak)dan terceme temâm oldu. (Hadîka)da, el âfetlerini anlatırken bildirilen (Ümmetim, kötü din adamlarından çok zarâr görecekdir) hadîs-i şerîfi, Vehhâbîleri haber vermekdedir.

(Mîzân-ül-kübrâ), sahîfe ellibir başında ve altmış sonunda buyuruyor ki, sünnet, ya’nî hadîs-i şerîfler, Kur’ân-ı kerîmi açıklamakdadır. Mezheb imâmları, sünneti açıklamışlardır. Din âlimleri de, mezheb imâmlarının sözlerini açıkladılar. Kıyâmete kadar da böyle olacakdır. Sünnet, ya’nî hadîs-i şerîfler olmasaydı, sular, tahâret, nemâzların kaç rek’at oldukları, rükü’ ve secdede okunacak tesbîhleri, bayram ve cenâze nemâzlarının nasıl kılınacağını, zekât nisâbını, orucun, haccın farzlarını ve nikâh, hukûk bilgilerini, hiçbir âlim, Kur’ân-ı kerîmde bulamaz ve öğrenemezdi. İmrân bin Husayna birisi, (Bize yalnız Kur’ândan söyle!) deyince: Ey ahmak! Kur’ân-ı kerîmde, nemâzların kaç rek’at olduğunu bulabilir misin dedi. Hazret-i Ömere, farzların seferde kaç rek’at kılınacağını Kur’ân-ı kerîmde bulamadık dediklerinde, (Allahü teâlâ, bize, Muhammed aleyhisselâmı gönderdi. Biz, Kur’ân-ı kerîmde bulamadıklarımızı, Resûlullahdan gördüğümüz gibi yapıyoruz. O, seferde, dört rek’at farzları iki rek’at kılardı. Biz de, öyle yaparız) buyurdu. Kırkyedinci [47] sahîfesinde diyor ki, (Din imâmlarının hiçbir sözü, islâmiyyetin dışında değildir. Çünki herbiri, hem hakîkatde, hem de ahkâm-ı islâmiyyede âlimdirler).

İbni Âbidîn, (Fetâvâ-ı Hâmidiyye)yi kısaltarak, (Ukûd-üd-dürriyye) ismini vermiş, bunun sonunda, bir mezhebe tâbi’ olmanın lâzım olduğunu uzun yazmışdır.

İbni Âbidîn “rahmetullahi teâlâ aleyh”, abdestin farzlarını anlatırken buyuruyor ki, (Bir kişinin haber verdiği hadîsleri veyâ kıyâs ile anlaşılan bilgileri kabûl etmiyen, beğenmiyen kâfir olmaz ise de, doğru yoldan sapmış olur. Bid’at ehli olur. Cehenneme girmesi muhakkak olur. Kıyâs ile zâhir olan hükmü kabûl edip de yapmıyan, fâsık olur. Vâcibi terk etmiş olur. Te’vîl etdiği için, ya’nî zannî delîlden bir başka ma’nâ çıkardığı için o hükmü yapmıyan fâsık da olmaz).

(Vehhâbîler şimdi yumuşadılar. Eskiden müslimânların mallarına, canlarına saldırıyorlardı. Şimdi böyle vahşet yapmıyorlar. Hattâ, Ehl-i sünnet olduklarını söylüyorlar) diyenler işitiliyor. Evet, açık Nassları değişdirmiyenleri için bu söz doğrudur. Bunlar her müslimân ile kardeşdirler. Fekat, şimdi bütün dünyâdaki müslimânların dinlerine, îmânlarına saldırıyorlar. Eskiden müslimânların dünyâlarını yok ediyorlardı. Şimdi, âhıretlerine, ebedî hayâtlarına saldırıyorlar. Müslimânları ebedî felâkete sürüklemek için bütün kuvvetleri ile çalışıyorlar. Medîne-i münevveredeki medresenin müdîri, Abdül’Azîz Bâzın (Tahkîk ve îzâh) bozuk kitâbının türkçesini hâcılara dağıtarak, Ehl-i sünnet i’tikâdını yok etmeğe çalışıyorlar. 5.8.1990 târîhli Türkiye gazetesi, bu bozuk kitâba vesîkalarla cevâb vermiş, müslimânları büyük tehlükeden kurtarmışdır. (Râbitatül’âlemil-islâmî) isminde bir merkez kurdular. Her islâm memleketinde bunun şu’belerini açdılar. Dinleri ve ilmleri çürük olan din adamlarını bol para ile satın alarak, bunları mezhebsizliği yaymak için kullanıyorlar. Her memleketdeki din adamlarına ve din talebesine onların dillerinde bozuk kitâbları parasız olarak dağıtıyorlar. Bu yolda her sene, milyonlarla altın sarf ediyorlar. İngiliz siyâseti ile elli seneden beri kitâbsız, câhil bırakılmış olan dünyâ müslimânları, bunlara aldanıyorlar. Hak olan ve hadîs-i şerîfler ile medh ve senâ edilmiş olan Ehl-i sünnet mezhebi böylece unutuluyor, yok oluyor. Hak gidip, her yere bâtıl yerleşiyor. Müslimânlar için, hattâ bütün insanlar için bundan dahâ kötü, bundan dahâ zarârlı bir felâket, bir musîbet olamaz.

Ba’zı kimseler, vehhâbîler için (Bunların birkaç yanlış inanışları varsa da, âyet-i kerîmelerden ve hadîs-i şerîflerden böyle anlıyorlar. Belki bid’at ehli oluyorlar ise de, bid’at ehlinin bu ümmetden oldukları hadîs-i şerîflerde bildirildi. Bunlar da müslimândır. Ehl-i kıbledir. Müslimânları sevmemiz, vehhâbîleri de kardeş bilmemiz lâzım değil mi?) diyorlar. Böyle düşünmek elbet doğrudur. Fekat bid’at sâhiblerini sevmek, onlara nasîhat vermekle olur. Yukarıda ismlerini bildirdiğimiz kırk kitâbı insâf ile okuyan ve anlıyan kimsenin bu sözümüzde hiç tereddüdü ve şübhesi kalmaz. Meselâ Hindistânın büyük âlimlerinden Ahmed Rızâ hân Berîlevî (Fetâvel-Haremeyn) kitâbında diyor ki, (Taberânînin ve başkalarının bildirdiği hadîs-i şerîfde, (Bid’at sâhibine hurmet eden kimse, islâmiyyeti yıkmağa yardım etmiş olur) buyuruldu). Dînimiz bid’at sâhiblerini sevmemeği, onları aşağılamağı emr etmekdedir. Onlara saygı göstermek harâmdır. İslâm âlimleri kitâblarında, meselâ (Şerh-i mekâsıd) kitâbında (Bid’at sâhiblerini sevmemek, onları aşağı tutmak, onları red etmek lâzımdır) demişlerdir. Muhammed Ma’sûm-i Fârûkî, (Mektûbât-i Ma’sûmiyye) kitâbının ikinci cildi, yüzonuncu mektûbunda, (Bid’at sâhibinin meclisinde bulunma! Gâfil din adamlarından, yaltakcı hâfızlardan ve câhil tekke şeyhlerinden kendini koru! İslâmiyyete uymakda gevşek davranan [meselâ, Ehl-i sünnet i’tikâdında olmıyan, karısını, kızını açık gezdiren, çalgı, içki kullanan mezhebsiz, sapık olan] din adamlarına yaklaşma! Onların sözlerini işitme! Hattâ onların bulunduğu şehrden uzak ol ki, zemânla kalbin onlara kaymasın! Onlara uymamalıdır. Onlar din adamı değil, din hırsızlarıdır. Şeytânın tuzaklarıdır. Onların yaldızlı, acıklı sözlerine aldanmamalı, arslandan kaçar gibi, yanlarından kaçmalıdır) buyurmakdadır. Bid’at yayıldığı ve zarârının çoğaldığı zemân, bunu red etmek, bunun kötülüğünü müslimânlara duyurmak farzdır. Hattâ, farzların mühimlerinden olduğunda icmâ’-i ümmet vardır. Selef-i sâlihîn ve bunların halefleri hep böyle yapdılar. Bu farzı terk eden, icmâ’dan ayrılmış olur. Hadîs-i şerîfde, (Fitne veyâ bid’at yayıldığı ve Eshâbım kötülendiği zemânda, hakkı bilen, bilgisini müslimânlara duyursun! Hakkı, ya’nî doğru yolu bildiği hâlde, müslimânlara duyurmayanlara, Allahü teâlâ ve melekler ve bütün insanlar la’net eylesin! Allahü teâlâ, bu kimsenin farzlarını ve nâfile ibâdetlerini kabûl etmez) buyuruldu. Bu hadîs-i şerîf, (Es-savâ’ik-ul-muhrika) kitâbının başında yazılıdır ve Hatîb-i Bağdâdînin “rahmetullahi teâlâ aleyh” (El-Câmi’)inde bulunduğu bildirilmekdedir. [Bid’at ehli, bid’at sâhibi demek, bid’atini yaymak için, ya’nî müslimânların îmânlarını, ibâdetlerini bozmak için uğraşan bid’at sâhibi demekdir. Bunlara aldanarak bid’at işliyeni sevmemek değil, ona acımak, nasîhat vermek lâzımdır.] [Bugün, bütün dünyâdaki müslimânlar, üç fırkaya ayrılmışdır. Birinci fırka, Eshâb-ı kirâmın yolunda olan hakîkî müslimânlardır. Bunlara (Ehl-i sünnet) ve (Sünnî) ve (Fırka-i nâciyye) Cehennemden kurtulan fırka denir. İkinci fırka, Eshâb-ı kirâma düşman olanlardır. Bunlara (Şî’î) ve (Fırka-i dâlle) sapık fırka denir. Üçüncüsü, sünnîlere ve şî’îlere düşman olanlardır. Bunlara (Vehhâbî) ve (Necdî) denir. Çünki bunlar, ilk olarak Arabistânın Necd şehrinde meydâna çıkmışdır. Bunlara (Fırka-i mel’ûne) de denilmekdedir. Çünki, müslimânlara kâfir dedikleri (Se’âdet-i Ebediyye)de yazılıdır. Böyle diyene, Resûlullah, la’net etmişdir. Müslimânları bu üç fırkaya parçalayan, yehûdîlerle ingilizlerdir.]

(Edille-i şer’ıyye) dörtdür. Birincisi, Kur’ân-ı kerîmdir. İkincisi, hadîs-i şerîflerdir. Bu iki delîlin herbiri (Kat-î) veyâ (Zannî) olur. İbni Âbidîn, bâgîleri anlatırken diyor ki, (Hâricî denilen kimseler, zannî ya’nî şübheli olan [birkaç ma’nâ çıkarılabilen] delîlleri [ya’nî âyetleri ve hadîsleri] yanlış (te’vîl) ediyorlar. Ya’nî şübheli âyet-i kerîmelere ve mütevâtir olan hadîs-i şerîflere, açık ve meşhûr olmıyan yanlış ma’nâlarını veriyorlar. Hazret-i Alînin askerinden ayrılarak, ona karşı harb edenler böyle idi. (Hâkim ancak Allahdır. Hazret-i Alî, iki hakemin hükmüne uyarak, hilâfeti Mu’âviyeye bırakmakla büyük günâh işledi. Büyük günâh işleyen kâfir olur) dediler. Onunla harb etmelerine bu yanlış te’vîlleri sebeb oldu. Kendileri gibi inanmıyanlara kâfir dediler. Bunlara (Hâricî) denir. 1150 [m. 1737] senesinde Necdde ortaya çıkan Abdülvehhâb oğlu Muhammede tâbi’ olanlar da, yalnız kendilerinin müslimân olduklarını söylüyorlar. Kendileri gibi inanmıyanlara müşrik diyorlar. Onları öldürmek, mallarını, kadınlarını ganîmet almak halâldir diyorlar. Bunlara (Vehhâbî) ve (Necdî) denilmekdedir.

Vehhabîliği ingilizler hâzırladığı ve yaydığı gibi, Hicâzı Osmânlılardan alarak Süûdî devletini kuran da, ingilizlerdir. (Müncid)de diyor ki, (İngiliz câsûsu Lavrence, 1914 de vehhâbî emîri Faysala yardım ederek, Osmânlı devletinden ayrılmasına sebeb oldu). Şübheli delîlleri yanlış te’vîl ederek, Ehl-i sünnet i’tikâdından ayrılanlara, fıkh âlimleri kâfir demediler. (Bâgî), (âsî), (bid’at ehli) olduklarını söylediler. Türkçede sapık denilmekdedir. Kat’î, [açık olarak] anlaşılan tek bir ma’nâsı olan delîllere inanmıyan ise kâfir olur. Âlemin yok olacağına, ölülerin tekrâr dirileceklerine inanmamak böyledir. Alî ilâhdır, Cebrâîl vahy getirirken yanıldı diyen de kâfir olur. Çünki bu sözler, şübheli delîlleri yanlış te’vîl ederek, ictihâd ile anlaşılan ma’nâlar değildir. Hazret-i Âişeyi kazf eden ve babasının sahâbî olduğuna inanmıyan da kâfir olur. Çünki ikisi de, Kur’ân-ı kerîmde açık olarak bildirilen delîli inkârdır. Hazret-i Ebû Bekr ile hazret-i Ömeri seb eden ve halîfeliklerine inanmıyanın te’vîli varsa, kâfir olmaz. Müslimânların mallarına, canlarına saldırmak gibi, kat’î açık olan harâmlara, te’vîl yaparak, halâl diyen kâfir olur. Kitâbdan ve sünnetden, şübheli bir delîli te’vîl ederek söyleseydi, kendince islâmiyyete uymuş olup, kâfir olmazdı).İbni Âbidînin kelâmı temâm oldu.

Görülüyor ki, müslimân olduğunu söyleyip, ibâdetlerini yapan, ya’nî (Ehl-i kıble) denilen bir kimsenin, Ehl-i sünnete uymıyan bir inanışı, ma’nâsı açık olan kat-î bir delîli inkâr olursa, te’vîl ile olsa da, olmasa da küfr olur. Buna (Mülhid) denir. Bu inanışı, açık olmayıp, şübheli olan bir delîlin muhtelif ma’nâlarından açık ve meşhûr olanını inkâr olursa ve te’vîli varsa, küfr olmaz. Bid’at olur. Te’vîlden haberi olmayıp, bid’at sâhibi olan âlimleri taklîd ile veyâ nefsine uyarak, dünyâ çıkarları için ise, yine küfr olur.

İster Ehl-i sünnet olsun, ister bid’at sâhibi olsun, dînini dünyâ çıkarlarına âlet eden, ya’nî dünyâlığa kavuşmak için dîninden veren câhillere (Yobaz) denir. Hiçbir dîne inanmadığı hâlde, müslimânları aldatarak îmânlarını yok etmek, islâmiyyeti içerden yıkmak için, müslimân görünüp küfre sebeb olan şeyleri isbât etmek için delîlleri yanlış te’vîl edene (Zındık) ve (Fen yobazı) denir. Bid’at sâhiblerine ve mülhidlere ve bunların yolunda olan câhil taklîdcilere (Mezhebsiz) denir. Mezhebsizler ve îmân hırsızları olan zındıklar, (Dinde reformcu) olarak ortaya çıkmakdadırlar.

İcmâ’ delîl değildir diyen kâfir olmaz. Bid’at sâhibi olur. Hâricîler, şî’îler, vehhâbîler böyledir. Bunların icmâ’a muhâlif sözleri küfr olmaz. Fekat, küfre sebeb olan diğer inanışlarından dolayı kâfir olurlar.

İbnî Âbidîn “rahmetullahi teâlâ aleyh” vitr nemâzını anlatırken diyor ki, (Vitr nemâzının aslını, ya’nî ibâdet olduğunu inkâr eden kâfir olur. Eğer delîlini te’vîl ederek veyâ delîlinde şübhe ederek inkâr ederse, kâfir olmaz. [Bid’at ehlinden olur.] Bütün vâcibler ve sünnetler de böyledir. Çünki, vitr nemâzı dinde zarûrî olarak bilinen bir ibâdetdir ve böyle olduğu (İcmâ’-ı ümmet) ile sâbitdir. İcmâ’-ı ümmet ile bildirilmiş olan zarûrî ibâdete te’vîlsiz olarak inanmamak, hanefî âlimlerine göre, küfr olur. Dinden olduğu zarûrî olarak bilinmek demek, dinden olduğunu câhillerin de bildiği din bilgileri demekdir. Beş vakt nemâzın farz olduğuna inanmak böyledir. Yalnız âlimlerin bildiği din bilgilerini inkâr eden, kâfir olmaz. Ceddenin [büyük annenin] mîrâsın altıda birini alacağını inkâr etmek böyledir).

İbni Melek, (Menâr) şerhinde diyor ki, (İcmâ’) birleşmek demekdir. Bir asrda bulunan müctehidlerin bir işin hükmünde birleşmeleridir. Bu iş, söz veyâ fi’l olabilir. İctihâd lâzım olmıyan şeylerde, bir asrda bulunan müslimânların hepsinin birleşmeleri lâzım olur. Birleşmek, aynı sözü söylemek veyâ aynı işi yapmakdır. Bir asrda bulunan müctehidlerin bir kısmı söyler veyâ yapar, diğerleri işitince susarlar, red etmezlerse, hanefî mezhebinde, yine icmâ’ olur. Şâfi’îde, buna icmâ’ denmez. İctihâd işlerinde icmâ’ sâhibi olmak için, müctehid olmak lâzımdır. Kur’ân-ı kerîmin ve nemâz rek’atlarının ve zekât mikdârının ve ekmeği ödünc almanın ve hamâma gitmenin bizlere nakl edilmesi gibi, ictihâda lüzûm olmıyan şeylerin icmâ’ında müctehid olmak lâzım değildir. Bu gibi şeylerde, müctehid olmıyanların icmâ’ları da mu’teberdir. Fekat, bid’at sâhibi ve fâsık olmamaları lâzımdır. [Bunun için, şî’îlerin ve vehhâbîlerin kitâblarında yazılı bozuk şeyler icmâ’ olamaz. Halâl, harâm ve farzlar için delîl olamaz.] Eshâb-ı kirâmdan ve Ehl-i beyt evlâdlarından olmaları da şart değildir. Medîne ehâlisinden olmaları da şart değildir. Âlimlerin çoğuna göre, selefin ihtilâf etdiği bir mes’elede, sonra gelen âlimlerin icmâ’ yapmaları câizdir. Bir müctehid hilâf ederse, icmâ’ hâsıl olmaz. Haber-i vâhid ile bildirilmiş olan hadîs-i şerîfde ve müctehidin kıyâs etmesi ile bulunan hükmde icmâ’ olur. Âyet-i kerîmeden ve meşhûr olan hadîsden açıkca anlaşılan hükmde icmâ’ olmaz. Bunların kendileri zâten delîldir. Selef-i sâlihînin, ya’nî Eshâb-ı kirâmın “radıyallahü teâlâ anhüm ecma’în”, bizlere, her asrın icmâ’ı ile gelmiş olan icmâ’ları mütevâtir hadîs gibidir. Ya’nî, Eshâb-ı kirâmın böyle icmâ’larını öğrenmemiz ve amel etmemiz lâzımdır. Kur’ân-ı kerîmin Allah kelâmı olduğu, nemâzın ve orucun, zekâtın farz oldukları böyledir. Bir sâlih kimsenin bildirdiği icmâ’ları ise, haber-i vâhid ile bildirilmiş olan hadîs-i şerîfler gibidir. Bunlar ile yalnız amel etmek vâcib olup, ilm [ve îmân] vâcib değildir. Öğle nemâzından evvel dört rek’at sünnet kılmak böyledir.

İcmâ’ın dereceleri vardır. Eshâb-ı kirâmın “radıyallahü teâlâ anhüm ecma’în”, açıkca ve her asrın icmâ’ı ile haber verilmiş olan icmâ’ları, âyet-i kerîme ve mütevâtir olan hadîs-i şerîf gibi kuvvetlidir. İnkâr eden kâfir olur. Eshâb-ı kirâmdan ba’zısının icmâ’ edip, diğerlerinin sükût etdikleri icmâ’ da, kat’î delîl ise de, inkâr eden kâfir olmaz. İcmâ’ın üçüncü derecesi, Eshâb-ı kirâmın ihtilâf etmedikleri bir hükmde, sonraki asrların icmâ’larıdır. Bunlar, meşhûr olan haber gibidir. Bundan sonra, Eshâb-ı kirâmın ihtilâf etdikleri bir hükmde, sonra gelenlerde hâsıl olan icmâ’ olup, haber-i vâhid ile bildirilen hadîs-i şerîf gibidir. Bununla amel vâcib olup, îmân vâcib değildir. Bir asrda bulunan müslimânlar, bir mes’elede ihtilâf edince, sonra gelenlerin, bu ihtilâflı sözlerden birine uymayan hükmleri bâtıl olur. Bu sözlerden başka bir söz söylemeleri câiz olmaz.

(Kıyâs), birşeyi başka şeye benzetmek demekdir. Fıkhda, hükmü nassdan anlaşılamıyan birşeyin hükmünü, bu şeye benziyen başka şeyin hükmünden anlamak demekdir. Kıyâsın delîl olduğu aklen ve naklen bilinmekdedir. (Ey ilm sâhibleri! İ’tibâr ediniz!) âyet-i kerîmesi, (Bilmediklerinizi, bildiklerinize kıyâs ediniz!) demekdir. Çünki, i’tibâr, benzetmek demekdir. Mu’âz “radıyallahü teâlâ anh”, Yemene gidince, ictihâd edeceğini bildirdiği zemân, Resûlullahın “sallallahü aleyhi ve sellem” râzı olup hamd etmesi, kıyâsın huccet olduğunu göstermekdedir. Kıyâsın şartları, rüknü, hükmü ve def’i vardır. Müctehidin bunları hâiz olması lâzımdır. (Menâr) şerhinden terceme temâm oldu.

Se’âdet istersen eğer, ey civân,
sarıl islâmiyyete, yavrum her zemân.

Farz ve vâcib, sünnetü mendûbunu,
emr-i bilma’rûfunu, mecmû’unu.

Dâimâ icrâ edip, terk eyleme,
bu küçükdür, bu büyükdür söyleme.

Hem mekrûh ve harâmdan kaçınmak gerek,
hele kul hakkına çok dikkat gerek.

Ehl-i sünnet olandan öğren hemân,
âmil ol ilminle, fevtetme zemân.


18

18 — ŞEFÂ’AT, ÖLÜLERE YARDIM

Süâl: Zümer sûresinin, otuzuncu âyetiyle sarâhaten, Peygamberimizin “sallallahü aleyhi ve sellem” öldüğü belli iken, hâlâ kabr ziyâreti ile ölülerden şefâ’at istemek olur mu? (Bütün şefâ’atler Allahın izni iledir) ve (Ona, ancak Onun izn verdiği kimse şefâ’at eder) ve (Şefâ’at edicilerin şefâ’ati onlara fâide vermez) âyetlerini okuduğumuz hâlde (Şefâ’at yâ Resûlallah!) lâfzı, şirkin en çirkini değil midir?

Cevâb: Yukarıda bildirilen âyet-i kerîmeler, şefâ’at olmadığını göstermek şöyle dursun, şefâ’at yapılacağını göstermekdedir. Arabî bilen bir kimse, Kur’ân-ı kerîmden ma’nâ çıkarmağa kalkışırsa, böyle yanlış ve hattâ ters ma’nâ çıkarıp, doğru yoldan kayar. Dîninin, îmânının sarsıldığını, belki de, küfre bulaşdığını anlamaz da, kendini doğru müslimân sanır ve doğru müslimânlara leke sürmeğe çabalar. Arabî dilini iyi bilmekle, Kur’ân-ı kerîmin ma’nâsı anlaşılabilseydi, Beyrutdaki arab hıristiyanların, Kur’ân-ı kerîmi herkesden dahâ iyi anlamaları îcâb ederdi. Hâlbuki bunlar, Kur’ân-ı kerîmden hiçbirşey anlıyamamış, îmân şerefine bile kavuşamamışlardır.

Kur’ân-ı kerîmin ma’nâsını anlıyabilmek için, ilm-i lügat, ilm-i metn-i lügat, ilm-i bedî’, ilm-i beyân, ilm-i me’ânî, ilm-i belâgat, ilm-i üsûl-i tefsîr gibi çeşidli ilmleri iyi öğrenmek, sarf, nahv, mantık gibi âlet olan bilgilerde derinleşmek, âyet-i kerîmelerin ma’nâ-yı zâhirîsi, ma’nâ-yı zımnîsi, ma’nâ-yı murâdîsi, ma’nâ-yı iltizâmîsini ve her âyet-i kerîmenin, ne zemân, ne sebeble ve kimler için nâzil olduğunu, âyet-i kerîmelerin hangi hadîs-i şerîflerle ve nasıl açıklandığını iyi bilmek lâzımdır. Ancak, böyle bir islâm âlimi Kur’ân-ı kerîmi tefsîr edebilir. Ya’nî, kelâm-ı ilâhîden murâd-ı ilâhîyi anlıyabilir. Böyle bilgisi olmıyanların, Kur’ân-ı kerîmden ma’nâ çıkarmağa kalkışması, ilk mekteb talebesinin üniversite kitâbı okumasına, kimyâ deneyleri yapmağa kalkışmasına benzer. Böyle nice zevallının, deneylerde kurban gitdiklerini gazetelerde çok okuduk. Bu ilmleri bilmiyenler, tefsîrlere baş vurmalı, ilm sâhiblerinin anlayıp yazdığı ma’nâları, tefsîrlerden anlamağa çalışmalıdır. Tefsîr okuyabilmek ve anlıyabilmek için de, arabîyi ve âlet ilmlerini iyi bilmek lâzımdır. Bizim gibi, bu ilmleri hiç bilmiyenler, tefsîrden de birşey anlıyamayız. Lise ve bir fakülte diploması almış bulunduğumuza güvenerek, câhil olduğumuz tefsîr ilmine dalmağa kalkışırsak, aldanır, helâk oluruz. Yüzme bilmiyen bir diplomalının denizde açılması gibi, câhilce, ahmakca davranmış oluruz.

Yukarıda sayılı ilmlerde mütehassıs olan, islâm dünyâsında asrlardan beri parmakla gösterilen büyük tefsîr âlimleri, (Âlimler, Peygamberlerin vârisleridir) hadîs-i şerîfi ile medh olunan islâm dîninin yüksek bilginleri, yukarıdaki süâlde bulunan âyet-i kerîmelere, süâl sâhibinin anladığı gibi ma’nâ vermediler. Derin ilmleri ve keskin görüşleri ile, doğru ma’nâlarını anladılar. Murâd-ı ilâhînin hiç de öyle olmadığını bildirdiler.

Tefsîr âlimlerinin başlarının tâcı, bu ilmin mütehassıslarının üstâdı olan Kâdî Beydâvî hazretleri, dünyâca tanınan ve islâm dîninin temel direklerinden biri olan tefsîrinde, birinci âyet-i kerîmeye şöyle ma’nâ vermekdedir:

Zümer sûresi, otuzuncu âyet-i kerîmesinde meâlen, (Sen öleceksin. O kâfirler de ölecekler. Sonra, kıyâmet günü, Rabbinizin huzûrunda hesâblaşacaksınız. Senin haklı olduğun, müşriklerin, bâtıl, bozuk olduğu meydâna çıkacak) buyuruldu. (Tefsîr-i Hüseynî)de ve (Mevâkib) tefsîrinde, (Mekke kâfirleri, Muhammed “sallallahü aleyhi ve sellem” ölecek, ondan kurtulacağız diyorlardı. Allahü teâlâ da, evet, sen öleceksin. Fekat, o müşrikler de, elbette ölecekler. Kendileri elbet ölecek olan kimselerin, başkasının ölümünü beklemeleri, açık bir câhillikdir) diyor. Bu âyet-i kerîme, kâfirlerin yanlış yolda olduklarını bildirmek için geldi. Yoksa, Resûlullah “sallallahü teâlâ aleyhi ve sellem” öldükden sonra, duymaz, rûhsuz toprak olur gibi birşey bildirmediği gibi, bununla bir ilgisi bile yokdur. Ölmek, dünyâ hayâtından ayrılmak demekdir. Bundan, kabr hayâtının yok olması, rûhun da ölmesi anlaşılmaz.

Zümer sûresinin kırkdördüncü âyet-i kerîmesine gelince, (Kureyş kâfirleri, putların kendilerine şefâ’at edeceklerini söylüyor. Onlara söyle ki, Allahü teâlânın izni olmadan, hiç kimse şefâ’at edemez) olarak tefsîr edilmekdedir. Putların, heykellerin şefâ’at edemiyeceklerini bildiren âyet-i kerîmeyi, Resûlullah şefâ’at edemez diye açıklamak çok yanlışdır. Resûlullaha “sallallahü aleyhi ve sellem” şefâ’at etmesi için izn verilecek. O da, dilediği mü’minlere şefâ’at edecekdir. Bekara sûresindeki Âyet-el Kürsînin tefsîri de, böyle olduğunu bildirmekdedir.

Müddessir sûresinin kırksekizinci âyet-i kerîmesi de, (Şefâ’at etmelerine izn verilenler, kâfirlere şefâ’at ederlerse, şefâ’atleri onlara fâide vermez) demekdedir. Böyle olduğunu bildiren hadîs-i şerîfler, (Tefsîr-i Mazherî)de yazılıdır.

Görülüyor ki, âyet-i kerîmelerin hepsi, şefâ’at etmek için, mü’minlere yardım etmek için izn verileceğini, kâfirlere şefâ’at edilmiyeceğini bildirmekdedir. Resûlullahın mü’minlere şefâ’at edeceğini bildiren çeşidli hadîs-i şerîfler vardır:

Hatîb-i Bağdâdînin bildirdiği hadîs-i şerîfde, (Ümmetimden, Ehl-i beytimi sevenlere şefâ’at edeceğim) buyurulmakdadır. Sevmek, yalnız lâfla olmaz!

İmâm-ı Ahmedin “rahmetullahi aleyh” (Müsned) kitâbında bildirilen hadîs-i şerîfde, (Ümmetimden, büyük günâh işliyenlere şefâ’at edeceğim) buyurulmakdadır.

Deylemî “rahmetullahi aleyh” (Müsned)inde bildirilen hadîs-i şerîfde, (Eshâbıma dil uzatanlardan başka, herkese şefâ’at edebilirim) buyurulmakdadır.

Yine Deylemînin bildirdiği hadîs-i şerîfde, (Ümmetimden, nefsine zulm edenlere, nefslerine aldananlara şefâ’at edeceğim) buyurulmakdadır.

Hatîb-i Bağdâdînin “rahmetullahi teâlâ aleyh” bildirdiği hadîs-i şerîfde, (Ümmetimden, günâhları çok olanlara şefâ’at edeceğim) buyurulmakdadır.

İbni Ebî Şeybenin bildirdiği hadîs-i şerîfde, (Kıyâmet günü, mezârdan önce çıkan ben olacağım ve en önce şefâ’at eden ben olacağım) buyurulmakdadır.

İmâm-ı Müslimin “rahmetullahi teâlâ aleyh” bildirdiği hadîs-i şerîfde, (Kıyâmet günü, en önce ben şefâ’at edeceğim) buyurulmakdadır.

(Şir’at-ül-islâm) şerhi, yirmisekizinci sahîfesindeki hadîs-i şerîfde, (Şefâ’atime inanmıyan, ona kavuşamaz) buyuruldu.

Ahmed ibni Kemâl efendinin “rahmetullahi teâlâ aleyh” kırk hadîsinin sekizinci hadîs-i şerîfinde, (Sünnetimi elinden kaçıran kimseye şefâ’atim harâm oldu) buyurulmakdadır. Ya’nî, doğuşda mâlik olduğu îmânını bırakana, müslimân olmıyana şefâ’at etmem buyuruldu.

(Buhârî) ve (Müslim)de ve (Sünen) kitâblarında bildirilen hadîs-i şerîfde, (Kabrimi ziyâret eden kimseye şefâ’at etmek bana vâcib oldu) buyurulmakdadır.

Taberânînin “rahmetullahi teâlâ aleyh” bildirdiği hadîs-i şerîfde, (Kabrimi ziyâret edenin şefâ’atcisiyim) buyuruldu. Bu iki hadîs-i şerîf, Resûlullahın kabr-i şerîfini ziyâret etmenin lâzım olduğunu göstermekdedir.

Resûlullah “sallallahü aleyhi ve sellem” efendimizin çeşid çeşid şefâ’at edeceğini bildiren dahâ nice hadîs-i şerîfler vardır. (Milel-nihal) kitâbı, altmışyedinci sahîfesinde diyor ki, (Resûlullahın şefâ’at edeceğine ve kirâmen kâtibîn meleklerine ve Cennetdeki rü’yete inanmıyan kimsenin arkasında nemâz kılınmıyacağı (Hülâsa)da yazılıdır). Bunun için vehhâbî imâm arkasında nemâz kılmamalıdır.

Ehl-i sünnet âlimleri bildiriyor ki, kıyâmet günü, her Peygamber şefâ’at edecekdir. Sonra âlimler, sonra şehîdler, sonra sâlihler, sonra Kur’ân-ı kerîmi tecvîd ile, tegannî etmeden ve Allah rızâsı için okuyan hâfızlar, küçük çocuklar şefâ’at edecekdir. Böyle olduğunu bildiren hadîs-i şerîfler (Kurtubî tezkiresi) muhtasarında ve (Birgivî vasıyyetnâmesi)nde yazılıdır. Çocukların cenâze nemâzını kılarken, (Yâ Rabbî! Bu çocuğu şefâ’atci eyle!) diye okunacağı, bütün fıkh kitâblarında yazılıdır.

Kıyâmet günü, iyilerin, günâhlı olanlara şefâ’at edeceklerini bildiren hadîs-i şerîfler o kadar çokdur ki, bunlar karşısında inanmıyanın, yâ çok câhil veyâ islâmı yıkmak için uğraşanlara aldanmış bir zevallı olduğu düşünülebilir. Bunun için, yukarıdaki süâli soranın, şefâ’ate inanmadığını değil de, kabr ziyâretinin ve ölmüş bir kimseden birşey istemenin câiz olmadığını bildirmek istediğini sanıyoruz.

Bugün ba’zı kimseler, Evliyâ ziyâreti ve meyyitden birşey istemek şirkdir diyorlar. Bir Velîyi ziyâret edenlere, Resûlullahdan şefâ’at istiyenlere kâfir, ya’nî müslimân değil diyorlar. Ehl-i sünnet âlimleri, meyyit ile tevessülün câiz olduğunu, kelâm ve fıkh kitâblarında, çeşidli delîllerle isbât etmekdedirler. (Dürr-ül-muhtâr)da, cenâze nemâzını anlatdıkdan sonra, (Kabrleri ziyâret etmenizi yasak eylemişdim. Bundan sonra, kabrleri ziyâret ediniz!) hadîs-i şerîfini bildirmekdedir. Bu hadîs-i şerîfde, kabr ziyâreti emr edilmekdedir. İbni Âbidîn bunu açıklarken buyuruyor ki, (Mevtâ, Cum’a günü ve bir gün önce ve bir gün sonra kendini ziyâret edenleri tanır. Muhammed Vâsi’ böyle bildirmekde ve Cum’a gününün, başka günlerden üstün olduğu buradan da anlaşılıyor demekdedir. İbni Ebî Şeybe, Resûlullah “sallallahü aleyhi ve sellem” efendimizin Uhud şehîdlerinin kabrlerini her sene ziyâret etdiğini ve onlara, (Esselâmü aleyküm) dediğini haber verdi. Uzakda durarak da ziyâret mendûbdur. İbni Hacer, fetvâlarında, (Harâm olan şeyler bulunsa da, meselâ erkekler arasına kadınlar karışsa da, Evliyânın mezârlarını ziyâreti terk etmemelidir) diyor. Çünki bir kimse, başkasının yapdığı günâh için ibâdetini terk etmez. Cenâze taşımak da, bu sebeble terk edilmez. Resûlullah “sallallahü aleyhi ve sellem”, Eshâbının “rıdvânullahi teâlâ aleyhim ecma’în” mezârlarını ziyâret için Bakî’ kabristânına gider, ayakda, onlara (Esselâmü aleyküm) derdi. Kabrin ayak ucunda durmak iyidir. Baş tarafında durmak da câizdir. Resûlullah “sallallahü aleyhi ve sellem”, bir mezârın baş tarafında Bekara sûresinin bir kısmını okuyup, geri kalanını ayak ucunda okudu. Hadîs-i şerîfde buyuruldu ki, (Kabristâna giren kimse, Yasîn sûresini okusa, o gün meyyitlerin azâbları hafîfler. Meyyitlerin sayısı kadar, ona da sevâb verilir). Bir hadîs-i şerîfde de, (Onbir ihlâs okuyup, sevâbı ölülere gönderilirse, mevtâların sayısınca ona da sevâb verilir) buyuruldu.

(Hidâye) fıkh kitâbında diyor ki, (Bir kimsenin, nemâz, oruc ve sadaka gibi bütün ibâdetlerinin sevâbını başkasına hediyye etmesi câizdir). İbni Âbidîn, cenâze nemâzı sonunda diyor ki, [(Tâtârhâniyye) kitâbında, zekâtı anlatırken diyor ki, (Nâfile sadaka veren kimsenin, sevâbının bütün mü’minlere verilmesi için niyyet etmesi çok iyi olur. Kendi sevâbından hiç azalmadan, bütün mü’minlere de sevâbı erişir. Ehl-i sünnet vel-cemâ’at mezhebi böyledir). Hanefî ve Hanbelî mezheblerine göre, nemâz ve Kur’ân-ı kerîm okumak gibi yalnız beden ile yapılan ibâdetlerin sevâbı da, böyle hediyye edilebilir. Mu’tezile mezhebi, hiçbiri hediyye edilemez dedi. Şâfi’î âlimlerinin sonra gelenleri “rahmetullahi teâlâ aleyhim ecma’în”, Kur’ân-ı kerîmin ve nemâzın da meyyite fâide vereceğini bildirdiler. Çünki, Kur’ân-ı kerîm okunan yere, rahmet ve bereket iner. Bu zemân yapılan düânın kabûl olması çok umulur. Farz ve nâfile ibâdetlerin sevâbı, ölülere ve dirilere gönderilebilir. İbâdeti yaparken, sevâbını başkasına niyyet etmek câiz olduğu gibi, ibâdeti kendi için yapıp, sonra sevâbını başkasına hediyye etmek de câizdir. Sevâb, hediyye edilenlere taksîm edilmeksizin, her birine bütünü kadar erişir. Her çeşid ibâdetin sevâbı, Resûlullahın mubârek rûhuna da gönderilebilir. Abdüllah ibni Ömer “radıyallahü anhümâ”, Resûlullah için ömre yapardı. Hâlbuki, bunu vasıyyet etmemişdi. İbnis-Serrâc, Resûlullah “sallallahü aleyhi ve sellem” için onbinden fazla hatm okumuşdu. Mubârek rûhu için kurban kesmişdi. Bu hediyyelerle derecesi ve şerefi artar denildi].

Abdülhak-ı Dehlevî hazretleri, fârisî (Medâric-ün-nübüvve) kitâbında, ikinci cild, yüzotuzikinci sahîfede diyor ki: (Bedr gazâsında, dokuzyüzü aşan kâfir ordusundan, yetmişi öldürülmüşdü. Bunlardan yirmidördü, bir leş çukuruna atıldı. Resûlullah “sallallahü aleyhi ve sellem” üç gün sonra çukur başına geldi. Birkaçının ismini sayarak, (Rabbinizin ve Onun Resûlünün bildirdikleri azâblara kavuşdunuz mu? Ben, Rabbimin va’d etdiği zafere kavuşdum) buyurdu. Ömer “radıyallahü anh” bunu işitince: (Yâ Resûlallah! Cansız ölülere neden söylüyorsun?) dedi. (Sözlerimi siz onlardan dahâ iyi işitici değilsiniz! Fekat onlar cevâb veremez) buyurdu. Bu hadîs-i şerîf, hadîs âlimlerinin sözbirliği ile bildirilmekdedir. Bu hadîs-i şerîf, ölülerin diriler gibi işitdiğini, fekat cevâb veremediklerini gösteriyor. (Müslim-i şerîf)de bildirilen bir hadîs-i şerîfde de: (Defnden sonra cemâ’at dağılırken, ölü, bunların ayak sesini işitir) buyuruldu. Resûlullah “sallallahü aleyhi ve sellem”, Bakî’ kabristânını ziyâret ederken, oradaki meyyitlere selâm verir, onlara söylerdi. İşitmiyen, anlamıyan kimseye birşey söylenir mi? Hattâ saçma söz olur.

Süâl: Meyyitin, ayak seslerini işitmesi, süâl meleklerine cevâb verinciye kadar işiteceğini gösteriyor. Bundan her zemân işiteceği anlaşılır mı?

Cevâb: Hadîs-i şerîfde, süâllere cevâb verinciye kadar işitir denilmiyor. Süâli işitmesi ve cevâb vermesi için, meyyit sonra ayrıca diriltilecekdir.

Süâl: Meyyit, yalnız Resûlullahın “sallallahü teâlâ aleyhi ve sellem” sözlerini işitir. Bu ise, bir mu’cizedir. Herkesin sözünü işitir demek nasıl doğru olur?

Cevâb: Hadîs-i şerîfde açıkca bildirilen birşeyi sınırlamak için veyâ başka dürlü anlatmak için, bu şeyin, açıkca bildirildiği gibi olamıyacağını isbât etmek lâzımdır. Allahü teâlâ, ölüye, kulaksız, sinirsiz, bizim bilmediğimiz bir sûretle işitdirebilir.

Süâl: Fâtır sûresinin otuzbeşinci âyetinde meâlen, (Sen ölüye işitdiremezsin. Sen kabrde olana duyurucu değilsin!) buyuruluyor. Bu âyet-i kerîme karşısında, o hadîs-i şerîf nasıl doğru olabilir? Hazret-i Ömere “radıyallahü teâlâ anh” verilen cevâbda, (Dahâ iyi bilici) denilmiş, bizlere ise, yanlışlıkla (Dahâ iyi işitici) şeklinde gelmiş olabilir. Çünki, ölüler, âhıret işlerini, dirilerden elbette dahâ iyi bilirler.

Cevâb: Hazret-i Ömer “radıyallahü teâlâ anh” gibi çok sağlam bir zâtın bildirdiği bir hadîs-i şerîfde yanlışlık olabileceğini, hiçbir müslimân düşünemez. Bu âyet-i kerîmede meâlen, (Ölülere sen işitdiremezsin. Senin sesini, Allahü teâlâ işitdirir) buyuruldu. Resûlullah “sallallahü aleyhi ve sellem”, Mekke kâfirlerinin îmân etmeleri için uğraşıyordu. İnanmadıkları için üzülüyordu. Bu âyet-i kerîme o zemân gelmişdi. Ölülere işitdiremezsin demek, ölü kalbleri, ya’nî kâfirleri îmâna kavuşduramazsın demekdir. Kâfirlerin bedenleri kabre, kalbleri de ölüye benzetilmekdedir. Hadîs-i şerîfler ve din büyüklerinin kitâbları, ölülerin işitdiklerini ve anladıklarını gösteriyor. Bu haberleri bozan başka bir haber bildirilmedi. (Kıyâmet ve Âhıret) kitâbının (Müslimâna nasîhat) kısmını okuyunuz!

Enfâl sûresinin onyedinci âyetinde meâlen, (Kâfirlere atdığını sen atmadın, onları Allahü teâlâ atdı) buyuruldu. Bu âyet-i kerîmeyi yanlış anlıyarak, insanın yapdığı şeyleri, insan yapmıyor demek, insandan birşey istemenin câiz olmıyacağını sanmak yanlışdır. Böyle olsaydı, ağaç meyve verdi, yemek beni doyurdu, ilâc ağrıyı durdurdu, taş camı kırdı gibi söz yanlış ve günâh olurdu. Hâlbuki, böyle sözleri kendileri de söylemekdedir. Bu sözler (Bu şey, bu işin yapılmasına sebeb oldu, vâsıta oldu) demekdir. Meselâ, taş camı kırmağa sebeb oldu demekdir. Herşeyi yapan, yaratan, yalnız Allahü teâlâdır. Allahü teâlâdan başka yaratıcı yokdur. İnsan birşeyi yaratdı demek şirk olur. Çok çirkin söz olur. Fekat Allahü teâlâ, çok şeyleri yaratmasına, insanları ve mahlûkları sebeb kılmışdır. Âdeti böyledir.

Bu âyet-i kerîmeyi Kâdî Beydâvî “rahmetullahi teâlâ aleyh” şöyle tefsîr ediyor: (Yâ Muhammed “aleyhisselâm”! Kâfirlere atdığın o bir avuç toprağı, onların gözlerine sen götürmedin. Allahü teâlâ gözlerine götürdü. Yâhud Uhud gazâsında, Ubeyye ibni Halefe atdığın süngüyü o kâfire sen atmadın. Allahü teâlâ atdı). (Hüseynî) ve (Mazherî) tefsîrlerinde diyor ki, (Kesb etmeleri, istemeleri ve sebeb olmaları bakımından, işleri insan yapdı denir. Yaratması bakımından da, Allah yapdı denir. Allahü teâlâ, (Dâvüd, Câlûtu öldürdü) buyuruyor. Hâlbuki, Muhammed aleyhisselâma, (Sen atmadın, ben atdım) buyuruyor. Böylece, Muhammed aleyhisselâmın derecesinin yüksek olduğunu bildiriyor).

Nisâ sûresinin yetmişsekizinci âyetinde meâlen, (Ey insan! Sana gelen her iyilik, Allahü teâlânın ihsânı olarak, ni’meti olarak gelmekdedir. Her derd ve belâ da, kötülüklerine karşılık olarak gelmekdedir. Hepsini yaratan, gönderen Allahü teâlâdır) buyuruldu. [Allahü teâlâ, derdleri, belâları, günâhlara cezâ olarak, azâb olarak göndermiyor. Günâhların afv edilmeleri için, ihsân olarak gönderiyor. İkinci kısm, 25. ci maddeye bakınız!] Görülüyor ki, Allahü teâlâ, çok şeyi sebeblerle yaratmakdadır. Sebeblere yapışmak, sebeblerden beklemek, istemek, Onun âdetine uymak, Ondan beklemek, Ondan istemek olur. Peygamberden “sallallahü teâlâ aleyhi ve sellem” şefâ’at istemek de, tabîbden ilâc istemek, bulutdan yağmur beklemek gibidir. Böyle sebeblere yapışmak, Allahü teâlâya şirk olmaz. Onun âdetine uymak, Ona itâ’at etmek olur. (Bana itâ’at etmek isteyen, Resûlüme itâ’at etsin!) meâlindeki âyet-i kerîme meşhûrdur.

Mu’tezile fırkası, şefâ’at edileceğine inanmadı. (Emâlî) kasîdesinin (Dağlar gibi günâhları olanlara, iyiler şefâ’at edecekdir) beyti, şefâ’at olacağını bildirmekdedir. Bu kasîdenin (Nuhbet-ül-leâlî) ismindeki şerhi İstanbulda neşr edilmişdir.

Şarta bağlı olarak Evliyâya adak yapmak da, kendini, günâhı çok, düâ etmeğe yüzü yok bilerek, mubârek birini vesîle edip, Allahü teâlâya yalvarmak demekdir. Meselâ (Hastam iyi olursa veyâ şu işim hâsıl olursa, sevâbı (Seyyidet Nefîse) hazretlerine olmak üzere, Allah için, üç Yasîn okumak veyâ bir koyun kesmek nezrim olsun) deyince, bu dileğin kabûl olduğu çok tecribe edilmişdir. Burada, Allahü teâlâ için Kur’ân-ı kerîm okunup veyâ koyun kesip, sevâbı seyyidet Nefîse hazretlerine bağışlanmakda, onun şefâ’ati ile, Allahü teâlâ, hastaya şifâ vermekde, kazâyı, belâyı gidermekdedir. Koyunu mezâr başında kesmek harâmdır. Hiçbir mezârın yanında kesmemelidir. Puta tapanların put yanında kesmelerine benzememelidir. İbni Âbidîn, nâfile nemâzları adak yaparak kılmağı anlatırken bildirdiği hadîs-i şerîfe göre, bir dilek için adak edilen bir ibâdet, o dileği hâsıl etmez. Bu ibâdet, o dileğin hâsıl olması için yapılmaz. Allahü teâlâ, o ibâdetden dolayı veyâ sevdiği bir kuluna yapılan bir iyilikden dolayı, merhamet ederek, o dileği kabûl ve ihsân etmekdedir.

(Şerh-ı mekâsıd)da diyor ki: (Eski yunan felsefecilerine göre, eşyâyı tanımak için, bunların görüntülerinin, his organları üzerinde hâsıl olması lâzımdır. İnsan ölüp, rûh bedenden ayrılınca, his organları çalışmıyor ve çürüyüp yok oluyor. Eşyâyı tanımak imkânsız oluyor. Birşeyin hâsıl olması için lâzım olan şart yok olunca, o şey de hâsıl olmaz diyorlar. Onlara deriz ki, eşyâyı tanımak için, his organları şart değildir. Çünki, eşyânın tanınmaları, hisde de, rûhda da, onların sûretlerinin, görüntülerinin hâsıl olması ile değildir. Bundan başka, görüntü, his organlarında hâsıl olmaksızın, doğruca rûhda hâsıl olamaz demek, mesnedsiz, kuru bir iddi’â olur. İslâm inancına göre, rûhda, bedenden ayrıldıkdan sonra, yeni bir anlayış, dirilerin hâllerini ve bilhâssa dünyâda iken tanımış oldukları kimselerin hâllerini anlamak kuvveti hâsıl olmakdadır. Bundan dolayı Velîlerin “kaddesallahü teâlâ esrârehümül’azîz” kabrlerini ziyâret etmek ve onların mubârek rûhlarından istigâse etmek, ya’nî yardım dilemek ile, iyiliklere kavuşulmakda ve zarârlardan kurtulmak nasîb olmakdadır.

Rûhun, bedenden ayrıldıkdan sonra, bedenle ve bedenin bulunduğu toprakla alâkası, ilgisi vardır. Bir kimse, bu toprağı ziyâret eder ve Velînin rûhuna teveccüh ederse, ikisinin rûhları buluşurlar ve birbirlerinden fâidelenirler).

(Tefsîr-i kebîr)de diyor ki: (İnsanın rûhu, bedenden ayrılıp, dünyâ ilgisinden kurtulunca, melekler âlemine, kudsî makâmlara gider. O âleme mahsûs kuvvetler kendinde hâsıl olur. Birçok şeyler yapabilirler. İnsan hocasını rü’yâda görüp, bilmediklerini sorup öğreniyor). Fahrüddîn-i Râzî (El-metâlib-ül-âliyye) kitâbının onsekizinci faslında da buyuruyor ki: (Rûhu olgun, nefsi pâk ve te’sîri kuvvetli bir Velînin kabri yanına gidip, bir zemân durulur ve o toprakdaki Velî düşünülür ise, rûhu o toprağa bağlanır. Meyyitin rûhu da, bu toprağa bağlı olduğu için gelen insanın rûhu ile Velînin rûhu buluşmuş olurlar. Bu iki rûh, karşılıklı iki ayna gibi olur. Herbirinde olan me’ârif, kemâlât, ötekine aks eder, yansır. İkisi de çok fâidelenir). Alâüddîn-i Attâr “rahmetullahi teâlâ aleyh” hazretleri buyurdu ki: (Meşâyıhın kabrlerini ziyâret edene, onları anladığı ve bağlandığı mikdârca fâide hâsıl olur. Onların kabrlerinden, çok fâide alınır. Fekat, rûhlarına bağlanmak, [ya’nî râbıta yapmak] dahâ fâidelidir. Çünki, uzak ve yakın olmanın bunda bir te’sîri yokdur). Üçüncü kısm, altmışıncı maddeyi okuyunuz!


19

19 — İKİNCİ CİLD, 60. cı MEKTÛB

Bu mektûb, Muhammed Takîye yazılmışdır. Fudûl işlerden vazgeçip, zarûrî lâzım olanları yapmak lâzım olduğu bildirilmekdedir:

Allahü teâlâya hamd olsun ve Onun seçdiği, sevdiği kullarına selâm olsun! Kıymetli mektûbunuzu okumakla şereflendim. Hazret-i Ebû Bekr-i Sıddîkın “radıyallahü teâlâ anh” hilâfetinin doğru olduğunu ve asrların en iyisi olan birinci asrın iyi insanlarının sözbirliği ile halîfe seçildiğini bildiren vesîkaları ve senedleri toplayıp yazmışsınız. Bunun gibi, (Hulefâ-i râşidîn) adı verilmiş olan dört halîfenin üstünlüklerinin, halîfelik sıralarına göre olduğunu ve insanların en üstünü olan Muhammed aleyhisselâmın yetişdirmiş olduğu Eshâb-ı kirâmın birbiri ile olan anlaşmazlıklarına ve muhârebelerine karışmamamız, susmamız lâzım olduğunu gösteren yazılarınız, bizi çok sevindirdi. İmâmlar, halîfeler için böyle inanmak yetişir. (Ehl-i sünnet vel-cemâ’at) âlimleri de böyle bildirmekdedir. Allahü teâlâ, bu âlimlerin çalışmalarına bol bol mükâfât versin!

Merhametli kardeşim! İmâmlık, ya’nî halîfelik bilgisi, dînimizin lüzûmlu [zarûrî] bilgilerinden değildir. Ya’nî (Üsûl-i din) den değildir. (Fürû’-i din)dendir. Zarûrî lâzım olan, ya’nî (Zarûriyyât-i din) başkadır. Onlar, (İ’tikâd) ve (Amel) bilgileridir. Ya’nî, herşeyden önce, inanılacak bilgileri ve yapılacak vazîfeleri öğrenmek lâzımdır. Zarûrî bilgilerden birincisine (Kelâm ilmi), ikincisine (Fıkh ilmi) denir. Zarûrî lâzım olanları bırakıp, (Fudûl)lerle uğraşmak, kıymetli ömrü, fâidesiz şeylere harc etmek olur. Hadîs-i şerîfde, (Allahü teâlânın, bir kulunu sevmemesinin alâmeti, onun mâ-lâ-ya’nî ile vakt geçirmesidir) buyuruldu. Halîfelerle uğraşmak, zarûriyyât-i dinden ve üsûl-i dinden olsaydı, Allahü teâlâ, Resûlullahın vefâtından sonra kimin halîfe olacağını Kur’ân-ı kerîmde açık olarak bildirirdi. Peygamberimiz “aleyhi ve alâ âlihissalevâtü vetteslîmât” da, belli birinin halîfe olmasını emr ederdi. Kur’ân-ı kerîmde ve hadîs-i şerîflerde, bu işe ehemmiyyet verilmediği için, halîfeler üzerinde durmanın, üsûl-i dinden olmayıp, fudûl-i dinden olduğu anlaşılmakdadır. Mâ-lâ-ya’nî ile vakt geçirenler, fudûl ile uğraşsınlar. Zarûriyyât-ı dinden olan bilgiler o kadar çokdur ki, insan fudûl ile uğraşmağa vakt bulamaz. Herşeyden önce, i’tikâdı düzeltmek lâzımdır. Peygamberimizin “aleyhi ve alâ âlihissalevâtü vetteslîmât” Allahü teâlâdan getirdiği bilgilerden zarûret ve tevâtür yolu ile bizlere gelmiş olanları öğrenip inanmalıyız! Böylece, haşra [ya’nî, hesâb yerinde toplanmağa] ve neşre [ya’nî, hesâbdan sonra, Cennete veyâ Cehenneme dağılmağa] ve sonsuz azâblara ve sevâblara ve bunlar gibi bilgilerin doğru olduklarına ve hiç şübhe olmadığına inanmak lâzımdır. Bunlara i’tikâd olmazsa, kıyâmetde kurtuluş olamaz. İ’tikâdı düzeltdikden sonra, fıkh bilgilerini öğrenmeli ve yapmalıdır. Böylece, farzları, vâcibleri, hattâ sünnetleri ve müstehabları yapmak ve halâlı ve harâmı gözetmek ve ahkâm-ı islâmiyye hudûdünün dışına taşmamak lâzımdır. Ancak, böylece âhıret azâblarından kurtulmak düşünülür. İ’tikâd ve amel doğru oldukdan sonra, tesavvuf yoluna sıra gelir. Vilâyetin kemâllerine kavuşmak ümmîdi başlar. Bu zarûrî din vazîfeleri yanında, halîfelik kimin hakkı idi gibi şeyler, lüzûmsuz ve fâidesizdir. Ancak, bozuk ve sapık kimseler, bu şeyleri yanlış anlatdıkları, taşkınlık yapdıkları ve insanların en iyisinin “aleyhi ve alâ âlihissalevâtü vetteslîmât” Eshâbına “radıyallahü teâlâ anhüm ecma’în” leke sürmeğe kalkışdıkları için, onları çürütecek bilgileri açıklamak lâzım olmuşdur. Çünki, bu sağlam dinde fesâd, karışıklık çıkmasını önlemek, zarûriyyât-ı dindendir. Vesselâm.


20

20 — ÜÇÜNCÜ CİLD, 36. cı MEKTÛB

Bu mektûb, mîr Muhammed Nu’mâna “rahmetullahi teâlâ aleyh” gönderilmişdir. Kabr azâbına inanmıyanların şübhelerini gidermek için yazılmışdır:

Allahü teâlâya hamd olsun! Onun seçdiği, sevdiği kullarına selâm olsun! Kabrde azâb yapılacağı sahîh ve meşhûr hadîsler ile, hattâ Kur’ân-ı kerîmdeki âyetlerle bildirilmiş iken, çok kimsenin bunda şübhe etdiği, hattâ inanmadığı, böyle şey olamaz dediği görülüyor. Kabre konulmamış ölüleri hareketsiz ve bırakıldığı gibi gördükleri için, mezârda azâb olduğunda şübhe ediyorlar. Meyyite azâb yapılsaydı, canı yansaydı, dirilerde olduğu gibi, çırpınır, hareket ederdi diyorlar. Buna cevâb olarak deriz ki, (Kabr hayâtı) veyâ (Âlem-i berzah hayâtı) denilen, meyyitlerin hâli, dünyâdaki dirilerin hayâtı gibi değildir. Dünyânın nizâmı, düzeni için, buradaki hayâtda, hem his ya’nî duygu, hem de irâde ile hareket vardır. Berzah [kabr] hayâtında ise, hareket etmek lâzım değildir. Hattâ, berzah âleminde hareket olmaması lâzımdır. O hayâtda bulunanların, elem ve azâb duymaları için, yalnız his etmeleri yetişir. Görülüyor ki, berzah hayâtı, ya’nî kabr hayâtı, dünyâ hayâtının yarısı gibidir. Kabrde, rûhun bedene bağlanması, diri iken olan bağlanmasının yarısı kadardır. İşte bunun için, gömülmemiş ölüler, berzah hayâtında oldukları için, azâbı ve elemi duyarlar ve hiç hareket etmez, kıpırdayamazlar. Hep doğru söyleyici olan (Muhbir-i sâdık)ın “aleyhi ve alâ âlihissalevâtü vetteslîmâtü etemmühâ ve ekmelühâ” doğru söylemiş olduğu böylece anlaşılmakdadır.

Şunu da bildirelim ve şübheleri kökünden giderelim: Peygamberlik makâmı aklın ve düşüncenin dışındadır, üstündedir. Aklın eremeyeceği, anlıyamıyacağı çok şeyler vardır ki, bunlar Peygamberlik makâmında anlaşılır. Herşey akl ile anlaşılabilseydi, Peygamberler gönderilmezdi “salevâtüllahi teâlâ ve teslîmâtühü sübhânehü aleyhim ecma’în”. Âhıret azâbları, Peygamberler göndererek bildirilmezdi. İsrâ sûresinin onbeşinci âyetinde meâlen, (Biz, Peygamber göndererek bildirmeden önce, azâb yapıcı değiliz) buyuruldu. Akl çok şeyi anlar. Fekat, herşeyi anlıyamaz. Anlaması da, kusûrsuz, tâm değildir. Çok şeyleri, Peygamberler bildirdikden sonra anlamakdadır. Peygamberlerin gelmesi ile, insanların özr ve behâne yapmaları önlenmişdir. Nisâ sûresinin yüzaltmışdördüncü âyetinde meâlen, (Peygamberleri, müjde vermek için ve korkutmak için gönderdim. Böylece, insanların Allahü teâlâya özr, behâne yapmaları önlendi) buyuruldu. Akl, dünyâ işlerinde bile çok kerre yanılmakdadır. Böyle olduğunu bilmiyen yokdur. İslâm bilgilerini, böyle bir akl ile dartmağa kalkışmak doğru olamaz. İslâm bilgilerini akl ile inceleyip, akla uygun olup olmamasına bakmak, aklın hiç yanılmaz olduğuna güvenmek olur ve Peygamberlik makâmına inanmamak olur. Böyle bozuk iş yapmakdan Allahü teâlâ hepimizi korusun! Önce, Peygambere inanmak, Allahın Peygamberi olduğunu tasdîk etmek lâzımdır. Böylece, Onun bildirdiklerinin hepsinin doğru oldukları kabûl edilmiş olur. Şeklerden, şübhelerden kurtuluş nasîb olur. Dînin temeli, Peygambere inanmakdır. Peygamberin Allah tarafından gönderildiğini, hep doğru söylediğini aklın kabûl etmesidir. Akl, bu temel bilgiyi kabûl edince, Peygamberin bildirdiklerinin hepsini kabûl etmiş olur. Peygamberin “sallallahü teâlâ aleyhi ve sellem” Allah tarafından gönderildiğini, Allahın bildirdiklerini haber verdiğini kabûl etmemiş olan bir akla din bilgilerini birer birer inandırmak çok güç olur. Aklın Peygambere kolay inanması ve kalbde tâm îmân hâsıl olması için en yakın yol, Allahü teâlâyı zikr etmekdir. Ra’d sûresinin otuzuncu âyetinde meâlen, (İyi biliniz ki, kalbler, Allahü teâlânın zikri ile itminâna, râhata kavuşur!) buyuruldu. Ya’nî, tam îmâna kavuşur. Düşünerek, akl ile ölçerek, bu yüksek makâma kavuşmak, güç, hem de çok güçdür.

Beyt:

Hep akla güvenenin ayağı tahtadandır,
Tahta olan ayağa, hiç denilir mi sağlamdır.

Peygamberlerin Allah tarafından gönderildiği ve hep doğru söylediğini uzun uzun düşünüp kabûl ve tasdîk etdikden sonra, Onun yolunda, izinde bulunan, herşeyde Ona uyan bir kimse, herşeyi düşünerek yapmış ve hepsinde akla uymuş olur. Peygamberin her sözüne uyması, akla uymak olur. İnsanın aklı, birşeyin var olduğunu anlar, kabûl ederse, o şeyden meydâna gelen ve o şeyi meydâna getiren parçaların da var olduklarını anlamış, kabûl etmiş olur. Bu parçaların herbirinin var olduklarını ayrı ayrı inceleyip, düşünüp anlamasına lüzûm yokdur. O şeyin var olduğunu inceleyip kabûl etmiş olduğu için, o parçaların hepsini de inceliyerek kabûl etmiş sayılır. Bizi doğru yola kavuşduran Allahü teâlâya hamd olsun! O, bize doğru yolu göstermeseydi, hiçbirimiz doğru yola kavuşamazdık. Peygamberlerin “aleyhimüssalevâtü vetteslîmât” hepsi, Allah tarafından gönderilmişdir. Hepsinin hep doğru söylediğine inanırız. [Sapık din adamı Ahmed ibni Teymiyyenin kitâblarındaki bozuk fikrleri ile ingiliz câsûsu Hempherin yalanlarının ve iftirâlarının karışımına (Vehhâbîlik) denir.] Doğru yolda bulunanlara bizden selâm olsun!

[(Herkese Lâzım Olan Îmân), 1419 [m. 1999] baskısı sahîfe 32 de diyor ki, (Peygamberlerin “aleyhimüssalevâtü vetteslîmât” sayısı belli değildir.Yüzyirmidörtbinden çok oldukları meşhûrdur. Bunlardan üçyüzonüç veyâ üçyüzonbeş adedi Resûldür. Bunların içinden de, altısı dahâ yüksekdir. Bunlara (Ülül’azm) Peygamberler denir. Ülül’azm Peygamberler, Âdem, Nûh, İbrâhîm, Mûsâ, Îsâ ve Muhammed Mustafâdır “aleyhimüssalâtü vesselâm”.

Peygamberlerin içinde otuzüç adedi meşhûrdur. Bunların ismleri: Âdem, İdrîs, Şît veyâ (Şîs), Nûh, Hûd, Sâlih, İbrâhîm, Lût, İsmâ’îl, İshak, Ya’kûb, Yûsüf, Eyyûb, Şu’ayb, Mûsâ, Hârun, Hıdır, Yûşa’ bin Nûn, İlyâs, Elyesa’, Zülkifl, Şem’un, İşmoil, Yûnüs bin Metâ, Dâvüd, Süleymân,Lokmân, Zekeriyyâ, Yahyâ, Uzeyr, Îsâ bin Meryem, Zülkarneyn ve Muhammed aleyhi ve aleyhimüssalâtü vesselâmdır.

Bunlardan, yalnız yirmisekizinin ismleri Kur’ân-ı kerîmde bildirilmişdir.Şît, Hıdır, Yûşa’, Şem’un ve İşmoil bildirilmemişdir.Bu yirmisekizden Zülkarneyn ve Lokmân ve Uzeyrin Peygamber olup olmadıkları kat’i belli değildir.Zülkifl aleyhisselâmın ikinci ismi Harkıldır.Bunun İlyâs veyâ İdrîs yâhud Zekeriyyâ aleyhisselâm olduğunu söyliyenler de vardır.)]

Allaha tevekkül edenin yâveri Hakdır.
Na-şâd olan bu kalbim, birgün şâd olacakdır.


21

21 — BOZUK DİNLER

Semâvî dinlerden, bozulmuş olanları bildireceğiz:

1 — ŞÂMÂNÎLER: Nûh aleyhisselâmın üçüncü oğlu Yâfes, yüzlerce torunları ile Asyanın ortalarına yerleşdi. Orada çoğalarak, doğu Asyaya ve o zemân mevcûd olan kara yolları ile, Okyânus adalarına yayıldılar. Yâfes öldükden nice yıllar sonra, insanlar azmağa, Nûh aleyhisselâmın ve Yâfesin dînini, nasîhatlerini unutarak, hayvan gibi yaşamağa başladılar. Yıldızlara, aya, güneşe, heykellere, cinne tapınmağa koyuldular. Çeşid çeşid yollara ayrıldılar.

Böyle, uydurulan, meydâna çıkan sapık yollardan biri, Şâmânîlikdir. Avrupalıların Chamanisme dediği bu bozuk yol, vakti ile doğu Asyada kâfirlerin uydurduğu bir din olup, bugün Sibiryadaki ve Okyânus adalarındaki vahşîler arasında yayılmış hâldedir. Bunlar, güneşde bulunuyor dedikleri bir tanrıya ve cinne ve meleklere tapınır. En büyüğüne şeytân derler. Şâmân dedikleri papasları bir at kuyruğu takar. Güyâ cinni kovmak için boyunlarına bir davul asarlar. Bu davulu ara sıra çalarlar. Sihr, ya’nî büyücülük, bunlarda kerâmet sayılır. Bu da, Berehmen ve Buda dinleri gibi, Peygamberlerin “aleyhimüssalevâtü vetteslîmât” getirdiği hak dinlerin, asrlar boyunca, câhiller, zâlimler tarafından bozulması, değişdirilmesi ile meydâna gelmişdir.

2 — BEHÂÎLER VE BEHÂÎLİK: İslâmiyyeti yıkmak için uğraşanlardan biri de, Behâîlerdir. Bu dinsizlerin başı, Behâullahdır. Elbâb Alî Muhammed ismindeki bir acemin talebesi ve halîfesi idi. Elbâb, kendisine ayna derdi. Bu aynada Allah görünüyor derdi. Ölünce, Behâullah bunların reîsi olup, behâîlik ismini verdiği safsatalarını yaymağa başladı. Ölmeden önce, yerine, oğlu Abdülbehâ Abbâsı geçirdi. Abbâs (Gasniyyi a’zam) ismini aldı. Avrupa ve Amerikaya giden Abbâs, yüzbinden ziyâde Behâî topladı ve 1339 [m. 1921] de öldü. Yerine, oğlu Şevkî geçdi. Bu da, Behâî tarîkatini yaydı. Behâullah, kendinin Peygamber ve âhır zemânın büyük kurtarıcısı olduğunu söylerdi. Kendisine ilk küfr damgasını bu sözü ile vurmuşdur. İkibin yıl sonra bir Peygamber dahâ geleceğini söylemişdir. İslâmiyyet ile ilişiği olmıyan bu kâfirlere göre, ondokuz adedi mukaddes imiş. Orucları ondokuz gün imiş. Her Behâînin, ondokuz günde bir, ondokuz Behâîyi da’vet etmesi şart imiş. Dinsiz yollarını, (Umûmî adâlet evi) dedikleri, yüksek meclislerine seçilen ondokuz kişi idâre edermiş. Her Behâî, her sene, kazancının beşde birini bu hey’ete vermeğe mecbûr imiş. Onbir yaşında evlenmek lâzım imiş. Bekâr yaşamak yasak imiş. Çıplak kadınlarla toplantı yapmak ibâdet olup, başka dürlü ibâdete lüzûm yok imiş. Her dürlü ahlâksızlık, şeref sayılırmış.

Behâîlerin, bütün dünyâda seksensekiz yerde teşkilâtı vardır. Hıristiyan, Yehûdî, Mecûsî, Sîhî, Zerdüştî ve Budistleri aldatarak, kendilerine çekmekdedirler. Bunların en korkdukları, dayanamadıkları, amansız düşmanları, islâm âlimleridir. Dînini bilen, anlıyan hiçbir müslimânı aldatamamışlardır. Kitâblarını, propaganda neşriyyâtlarını kırksekiz dile terceme edip, her yere dağıtdıkları ve bu yolda milyonlarca lira harc etdikleri hâlde, islâmiyyet karşısında âciz kalmakda, eriyip gitmekdedirler. Buna karşılık, Avrupada ve Amerikada ve Afrikada ve Avustralyada yetmişyedi mahallî mahfil, resmen tescil edilmiş bulunmakdadır. Rus Türkistânında [m. 1902 de] yapılmış ve Şikagoda [m. 1920] de yapılmış büyük ma’bedleri vardır. Irk ve milliyet tanımazlar. Komünistler gibi, bütün dünyâya yayılmak, tek bir (salâhiyyetli mübeyyin)in emrleri ile idâre edilmek gâyesindedirler. Ferdlerin menfe’atini düşünmezler. Devlet kapitalizmini desteklemekdedirler.

Tapınmaları, teşkilâtları, vazîfeleri (Akdes) dedikleri kitâblarında ve (Vasıyyetler levhaları)nda yazılıdır. Allahü teâlâya inanmaları ve birçok bilgileri, islâm dîninden alınmışdır. İslâmiyyete uymıyan, uydurma tarafları da çokdur. Mantıkî ve çoğu sosyal olan dünyâ görüşleri, din diye, ilâhî vahy diye anlatılmakdadır.

Nemâzları, Hayfaya karşı durup, Allahı düşünmek imiş. Hacları, Bâbın Şîrâzdaki evini veyâ Behâullahın Bağdâddaki evini gidip görmek imiş. Âyet okumak, kalb ile Allahı düşünmek demek imiş.

Şimdi, dünyâdaki ve hele memleketimizdeki islâm câhilleri, İslâmiyyeti yıkmak için her kılığa giriyor, islâma karşı olan her kötülüğü, yaldızlı sözlerle övüyorlar. Behâîliğe bir değer vermedikleri hâlde, yalnız islâmın karşısında olduğu için, bu dinsizleri de öven, şişiren, göklere çıkaran kitâblar yazıyor ve dağıtıyorlar.

3 — AHMEDİYYE (KÂDİYÂNÎ): Hindistânda, Pençabda, 1298 [m. 1880] senesinde, Mirzâ Gulâm Ahmed Kâdiyânî tarafından kurulmuşdur. Kendisi [m. 1835] de doğmuş, [m. 1908] de ölmüşdür. Görülüyor ki, sapık fikrlerini, İngilizler Hindistânı sömürge yapdıkdan bir sene sonra yaymağa başlamışdır. İslâmiyyeti içerden yıkmak için, İngilizler tarafından kurulmuş ve beslenmiş, İngiliz câsûslarının yardımı ile sür’at ile yayılmışdır. Abdürreşîd İbrâhîm efendi, (1) 1328 [m. 1910] de İstanbulda basılan türkçe (Âlem-i islâm) kitâbının ikinci cildinde, (İngilizlerin islâm düşmanlığı) yazısının bir yerinde diyor ki: (Hilâfet-i islâmiyyenin bir an evvel kaldırılması, ingilizlerin birinci düşünceleridir. Kırım muhârebelerine sebeb olmaları ve burada türklere yardım etmeleri hilâfeti mahv etmek için bir hîle idi. Pâris muâhedesi, bu hîleyi ortaya koymakdadır. [1923 de yapılan Lozan sulhunun gizli celselerinde, bu düşmanlıklarını açıkca göstermişlerdir.] Her zemân türklerin başına gelen felâketler, hangi perde ile örtülürse örtülsün, hep ingilizlerden gelmişdir. İngiliz siyâsetinin temeli, islâmiyyeti yok etmekdir. Bu siyâsetin sebebi, islâmiyyetden korkmalarıdır. Müslimânları aldatmak için, satılmış vicdanları kullanmakdadırlar. Bunları islâm âlimi, kahraman olarak tanıtırlar. Sözümüzün hulâsası, islâmiyyetin en büyük düşmanı ingilizlerdir.) Amerikalı hukûk ve siyâset adamlarından Bryan William Jennings, kitâbları, konferansları ve 1891 ile 1895 arasındaki ABD kongresi Temsilciler meclisinde a’zâlık yapması ile meşhûrdur. 1913-1915 arasında ABD hâriciyye vekîli idi. 1925 de öldü. (Hindistânda İngiliz hâkimiyyeti) kitâbında, ingilizlerin islâm düşmanlığını, vahşetlerini, zulmlerini uzun yazmakdadır.

İngilizlerin maşası olan gulâm Ahmed Kâdiyânî öldükden sonra, yerine Hakîm Nureddîn halîfesi oldu. 1914 de bunun yerine geçen Beşîrüddîn Mahmûd, 1307 [m. 1889] de tevellüd, 1385 [m. 1965] de vefât etmişdir. Ahmed, 1323 [m. 1905] de Hindistânda Kâdyân şehrinde (El-vasıyyet) kitâbını neşr ederek, kendisinin, va’d edilmiş Mesîh [ya’nî Îsâ aleyhisselâm] olduğunu bildirdi. Oğlu Beşîr, Ahmedîlerin merkezini Rabwah kasabasına nakl edip, Ahmediyye yolunun sapık inançlarını (Gerçek islâmiyyet) adı altında yaymağa başladı. (Kur’ân tefsîri) diyerek çıkardığı büyük iki kitâbı, Kur’ân-ı kerîme uymıyan sapık, bozuk yazılarla doludur. Binüçyüz seneden beri müfessirlerin hiçbirinin dikkatini çekmediği ekonomik hakîkatleri görüp yazdığını bildirmekdedir. Allahın böyle bir bilgiyi, ancak Peygamberlere ve onların halîfelerine bahş etdiğini güvenle iddiâ edebilirim demekdedir. (Kur’ân-ı kerîmi, kendi görüşü ile tefsîr eden kâfir olur) hadîs-i şerîfi, bunların islâmiyyetden ayrı, sapık bir yolda olduklarını açıkca göstermekdedir. Vehhâbîlerin (Feth-ul-mecîd) kitâbının ikiyüzyetmişbeşinci sahîfesinde, Muhammed Sıddîk Hasen hânın (Kitâb-ül-izâ’a) kitâbından alarak, (Zemânımızdaki deccâllerden biri de, frenk deccâlı, gulâm Ahmed Kâdiyânî habîsidir. Allah onu dahâ çirkin eylesin! Kötülüğünü herkese duyursun! Onun küfr yoluna sürüklenmiş olanları da, onun gibi eylesin! Çünki o, büyük fitne uyandırdı. Önce, Mehdî olduğunu söyledi. Sonra Peygamberlik da’vâsına kalkdı. Hıristiyan devletlerin, müslimânları parçalamak siyâsetlerine âlet oldu) yazmakdadır. Bunlar, gerçek müslimânlık, yalnız Ahmedîlikdir diyor. Her ikisi de, hadîs-i şerîf ile övülmüş olan ilk iki asrın doğru yolundan ayrılarak, insanları küfr ve dalâlet felâketine sürüklemekdedirler. Pençâb ve Bombayda câhil halk arasında sür’at ile yayılan bu bâtıl yol, şimdi Avrupa ve Amerikada yerleşmekdedir. Kendilerine müslimân dedikleri hâlde, bozuk inançları ve âyinleri ile, müslimânlıkdan ayrılmışlardır. Küfrlerine sebeb olan şeyler çok ise de, şu üçü mühimdir:

1 — Ahmedî ve Kâdiyânî adını alanlara göre, Îsâ aleyhisselâmı asmak istememişlerdi. Fekat, kendiliğinden öldü ve toprağa kondu. Sonra kabrinden çıkıp, Hindistânda, Keşmîre gitdi. Orada, İncîli öğretip tekrâr öldü diyorlar.

2 — Mehdînin çıkmasında ve herkesi dîne çağırmasında da, islâmiyyetden ayrılıyorlar. Îsâ ve Muhammed aleyhimesselâmın rûhları insan şeklinde görünecekdir. Bu da, Mirzâ Ahmeddir. Başka Mehdî yokdur diyorlar.

3 — Müslimânlıkda cihâd vardır. Fekat, top ile, kılınc ile değil, nasîhat ile, irşâd iledir. Kan dökmek, cân yakmak yokdur, soğuk harb vardır diyerek, Kur’ân-ı kerîmin ma’nâsını değişdiriyor, cihâd için olan âyet-i kerîmeleri inkâr etmiş oluyorlar. Gulâm Ahmedin oğlu Beşîrüddînin (Yeni dünyâ nizâmı) kitâbı, küfr saçmakdadır. Hindistân âlimlerinden, şeyh Muhammed Enver şâh Keşmîrî, Kâdiyânîleri red için, (Akîdet-ül-islâm fî hayât-i Îsâ aleyhisselâm) ve (İkfâr-ül-mülhidîn) ve (Hâtem-ün-nebiyyîn) kitâblarını yazmışdır. Bu kitâbların ön sahîfelerinde çeşidli âlimlerin takrîz ve medhiyyeleri vardır. Bunlar arasında, Karaşideki (Medrese-i islâmiyye) müderrislerinden seyyid Muhammed Yûsüf Benûrî, Muhammed Enver şâhın hayâtını ve salâhını uzun yazmışdır. Burada, asrının derin âlimi, Osmânlı devletinin son şeyhulislâmı Mustafâ Sabrî efendinin “rahmetullahi teâlâ aleyh” (Mevkıful’ilm vel’akl veddîn) kitâbının, üçüncü cildi, üçyüzyirmiyedinci sahîfesinde, Hindin büyük âlimi Muhammed Enver şâhı görüp hayrânı olduğunu yazdığını da bildirmişdir. Muhammed Enver şâh “rahmetullahi teâlâ aleyh”, binüçyüzelliiki 1352 [m. 1933] de vefât etmişdir. Bu üç kitâbında, Mirzâ Gulâm Ahmed Kâdıyânî için diyor ki:

Îsâ aleyhisselâmın gökden ineceğine inanmıyor. O, asıldı, öldürüldü. O, babasız değildi. Yûsüf-i Neccârın oğlu idi diyor. Bu yüce Peygambere, yehûdîler gibi çok çirkin şeyler söyliyor. Kendisinin Peygamber olduğunu, yeni bir din getirdiğini bildiriyor. Îsâ gökden inecekdir demekle, benim geleceğim bildirilmişdir diyor. Nassları değişdirip, inanılması zarûrî olan bilgileri inkâr ediyor. Muhammed aleyhisselâmın, Peygamberlerin sonuncusu olduğuna, hepsinden üstün olduğuna inanmıyor. Kendisinin binlerce mu’cizeleri olduğunu, mu’cizelerinin, Peygamberlerin hepsinin mu’cizelerinden dahâ çok ve dahâ üstün olduğunu bildiriyor. Birçok âyetlerin, kendisini haber verdiğini, Kur’ânda övüldüğünü bildiriyor.

Ahmed Kâdıyânî, moğol, tâtâr kavmindendir. İsmâ’ilî fırkasından bir zındık idi. Çok kitâb okudu. Ehl-i sünnetin azılı düşmanı idi. İngilizler, islâmiyyeti içerden yıkmak için hâzırladıkları plânları uygulayacak Hindistânda da bir maşa arıyorlardı. Bunu seçdiler. Bol para ile satın aldılar. Önce, Behâî olarak ortaya çıkarıldı. Müceddid olduğunu söylerdi. Sonra, Mehdîyim dedi. Dahâ sonra, gökden ineceği bildirilen Îsâ Mesîh olduğunu söyledi. Nihâyet, Peygamber olup, yeni bir din getirdiğini i’lân etdi. Kâdıyândaki mescidi, Mescid-i aksâ imiş. Şehri de Mekke imiş. Sonradan yerleşdiği Lâhor şehri de, Medîne imiş. Bir mezârlık yapıp, buna (Makberet-ül-Cenne) dedi. Buraya gömülen Cennete gider dedi. Kendi kadınlarına (Ümmehât-ül-mü’minîn) dedi. Aldatdığı kimselere (ümmetim) dedi. Mu’cizelerinin en büyüğü (Muhammedî beygüm) dediği nikâh imiş. Gökde yapılırmış. Vahy olarak kendisine bildirilmiş. Dînini, 1305 [m. 1888] de i’lân etdi. 1326 [m. 1908] de Cehenneme gitdi. Kendisine inanmıyanlara kâfir dedi.

Bunun, (Hakîkat-ül-vahy) kitâbının 148. ci sahîfesinde, (Allah, bu ümmet arasında, Îsâdan dahâ üstün bir mesîh yaratdı. Îsâ, şimdi sağ olsaydı, benim yapdıklarımı yapamazdı. Bende görülen mu’cizeler, onda görülmezdi) diyor. 107. ci sahîfesinde, (Fir’avna resûl gönderdiğim gibi, size de Resûl gönderdim) âyet-i kerîmesindeki Peygamberin kendisi olduğunu yazıyor. 68. ci sahîfesinde, (Allah, beni Peygamber olarak gönderdi. Va’d olunan Mesîh sensin dedi. Bana üçyüzbin mu’cize verdi) diyor. (Berâhîm-ül-Ahmediyye) kitâbının ellialtıncı sahîfesinde, kendi mu’cizelerinin, Muhammed aleyhisselâmın mu’cizelerinden dahâ çok olduğunu yazıyor.

Muhammed aleyhisselâmın, Peygamberlerin sonuncusu olduğunu bildiren yüzelli hadîs-i şerîf vardır. Bunlardan otuz kadarı (Kütüb-i sitte)de yazılıdır. Îsâ aleyhisselâmın gökden ineceği de, zarûrî bilinmekdedir. Bunlara inanmıyan kâfir olur.

(Kâdıyânî) ve (Ahmedî) denilen bu yolun, islâmiyyeti içerden yıkmak için ingilizler tarafından kurulmuş olduğunu vesîkalarla anlatan bir kitâb elimize geçdi. (El-mütenebbi-ül-Kâdıyânî) adındaki bu arabî kitâb, Pâkistânda, Mültânda, (Meclis-i tehaffuz-i hatm-in-nübüvve) tarafından 1387 [m. 1967] de basılmışdır. Bu kitâb, Enver şâh-ı Keşmîrînin, (İkfâr-ül-mülhidîn) kitâbının başındaki allâme Muhammed Yûsüf Benûrînin kıymetli yazılarını ve (Havenet-ül-islâm) risâlesini de ekliyerek, 1393 [m. 1973] de ofset ile İstanbulda basdırılmışdır.

4 — MELÂMÎLER VE KALENDERLER: (Mekâtîb-i şerîfe)nin altmışsekizinci mektûbunda diyor ki, (Sôfiyye-yi aliyye, ikinci asrın sonunda meydâna çıkdı). Yetmişdokuzuncu mektûbunda ve (Nefehât-ül-üns) kitâbının başında ve seyyid Abdülhakîm efendi, (Er-rıyâd-ut-tesavvufiyye) kitâbının yüzondördüncü sahîfesinde buyuruyorlar ki:

Tesavvuf yolunda nihâyete varanlar “rahmetullahi teâlâ aleyhim ecma’în” iki dürlüdür: Birincisi, Resûlullahın “sallallahü aleyhi ve sellem” izinde giderek kemâle erdikden sonra, insanları gafletden uyandırmak için, halk derecesine indirilmiş olanlardır.

İkincisi, yükseldikleri derecelerde bırakılıp, insanların yetişmesi ile vazîfeli olmıyan (Evliyâ)dır “rahmetullahi teâlâ aleyhim ecma’în”. Bunlara, (Kutb-i medâr) denir.

Tesavvuf yolunda yürüyenler de iki kısmdır: Birincisi, Allahü teâlâdan başka herşeyi unutup, yalnız Onu istiyenlerdir. İkincisi, âhıreti, Cenneti istiyen tâliblerdir.

Allahü teâlâyı irâde edenler, istiyenler de, iki dürlüdür: Biri, nefslerini temizleyip nihâyetden birkaç şeye kavuşmuşlardır.

İkincisi, (Melâmî)lerdir. Bunlar, sıdk ve ihlâs kazanmağa çalışır. İbâdetlerini, hayrâtı gizler, sünnetleri, nâfile ibâdetleri de çok yaparlar. Bu ibâdetlerin görünmesinden korkarlar. Bunlar çok kıymetli ise de, mahlûk ile meşgûl olduklarından, tevhîd makâmına varamıyorlar. Melâmîler muhlisdir. Sôfîler ise muhlasdır.

Âhıretin tâlibleri dört dürlüdür: Zâhidler, fakîrler, huddâm ve âbidler.

Bütün bu sekiz sınıfın taklîdcileri vardır. Bu taklîdcilerin herbiri de, yâ doğru veyâ yalancı olur. [Biz burada, yalnız Melâmîlerin iki dürlü taklîdcisini bildireceğiz]:

Melâmîlerin doğru taklîdcileri, ibâdetlerinin görünmesine ehemmiyyet vermezler. Âdetlere uyarlar. Herkese tatlı söyliyerek, gülerek kalb kazanmağa uğraşırlar. Nâfile ibâdetleri yapmazlar. Farzlara dikkat ederler. Dünyâya düşkün değildirler. Bunlara, (Kalender) denir. Bunlar, riyâ, gösteriş yapmadıkları için, Melâmîlere benzer. Abdüllah-ı Dehlevî “rahmetullahi teâlâ aleyh”, yetmişdokuzuncu mektûbunda buyuruyor ki, (Kalender, bâtınını temizlemek, nefsini yok etmek için çalışır. Çok ibâdet yapmaz. Sôfî ise, bunun ikisine de çalışır. Mahlûkları görmez. Kalenderden dahâ üstündür). Zemânımızda, Kalender ismini taşıyan birçok kimse, bu saydığımız şeyleri yapmıyor. Bunlara Kalender yerine (Haşevî) dense yerinde olur. [(Haşevî) Allahü teâlâyı mahlûklara benzeten, madde, cism diyen kâfirlere verilen ismdir. Yetmişiki bid’at fırkasından biri olan (Müşebbihe) ve (Mücessime) denilen fırkadakilerin çoğu Haşevî olmuşlardır.]

Melâmîlerin yalancı taklîdcileri, zındıklardan bir kısmdır ki, her dürlü günâh işler. Kalblerimiz temizdir, her işi Allah rızâsı için yapıyoruz derler. Riyâdan, gösterişden kurtulup, hâlis Allah adamı olmak için günâh işliyoruz derler. Allahü teâlânın ibâdete ihtiyâcı yokdur. Kulların günâh işlemesi, Ona zarâr, ziyân vermez. Asl günâh, mahlûkları incitmek, can yakmakdır. İbâdet de, insanlara iyilik, ihsân etmekdir derler. Bunlar, dinsiz, zındıklardır. Bugün, Melâmîlerin bir şeyhleri vardır. Onun yanında bir iki dakîka oturanın kalbi Allah dermiş. Gönülde içilen şerâb ile hemen serhoş gibi olurmuş. Kendini (rabbî) âhengine uygulıyarak, gerçek insan olurmuş. Şâh damarından dahâ yakın olan Allahın varlığını duyup, Onunla bir arada yaşarmış. Kendi özünden üstün bir etki ve yetki tanımazmış. Kendinde görüp duyduklarına inanılıp, başka birşeye inanılmazmış. Özünden ve kendi tekliğinden başka varlık yokmuş. Bu sözler, Allahü teâlâyı inkâr etmek olup, küfrdür, zındıklıkdır.

5 — DEREZÎLER: Dürûz, ya’nî Derezîlere, yanlış olarak, Dürzü deniliyor. İbni Âbidîn, üçüncü cildde, mürtedleri anlatırken buyuruyor ki:

(Derezîler, müslimân adı taşır. Nemâz kılanları da vardır. Fekat, îmânları bozukdur. Tenâsüha inanırlar. Şerâba, alkollü içkilere ve zinâya halâl diyorlar. (Ülûhiyyet sıfatları) tanrılık insandan insana geçer diyorlar. Öldükden sonra dirilmeğe, nemâza, oruca, hacca inanmazlar. Bunların ma’nâları, dünyâda yaşama yollarını düzeltmekdir derler. Peygamberimize “sallallahü aleyhi ve sellem” çirkin şeyler söylerler. Şâm müftîsi allâme Abdürrahmân, (İmâdî fetvâsı)nda, bunların Mülhidler gibi ve İsmâ’îliyye gibi inandıklarını bildirmekdedir. Dört mezhebin âlimleri, bunlardan cizye alarak islâm memleketlerinde oturmalarına izn vermek halâl olmaz dedi. Bunlardan kız almak, kesdiklerini yimek câiz değildir. (Fetâvâ-i Hayriyye)de, bunlar uzun bildirilmekdedir. Bunlara, zındık, mülhid ve münâfık denir. İnanışları bozuk olduğu için, şehâdet kelimesini söylemekle müslimân sayılmazlar. Dîn-i islâma uymıyan inanışlarından vaz geçmedikçe, müslimân olmazlar. Bunlar, kitâblı ve kitâbsız kâfirlerden dahâ zarârlıdır). İbni Âbidînden “rahmetullahi teâlâ aleyh” terceme temâm oldu. Bu (Mülhidler), Allah, Alînin ve çocuklarının şeklinde göründü derler. Onbirinci imâm olan Hasen bin Alî Askerînin adamlarından olduğunu iddi’a eden İbni Nusayrın uydurduğu çirkin sözlere inanırlar. Sûriyede bulunanların kendilerine alevî dedikleri (Müncid)de yazılıdır. Türkiyede böyle alevî yokdur.

Mısrdaki Fâtimî hükümdârları, Ehl-i sünnetden ayrıldı. Bozuk yollara sapdı. Bunlardan Hâkim bi-emrillah, müslimânlıkdan da çıkmışdı. Dırâr isminde bir dönme, Hâkimi aldatdı. İslâmiyyeti yıkmağa uğraşdı. Dırârın talebesinden Hamza bin Ahmed sapık inanışlar uydurmuş, Hâkimi ve Mısrdaki Derezîleri, bu bozuk yola sokmuşdu. Bu inanışları alan Derezîler, Sûriye ve Lübnandakilere de aşıladı. Selmân-ı Fârisîyi “radıyallahü anh” çok severiz derler. İnanışlarını gizli tutarlar. İri, inâdcı, yağmacı, merhametsiz kimselerdir. Yavûz sultân Selîme “rahmetullahi teâlâ aleyh” tâbi’ oldular. Sultân üçüncü Murâd zemânında ısyân etdiler ise de, Bosnalı dâmâd İbrâhîm pâşa, terbiyelerini verdi. Sûriyedeki hıristiyanlarla da, ara sıra savaşdılar. Derezîler, Arabistândan Irâka gelmişdir. Îrânlılar, Irâkdaki Hîre devletini yıkınca, Hîrelilerle birlikde derezîler de Mısr, Şâm ve Halebe göç etmişdi. Şâmın fethinde islâm askerine yardım etdiler. Fâtimîler zemânında yolu sapıtdılar.

6 — İSMÂ’ÎLİYYE: (Milel-nihal) kitâbında diyor ki, (Eshâb-ı kirâma dil uzatanlar yirmi fırkaya ayrılmışlardır. Bunlardan biri, İsmâ’îliyye fırkasıdır. Bunların yedi ismi vardır. Birinci ismleri, (Bâtıniyye)dir. Çünki, Kur’ân-ı kerîmin açık ma’nâlarına inanmayıp, kendilerine göre başka ma’nâlar çıkarırlar. Kur’ânın zâhir ve bâtın ma’nâları vardır derler. Bâtın (iç, öz) ma’nâsı lâzımdır, cevzin kabuğu değil, içi, özü işe yarar derler.

Hâlbuki, Kur’ân-ı kerîmdeki ve hadîs-i şerîflerdeki kelimelere, açık ma’nâları verilir. Başka bir âyet, dahâ açık anlaşılıyorsa, o zemân, birinci âyete de, buna uyacak şeklde değişik ma’nâ verilebilir. Böyle bir mecbûriyyet olmadan, açık ma’nâyı bırakıp, başka ma’nâ vermek, küfr ve ilhâd olur. Çünki, bu sûretle, islâmiyyeti değişdirmek, bozmak olur.

İkinci ismleri, (Karâmita)dır. Çünki, bu fırkayı meydâna çıkaran, Hamdân Karmat denilen kimsedir. Hamdân, Basrada, Vâsıt şehrinde bir köy ismidir.

Üçüncü ismleri, (Hurumiyye)dir. Çünki, birçok harâmlara halâl diyorlar. Dördüncü ismleri, (Seb’ıyye)dir. Çünki, din sâhibi olan Peygamberler yedidir derler. Bunların altısı Âdem, Nûh, İbrâhîm, Mûsâ, Îsâ ve Muhammed “aleyhimüsselâm”dır. Mehdî de yedinci olacakdır derler. Nâtık adını verdikleri bu Peygamberlerden “salevâtullahi teâlâ aleyhim ecma’în” her ikisi arasında yedi imâm gelmişdir. Her asrda yedi imâm bulunur derler.

Bunların en yayılan ismleri, (İsmâ’îliyye)dir. Çünki, imâm-ı Ca’fer Sâdıkın “radıyallahü anh” vefâtından sonra, büyük oğlu İsmâ’îl, müslimânların imâmı oldu derler. Bunların meydâna çıkması şöyle oldu:

Hindistândaki mecûsîler, ya’nî ateşe tapan kâfirler, islâmiyyetin üç kıt’a üzerinde sür’at ile yayıldığını görünce, (Müslimânları, kılıncla yenmeğe, yayılmalarını önlemeğe imkân yokdur. Onları içden yıkmakdan başka çâre kalmamışdır. Onların kitâblarına, kendi inancımıza göre ma’nâ verip, gençlerini, câhillerini yoldan çıkaralım) dediler. Başları olan Hamdân Karmat, şu temel prensipleri koydu:

1 — Din bilgisi olanlarla konuşulmıyacak. Din âlimi bulunan yerde, kendimizi gizliyeceğiz.

2 — Karşıdakinin arzûsuna, keyfine göre konuşulacak. Meselâ, zâhidin yanında zâhidler medh edilecek. Fâsıka, düşkün olduğu günâhların yasak olmadığı söylenecek, [Ehl-i sünnetin yanında, Ehl-i sünnet övülecek. Hepimiz kardeşiz denilecek].

3 — Müslimânlar, islâmiyyetin emrlerinde ve yasaklarında şübheye, karârsızlığa düşürülecek. Meselâ, özrlü kadına oruc kazâ etdiriliyor da, nemâzları niçin kazâ etdirilmiyor? Bevl, dahâ pis olduğu hâlde, niçin bevl çıkınca da gusl farz olmuyor? Beş vakt nemâzların iki veyâ üç veyâ dört rek’at olması nedendir? gibi şeyler sorup, zihnleri şaşırtmağa çalışılacak.

4 — Sırlarını yabancılara söylememek için söz alırlar. Allah, Kur’ânda mîsâk emr ediyor derler.

5 — Din ve dünyâ büyükleri bizi beğeniyor, bizi öğüyor derler.

6 — Aldatmak için, önce, herkesin inandığı şeyleri müdâfe’a etmeli, derler.

7 — İbâdetlere lüzûm yokdur. İş, kalbin temiz olmasıdır derler.

8 — Avlanılan gençlere, Ehl-i sünnet i’tikâdını kötülemeli, Ehl-i sünnete gerici demeli. Son olarak, harâmları işlemeğe alışdırmalı. Bunları yapdırmak için, âyet-i kerîmelere ve hadîs-i şerîflere yanlış ma’nâlar vermeli. Bunlar, bâtınî ma’nâlardır. Her âlim bunları anlıyamaz demeli.

Meselâ Cennet, ibâdetlerden kurtulmak ve lezzetli şeyleri yapmakdır. Cehennem, ibâdetlerin yüklerine katlanmak ve harâmlardan sakınmakdır demeli.

İlk zemânlar, birçok bilgileri, eski Yunan felesoflarından aldılar. Meselâ, yaratıcı ne vardır, ne de yokdur. Ne âlimdir, ne câhildir. Ne kâdirdir, ne âcizdir. Bütün sıfatları da böyledir dediler. Çünki, bunlar var denirse, mahlûklara benzetilmiş olur. Yokdur denirse, yokluk kondurulmuş olur dediler. Yaratan, kadîm de değildir, hâdis de değildir dediler.

Bunların başına geçen Hasen bin Muhammed Sabbâh, gitdikleri yola bozuk denilmemesi için, gençlerin din bilgilerini öğrenmesini ve âlimlerin, eski kitâbları okumalarını men’ etdi. Ehl-i sünnet âlimleri “rahmetullahi teâlâ aleyhim ecma’în” ile görüşmeği, Ehl-i sünnet kitâblarını okumağı şiddetle yasak etdi. İlm-i zâhirin çoğalması, ilm-i bâtını örter, söndürür dedi. İslâmiyyet ile alay etdi. Allahü teâlânın emrlerini, yasaklarını inkâr etdi. Hayvanlar gibi, dinsiz, kanûnsuz yaşamak yolunu tutdular).

İsmâ’îlîlerin (Süleymâniyye) kolunun kurucusu olan Süleymân bin Hasen, 1005 [m. 1597] de ölmüşdür. (Nühab-ül-mültekıta) kitâbında, bu fırkanın gizli felsefesini uzun açıklamakdadır.

7 — YEZÎDÎLER: Seyyid Şerîf-i Cürcânînin (Ta’rîfât) kitâbında kısaca ve (Milel-nihal) kitâbında geniş yazıldığı gibi, Hâricîler yedi fırkadır. Bunlardan (İbâdıyye fırkası) Abdüllah bin İbâd adındaki kimsenin adamlarıdır. Bu adam, hazret-i Alî, hazret-i Mu’âviye ile, hakem yapmak sûreti ile uyuşduğu için, hazret-i Alîden ayrıldı. Trablusgarba gitdi. Orada İbâdıyye fırkasını kurdu. Bundan sonra, adamları [153] yılında, halîfeye ısyân edip Trablusgarbı ele geçirdiler. Kendilerinden başka olan müslimânlara kâfir dediler. Harb zemânlarında mallarını almak câizdir dediler. Büyük günâh işliyen mü’min değildir dediler. Hazret-i Alîyi ve Eshâb-ı kirâmdan çoğunu kâfir bildiler. 1129 [m. 1717] da tevellüd ve 1222 [m. 1808] de vefât eden Abdül’azîz bin İbrâhîm adındaki biri (Kitâb-ün-nîl) adında kitâb yazarak, İbâdîlerin Cezâyirde çoğalmasına sebeb oldu. 749 [m. 1349] da ölen İsmâ’îl Cîlâtînin (Kavâid-ül-islâm) kitâbına da çok önem veriyorlar. Bu kitâb Mısrda basılmışdır.

İbâdıyye fırkası dörde ayrıldı: Bunlardan Yezîd bin Enîsenin adamlarına (Yezîdî) denildi. Bunlar, Acemden bir Peygamber gelecek, buna, gökde yazılmış bir kitâb inecek, Muhammed aleyhisselâmın dîninden çıkacak, Sâbi’iyye olacak, ya’nî yıldızlara tapınacak diyorlar. Küçük, büyük her günâhı işliyen kâfir olur diyorlar.

1385 [m. 1966] mart ayında Irâkdan Anadoluya gelen Yezîdî şeyh Emâvînin bildirdiğine göre, Yezîdîliği yayan adam, Âdi adında bir Sûriyelidir. Abbâsîlerin baskısından kaçarak, Irâkın şimâlinde Sengal dağlarının ortasındaki Lâdeş vâdisine sığınmış, Adeviyye adında bir yol kurmuşdur. Kürdler ve arablar arasına yayılan bu inanışa Yezîdîlik denildi. 550 [m. 1154] de, seksen yaşında öldü. Yerine kardeşinin oğlu ikinci Âdi geçdi. Bundan sonra, bunun oğlu şeyh Hasen reîs oldu. Bunun zemânında çoğaldılar. Seksenbin oldular. Yezîdîlerin inanışları, müslimânlıkla hıristiyanlık inanışlarının karışığıdır. (Kitâb-ül-celve) adındaki en önemli kitâbları arabî ve kürdce olup, Maksimilyan Bütner tarafından almancaya terceme edilmiş ve 1331 [m. 1913] yılında basılmışdır. Şeytâna tapınırlar. İblîse melek ve tâvus derler. Şeytâna söğeni öldürürler. Derdleri, belâları İblîs yaratır derler. Müslimânlardan ve hıristiyanlardan işitdikleri şeyleri, Yezîdîlik olarak anlatırlar. Müslimânların îmânının ve ibâdetlerinin hiçbiri bunlarda yokdur. Lâdeş vâdisindeki Baadır köyünde bulunan ölülerini gidip dolaşmağa, hac derler. Bunu eylül ayında yaparlar. Hergün güneş doğarken, ona karşı dururlar. Sabâh, ilk ışık gelen toprağı öperler. Güneş batarken de, ona yalvarırlar. Bu yapdıklarına, nemâz kılmak, ibâdet etmek derler. Ocak ayında, üç gün oruc tutarlar. Bu çeşidli işlerini, nemâz, oruc, hac, ibâdet diye anlatırlar. Bu sözlerini işiten, bunları müslimân sanır. Yezîdîlerin okuma, yazma öğrenmesi, büyük günâhdır. Bunun için, çok geri ve câhildirler. Müslimânlıkdan haberleri yokdur. Sakal kesmeleri de günâhdır. İnsanları, dünyâda ve âhıretde sıkıntılara sürükliyen bu tuhaf dîne karşı, ilk olarak, Mûsul emîri, İmâdüddîn-i Zengî harekete geçerek, kumandanı Bedreddîn-i Lü’lüü, şeyh Hasenin üzerine yolladı. Onları dağıtdı. Başkanları Emâvîye göre, bugün, onmilyon yezîdî vardır. Bunlar, Irâkda, Sûriyede, Yemende, Azerbaycânda, Türkiyede ve Hindistânda bulunmakdadır. Câhil olduklarından, komünistlik propagandalarına çabuk aldanmakdadırlar. Rusyada üçmilyon komünist Yezîdî bulunduğunu ve Irâkdaki Abdüsselâm hükûmetinin asdığı binikiyüz komünist içinde, Yezîdîlerin de bulunduğunu Emâvî açıklamışdır. Emevî halîfelerinden Yezîdin, bunlarla hiçbir bağlılığı yokdur. Emâvî ismindeki reîsleri [m. 1930] da Lâdeşde doğmuşdur. Irâk ordusunda general rütbesine yükselmişdir. Irâkda bulunan müslimân kürdlere karşı, Irâk ordusu ile birlikde harb etmişdir.

(Behcet-ül-fetâvâ) sâhibi “rahmetullahi teâlâ aleyh” diyor ki, (Bağdâdda birçok kimse, kendilerine müslimân dedikleri hâlde, harâma halâl diyor, güneşe tapıyor ve İblîse ta’zîm ediyorlar. Ülül-emre ısyân edip, bulundukları yerde, başkanları ile birlikde, küfr ahkâmını yapıyorlar. Bulundukları yer, (Dâr-ül-harb) olur. İslâm askeri bunlarla harb edip, erkekleri müslimân olursa öldürülmez. Kadınları irtidâddan vaz geçip müslimân olurlarsa, câriye olarak vaty halâl olur).

Yezîdîlerin (Îrânda bir Peygamber gelecek) dedikleri için kâfir oldukları, (Berîka) ve (Hadîka) kitâblarında yazılıdır.

8 — SÜRYÂNÎLER: Süryânî dili ile konuşan eski hıristiyanların artıklarıdır. Katolik kısmından, Ya’kûbiyye fırkasındandırlar. Monofîsiyye inancında olup, Îsâ tanrıdır derler. Urfa patrîki olan Ya’kûb-i Berde’î tarafından kuruldu. Antakya patrîki Mihâil-i Süryânî tarafından yayıldı. Mihâil, mîlâdî [1126] da doğdu. 594 [m. 1199] de öldü. Ya’kûb [m. 578] de ölmüşdür. Hıristiyanlıkda monofîsiyye inancını, ilk olarak, İstanbul patrîki Utîhâ çıkarmışdı. İskenderiyye patrîki Dioskorüs de buna uymuşdu. Mîlâdî [451] deki Kadıköy toplantısında, Dioskorüsün fikrleri red edilmişdi. Mîlâdın 405 senesinde ölmüş olan Mar-Maron isminde bir katolik papası da Maronî fırkasını kurmuşdur. Sûriyedeki hıristiyanların bir kısmının Süryânî, bir kısmının da Maronî oldukları (Kâmûs-ül-a’lâm)da yazılıdır. Birinci kısmda, 91, 92 ve 93. cü maddelere bakınız!

(Müncid)de diyor ki, (Amerikalı Şarl Russelin 1289 [m. 1872] da kurmuş olduğu (Yehve Şâhidleri) fırkası, bid’at yoludur. İncîle, kendine göre yeni ma’nâlar vermişdir). Bunlara yanlış olarak (Yahova Şâhidleri) deniliyor. Kendilerine inananlara maddî yardım va’d eden misyoner teşkîlâtının merkezi İsviçrenin Zürih şehrindedir.

9 — SELEFÎLER: Hemen söyliyelim ki, Ehl-i sünnet âlimlerinin “rahmetullahi teâlâ aleyhim ecma’în” kitâblarında, (Selefiyye) denilen bir ism ve (Selefiyye Mezhebi) diye bir yazı yokdur. Bu ismler mezhebsizler tarafından sonradan uydurulmuş ve câhil din adamları tarafından, mezhebsizlerin kitâbları arabîden türkceye terceme edilirken, türkler arasında da yayılmağa başlamışdır. Bunlara göre, (Eş’arî ve Mâtürîdî mezhebleri kurulmadan evvel bütün sünnîlerin tâbi’ oldukları mezhebe Selefiyye adı verilmekdedir. Bunlar Sahâbe ve Tâbi’înin izinde yürümüşlerdir. Selefiyye mezhebi Eshâbın, Tâbi’înin ve Tebe’i tâbi’înin mezhebidir. Dört büyük imâm bu mezhebe mensûb idi. Selefiyye mezhebini müdâfe’a için ilk eser, (Fıkh-ul-ekber) ismi ile İmâm-ı a’zam tarafından yazılmışdır. İmâm-ı Gazâlî, (İlcâm-ül avâm-anil kelâm) eserinde Selefiyye mezhebinin esâslarını yedi olarak bildirmekdedir. İmâm-ı Gazâlînin zuhûru ile müteahhirînin ilm-i kelâmı başlar. İmâm-ı Gazâlî, önce gelen kelâmcıların mezheblerini ve islâm felesoflarının fikrlerini tedkîk etdikden sonra, kelâm ilminin metodlarında değişiklikler yapdı. Felsefî düşünceleri, red maksadıyla kelâma sokdu. Râzî ve Âmidî, kelâm ile felsefeyi mezc ederek bir ilm hâline koydular. Beydâvî ise, kelâm ile felsefeyi birbirinden ayrılmaz hâle koydu. Müteahhirînin ilm-i kelâmı Selefiyye mezhebinin yayılmasına mâni’ oldu. İbni Teymiyye ve talebesi İbn-ül-Kayyım-il-cevziyye, Selefiyye mezhebini ihyâya çalışdılar. Selefiyye mezhebi sonradan ikiye ayrılmışdır: Eski Selefîler, Allahın sıfatları ve müteşâbih nassları hakkında tafsîlâta girmemişlerdir. Sonraki Selefîler bunlar hakkında tafsîl cihetine ehemmiyyet vermişlerdir. İbni Teymiyye ve İbni Kayyım Cevziyye gibi sonraki Selefîlerde bu hâl açık olarak görülmekdedir. Eski ve yeni Selefîlerin hepsine birden (Ehl-i sünnet-i hâssa) denir. Ehl-i sünnet kelâmcıları ba’zı nassları te’vîl etmişlerse de, Selefîyye buna muhâlifdir. Selefiyye, Allahın yüzü ve gelmesi, insanların yüzüne ve gelmesine benzemez diyerek müşebbiheden ayrılmışdır) diyorlar.

(Eş’arî) ve (Mâtürîdî) mezhebleri sonradan kurulmuş demek doğru değildir. Bu iki büyük imâm, Selef-i sâlihînin bildirdikleri i’tikâd, îmân bilgilerini açıklamışlar, kısmlara bölmüşler, gençlerin anlayabileceği bir şeklde yaymışlardır. İmâm-ı Eş’arî, İmâm-ı Şâfi’înin talebesi zincirinde bulunmakdadır. İmâm-ı Mâtürîdî de, İmâm-ı a’zam Ebû Hanîfenin talebeleri zincirinin büyük bir halkasıdır. Eş’arî ve Mâtürîdî, hocalarının i’tikâddaki müşterek olan mezheblerinden dışarı çıkmamış, mezheb kurmamışdır. Bu ikisinin ve hocalarının ve dört mezheb imâmının tek bir i’tikâdı vardır. Bu da (Ehl-i sünnet vel cemâ’at) ismi ile meşhûr olan i’tikâd mezhebidir. Bu fırkada bulunanların i’tikâdları, inanışları, Eshâb-ı kirâmın ve Tâbi’înin ve Tebe-i tâbi’înin inanışlarıdır. İmâm-ı a’zam Ebû Hanîfenin yazdığı, (Fıkh-ul-ekber) kitâbı, Ehl-i sünnet mezhebini müdâfe’a etmekdedir. Bu kitâbda ve İmâm-ı Gazâlînin, (İlcâm-ül-avâm-anil-kelâm) kitâbında Selefiyye kelimesi yokdur. Bu iki kitâb ve (Fıkh-ul-ekber) kitâbının şerhleri arasında (Kavl-ül-fasl) kitâbı, Ehl-i sünnet fırkasını bildirmekde ve bid’at fırkaları ile felsefecilere cevâblar vermekdedir. Kavl-ül-fasl ve İlcâm kitâbını Hakîkat Kitâbevi basdırmışdır. İmâm-ı Gazâlî, (İlcâm-ül-avâm) kitâbında, (Bu kitâbda i’tikâddaki fırkalardan, Selef mezhebinin hak olduğunu, bildireceğim. Bu mezhebden ayrılanların bid’at sâhibi olduklarını anlatacağım. Selef mezhebi demek, Eshâbın ve Tâbi’înin i’tikâdları demekdir. Bu mezhebin esâsları yedidir) diyor. Görülüyor ki, İlcâm kitâbı, Selef mezhebinin yedi esâsını yazmakdadır. Buna Selefiyyenin yedi esâsı demek, kitâbın yazısını değişdirmek ve İmâm-ı Gazâlîye iftirâ etmek olmakdadır. Ehl-i sünnet kitâblarının hepsinde, meselâ, çok kıymetli fıkh kitâbı olan, (Dürr-ül-muhtâr)ın Şâhidlik kısmında, Selef ve Halef dedikden sonra; (Selef, Eshâb-ı kirâmın ve Tâbi’înin ismidir. Bunlara (Selef-i sâlihîn) de denir. Halef de, Selef-i sâlihînden sonra gelen Ehl-i sünnet âlimlerine denir) yazılıdır. İmâm-ı Gazâlî ve İmâm-ı Râzî ve tefsîr âlimlerinin baş tâcı olan İmâm-ı Beydâvî, hep Selef-i sâlihîn mezhebinde idiler. Bunların zemânında türeyen bid’at fırkaları, ilm-i kelâma felsefeyi karışdırdılar. Hattâ îmânlarının esâsını felsefe üzerine kurdular. (Milel ve Nihal) kitâbında bu bozuk fırkaların inançları geniş anlatılmakdadır. Bu üç imâm, bu bozuk fırkalara karşı Ehl-i sünnet i’tikâdını müdâfe’a ederken ve onların sapık fikrlerini çürütürken, onların felsefelerine de geniş cevâblar verdiler. Bu cevâbları, Ehl-i sünnet mezhebine felsefeyi karışdırmak değildir. Bil’akis kelâm ilmini, kendisine karışdırılan felsefî düşüncelerden temizlemekdir. Beydâvîde ve bunun şerhlerinin en kıymetlisi olan (Şeyhzâde) tefsîrinde hiçbir felsefî düşünce, hiçbir felsefî metod yokdur. Bu yüce imâmlara felsefe yolunda idiler demek, çok çirkin iftirâdır. Ehl-i sünnet âlimlerine bu iftirâyı ilk olarak, İbni Teymiyye, (Vâsıta) kitâbında yazmışdır. İbni Teymiyyenin ve talebesi İbn-ül-Kayyım-ıl-cevziyyenin Selefiyye mezhebini ihyâya çalışdıklarını söylemek ise, hak yolda olanlar ile bâtıl yola sapmış olanların ayrıldığı mühim bir noktadır. Bu iki şahısdan evvel Selefiyye mezhebi, hattâ Selefiyye kelimesi yok idi ki, bu ikisinin ihyâya çalışdığı söylenilebilsin. Bu ikisinden evvel yalnız ve tek hak i’tikâd olarak (Ehl-i sünnet vel-cemâ’at) ismi verilmiş olan Selef-i sâlihînin mezhebi vardı. İbni Teymiyye, bu hak mezhebi bozmuş, birçok bid’atlar meydâna çıkarmışdır. Şimdi mezhebsizlerin, dinde reformcuların, kitâblarının, sözlerinin, yanlış düşüncelerinin kaynağı, hep İbni Teymiyyenin bid’atleridir. Bunlar, kendilerinin hak yolda olduklarına gençleri inandırmak için, korkunç bir hîle ortaya çıkardılar. İbni Teymiyyenin bid’atlerini, yanlış fikrlerini haklı göstererek, gençleri onun yoluna sürüklemek için, Selef-i sâlihîne Selefiyye ismini verdiler. Selef-i sâlihînin halefleri olan islâm âlimlerine felsefe ve bid’at lekelerini bulaşdırdılar. Bunları, Selefiyye dedikleri uydurma ismden ayrılmakla suçladılar. İbni Teymiyyeyi Selefiyyeyi yeniden canlandıran bir kahraman, bir müctehid olarak ortaya koydular. Hâlbuki, Selef-i sâlihînin halefleri olan Ehl-i sünnet âlimleri “rahmetullahi teâlâ aleyhim ecma’în”, zemânımıza kadar, hattâ bugün bile, yazdıkları kitâblarında Selef-i sâlihînin mezhebi olan (Ehl-i Sünnet) i’tikâd bilgilerini savunmuşlar. İbni Teymiyyenin, Şevkânînin ve benzerlerinin Selef-i sâlihînin yolundan ayrıldıklarını ve müslimânları felâkete ve Cehenneme sürüklediklerini bildirmişlerdir. (Et-tevessül-ü-bin-Nebî ve bis-Sâlihîn) ve (Ulemâ-ül-müslimîn vel-muhâlifûn) ve (Şifâ-üs-sikâm) ile bunun ön sözü olan (Tathîrul-füâd min-denis-il-i’tikâd) kitâblarını okuyanlar, yeni Selefiyye denilen bu inanışları ortaya çıkaranların, müslimânları felâkete götürdüklerini ve islâm dînini içerden yıkmakda olduklarını çok iyi anlar.

Son günlerde, ba’zı ağızlardan (Selefiyye) ismi işitilmeye başlandı. Her müslimân şunu iyi bilmelidir ki, islâmiyyetde (Selefiyye mezhebi) diye birşey yokdur. İslâmiyyetde yalnız (Selef-i sâlihîn) mezhebi vardır. Selef-i sâlihîn, hadîs-i şerîf ile medh ve senâ buyurulmuş olan, ilk iki asrın müslimânlarıdır. Üçüncü ve dördüncü asrlarda gelen islâm âlimlerine (Halef-i sâdıkîn) denir. Bu şerefli insanların i’tikâdına, (Ehl-i sünnet vel-cemâ’at mezhebi) denir. Bu mezheb, îmân, inanış mezhebidir. Selef-i sâlihînin, ya’nî Eshâb-ı kirâm ile Tâbi’în-i i’zâmın îmânları hep aynı idi. İnanışları arasında hiç fark yokdu. Şimdi yer yüzünde bulunan müslimânların çoğu, Ehl-i sünnet mezhebindedirler. Yetmişiki sapık bid’at fırkalarının hepsi ikinci asrdan sonra ortaya çıkdı. Bunların bir kısmının kurucuları dahâ önceden yaşamış iseler de, kitâblarının yazılması ve toplu olarak ortaya çıkmaları ve Ehl-i sünnete karşı baş kaldırmaları Tâbi’în-i i’zâmdan sonra oldu.

Ehl-i sünnet i’tikâdını ortaya koyan Resûlullahdır “sallallahü aleyhi ve sellem”. Îmân bilgilerini Eshâb-ı kirâm bu kaynakdan aldılar. Tâbi’în-i i’zâm da bu bilgilerini, Eshâb-ı kirâmdan öğrendiler. Dahâ sonra gelenler, bunlardan öğrendiler. Böylece, Ehl-i sünnet bilgileri bizlere nakl ve tevâtür yoluyla geldi. Bu bilgiler akl ile bulunamaz. Akl bunları değişdiremez. Akl, bunları anlamaya yardımcı olur. Ya’nî, bunları anlamak, doğruluklarını, kıymetlerini kavramak için akl lâzımdır. Hadîs âlimlerinin hepsi, Ehl-i sünnet i’tikâdında idiler. Amelde dört mezhebin imâmları da bu mezhebde idi. İ’tikâdda mezhebimizin iki imâmı olan Mâtürîdî ve Eş’arî de Ehl-i sünnet mezhebinde idi. Bu her iki imâm, hep bu mezhebi yaydılar. Sapıklara karşı ve eski yunan felsefesinin bataklıklarına saplanmış olan maddecilere karşı bu tek mezhebi savundular. Bu iki büyük Ehl-i sünnet âliminin zemânları aynı ise de, bulundukları yerler birbirinden ayrı ve karşılarındaki saldırganların düşünüş ve davranışları başka olduğundan, savunma metodları ve tenkidleri birbirinden farklı olmuş ise de, bu hâl, mezheblerinin ayrı olduğunu göstermez. Bunlardan sonra gelen yüzbinlerle derin âlim ve velîler, bu iki yüce imâmın kitâblarını inceliyerek ikisinin de, Ehl-i sünnet mezhebinde olduklarını söz birliği ile bildirmişlerdir. Ehl-i sünnet âlimleri, ma’nâları açık olan (Nass)ları, zâhirleri üzere almışlardır. Ya’nî, böyle âyet-i kerîmelere ve hadîs-i şerîflere açık olan ma’nâları vermişler, zarûret olmadıkça böyle Nassları (te’vîl) etmemişler, bu ma’nâları değişdirmemişlerdir. Kendi bilgileri ve görüşleri ile bir değişiklik hiç yapmamışlardır. Sapık fırkalardan olanlar ve mezhebsizler ise, yunan felsefecilerinden ve din düşmanı olan fen taklîdcilerinden işitdiklerine uyarak, îmân bilgilerinde ve ibâdetlerde değişiklik yapmakdan çekinmemişlerdir.

Misyonerlerin asrlar boyu devâm eden çalışmaları ile ve ingiliz imperatorluğunun iğrenç siyâseti ve her dürlü maddî güçlerini kullanması ile, islâm dîninin bekçisi, Ehl-i sünnet âlimlerinin “rahmetullahi teâlâ aleyhim ecma’în” hizmetçisi olan Osmânlı devleti parçalanınca, mezhebsizler meydânı boş buldular. Bilhâssa, Ehl-i sünnet âlimlerine söz hakkı tanınmayan memleketlerde, meselâ Sü’ûdî Arabistânda, şeytânî yalan ve hîlelerle, Ehl-i sünnete saldırmağa, islâmiyyeti içerden yıkmağa başladılar. Sü’ûdî Arabistândan dağıtılan sayısız altınlar, bu saldırganlığın dünyânın her yerine yayılmasını sağladı. Pâkistândan, Hindistândan ve Afrika milletlerinden gelen haberlerden anlaşıldığına göre, din bilgisi ve Allah korkusu olmıyan ba’zı din adamları, bu saldırganlara destek olarak mevkı’lere ve apartmanlara kavuşmuşlardır. Bilhâssa gençleri aldatarak, Ehl-i sünnet mezhebinden ayırmak için yapdıkları hıyânetleri, bu habîs kazançlarına sebeb olmakda imiş. Medreselerdeki talebeyi, müslimân yavrularını aldatmak için yazdıkları kitâblardan birini getirtdik:

Kitâbın bir yerinde, (Bu kitâbı, mezheb te’assubunu kaldırmak ve herkesin kendi mezhebi içinde kavgasız yaşamasını sağlamak için yazdım) diyor. Bu adam, mezheb te’assubunu kaldırmağı, Ehl-i sünnete saldırmakda, Ehl-i sünnet âlimlerini küçültmekde gördüğünü söylemekdedir. İslâm dînine hançer saplamakda, bunu müslimânların kavgasız yaşaması için yapdığını söylemekdedir. Kitâbın bir yerinde, (Düşünen bir insan, düşüncesinde isâbet ederse, on misli ecr alır. Hatâ ederse, bir ecr alır) diyor. Buna göre her insan, ya’nî ister hıristiyan olsun, ister müşrik olsun, bir kimse, her düşüncesinde ecr alacak. Hem de doğru olanlarında on sevâb! Bakınız, Peygamberimizin “sallallahü teâlâ aleyhi ve sellem” hadîs-i şerîfini nasıl değişdiriyor? Nasıl hiyle yapıyor? Hadîs-i şerîfde, (Bir müctehid, âyet-i kerîmeden ve hadîs-i şerîfden bir hükm çıkarırken, isâbet ederse, buna on sevâb verilir. Hatâ ederse, bir sevâb verilir) buyuruldu. Hadîs-i şerîf, bu sevâbların her düşünene değil, ictihâd derecesine yükselmiş olan islâm âlimine verileceğini, buna da, her düşünmesine değil, Nasslardan ahkâm çıkarmak için çalışmasında verileceğini göstermekdedir. Çünki, bu çalışması ibâdetdir. Her ibâdete verildiği gibi, burada da sevâb verilmekdedir.

Selef-i sâlihîn zemânında ve bunların halefleri olan müctehid âlimlerin zemânında, ya’nî dörtyüz senesinin sonuna kadar, yaşama şartlarında değişmeler olunca, yeni hâdiseler ortaya çıkınca, müctehid olan âlimler, gece gündüz çalışarak, bu işin nasıl yapılması lâzım geldiğini, (Edille-i şer’ıyye) ismindeki dört kaynakdan bulup çıkarmışlar, bütün müslimânlar da, bu işi, kendi mezheb imâmlarının bulup anladığına uyarak yapmışlardı. Yapanlar da, on veyâ bir sevâb kazanırdı. Dörtyüz senesinden sonra da, bu müctehidlerin bulduklarına uyuldu. Bu uzun zemânlarda, hiçbir müslimân, hiçbir işinde çâresiz kalmadı, sıkıntıya düşmedi. Dahâ sonra müctehidlerin yedinci derecesinde de bir âlim, bir müftî yetişemediği için, şimdi dört mezhebden birinin âlimlerinin kitâblarını okuyup anlıyabilen bir müslimândan ve onun terceme etdiği kitâblardan öğrenip, ibâdetlerimizi buna göre yapmamız ve bunlara uygun yaşamamız lâzımdır. Allahü teâlâ, herşeyin hükmünü Kur’ân-ı kerîmde bildirdi. Onun yüce peygamberi olan Muhammed aleyhisselâm da, bunların hepsini açıkladı. Ehl-i sünnet âlimleri de, bunları, Eshâb-ı kirâmdan öğrenip kitâblarına yazdılar. Şimdi bu kitâbları dünyânın her yerinde mevcûddur. Dünyânın her yerinde, kıyâmete kadar ortaya çıkacak olan her yeni şeyin nasıl kullanılacağı, bu kitâbların bir bilgisine benzetilebilir. Bunun mümkin olması, Kur’ân-ı kerîmin mu’cizesi ve islâm âlimlerinin bir kerâmetidir. Yalnız mühim olan şey, karşılaşılan işin nasıl yapılacağını, Ehl-i sünnet olan hakîkî bir müslimândan sorup öğrenmek lâzımdır. Mezhebsiz din adamına sorulursa, fıkh kitâblarına uymayan cevâb vererek, insanı yanlış yola sürükler.

Arab memleketlerinde birkaç sene kalıp da, arabî konuşmasını öğrenip, orada zevk ve safâ ile eğlenerek ömrünü günâh işlemekle çürütüp, sonra bir mezhebsizden, bir Ehl-i sünnet düşmanından mühürlü bir kâğıd alarak, Pâkistâna, Hindistâna dönen mezhebsiz câhillerin, gençleri nasıl aldatdıklarını yukarıda bildirmişdik. Bunların sahte diplomalarını gören ve arabî konuşduklarını işiten gençler, kendilerini din adamı sanır. Hâlbuki bunlar bir fıkh kitâbını anlamakdan âcizdirler. Kitâblardaki fıkh bilgilerinden hiç haberleri yokdur. Zâten, bu islâm bilgilerine inanmazlar, gericilik derler. Eskiden islâm âlimleri kendilerine sorulan şeylere, fıkh kitâblarından cevâb bulup, süâl edenlere bunları söylerlerdi. Mezhebsiz din adamı ise fıkh kitâbını okuyup anlıyamadığı için, câhil kafasına ve noksan aklına gelenleri söyliyerek süâl sâhibini aldatır. Onun Cehenneme gitmesine sebeb olur. Bunun içindir ki, Peygamberimiz “sallallahü aleyhi ve sellem” (Âlimlerin iyisi, insanların en iyisidir. Âlimlerin kötüsü insanların en kötüsüdür) buyurdu. Bu hadîs-i şerîf gösteriyor ki, Ehl-i sünnet âlimi, insanların en iyisidir. Mezhebsizler de, insanların en kötüsüdür. Çünki, birinciler, insanları Resûlullaha uymağa, ya’nî Cennete, ikinciler ise, insanları kendi sapık düşüncelerine uymağa, ya’nî Cehenneme sürüklemekdedirler.

Mısrdaki Câmi’ul-ezher islâm üniversitesinden me’zûn üstâz ibni Halîfe Alîvî (Akîdet-üs-selef-i vel-halef) kitâbında diyor ki, (Allâme Ebû Zühre, (Târîh-ul-mezâhib-il-islâmiyye) kitâbında yazdığı gibi, hicretin dördüncü asrında, hanbelî mezhebinden ayrılan ba’zı kimseler, kendilerine (Selefiyyîn) ismini verdiler. Yine hanbelî mezhebinde olan Ebülferec İbnülcevzî “rahmetullahi teâlâ aleyh” ve başka âlimler, bu selefîlerin selef-i sâlihînin yolunda olmadıklarını, bid’at ehli, mücessime fırkasından olduklarını bildirerek, bu fitnenin yayılmasını önlediler. Yedinci asrda, İbni Teymiyye, bu fitneyi tekrâr alevlendirdi). Bu kitâbda, selefîlerin ve vehhâbîlerin çeşidli bid’atleri ve Ehl-i sünnete karşı yapdıkları iftirâları uzun yazılmış ve cevâbları verilmişdir. Kitâb 1398 [m. 1978] de Şâmda basılmışdır. Üçyüzkırk sahîfedir.

Mezhebsizler kendilerine, (Selefiyye) ismini takmışlar. İbni Teymiyye, Selefîlerin büyük imâmıdır diyorlar. Bu sözleri bir bakımdan doğrudur. Çünki, İbni Teymiyyeden önce (Selefî) ismi yokdu. Selef-i sâlihîn vardı. Bunların i’tikâdları da Ehl-i sünnet mezhebi idi. İbni Teymiyyenin sapık fikrleri vehhâbîlere ve diğer mezhebsizlere kaynak oldu. İbni Teymiyye hanbelî mezhebinde olarak yetişdi. Ya’nî Ehl-i sünnet idi. Fekat ilmi çoğalıp, fetvâ makâmına yükselince, kendi fikrlerini beğenmeğe, kendini Ehl-i sünnet âlimlerinden “rahmetullahi teâlâ aleyhim ecma’în” üstün görmeğe başladı. İlminin çoğalması, dalâletine, sapıtmasına sebeb oldu. Hanbelî olması kalmadı. Çünki, dört mezhebden birinde olabilmek için, Ehl-i sünnet i’tikâdında olmak lâzımdır. Ehl-i sünnet i’tikâdında olmayan kimse için hanbelî mezhebindedir denilemez.

Mezhebsizler, bulundukları memleketdeki Ehl-i sünnet din adamlarını “rahmetullahi teâlâ aleyhim ecma’în”, her fırsatda kötülüyorlar. Bunların kitâblarının okunmasını, Ehl-i sünnet bilgilerinin öğrenilmesini önlemek için her hiyleye başvuruyorlar. Meselâ, bir mezhebsiz, muhterem bir ismi söyliyerek, (Eczâcı, kimyâger, dinden ne anlar? O kendi san’atı üzerinde çalışsın. Bizim işimize karışmasın) demiş. Şu câhilce, şu ahmakca söze bakınız! Fen adamlarının din bilgisi olmaz sanıyor. Bilmiyor ki, müslimân fen adamı, her an sun’-ı ilâhîyi temâşâ etmekde, masnû’ât kitâbında sergilenmiş bulunan yüce Hâlıkın kemâlâtını anlamakda, Onun sonsuz kudreti karşısında, mahlûkların aczini görerek, Onu her an tesbîh ve tenzîh etmekdedir. Alman atom âlimi Max Planck, (Der Strom) kitâbında, bunu çok güzel bildirmekdedir. Bu câhil mezhebsiz ise, yurt dışındaki kendi gibi bir sapıkdan aldığı belgeye ve bunun sağladığı masaya dayanarak ve belki de, yurt dışında dağıtılan altınların hayâlleri ile mest olarak, din bilgilerini kendi inhisârında görmekdedir. Allahü teâlâ, bu zevallıyı ve cümlemizi ıslâh eylesin! Böyle belgeli din hırsızlarının tuzaklarına düşen temiz gençleri de, halâs buyursun! Âmîn.

Evet, o zât, eczâcı ve kimyâ yüksek mühendisi olarak milletine otuz seneden ziyâde hizmet etmişdir. Fekat yedi sene din tahsîli yaparak ve geceli gündüzlü çalışarak da, büyük islâm âliminden icâzet almakla da şereflenmiş, fen bilgileri ile din bilgilerinin azameti altında ezilerek, aczini iyice anlamışdır. Bu anlayış içinde, hakkıyla kulluk yapabilmek gayretindedir. En büyük korkusu ve endişesi, diplomalarının ve icâzetinin yaldızlarına aldanarak, bu konularda söz sâhibi olacağını sanmaklığıdır. Bu korkunun çokluğu, her sözünde gözlere çarpmakdadır. Hiçbir zemân kendi görüşünü, kendi fikrini yazmağa cesâret etmemiş, dâimâ Ehl-i sünnet âlimlerinin, anlıyabilenleri hayrân eden kıymetli yazılarını arabîden ve fârisîden terceme ederek genç kardeşlerine sunmağa çalışmışdır. Bu korkunun çokluğundan, kitâb yazmağı düşünmemişdir. (Savâık-ul-muhrika)nın ilk sahîfesinde yazılı olan, (Fitne yayıldığı zemân, hakîkati bilen, başkalarına bildirsin! Bildirmezse, Allahın ve bütün insanların la’neti ona olsun!) hadîs-i şerîfini görünce, düşünmeğe başlamış. Bir tarafdan, Ehl-i sünnet âlimlerinin, din bilgilerindeki ve kendi zemânlarında bulunan fen bilgilerindeki anlayışlarının ve akllarının üstünlüğünü ve ibâdet ve takvâlardaki gayretlerini öğrendikçe, küçüklüğünü anlayıp, O büyük âlimlerin ilm deryâları yanında, kendi bilgilerini bir damla gibi görmüş, bir yandan da, Ehl-i sünnet âlimlerinin kitâblarını okuyup anlıyabilecek sâlih kimselerin azaldığını ve câhil, sapık kimselerin din adamları arasına karışarak, bozuk, sapık kitâblar yazıldığını görerek üzülmüş, hadîs-i şerîfde bildirilen la’net tehdîdinden dehşet duymuşdur. Kıymetli genç kardeşlerine olan şefkat ve merhameti de, Onu hizmete zorlayarak, Ehl-i sünnet âlimlerinin kitâblarından seçdiği yazıları terceme etmeğe başlamışdır. Aldığı sayısız tebrîk ve takdîr yazılarının yanı sıra, tek tük mezhebsizin serzeniş ve iftirâlarına da hedef olmuşdur. Rabbine ve vicdânına karşı ihlâsında ve sadâkatinde bir şübhesi olmadığı için, Allahü teâlâya tevekkül ve Resûlünün “sallallahü teâlâ aleyhi ve sellem” ve sâlih kullarının mübârek rûhlarına tevessül ederek, hizmete devâm etmişdir. Allahü teâlâ, hepimizi râzı olduğu doğru yolda bulundursun! Âmîn.

Mısrda câmi’ul-ezher Üniversitesi müderrislerinden büyük hanefî âlimi Muhammed Bahît-ül-mutî’î, (Tathîr-ül-füâd min-denisil-i’tikâd) kitâbında diyor ki, insanlar içinde rûhları en yüksek ve en olgun olanları, Peygamberlerdir “aleyhimüssalâtü vesselâm”. Bunlar hatâ etmekden, şaşırmakdan, gafletden, hıyânet etmekden, te’assub ve inâddan ve nefse uymakdan ve garez, kin bağlamakdan ma’sûmdurlar. Peygamberler “aleyhimüssalâtü vesselâm”, Allahü teâlânın kendilerine bildirdiği şeyleri söylerler ve açıklarlar. Onların bildirdikleri din bilgileri, emrler ve yasaklar hep doğrudur. Hiçbiri bâtıl, bozuk değildir. Peygamberlerden “salevâtullahi teâlâ aleyhim ecma’în” sonra insanların en yüksek ve en olgun olanları, Peygamberlerin sahâbîleridir. Çünki bunlar, Peygamberlerin sohbetinde yetişmiş, olgunlaşmış, temizlenmişlerdir. Hep, Peygamberlerden işitdiklerini bildirmişler ve açıklamışlardır. Bunların da bildirdiklerinin, hepsi doğrudur. Bunlar da yukarıda bildirdiğimiz kötülüklerden mahfûzdurlar. Te’assub ile, inâd ile birbirlerinin sözlerine karşı gelmemişler, nefslerine uymamışlardır. Bunların, âyet-i kerîmeleri ve hadîs-i şerîfleri açıklamaları, Allahü teâlânın dînini Onun kullarına bildirmek için ictihâd etmeleri, Allahü teâlânın bu ümmete büyük bir ihsânıdır ve sevgili Peygamberi Muhammed aleyhisselâma merhametidir. Kur’ân-ı kerîm, Eshâb-ı kirâmın kâfirlere karşı sert olduklarını ve birbirlerine çok merhametli olduklarını, sevişdiklerini, nemâzları titizlikle edâ etdiklerini, herşeyi ve Cenneti Allahdan beklediklerini bildiriyor. İctihâdlarında icmâ’ hâsıl olanların hepsi doğrudur. Hepsi sevâba kavuşmuşlardır. Çünki, hak birdir.

Eshâb-ı kirâmdan sonra, insanların en üstünleri, Eshâb-ı kirâmı gören ve onların sohbetinde yetişen müslimânlardır. Bunlara, (Tâbi’în) denir. Bunlar, bütün bilgilerini Eshâb-ı kirâmdan almışlardır. Tâbi’înden sonra, insanların en üstünleri, Tâbi’îni gören ve onların sohbetinde yetişen müslimânlardır. Bunlara (Tebe’ı tâbi’în) denir. Bunlardan sonra gelen asrlarda, kıyâmete kadar bulunan insanların en üstünleri, en iyileri de, bunlara tâbi’ olan, bunların bildirdiklerini öğrenip, yollarında bulunan müslimânlardır. Selef-i sâlihînden sonra gelen din adamlarının arasında sözleri, işleri Resûlullahın ve Selef-i sâlihînin bildirdiklerine uygun olup, i’tikâdda ve amelde bunların yolundan hiç ayrılmıyan zekî, akllı ve islâmiyyetin hudûdlarını aşmıyan bir kimse, başkalarının kötülemesinden korkmaz. Onlara uyarak doğru yoldan ayrılmaz. Câhillerin sözlerine uymaz. Aklına uyarak, müctehid imâmların dört mezhebinden dışarı çıkmaz. Müslimânların, böyle bir âlimi bulması, bilmediklerini bundan sorup öğrenmesi, bütün işlerini bunun sözlerine uygun yapması lâzımdır. Çünki, böyle bir âlim, Allahü teâlânın kullarını hatâdan korumak ve herşeyi doğru yapmalarını sağlamak için yaratmış olduğu ma’nevî ilâcları, ya’nî rûhun tedâvîsi bilgilerini bilir ve insanlara bildirir. Rûh hastalarını, idrâksiz olanları tedâvî eder. Böyle bir âlimin her sözü, her işi ve inanışı, islâmiyyete uygundur. Her şeyi doğru olarak anlar. Her soruya doğru cevâb verir. Her işinden Allahü teâlâ râzıdır. Allahü teâlâ, rızâsına kavuşmak istiyenlere, rızâsına kavuşduran yolları gösterir. Allahü teâlâ, îmân edenleri ve îmânın îcâblarını yapanları zulmetlerden, sıkıntılardan kurtarır. Bunları nûra, huzûra, se’âdete kavuşdurur. Bunlar, her zemân ve her işlerinde, râhat ve huzûr içinde olurlar. Bunlar, kıyâmet gününde, Peygamberlerin, Sıddîkların, şehîdlerin ve sâlih müslimânların yanında bulunurlar.

Bir din adamı, hangi asrda bulunursa bulunsun, Peygamberin ve Eshâbının bildirdiklerine uymazsa, sözleri, işleri ve i’tikâdı bunların bildirdiklerine uygun olmazsa ve nefsine, düşüncelerine uyarak islâmiyyetin dışına taşarsa ve aklına uyarak islâmiyyetin inceliklerine karşı gelir, anlıyamadığı bilgilerde dört mezhebin dışına taşarsa, bu kimsenin kötü din adamı olduğu anlaşılır. Allahü teâlâ bunun kalbini mühürlemişdir. Gözleri hak yolu göremez. Kulakları doğru sözü işitemez. Buna, kıyâmetde büyük azâb vardır. Allahü teâlâ, bunu sevmez. Bunun gibi olanlar, Peygamberlerin düşmanıdırlar. Bunlar, kendilerini doğru yolda sanır. Yapdıklarını beğenirler. Hâlbuki, bunlar şeytânın yolundadırlar. Bunlardan aklını toparlayıp doğruya dönebilen çok azdır. Bunların her sözü tatlı olur. Yaldızlı olur. Fâideli görünür. Hâlbuki, düşündükleri, beğendikleri şeyler hep kötüdür. Ahmakları aldatarak kötü yola, felâkete sürüklerler. Sözleri, kar yığınları gibi parlak, lekesiz görünür. Fekat, hakîkat güneşi karşısında eriyip giderler. Allahü teâlânın kalblerini karartdığı ve mühürlediği bu kötü din adamlarına (Bid’at ehli), ya’nî mezhebsiz din adamı denir. Bunlar, i’tikâdları ve amelleri, Kur’ân-ı kerîme ve Hadîs-i şerîflere ve icmâ’ı ümmete uymıyan kimselerdir. Bunlar doğru yoldan sapmış olup, müslimânları da felâkete sürüklemekdedirler. Bunlara uyanlar, Cehenneme gideceklerdir. Selef-i sâlihîn zemânında ve sonra gelen din adamları arasında böyle bozuk olanlar çok vardı. Müslimânlar arasında bunların bulunması, insanın bir uzvunun kangren [veyâ kanser] olmasına benzer. Bu yarayı yok etmedikce, sağlam kısmlar da felâketden kurtulamaz. Bunlar, bulaşıcı hastalık mikrobu taşıyan hastalar gibidir. Bunlara yaklaşanlar zarâr görür. Bunların zarârına yakalanmamak için yanlarına yaklaşmamak lâzımdır.

Bozuk, sapık din adamlarından ve zarârı çok olanlardan birisi, İbni Teymiyye denilen din adamıdır. (El-vâsıta) ve başka kitâblarında, (İcmâ’ul-müslimîn)den ayrılmış ve Kur’ân-ı kerîmde, Hadîs-i şerîflerde açıkca bildirilen şeylere ve selef-i sâlihînin yoluna uymamışdır. Kısa aklına, bozuk düşüncelerine uyarak, bid’at yoluna kaymışdır. İlmi çokdu. Allahü teâlâ, onun ilmini dalâletine, felâkete sapmasına sebeb yapdı. Nefsinin arzûlarına uydu. Bozuk, sapık fikrlerini hak olarak, doğru olarak yaymağa çalışdı.

Büyük âlim İbni Hacer-i Mekkî “rahmetullahi teâlâ aleyh”, (Fetâvel-hadîsiyye) kitâbında diyor ki: (Allahü teâlâ, İbni Teymiyyeyi dalâlete, felâkete düşürdü. Gözlerini kör, kulaklarını sağır etdi. Birçok âlim, bunun işlerinin bozuk, sözlerinin yalan olduğunu bildirmişler ve vesîkalarla isbât etmişlerdir. Büyük islâm âlimi Ebül Hasen-il-Sübkînin ve oğlu Tâc-üd-dîn-i Sübkînin ve İmâm-ül’iz bin-cemâ’anın kitâblarını okuyanlar ve onun zemânında bulunan Şâfi’î, Mâlikî ve Hanefî âlimlerinin, kendisine karşı sözlerini ve yazılarını inceliyenler, sözümüzün doğruluğunu iyi anlar).

İbni Teymiyye, tesavvuf âlimlerine de dil uzatmış, iftirâlarda bulunmuşdur. Bununla da kalmayıp, Hazret-i Ömer ve Hazret-i Alî gibi, islâm dîninin temel direklerine saldırmakdan da çekinmemişdir. Sözleri ölçüyü ve edebi aşarak, yalçın kayalara bile ok atmışdır. Doğru yolda olan âlimlere bid’at ehli, sapık, câhil demişdir.

(Tesavvuf büyüklerinin kitâblarına yunan felesoflarının, islâmiyyete uymıyan bozuk fikrleri karışmışdır) diyor ve bunu bozuk, sapık fikrleri ile isbât etmeğe kalkışıyor. Hakîkati bilmiyen gençler, onun ateşli, yaldızlı yazılarına aldanarak, doğru yoldan ayrılabilirler. Meselâ, (Tesavvufcular (Levh-il-mahfûz)u görüyoruz der. İbni Sînâ gibi felsefeciler, buna (Nefs-ül-felekiyye) diyorlar. İnsanların rûhu, olgunlaşarak, Nefs-ül-felekiyye ile yâhud (Akl-ül-fe’âl) ile, uyanık veyâ uykuda birleşirler. Dünyâda olan herşeye bu ikisi sebeb olmakdadır. İnsanın rûhu, bu ikisi ile birleşince, bunlarda bulunanları haber alır derler. Bunları Yunan felesofları bildirmedi. Sonra gelen İbni Sînâ ve benzerleri söylediler. İmâm-ı Ebû Hâmid Gazâlî ve Muhyiddîn-ibnülarabî ve Endülüslü felsefeci Kutbüddîn Muhammed ibnü Seb’în de böyle şeyler söylemişlerdir. Bunlar felsefecilerin sözleridir. İslâm dîninde böyle şeyler yokdur. Böyle sözlerle doğru yoldan ayrılmışlar. Şî’a ve İsmâ’îliyye ve Karâmitî ve bâtınî mülhidleri gibi mülhid olmuşlardır. Ehl-i sünnet ve Hadîs âlimlerinin ve Fudayl bin İyâd gibi Ehl-i sünnet olan tesavvufcuların hak yollarından ayrılmışlardır. Bunlar bir yandan felsefeye dalmışlar, bir tarafdan da, Mu’tezile ve Kürâmiyye gibi fırkalara karşı mücâdele etmişlerdir. Tesavvufcular üçe ayrılır: Birincisi, hadîs ve sünnet ehlidir. İkincisi, kürâmiyye gibi bid’at ehlinden olanlardır. Üçüncüsü, (İhvân-üs-safâ) kitâblarına ve Ebül Hayyânın sözlerine uyanlardır. İbni Arabî ve İbni Seb’în ve benzerleri, felsefecilerin sözlerini alarak tesavvufcu sözü şekline sokmuşlardır. İbni Sînânın, (Âhırül-işârât alâ-makâmil ârifîn) kitâbında böyle yazıları çokdur. İmâm-ı Gazâlî de, ba’zı kitâblarında meselâ, (El-kitâbül-madnûn) ve (Mişkât-ül-envâr) kitâbında böyle şeyler bildirmişdir. Hattâ, arkadaşı Ebû Bekr-ibnül-Arabî, buna felsefeye daldığını bildirmiş ve kendisini buradan kurtarmağa çalışmış, fekat kurtaramamışdır. İmâm-ı Gazâlî, bir tarafdan da, felsefecilerin kâfir olduklarını bildirmişdir. Ömrünün sonunda, (Buhârî) okumuşdur. Böylece, o yazılarından vaz geçmiş olduğunu söyleyenler vardır. Ba’zıları da, böyle sözler imâm-ı Gazâlîye iftirâ olarak yazılmışdır dediler. Bu konuda, İmâm için, söylentiler çokdur. Sicilya adasında yetişmiş olan Mâlikî âlimlerinden Muhammed Mâzerî ve Endülüs âlimlerinden Turtûşî ve İbn-ül-Cevzî ve İbnü Ukayl ve başkaları çok şeyler söyledi). İbni Teymiyyenin yukarıdaki sözleri Ehl-i sünnet âlimlerine karşı olan kötü düşüncelerini açıkca göstermekdedir. Eshâb-ı kirâmın büyüklerini bile böyle kötülemekdedir. Ehl-i sünnet âlimlerinin çoğuna böylece sapık damgası basmışdır. Bu arada büyük Velî, âriflerin kutbu Ebül Hasen-iş-şâzilî hazretlerini, (Hizb-ül-kebîr) ve (Hizb-ül-bahr) kitâblarından dolayı çok kötülemiş ve Muhyiddîn ibnül Arabî ve Ömer-ibn-il-fârıd ve İbnü-seb’în ve Hallâc Hüseyin bin Mansûr gibi tesavvuf büyüklerini çirkin kelimelerle alçaltdığı için zemânındaki âlimler, bunun fısk ve bid’at sâhibi olduğunu sözbirliği ile bildirdiler. Küfrüne fetvâ verenler de oldu. [Derin islâm âlimi Abdülganî Nablüsî, (El-Hadîkat-ün-nediyye) kitâbının 363 ve 373. cü sahîfelerinde, bu tesavvuf büyüklerinin ismlerini yazarak, birer Velî olduklarını ve bunlara dil uzatanların câhil ve gâfil olduklarını bildirmekdedir.] 705 [m. 1305] senesinde, ibni Teymiyyeye yazılan bir mektûbda deniyor ki, (Kendini büyük âlim ve zemânının imâmı sanan din kardeşim! Seni Allah rızâsı için sevmişdim. Sana karşı olan âlimleri beğenmiyordum. Fekat, senin sevmeğe uymayan sözlerini işitince şaşırdım. Aklı olan kimse, güneş batınca, gecenin başlamasında şübhe eder mi? Sen, doğru yolda olduğunu ve (Emr-i bil ma’rûf) ve (Nehyi-anil-münker) yapdığını bildirmişdin. Maksadının ve niyyetinin ne olduğunu Allahü teâlâ bilir. Fekat, ihlâs insanın işlerinden belli olur. Senin işlerin, sözünün perdesini yırtmakdadır. Nefslerine uyanlara, sözleri çürük olanlara uyarak zemânındakilere sövmekle kanâ’at etmeyip, ölülere de kâfir damgasını basdın. Selef-i sâlihînden sonra gelenlere saldırdığın yetişmiyormuş gibi, Eshâb-ı kirâma ve bunların büyüklerine de dil uzatdın. Kıyâmet günü, bu büyükler, haklarını istedikleri zemân, ne hâle düşeceğini düşünmüyor musun? Sâlihiyye şehrinde, Câmi’ül-cebel minberinde, Hazret-i Ömerin “radıyallahü teâlâ anh” yanlış sözleri ve belâları vardır dedin. Bu belâlar ne imiş? Selef-is-sâlihînden hangi belâyı işitdin? Hazret-i Alînin “radıyallahü teâlâ anh” üçyüzden fazla hatâsı olduğunu söyliyorsun. Hazret-i Alî böyle olunca, senin doğru bir sözün olabilir mi? Şimdi sana karşı harekete geçiyorum. Müslimânları senin şerrinden korumağa çalışacağım. Çünki, azgınlığın haddi aşdı. Eziyyetlerin bütün dirilere ve ölülere ulaşdı. Mü’minlerin senin şerrinden sakınmaları lâzımdır.)

İbni Teymiyyenin Selef-i sâlihînden ayrıldığını gösteren mes’eleleri Tâcüddîn-üs-Sübkî şöyle bildirmekdedir:

1 — Talâk vâkı’ olmaz. Yemîn keffâreti vermek lâzımdır diyor. Kendisinden evvel gelen islâm âlimlerinden hiçbiri keffâret verileceğini bildirmedi.

2 — Hâid kadına verilen talâk vâki’ olmaz diyor.

3 — Amden, kasden terk edilen nemâzı kazâ etmek lâzım değildir diyor.

4 — Hâid kadının Kâ’beyi tavâf etmesi mubâhdır. Keffâret vermez diyor.

5 — Üç olarak verilen talâk, bir talâk olur diyor. Hâlbuki, bunu bildirmeden önce, icmâ’ul-müslimînin böyle olmadığını kendisi senelerce söylemişdir.

6 — İslâmiyyete uygun olmayan vergiler, bunu isteyene halâldir diyor.

7 — Bunlar tüccârdan alınınca, niyyet edilmese bile, zekât yerine geçer diyor.

8 — Suda fâre gibi hayvan ölünce necs olmaz diyor.

9 — Cünüb olanın, gece gusl etmeden nâfile nemâz kılması câizdir diyor.

10 — Vâkıfın yapdığı şarta i’tibâr olunmaz, diyor.

11 — İcmâ’ı ümmete uymayan kimse, kâfir olmaz ve fâsık olmaz diyor.

12 — Allahü teâlâ mahall-i havâdisdir ve zerrelerden yapılmışdır diyor.

13 — Kur’ân-ı kerîm, Allahü teâlânın zâtında yaratılmışdır diyor.

14 — Âlem, ya’nî her mahlûk, nev’i ile kadîmdir diyor.

15 — Allah, iyi şeyleri yaratmağa mecbûrdur diyor.

16 — Allahü teâlânın cismi ve ciheti vardır ve yer değişdirir diyor.

17 — Cehennem ebedî değildir, sonunda söner diyor.

18 — Peygamberlerin ma’sûm olduklarını inkâr ediyor.

19 — Resûlullahın “sallallahü teâlâ aleyhi ve sellem” diğer insanlardan farkı yokdur. Onu vâsıta kılarak düâ etmek câiz olmaz diyor.

20 — Resûlullahı “sallallahü teâlâ aleyhi ve sellem” ziyâret etmeğe niyyet ederek Medîne şehrine gitmek günâhdır diyor.

21 — Şefâ’at istemek için gitmek de harâmdır diyor.

22 — Tevrât ve İncîlin kelimeleri değil, ma’nâları değişmişdir diyor.

Ba’zı âlimler, yukarıda bildirilenlerin çoğu İbni Teymiyyenin sözü değildir dedi ise de, Allahü teâlânın ciheti olduğunu ve parçaların birleşmesinden meydâna geldiğini söylediğini inkâr eden yokdur. Bununla berâber, ilminin, celâletinin ve diyânetinin çok olduğu söz birliği ile bildirildi. Fıkh, ilm, adl ve insâf sâhibi olanın, bir şeyi incelemesi, ondan sonra ve ihtiyâtlı olarak karâr vermesi lâzımdır. Hele bir müslimânın küfrüne, irtidâdına, dalâletine ve öldürülmesine karâr verirken çok incelemek ve ihtiyâtlı davranmak lâzımdır. İbni Hacer-i Mekkînin “rahmetullahi teâlâ aleyh” (Fetâvel-hadîsiyye) kitâbındaki yazısı burada temâm oldu.

Zemânımızda, İbni Teymiyyeyi taklîd etmek modası ortaya çıkdı. Onun sapık yazılarını savunuyor ve kitâblarını, bilhassa (Vâsıta) kitâbını basdırıyorlar. Bu kitâb başdan başa onun Kur’ân-ı kerîme ve hadîs-i şerîflere ve icmâ’ı müslimîne uymıyan fikrleri ile doludur. Okuyanlar arasında büyük fitne ve bölücülük uyandırmakda, kardeşi kardeşe düşman etmekdedir. Hindistânda bulunan vehhâbîler ve başka islâm memleketlerinde, bunların tuzaklarına düşmüş olan câhil din adamları, İbni Teymiyyeyi kendilerine bayrak yapmışlar, ona (Büyük müctehid), (Şeyh-ul-islâm) gibi ismler takıyorlar. Onun sapık fikrlerine, bozuk yazılarına din ve îmân diye sarılıyorlar. Müslimânları parçalıyan, islâmiyyeti içerden yıkan bu fecî’ akıntıyı durdurmak için Ehl-i sünnet âlimlerinin onu red eden, vesîkalarla çürüten kıymetli kitâblarını okumalıdır. Bu kıymetli kitâblar arasında, büyük imâm, derin âlim Takıyyüddîn-üs-Sübkînin “rahmetullahi teâlâ aleyh”, (Şifâ-üs-sikâm fî-ziyâreti-hayril-enâm) kitâbı, İbni Teymiyyenin bozuk fikrlerini mahv etmekde, fesâdlarını yok etmekde, inadcılığını ortaya koymakdadır. Kötü niyyetlerinin, bozuk inanışlarının yayılmasını önlemekdedir.

10 — (EL-CEMÂ’AT-ÜL-İSLÂMİYYE) bid’ât fırkasını, 1360 h.-1941 m. senesinde, Hindistânda Mevdûdî isminde bir mezhebsiz kurmuşdur. 1988 târîhli (Eş-şakîkân) ismindeki kitâbda Humeynîyi medh eden yazıları mevcûddur. (EL-CEMÂ’ATÜT-TEBLÎGİYYE) fırkasını da, 1354 h.-1926 m. senesinde Muhammed İlyâs Dehlevî kurmuş, 1363 [m. 1944] de ölmüşdür. Yerine geçen oğlu Muhammed Yûsüf, arabî (Hayât-üs-sahâbe) kitâbında, Eshâb-ı kirâmı çok medh ederek, gençleri aldatmakdadır. Ömer Rızâ Doğrulun ingilizceden türkçeye terceme etdiği (Asr-ı se’âdet târîhi) başka olup, (El-Fârûk) kitâbının müellifi olan, Hindistânlı Şiblî Nu’mânînin (Es-sîretünnebeviyye) kitâbının tercemesidir. Yûsüf 1394 [m. 1974] de öldü. (Fâideli Bilgiler) kitâbına bakınız! Şiblî Nu’mânî 1332 [m. 1914] de öldü. (Herkese Lâzım Olan Îmân) kitâbında, (El-Fârûk) kitâbı geniş anlatılmakdadır.

Ehl-i sünnetden ayrılmış olanlar, yukarda bildirdiğimiz ismler altında gizlenerek, kendilerini müslimân tanıtıyorlar. Müslimân olmıyanlarla münâkaşa ederek, islâmiyyetin hak din, biricik se’âdet yolu olduğunu anlatıyorlar. Bunu anlıyanlar, hemen müslimân oluyorlar. Fekat, bu zevallıları aldatarak, kendi bozuk fırkalarına çekiyorlar. Nobel mükâfâtı almış olan fizikci Abdüsselâm Kadyânîdir. 1980 senesinde, cenûb Afrikada, hıristiyanlarla mücâdele ederek, onları islâmiyyete cezb eden, Ahmed Didad da, ehl-i sünnet değildir. Bu mezhebsizler, yeni müslimân olanların, Ehl-i sünnetin hak yoluna, ebedî se’âdete kavuşmalarına mâni’ olmakdadırlar.


22

22 — HURÛFÎLİK

Bektâşî deyince iki dürlü insan anlaşılır: Birincisi, hakîkî, doğru Bektâşî olup, hâcı Bektâş-ı Velî hazretlerinin gösterdiği hak yolunda giden temiz müslimânlardır.

Bektâşîlerin ikincisi, sahte, yalancı Bektâşîlerdir. Bunlar, bozuk yolda olan hurûfîlerdir. Eskiden Bektâşî denilen kimselerin çoğu bunlardı. Zemânla azaldılar, yok oldular. Şimdi Türkiyede sahte, bozuk bektâşî yokdur. Sahte bektâşîler, müslimânlar arasında râhat yaşamak ve inançlarını saklayarak, gençleri aldatabilmek için, bu kıymetli ismi maske olarak kullanmışlardı. Böyle, çeşidli kıymetli ismler altında saklanan dinsizler az değildir. Meselâ, (Melâmî) ismi böyledir. Hiç ibâdet yapmayan, her çeşid günâhı, kötülüğü işliyen, islâmiyyete uymayan sapıklar, kendilerine melâmî dediler. Hâlbuki melâmî, beş vakt nemâz gibi farzları câmi’de kılıp, harâmlardan kaçınan, nâfile ve sünnetleri evinde gizli kılıp, şöhretden sakınan temiz kimse demekdir. Tokadlı İshak efendi (Kâşif-ül-esrâr) kitâbında diyor ki:

Müslimânları aldatmak için kendilerine kıymetli bir ism takan yalancılardan biri de, Bektâşî tarîkati adı altında toplanan hurûfîlerdi. Hurûfîlik, bir mezheb değildir. Bir tarîkatdir. Bu bozuk tarîkatde bulunanlar, önceleri iç yüzlerini saklıyorlardı. [1288] hicrî yılında, maskelerini kaldırmağa başladılar. (Câvidân) adındaki gizli kitâblarını ortaya çıkardılar. Bu kitâbları altı formadır. Bir formasını hurûfîliğin kurucusu olan Fadlullah bin Ebî Muhammed Tebrîzî, fârisî dili ile yazmış, beş formasını da, bunun talebesinden ba’zıları düzmüşdür. Bunlardan Ferişteh oğlunun (Işknâme) adındaki formasında, küfrleri, öteki formalardaki kadar açık yazmadığından, bunu, 1288 [m. 1871] de İstanbulda taş üzerinden basdılar.

Fadlullah Hurûfî adındaki zındık, (Karâmıtî) tarîkati kalıntılarından birinin dervîşi idi. Karâmıtîlere (İbâhiyye) de denir. Bunlar, harâmlara halâl deyip, yetmiş seksen sene hâcıları soydular. Müslimânları öldürdüler. Hükûmet kurdular. Hükûmetleri 372 [m. 983] senesinde yıkılınca, dağıldıkları yerlerde gizlendiler. Bunlardan Hasen Sabbâhın kurduğu (İsmâ’îliyye) devleti de, 654 [m. 1256] de yıkıldı. Fadl, Îrânda Esterâbâd şehrinde, gizlice küfr yaydı. Dokuz yardımcı buldu. Nokta ilmi diye birşey uydurdu. Bu iş mubâhdır, nokta çift geldi. Falan şey harâmdır, nokta tek geldi derdi. İbni Hacer-i Askalânî hazretleri, (Enbâ-ı Fadl) adındaki târîhinde, Fadlullah ve hurûfîlik tarîkati hakkında geniş bilgi vermekdedir. Fadlullahın küfrleri yayılınca, Tîmûr hânın oğlu Mîrâh Şâh “rahmetullahi teâlâ aleyh”, babasının emri ile, 796 [m. 1393] senesinde, Fadlullahı öldürdü. Bacağına ip takılıp, sokaklarda sürüklendi. Böylece, islâmiyyet büyük bir düşmandan kurtuldu. Yavuz Sultân Selîm hân “rahmetullahi teâlâ aleyh”, şâh İsmâ’îli maglûb ederek, şî’îliğin yayılmasını önlediği gibi, Tîmûr hân “rahmetullahi teâlâ aleyh” da, islâmiyyet için çok tehlükeli olan Hurûfîliğin yayılmasını önliyerek, islâmiyyete büyük hizmet etmişdir. Bunun için, sahte olan Bektâşî, ya’nî (Hurûfî) tarîkatinin müridleri, Tîmûr hânı sevmez, onu hep kötülerler.

Fadlullah öldürülüp, Esterâbâd yıkılınca, dokuz yardımcısı kaçdı. Bunlardan (Alî-yül-a’lâ) adındaki kimse, Anadoluda bir Bektâşî tekkesine geldi. (Câvidân)ı gizlice yaymağa, câhilleri aldatmağa başladı. Hâcı Bektâş-ı Velînin yolu budur dedi. Harâmlara mubâh, nefsin arzûlarına, serbestdir dediği için, tarîkati kötü insanlar arasında çabuk yayıldı. Sözlerine (Sır) deyip, çok gizli tutulmasını emr ederdi. Sırları yabancılara açanları öldürmek bile vâkı’ olurdu. Sırlara (Câvidân) kitâbında a, c, v, z gibi harflerle işâret edilmekdedir. Herbiri kâfirlik olan bu işâretler, (Miftâh-ul-hayât) adındaki kitâbda açıklanmışdı. Bu kitâba da Sır dediler. Elinde Sır kitâbı bulunmıyan kimse, (Câvidân)ı anlayamaz. [800] yılından beri, çok zevâllıları aldatdılar. Dinden çıkardılar. Aralarına masonlar da karışdı. Yehûdî parası ile beslendiler. 1240 [m. 1824] senesinde, küfrlerini yaymağa başladılar. Sultân İkinci Mahmûd hân “rahmetullahi teâlâ aleyh” tarafından (Ulu)ları katl edildi. Bektâşî tekkeleri dağıtıldı. Yerlerinin Nakşibendîlere verilmesi için fermân buyuruldu. Dağılarak gizli çalışdılar. [1288] de yine ortaya çıkdılar. Ferişteh oğlu Abdülmecîdin (Işknâme) risâlesini [1288] de basdılar. Yayılmağa başladılar. Bunlara aldananlara (Işık tâifesi) denildiği, Bursalı İsmâ’îl Hakkı efendinin “rahmetullahi teâlâ aleyh” (Huccet-ül-bâliga) kitâbı başında yazılıdır. [Mâliye mahkemesi a’zâsından, Seyyid Ahmed Rif’ât beğin [1293] de yazdığı, (Mir’ât-ül-mekâsıd) kitâbında diyor ki, (Abdülmecîdin kardeşi olan Ferişteh oğlu Abdüllatîf, Ehl-i sünnet idi. Tesavvuf üzerinde hâzırladığı kitâbdan, sâlih bir zât olduğu anlaşılmakdadır. Kardeşi Abdülmecîdin Hurûfî tarîkatine kaymasına çok üzülmüşdü. Onlara uymadı). Ferişteh oğlu Abdülmecîd, Aşknâmeden başka kitâblar da yazdı. (Se’âdetnâme) kitâbında, bunu (Câvidân) ve (Aşknâme) ve (Muhabbetnâme)den terceme etdim ve [826] yılında temâm oldu, demekdedir. Fadlullahın baş halîfesi Mahmûd, şeyhinden ayrıldı. (İlm-i nokta) diye (Câvidân-i sagîr) adında bir kitâb yazdı. Burada, hurûfîlerin zındık, kâfir ve mel’ûn olduklarını bildirdi. (Câvidân) okuyanların çoğunun ilhâd üzere oldukları, (Kur’ânın zâhiri murâd değildir. Bâtını murâd edilmekdedir) dedikleri, böylece tekrâr dirilmeği inkâr ederek kâfir oldukları, Bursalı İsmâ’îl Hakkı efendinin “rahmetullahi teâlâ aleyh” (Huccet-ül-bâliga) kitâbında yazılıdır. Bu kitâb, (Reşehât) kitâbının kenârında, 1291 [m. 1874] de İstanbulda basdırılmışdır. Hurûfîler, küfr ve ilhâdda en ileri gidenlere seyyid derler. Bunun için, birçokları, seyyid olduklarını söylemişlerdir. Bektâşî tarîkati adı altında saklanan hurûfîler, müslimânları aldatmak için, birkaç yoldan saldırıyorlardı:

1 — Fadl-ı Hurûfîye, ilâh, tanrı diyorlardı. (Câvidân)da diyor ki, (Tanrılık, ezelde görünmez bir kuvvet idi. Önce harfler şeklinde, sonra Peygamberler şeklinde, nihâyet Fadlda açığa çıkdı. Önce, Âdem peygamber şeklinde göründü. Melekler, bunun için Âdeme secde etdi. Dört kitâbının ma’nâsını Câvidânda bildirdi).

2 — Hazret-i Alînin sözleri diyerek uydurdukları (Hutbet-ül beyân) ve başka kitâblarında, hadîsler düzerek, Alîyi sevenlere günâh zarâr vermez diyorlardı. Böylece, ibâdete lüzûm yokdur. Harâmlar halâldir diyerek, amelsiz, ibâdetsiz Cennete gitmek isteyen câhilleri aldatdılar. Bir kimseyi böyle aldatıp, ibâdetden, îmândan ayırdıkdan sonra, Sır kitâbını öğretmeğe başlarlardı. Çünki, (Câvidân)da, Ehl-i beytin ismi bile yokdur. (Hutbet-ül-beyân)ın türkçe şerhi de vardır.

3 — Bütün dinlerin bir olduğunu, hepsinin onaltı kemerbend içinde toplandığını söylerlerdi. Onaltı kemerden herbiri, bir Peygamberin dîni imiş. O kemeri kullanan, o Peygamberin dînini yapmış olurmuş. Meselâ Âdem aleyhisselâmın kemerini takan, hep meşin giyermiş. Çünki, Âdem “aleyhisselâm” deri elbise giymiş. Mûsâ aleyhisselâmın kemerini takan, kısrağa binmezmiş. Îsâ aleyhisselâmın kemerini takan, evlenmez imiş. Fekat zinâ ve livâta yapması mubâh imiş. Çünki, Îsâ “aleyhisselâm” bekâr imiş. Hıristiyanların üç uknûmuna, ya’nî üç tanrı olduğuna inandıkları, Ferişteh oğlunun (Câvidân)ında yazılıdır. Yine orada, Alî denilen zât, Fadl-ı Hurûfî idi diyor. Başka bir sahîfesinde, Fadl-ı Hurûfî, Muhammed aleyhisselâmdan ve Alîden (hâşâ) dahâ üstündür. Onlar, dînin inceliğini Fadl kadar bilmiyorlardı diyor. Yazıları birbirini tutmuyor.

Sahte olan bu Bektâşîler, Şî’î de, Alevî de değildir. Müşrikdirler. Yehûdîler ve masonlar tarafından desteklenerek, câhil müslimânları dinden çıkarmakdadırlar. Yeni aldatılanlara, (Câvidân)ı göstermeyip, kendilerini Alevî olarak tanıtıyorlardı. Hâlbuki, Şî’î âlimleri de, bu sahte Bektâşîlerin Alevî olmadığını, kâfir olduğunu söylemekdedir.

4 — Harâmlara, yalan söylemeğe câiz dedikleri için, (Hamzanâme) ve (Battâl gâzî) gibi çeşidli kitâblar yazdılar. Baba denilen ulularından uydurma kerâmetler anlatdılar. İstanbulda Merdiven köyündeki tekkelerinin kurucusu olan (Ahmed baba), gençleri toplayıp, ismi bilinmiyen babalardan biri şöyle uçmuş, bir ânda Şâma gitmiş, falan gün, beni falan meyhâneden kaldırın demiş, o gün gitmişler, küpün dibinde ölü bulmuşlar. Başka bir baba, arslana binmiş, okyânusu dolaşıp gelmiş derdi. Bunun hocası olan Halîl baba da, Samatyada, bir evde gençleri toplıyarak yalanlar söylerdi. [(Kâşif-ül-esrâr) kitâbının sâhibi, devâm ederek diyor ki,] orada bulunarak, babayı rezîl etdim. Ev sâhibi de, beni evinden kovdu. Yalanlarından biri de, herkese mal, rütbe, evlâd verilmesi, insanların ölmesi, hastaların iyi olması, babaların elindedir derler. Nemâzı bir kerre kılmak farzdır. Oruc da, ömründe bir gün tutmak farzdır. Gusl de, ömründe bir kerre farzdır. Gusl edip de, vücûdünüzü hırpalamayınız derlerdi. Bunlara inanıp, dinden çıkanlara esrâr söylemeğe başlarlardı. Muhammed dedikleri (hâşâ) Alî idi. Allah dedikleri de (hâşâ) Alîdir derlerdi. Bir kimse, aklını kaçırıp, buna da inanırsa, bunların hepsi Fadldır derler. Her kötülük, fuhş sana mubâh oldu derler. Bunu oturak âlemine sokarlardı.

Tarîkat, oniki dânedir derlerdi. Bu nasıl şeydir denilse, sen hâcı Bektâş-ı Velîyi inkâr mı ediyorsun derlerdi. Hâlbuki, hâcı Bektâş-ı Velî hazretleri, islâmiyyete uyar, sünnet-i seniyyeden ayrılmazdı. Talebesi de böyle idi. Fekat, sonra gelen câhiller, aldatılıp, Bektâşîlik adını, bu dinsiz hurûfîler, kendilerine mal etdi. Çok şükür bugün, bu sahte bektâşîler kalmadı. Şimdi Türkiyede bulunan Bektâşîlerin hepsi hakîkî müslimândır. Sünnî olan müslimânlarla kardeş olarak yaşamakdadırlar.

Hurûfîlerin yalanlarından biri de, Bektâşîler içinde ba’zı azgınları var ise de, bizim babamız öyle değildir, derlerdi. Hâlbuki, sahte Bektâşî, içki içerdi. Hiç nemâz kılmazlardı. Böyle kimselere Bektâşî denilir mi? Bunların en meşhûrları olan Osmâncıkda (Koyun baba), Elmalıda (Abdal Mûsâ), Eskişehrde (Şücâ’eddîn), Dimetokada (Kızıl deli), Kalkandelende (Sersem Alî) adındaki babaları, hep (Câvidân) okumakda, kâfirliği yaymakda idiler. [Koyun babanın, sahte Bektâşî tarîkatinin dervişlerinden olduğu, (Müncid) lügatinde de yazılıdır.]

Sahte Bektâşîler bıyıklarını uzatırlar. Bıyık uzatmak hazret-i Alînin sünnetidir derlerdi. Bıyık kesmek, Mu’âviyenin sünnetidir derlerdi. Hâlbuki, bıyıkları kısaltmak, hadîs-i şerîflerle emr edildi. Bıyık kısaltmak, sünnet-i müekkededir. Bunlar, seviyoruz dedikleri hazret-i Alînin, bu sünneti yapmadığını, düşman oldukları hazret-i Mu’âviyenin ise, sünnete uyduğunu söylüyorlar. Bıyıkları kısaltmak için, (Buhârî-yi şerîf)de çeşidli hadîs-i şerîfler var. Hazret-i Alînin “radıyallahü teâlâ anh” bu emrlere uymadığını söylemek, onu sevmek değil, ona düşmanlık etmek olur. Düşmana korkunç görünmek için, bıyıkları, tırnakları muhârebede uzatmağa izn verildi. Başka zemânda uzatmak mekrûh oldu. Fadlullah-ı Hurûfî, kaş, kirpik, bıyık gibi kıllar, bir mukaddes harfin insanda görünüşüdür. Meleklerin Âdeme secde etmesine sebeb, bu zuhûrâtdır. Bıyık mukaddesdir. Kesmesi, büyük günâhdır dedi. Şah İsmâ’îl, bıyığını uzatmağı, hurûfîlerden aldı. Sünnîlere benzememek için, acemlerin bıyıklarını uzatmasını emr etdi. Gençleri aldatmak için, hazret-i Alînin sünnetidir dediler. O büyük imâma iftirâ etdiler.

Hurûfî tarîkatinin zikrleri, ibâdetleri, okumaları yokdur. Her sabâh pîrin evinde, meydân odasına toplanırlardı. Birisi, bir elindeki tepsi içinde, adam sayısında şerâb kadehi ve birer dilim ekmek, peynir olarak odaya girer. Bunu saygı ile ve bir ağızdan gülbânk okuyarak karşılarlardı. Herkesin önüne gelerek birer dâne verir. Ta’zîm ile alır, yüzlerine sürer, sonra yirler, içerlerdi. Bütün ibâdetleri bundan ibâretdi. Evli olanı, kadınlarını, kızlarını da, toplantıya getirir. İçerler ve dans ederler. Birisi, birinin kadınını veyâ kızını beğenirse, erkeğe gelip, sizin bağçeden bir gül koparacağım der, izn ister. O da, zevcesini çağırıp, bu canın talebini hak et der. Sonra takbîl ederdi. Bu taleb karşılıklı olursa, iki adam da babanın önüne gelip, izn isterler. Baba izn verince, ömrleri boyunca, birbirlerinin ayâlini istifrâş ederlerdi. Şimdi Türkiyedeki Bektâşîlerde ve alevîlerde böyle kötülükler yokdur.

Hurûfî tarîkatinin babaları, papaslar gibi günâh çıkartırlardı. Günâh sanılan bir şeyi yapınca, babanın önüne gelir. Baba, kulağını çekerek afv eder. Günâhı büyük ise, al malını gör yolunu der veyâ yalvarır. Baba da kırklar kurbanı kes, yâhud üçyüzler nezri ver der. Birkaç lirasını alıp, afv etdim derdi. Hurûfî tarîkatindeki kadınlardan biri, Hurûfî olmıyan bir adam ile buluşsa, babaya gelip, üzerimden bir köpek atladı der. Baba, para alır, afv olur. Her babanın yolu başka idi. Bir toplantı gecesinde, babanın önüne bir kadın gelip baş eğdi. Baba buna, bukağı çöz dedi. Baba dilediği birine, kalk şu bacıyı tomruğa vur dedi. Adam, kadınla bir odaya çekildiler. Bir derdine dermân arayan bir kadın, bir hurûfî kadınına sorar. O da, bizim baba iyi büyü yapar diyerek, tekkeye götürür. Soyun! Baba geliyor derler. Kadın olmaz der ise de, sakın ha. Buradan sır çıkmaz, cenâzen çıkar diyerek korkuturlar. Kadın teslîm olur. Sonra, getiren kadın, buna, babanın işi, kötülük değildi. Hazret-i Alînin sünnetini yapdı der. Bunlarda, halâl, harâm diye birşey olmadığından, en aşağı kâfirlerin bile yapamıyacağı, çirkin, alçak işleri yapmakdan çekinmezler! [(Kâşif-ül-esrâr) kitâbının yazdığı bu çirkin şeyler, şimdi Türkiyede bulunan alevîlerde ve hakîkî bektâşîlerde yokdur. Şimdi, memleketimizde, sahte bektâşî tarîkati denilen hurûfîler mevcûd değildir.]

Selânikde, kal’a dışında (Gül Baba) denilen yerde, Zülfikâr adındaki bir sahte Bektâşî babası, Nevruz günü kadın erkek hurûfîleri toplayıp, içerler. Serhoş olunca, (Şu dağları ben yaratdım, şu çınar ağacına emr etsem, bana secde eder, şu ölülere emr etsem kalkarlar) gibi sözlerle, herbiri tanrılık da’vâsında bulunur. Sonra telgraf me’mûrlarından Alî Rızâ isminde bir sahte Bektâşî, ayağa kalkıp, Muhammedin eşeği kim ise gelsin der. İçlerinden biri gelip, tekbîr ile üzerine biner. Bir eline şerâb şişesini, bir eline de kadeh alıp, hurûfî tarîkatindeki kadınlar arasına girer. Tekbîr ile şerâb dağıtmağa başlar. Bütün kadınlar içdikden sonra, erkekler tarafına gelir. Nemâz kılalım diye bağırır. Hepsi kalkar. Kıbleye arkalarını dönüp, babaları imâm olup, şöyle kılarlar: (Nemâz yalandır. Ben nemâza inanmam, ben nemâz kılmam) diye bağırdıkdan sonra secdeye yatarlar. Babaları, secdede bir ayağı ile bir elini yukarı kaldırıp bağırır. Bu Alî Rızâ, iki zevcesini çıplak olarak ellerinden tutup, uzakda bulunan müslimânlardan Sâmî beğin yanına gelir. Gördün mü? Bektâşîlik ne güzeldir değil mi? Sen de Bektâşî olsan, çok iyi olur. Uzakda mahrûm oturacağına, bizimle birlikde zevk ederdin, der. Kadın erkek sahte Bektâşîler, yürüyüp, ta’tîl günü hava almağa çıkan müslimân âileleri üzerine saldırırlar. Buraları bizimdir. Bizden olmıyanların burada ne işi var derler. Çarşaflarını yırtarlar. Zevallı kadınlar, can kurtaran yok mu diye bağırarak kaçar. Erkekleri az olup, kadınları kurtaramazlar. Kal’ada bulunan topcu askerleri feryâdı işitip, imdâda gelirler. Hurûfîleri dağıtırlar. Kâfirlerin bile yapamıyacağı böyle alçakça bir islâm düşmanlığı, Selânik vilâyet mektûbcusu vekîli bulunan Mustafâ beğ de, Bektâşî olduğu için, örtbas edilir. Mason gazetelerinde de, başka şeklde yazılır. [1288] yılında olan bu iğrenç davranışlar, hamiyyetli müslimân halk tarafından, büyük bir dilekce ile İstanbulda, sadâret-i uzmâya [Başvekilliğe] bildirilir. Cezâları verilir.

Bektâşî mubârek ismi altında gizlenen bu yalancıların kâfir olduklarını gösteren kitâblarından biri de, (Hakîkatnâme) kitâbıdır. (Câvidân)ın şerhlerinden biridir. Bir kitâbları da, Emîr Alînin yazdığı (Mahşernâme)dir. Bir kitâbları da, (Mukaddemet-ül-hakâyık) kitâbıdır. (Aşknâme)deki küfrleri tekrârlamakdadır. Bunlara inanmıyanlara la’net etmekde, öldürülmelerini emr eylemekdedir. Bir kitâbları da (Viran abdal) risâlesidir. Bu kitâb, sırlarından olmayıp, müslimânları aldatıp dinden çıkarmak için okurlar. Hazret-i Âişeye “radıyallahü anhâ” iftirâ etmekde, İmâm-ı a’zama “rahmetullahi teâlâ aleyh” hâricî deyip, kötülemekdedir. Fadl-ı Hurûfînin (Câvidân)daki yazılarını, hazret-i Alînin sözleri diye yazmakdadır. Birçok uydurma abdest, nemâz ve ibâdetler anlatmakdadır. Bir kitâbları da, (Âhıretnâme)dir. (Aşknâme) gibi küfr doludur. Fadl-ı Hurûfînin tanrı olduğunu isbâta uğraşmakdadır. Bir kitâbları, (Risâle-i Fadlullah)dır. Bir kitâbları da, (Tuhfet-ül-Uşşak)dır. (Risâle-i Bedreddîn) ve (Risâle-i nokta) kitâbları da, hep (Câvidân)ın şerhleridir. Bir kitâbları da, (Risâle-i Hurûf)dur. Birisi de, (Türâbnâme)dir. Birisi de, (Vilâyetnâme)dir. Bunların çoğu fârisîdir.

Bütün kitâbları altmış kadardır. Hepsi, Allahü teâlâyı inkâr etmeğe ve ahkâm-ı islâmiyyeyi kaldırmağa dayanmakda, Fadl-ı Hurûfîye tapınmağa sürüklemekdedir. Bütün kâfirlerden, bütün fırkalardan dahâ kötü oldukları, yukarıdaki bilgilerden anlaşılmakdadır. (Kâşif-ûl-esrâr) kitâbının yazısı burada temâm oldu.

1327 [m. 1909] senesinde İstanbulda basılan A.Rıfkı efendinin (Bektâşî Sırrı) kitâbında diyor ki, (Bektâşîlik, hâcı Bektâş-ı Velî ve Lokman Horasânî ve hâce Ahmed Yesevî vâsıtaları ile Bâyezîd-i Bistâmîye ve Ondan Ebû Bekr-i Sıddîk hazretlerine ulaşır. Ahmed Yesevîden ayrılan iki koldan Bektâşîler ve Hâcegân hâsıl olmuşdur. Hurûfîlik, dalâlet yoludur. Bektâşîlik hidâyet yoludur. Hurûfîlik, islâmiyyet ile ve tesavvuf ile ilgisi olmıyan İsmâ’îliyyenin bir koludur. Kur’ân-ı kerîmi keyfe, tarîkatlerine göre te’vîl etmişlerdir. (Zerre-nâme), (İskender-nâme), (Fadîlet-nâme), (Hakîkatnâme) ve (Risâle-i İstivâ) gibi kitâbları, şî’îler arasında yaygındır. Bektâşîlerin, (Vilâyetnâme), (Kaygusuz Abdâl risâlesi), (Hutbetülbeyân), (Seyyid Nesîmî dîvânı), (Küçük vilâyetnâme), (Terzi Alî dede risâlesi) ve (Türâbî Alî dede risâlesi) gibi kitâblarının hurûfîlikle hiç ilgileri yokdur. (Vâridât-i ilâhiyye) kitâbının sâhibi, Samavne kadısının oğlu şeyh Bedrüddîn ve halvetî tarîkatinden Niyâzî Mısrî ve Bayrâmîden Hamza Bâlî ve İsmâ’îl Ma’şûkî, hurûfî değildirler). Müncî baba şeyh Muhammed Süreyyâ da, (Tarîkati aliyyeyi Bektâşiyye) kitâbında, (Ehl-i sünnet olanlar, Alînin şî’asıdır. Alîye mensûb olan, bizzarur ehli sünnetdir. Bektâşîlik için, ister şî’a desinler, ister sünnî desinler, bizce müsâvîdir. (Câvidân) kitâbının hakîkî bektâşîlikle kat’iyyen bir ilgisi yokdur. O kitâb, islâm ahlâkını temelinden yıkmakdadır. Hurûfîlik, islâmiyyeti hiçe saymakda, sefâheti, içkiyi ibâdet yerine koymakdadır) diyor. Görülüyor ki, hakîkî bektâşîler, şî’îliği ve sünnîliği, Ehli beyti sevmekde birleşdirmekdedir. Hâlbuki şî’îlik, Eshâb-ı kirâmı sevmemek demekdir. Sünnî olmak ise, Ehli beyti de ve Eshâb-ı kirâmın hepsini de çok sevmek demekdir. Hakîkî bektâşî olduğunu bildiren, ya’nî Hâcı Bektâş-ı Velî “rahmetullahi teâlâ aleyh” hazretlerinin yolunda olan Bektâşîler, şî’î olmağı, bir bakımdan red etmiyorlar ise de, hurûfî tarîkatinin kötülüklerinin bunlarda bulunmadığı anlaşılmakdadır. Bugün memleketimizde bulunan alevîlerde ve bektâşîlerde, hurûfî tarîkatindeki kötülüklerin hiçbiri yokdur. Türkiyedeki alevîlerin ve bektâşîlerin ve sünnîlerin hepsi, Ehl-i beyt-i nebevîyi çok sevmekde ve birbirlerini kardeş bilmekdedirler.

Yavuz Sultân Selîm hânın Şâh İsmâ’îl ile harb ederek şî’îlere büyük darbe indirmesinin mühim bir sebebi de, büyük Ehl-i sünnet âlimi Molla Arabın öğütleridir. (Mir’ât-i kâinât)da diyor ki, (Molla Arabın ismi, vâız Muhammed bin Ömer bin Hamzadır. Babası ile dedesi Mâ-verâ-ün-nehrden Antakyaya gelmişdir. Molla Arab burada tevellüd etmişdir. Küçük yaşda, Kur’ân-ı kerîmi, Kenz ve Şâtibî ve ba’zı metnleri ezberledi. Babasından ve amcaları şeyh Hüseyn ve şeyh Ahmedden ders aldı. Halebde ve Kudüsde çok şey öğrendi. Hacdan sonra, Mısrda imâm-ı Süyûtîden ve Şa’bîden hadîs icâzeti aldı. Mısrdaki çerkes sultânlarından melik Kaytebay tarafından vâiz ve müftî yapıldı. Sultân için (Nihâyet-ül-fürû’) fıkh kitâbını yazdı. Dokuzyüzbir (901) de Sultân vefât edince, Bursaya, sonra İstanbula geldi. İkinci Bâyezîd Hân için yazdığı (Tehzîb-üş-şemâil) ve (Hidâyet-ül’ibâd-ilâ-sebîl-ir-reşâd) kitâbları şöhretini artdırdı. Yundu seferine katılıp, Meton şehrinin fethine sebeb oldu. Sultân Selîm hânı şî’îlerle cihâda teşvîk ve tahrîk eyledi. Bu maksadla (Essedâd fî fedâil-il-cihâd) kitâbını yazdı. Çaldıran seferine katılıp, askere va’z ederek cesâret verirdi. Muhârebede düâ eder, Pâdişâh, Âmîn derdi. Sarayköy ve Üskübde on sene va’z ve nasîhat ederek çok kâfirin hidâyetine sebeb oldu. Sultân Süleymân hân ile de Engürüs seferine katılıp, zafer için yapdığı düâları makbûl-i ilâhî oldu. Sonra Bursaya gelip çeşidli kitâb yazdı. Kimyâ bilgisi de çokdu. İki mescid, iki de câmi’ yapdı. 938 [m. 1532] de vefât etdi. Bursada, molla Arab mahallesinde, molla Arab câmi’i yanındaki türbesindedir. Sîret-i Nebevîyi bildiren (Tehzîb-üş-şemâil) ve (El-mekâsid fî fedâil-il-mesâcid) kitâbları meşhûrdur. Hâl tercemesi, (Şakâyık) kitâbında uzun yazılıdır.)

Evliyâya kim bakarsa, ten gözîle serseri,
bî basardır, cânı yokdur, ölüdür, değil diri.

Evliyâ cândır, gerekdir can gözîle bakıla,
zîrâ ki, canlı kişiler, câna olur müşteri.


23

23 — İKİNCİ CİLD, 96. cı MEKTÛB

Bu mektûb, hâce Ebül-Hasen Behâdır Bedahşîye yazılmış olup, Peygamberimizin “sallallahü aleyhi ve sellem” vefât edeceğine yakın kâğıd istediğini açıklamakdadır:

Allahü teâlâya hamd olsun. Onun seçdiği kullara selâm olsun! Peygamberimiz “sallallahü aleyhi ve sellem”, mevt hastalığında, kâğıd istedi. (Bana kâğıd getiriniz! Benden sonra, yolu şaşırmamanız için, size kitâb yazacağım) buyurdu. Ömer “radıyallahü anh” birkaç Sahâbî ile birlikde, (Bize Allahü teâlânın kitâbı yetişir! Soralım, sayıklıyor mu?) dedi. Hâlbuki, Resûlullahın “sallallahü aleyhi ve sellem” her sözü vahy ile idi. Nitekim Vennecmi sûresi, üçüncü âyetinde meâlen, (O, boşuna konuşmaz. Hep, vahy olunanı söylemekdedir) buyuruldu. Vahy red olunursa, küfr olur. Nitekim, Mâide sûresi, kırkdördüncü âyetinde meâlen, (Allahü teâlânın gönderdiğine uymıyanlar kâfirdir) buyuruldu. Bundan başka, Peygamberin “sallallahü aleyhi ve sellem” sayıklıyacağını, fâidesiz söyliyebileceğini sanmak, Ona güvenmeği ve dînine i’timâd etmeği sarsar ki, bu da küfr ve zındıklıkdır. Bu mühim şübheyi nasıl hal etmeli?

Allahü teâlâ, anlayışını artdırsın. Doğru yolda yürümeni nasîb eylesin! Böyle şübheleri ortaya atarak, üç halîfeyi ve başka Sahâbîleri lekelemek istiyenler, insâf etseler ve insanların en iyisinin sohbetinin şerefini, kıymetini anlasalar ve Eshâb-ı kirâmın “aleyhimürrıdvân” bu sohbetde bulunmakla, nefslerinin isteklerinden, temâmen kurtulduklarını ve kin, düşmanlık gibi huylardan temizlendiklerini ve hepsinin din büyüğü, islâmın göz bebekleri olduklarını ve islâmiyyeti kuvvetlendirmek ve insanların en iyisine yardım etmek için, bütün gücleri ile çalışdıklarını ve islâmiyyeti yükseltmek için, bütün mallarını fedâ etdiklerini ve Resûlullaha “aleyhisselâm” olan aşırı sevgileri uğrunda aşîretlerini, kabîlelerini, evlâdlarını, zevcelerini, vatanlarını, evlerini, sularını, tarlalarını, ağaçlarını, nehrlerini terk ve fedâ etdiklerini, Resûlullahı “sallallahü aleyhi ve sellem” kendi cânlarından çok sevdiklerini, vahyi, meleği görmekle şereflendiklerini, mu’cize ve hârikalar gördüklerini, görmeden inanılan şeyleri, görerek anladıklarını, başkalarının bilgilerinin bunlara görgü olduğunu ve Kur’ân-ı kerîmde, Allahü teâlâ tarafından medh ve senâ edildiklerini bilseler, bu şübhelerin uydurma sözler olduğunu anlar, kulak bile vermezler. Bu sözlerin yanlış yerlerini anlamağa, çürük noktalarını ayırmağa lüzûm bile görmezler. Bu üstünlüklerde, Eshâb-ı kirâmın hepsi ortakdır. En üstünleri olan (Hulefâ-i râşidîn) ya’nî dört halîfenin büyüklükleri nasıl anlatılabilir? Ömer “radıyallahü anh” öyle bir Ömerdir ki, Hak teâlâ, onun için Resûlüne, Enfâl sûresinin altmışdördüncü âyetinde meâlen, (Ey Peygamberim “aleyhisselâm”! Sana Allah ve mü’minlerden, senin izinde gidenler yetişir!) buyurdu. Bu âyet-i kerîmenin, Ömer “radıyallahü anh” müslimân olduğu için indiğini, Abdüllah ibni Abbâs “radıyallahü anhümâ” bildiriyor. Eshâb-ı kirâm için söylenen böyle iftirâlar, hiçbir esâsa dayanmamakdadır. Meydânda olan, bilinen hakîkatlere uymamakdadır. Kur’ân-ı kerîm ile ve hadîs-i şerîfler ile red edilmekdedir. Bununla beraber, bu süâle cevâb vermiş olmak için ve o şübheli sözün çürük noktalarını belirtmek için, Allahü teâlânın yardımı ile, birkaç önsöz yazmağı uygun gördüm. Dikkatli okuyunuz! Bu şübheyi temâmen gidermek için, birkaç önsöze lüzûm vardır. Bu sözlerden herbiri ayrı birer cevâb gibidir:

Birinci önsöz — Peygamberimizin “sallallahü aleyhi ve sellem” her sözü, vahy ile değil idi. Vennecmi sûresindeki, (O, boş söz söylemez!) meâlindeki âyet-i kerîme, Kur’ân-ı kerîm içindir. Her sözü, vahy ile olsaydı, ba’zı sözlerine, Allahü teâlâ, yanlış demezdi ve afv etdiğini bildirmezdi. Tevbe sûresi, kırküçüncü âyetinde meâlen, (Onlara izn verdiğin için olan hatânı, Allahü teâlâ afv etdi) buyuruldu.

İkinci önsöz — İctihâdla olan sözlerde ve aklın verdiği karârlarda, o Servere “aleyhi ve alâ âlihissalevât vetteslîmât” i’tirâz etmek, başka dürlü söylemek câiz idi. Haşr sûresinin ikinci âyetinde meâlen, (Ey akl sâhibleri, başkalarından ibret alınız!) buyuruyor. [Kıyâsın câiz ve lâzım olduğu, bu âyet-i kerîmeden anlaşıldığı, (Beydâvî) tefsîrinde yazılıdır.] Âl-i İmrân sûresinin yüzellidokuzuncu âyetinde meâlen, (İşlerinde Eshâbın ile meşveret et, onlara danış!) emr edilmekdedir. İbret almakda ve meşveret olurken fikrler, sözler red ve tebdîl olunur. Nitekim, Bedr muhârebesinde alınan esîrlerin öldürülmesi veyâ para karşılığı koyuverilmesi için sözler ikiye ayrılmışdı: Ömer “radıyallahü anh” öldürülmelerini istemişdi. Peygamber “sallallahü aleyhi ve sellem” bırakalım demişdi. Vahy, Ömerin “radıyallahü anh” istediği gibi geldi. Para alınması, suçdur buyuruldu. Peygamberimiz “sallallahü aleyhi ve sellem”, (Eğer, azâb gelseydi, Ömer ile Sa’d bin Mu’âzdan başka, birimiz kurtulamazdık) buyurdu. Çünki, Sa’d da “radıyallahü teâlâ anh” esîrlerin öldürülmesini istemişdi.

[Bedr gazâsı, hicretin ikinci senesi Ramezân ayında oldu. Ramezânın onikinci günü Medîneden çıkıldı. Bedrde üç gece kaldı. Ondokuz gün sonra Medîneye avdet buyurdu. Bu gazâda, düşman ordusu bin nefer kadardı. Hepsi demir zırh giymişdi. İçlerinde yüz atlı, yediyüz develi vardı. Muhâcirînin beyâz sancağını Mus’ab bin Umayr taşıyordu. Mus’abın kardeşi Ebû Azîz, Ebû Bekr-i Sıddîkın oğlu Abdürrahmân, Ebû Huzeyfe hazretlerinin babası Utbe ve kardeşi Velîd ve amcası Şeybe, hazret-i Alînin kardeşi Ukayl ve amcası Abbâs ve amcası Hârisin oğulları Ebû Süfyân ile Nevfel ve Resûlullahın “sallallahü teâlâ aleyhi ve sellem” dâmâdı Ebül’Âs bin Rebî’ düşman ordusunda idiler. Bunlardan yetmiş kâfir öldürüldü. Yetmiş de esîr alındı. İslâm ordusu üçyüz onüç nefer olup bunlardan sekizi başka yerde vazîfeli idi. Üçyüzbeş kişi harbe girdi. Altmışdördü muhâcirlerden idi. Üçü atlı, yetmişi develi idi. Altısı muhâcirlerden olarak ondört kişi şehîd oldu. Üçyüzonüç kişinin ismleri, Abdürrahman Kabânînin (Esmâ-i Ehl-i Bedr-i kirâm) kitâbında ve Hâlid-i Bağdâdînin (Câliyet-ül-ekdâr) kitâbında yazılıdır.]

Üçüncü önsöz — Peygamberlerin “salevâtullahi teâlâ aleyhim ecma’în” yanılması ve unutması câizdir. Hattâ olmuşdur. Zülyedeyn hadîsinde bildirildiği gibi, Peygamberimiz “sallallahü aleyhi ve sellem” dört rek’atli farz nemâzda, ikinci rek’atde selâm verdi. Zülyedeyn: (Yâ Resûlallah! Nemâzı iki rek’at mı kıldınız, yoksa unutdunuz mu?) dedi. Zülyedeynin sözünün doğru olduğu anlaşılınca, Resûl “sallallahü aleyhi ve sellem”, kalkarak, iki rek’at dahâ kıldı ve secde-i sehv yapdı. Hasta değil iken ve sıkıntısı yok iken, insanlık îcâbı, yanılması câiz olunca, ölüm hastalığında, şiddetli ağrıları varken, istemiyerek, düşünmeden söylemesi de elbet, câiz olur. Niçin câiz olmasın ve bununla, islâmiyyete i’timâd, güven kalmasın? Çünki, Allahü teâlâ, Peygamberinin “sallallahü aleyhi ve sellem” yanıldığını, unutduğunu, vahy ile, kendisine bildirmişdi ve doğrusunu, yanlışından ayırmışdı. Bir Peygamberin yanlış yolda kalması câiz değildir. Yanıldığı, vahy ile hemen bildirilir. Böyle olmasaydı, islâmiyyete güven kalmazdı. Demek oluyor ki, islâmiyyete güven kalmamasına sebeb, yanılmak ve unutmak değildir. Yanılmasının ve unutmasının, kendisine bildirilmemesi, düzeltilmemesidir. Bu ise, câiz değildir. Ya’nî hemen bildirilir.

Dördüncü önsöz — Hazret-i Ömer, hattâ öteki üç halîfe de “radıyallahü teâlâ anhüm”, Cennet ile müjdelenmişdir. Kur’ân-ı kerîm ve hadîs-i şerîfler, bunların Cennete gideceklerini bildiriyor. Bunların Cennete gidecekleri, o kadar çok söylenmişdir ki, tevâtür derecesine gelmişdir. Buna inanmamak, yâ kara câhillik veyâ koyu inâddır. Hadîs imâmlarımız, bu haberleri, hocaları olan Sahâbe ve Tâbi’înden alarak, kitâblarına yazmışdır. Yetmişiki fırkadan hadîs söyliyenlerin hepsi, bir araya toplansa, Ehl-i sünnetin hadîs âlimlerinin yüzde biri kadar olamaz. Kitâblarında bulunmaması, yok olmasını göstermez. Kur’ân-ı kerîmdeki müjdelere ne diyecekler? Meselâ, Tevbe sûresinin yüzüçüncü âyetinde meâlen, (Önce îmâna gelenlerden, her fazîletde öne geçenlerden, hem Mekkeden gelen Muhâcirlerden, hem de Medînede bunları karşılayıp yardım eden Ensârdan, önde olanlardan ve iyilikde bunların izinde gidenlerden Allahü teâlâ râzıdır. Hepsini sever. Onlar da, Allahü teâlâdan râzıdır. Allahü teâlâ, Onlara Cenneti hâzırladı. Cennetde sonsuz kalacaklardır) ve Hadîd sûresinin, onuncu âyetinde meâlen, (Mekke şehri alınmadan önce, din düşmanları ile harb edenler ve mallarını, Allah yolunda harc edenler ile, Mekke alındıkdan sonra, bunları yapanlar, müsâvî, eşit değildir. Birinciler elbette dahâ yüksekdir. Allahü teâlâ, hepsine Hüsnâyı, ya’nî Cenneti söz verdi) buyuruldu. Mekke-i mükerreme şehri alınmadan ve alındıkdan sonra harb edenler ve mallarını fedâ edenler Cennet ile müjdelenmiş olunca, mal fedâ etmekde ve cihâd-ı fî sebîlillahda ve muhâcir olmakda hepsinden önde olan Eshâbın büyükleri için acabâ ne denir? Bunların büyüklüklerinin derecesini kim anlıyabilir? Bu âyetdeki (müsâvî değildir) kelimesinin, hazret-i Ebû Bekr-i Sıddîk “radıyallahü anh” için geldiğini tefsîr kitâbları yazmakdadır. Çünki, mal fedâ etmekde, cihâd etmekde, öncelerin öncesi odur. Feth sûresi, onsekizinci âyetinde meâlen, (Ağaç altında, sana söz veren mü’minlerden, Allahü teâlâ elbette râzıdır) buyuruldu. Muhyissünne imâm-ı Begavî “rahmetullahi teâlâ aleyh”, (Me’âlimüttenzîl) ismindeki tefsîr kitâbında, ma’nâ verirken diyor ki: Câbir bin Abdüllah “radıyallahü anh” dedi ki, Resûlullah “sallallahü aleyhi ve sellem”, (Ağaç altında benimle sözleşenlerden hiçbiri Cehenneme girmez!) buyurdu. Bu sözleşmeye, (Bî’at-ür-rıdvân) denir. Çünki, Allahü teâlâ, bunlardan râzıdır. [Bunlar, bindörtyüz kişi idi. Yedinci senedeki Hayber gazâsından bir sene evvel, Hudeybiyede (Bî’at-ür-rıdvân) yapıldı ve sekizinci senede Mekke feth edildi.] Kur’ân-ı kerîmde ve hadîs-i şerîfde Cennet ile müjdelenen kimseye kâfir demek, küfre sebeb olur ve en çirkin şeydir.

Beşinci önsöz — Hazret-i Ömerin “radıyallahü anh” kâğıd getirmeğe mâni’ olması, emre uymamak değildi. Böyle şeyden, Allaha sığınırız! Peygamberimizin “sallallahü aleyhi ve sellem” vezîrleri, yardımcıları, en iyi ahlâk sâhibi idi. Bunlardan biri, hiç böyle saygısızlık yapar mı? Hattâ, bir kerre veyâ iki kerre sohbetde bulunmakla şereflenen en aşağı derecedeki Sahâbînin bile, hattâ îmân ile şereflenip, Ona ümmet olan herhangi bir kimsenin, Onun emrine uymaması düşünülemez. Muhâcirlerin ve Ensârın “radıyallahü teâlâ anhüm ecma’în” en büyüklerinden olan ve en kıymet verdiği yardımcıları bulunan büyükler için böyle şey düşünülebilir mi? Allahü teâlâ, insâf versin de, din büyüklerine, böyle kötü gözle bakmasınlar. Anlamadan, dinlemeden, ağızlarına gelenleri söylemesinler.

Hazret-i Ömerin “radıyallahü anh” maksadı, sormak, anlamak idi. Nitekim, (Sorunuz) demişdi. Ya’nî kâğıdı elbette istiyorsa, getiriniz demek istedi. Eğer, istemiyorsa, bu nâzik zemânda, kendisini üzmiyelim demek idi. Çünki, vahy ile ve emr olarak isteseydi, kâğıdı tekrâr ve ehemmiyyet ile isterdi. Kendisine emr olunan şeyi yazardı. Peygamberin “aleyhisselâm” vahyi bildirmesi lâzımdır. Kâğıdı istemesi vahy ile, emr ile olmayıp, ictihâd ve arzû ile birşey yazacak ise, bu nâzik zemân, buna elverişli olur veyâ olmaz. Vefâtından sonra ümmeti ictihâd edecekdir. Dînin temeli olan Kur’ân-ı kerîmden, ictihâd ile, emrler çıkaracakdır. Kendisi hayâtda iken ve vahy gelmekde iken, ümmeti ictihâd etmekde idi. Vefât edip, vahy kesilince, ilm sâhiblerinin ictihâd etmeleri elbet makbûl olur. Peygamberimiz “sallallahü aleyhi ve sellem”, kâğıdı tekrâr ve ehemmiyyet ile istemedi. Hattâ, vaz geçdi. Böylece, vahy olmadığı anlaşıldı. Sayıklama olup olmadığını anlamak için, duraklamak, hiç yanlış bir iş değildir. Melekler, Âdem aleyhisselâmın niçin halîfe olduğunu merâk edip, anlamak istedi. Bekara sûresi, otuzuncu âyetinin, (Yâ Rabbî! Yeryüzünde, fesâd çıkaracak ve kan dökecek olan kulları mı yaratacaksın? Biz, seni tesbîh ediyoruz, hamd ediyoruz. Seni her dürlü aybdan, kusûrdan takdîs ediyoruz dedi) meâl-i şerîfi, bunu bildirmekdedir. Bunun gibi, Zekeriyyâ “aleyhisselâm”, kendisine, Yahyâ “aleyhissalâtü vesselâm” isminde bir oğul verileceği müjdelendiği zemân, Meryem sûresi, sekizinci âyetinin meâl-i şerîfi gibi, (Benim hiç çocuğum olur mu? Zevcem kısırdır. Ben ise, ihtiyâr oldum) dedi. Meryem “radıyallahü anhâ” da, Meryem sûresi, yirminci âyetinin meâl-i şerîfi gibi, (Benim hiç çocuğum olur mu? Bir erkek ile bir araya gelmedim. Günâh da işlemedim) dedi. Peygamber, melekler, büyükler, böyle sorup, suç sayılmayınca, hazret-i Ömerin “radıyallahü anh”, kâğıd getirmesini sorması, neden kusûr olsun? Neden kendini şübheli duruma düşürsün?

Altıncı önsöz — Peygamberimizin “sallallahü aleyhi ve sellem” Eshâb-ı kirâmına iyi gözle bakmamız lâzımdır. Asrların en iyisi, Onun “aleyhi ve alâ âlihissalâtü vesselâm” asrının olduğunu ve Peygamberlerden “salevâtullahi teâlâ aleyhim ecma’în” sonra, bütün insanların en iyisi, en yükseğinin, Eshâb-ı kirâm olduğunu bilmemiz lâzımdır. Böylece, asrların en iyisinde, Peygamberlerden başka, bütün insanların en iyisi olan Eshâb-ı kirâmın, Peygamberimiz “sallallahü aleyhi ve sellem” vefât edince, yanlış, bozuk bir şeyde sözbirliği yapmıyacakları ve fâsıkları, kâfirleri, Peygamberimizin “sallallahü aleyhi ve sellem” yerine geçirmiyecekleri anlaşılmış olur. Eshâb-ı kirâmın hepsi, insanların hepsinden, nasıl dahâ üstün olmaz ki, bu ümmetin bütün ümmetlerden dahâ üstün olduğunu, Kur’ân-ı kerîm bildirmekdedir. Bu ümmetin en üstünü ise, onlardır. Hiç bir Velî, bir Sahâbînin derecesine yükselemez. O hâlde, biraz insâf etmeli ve iyi düşünmeli! Hazret-i Ömerin “radıyallahü anh” kâğıd getirilmesine mâni’ olması, küfr olsaydı, bu ümmetin en müttekîsi olduğu, Kur’ân-ı kerîmde bildirilen Ebû Bekr-i Sıddîk, bunu, yerine halîfe seçer mi idi? Muhâcirler ve Ensâr, onu söz birliği ile, halîfe yapar mı idi? Hâlbuki, Muhâcirleri ve Ensârı, Allahü teâlâ, Kur’ân-ı kerîmde medh etmekdedir. Hepsinden râzı olduğunu bildirmekde ve hepsine, Cenneti söz vermekdedir. Bunlar, onu Peygamberin yerine geçirir mi idi? Bir kimse, Peygamber efendimizin “sallallahü aleyhi ve sellem” Eshâbına iyi gözle bakarsa, böyle çirkin zan ve şübhelerden kurtulur. Sevmek için, hüsn-i zan etmek lâzımdır. Peygamber aleyhisselâmın sohbetine ve o sohbetde bulunanlara, iyi gözle bakılmazsa ve Allah göstermesin, kötülenirse, bu kötülük, o sohbetin ve o Eshâbın sâhibine gider. Hattâ, bu sâhibin sâhibine, [ya’nî Allahü teâlâya] gider. Bu hâlin çirkinliğini iyi düşünmek lâzımdır. Eshâb-ı kirâma kıymet vermiyen kimse, Allahü teâlânın Peygamberine inanmamış olur denildi. Peygamberimiz “sallallahü aleyhi ve sellem”, Eshâb-ı kirâmın şânını anlatmak için, (Onları seven, beni sevdiği için sever. Onlara düşmanlık eden, bana düşman olduğu için eder) buyurdu. O hâlde, Eshâb-ı kirâmı sevmek, Onu sevmek demekdir.

Bu altı önsöz anlaşılınca, bu gibi şübhelere meydân kalmaz. Hattâ çeşidli cevâblar te’mîn edilmiş olur. Bu önsözler, düşünmeğe bile lüzûm kalmadan insanı şübheden kurtarır. Zâten böyle şübhelerin bozuk olduğu âşikârdır. Bu önsözler, bu şübhelerin bozukluğunu anlatmak için değil, meydânda olan hakîkati hâtırlatmak içindir. Bu fakîre göre, böyle şübheler şuna benzer ki, bir zekî kimse, ahmakların yanına gelip, önlerinde duran bir altının taş olduğunu, çeşidli yalanlarla isbât etse, o zevallılar, bu sözlerin yalan olduğunu anlamayıp, bozuk taraflarını meydâna çıkaramadıklarından, şübheye düşerler. Hattâ altını, taş sanırlar. Gördüklerini unutur, hattâ buna inanmazlar. Zekî olan, açıkça gördüğüne inanıp, buna uymıyan sözlerin yanlış olduğunu anlar. Burada da, üç halîfenin, hattâ Eshâb-ı kirâmın hepsinin “radıyallahü teâlâ anhüm ecma’în” büyüklüğünü, yüksekliğini, Kur’ân-ı kerîm ve hadîs-i şerîfler, güneş gibi meydâna çıkarmış, herkese göstermişdir. Yalan ve yaldızlı sözlerle, bu büyükleri kötülemeğe çalışmak, göz önündeki altını, taş olarak tanıtmağa benzer. Yâ Rabbî! Bize doğru yolu gösterdikden sonra, kalblerimizi bu yoldan kaydırma! Bizlere acı! Merhameti bol ancak sensin!

Din büyüklerine, islâmın göz bebeklerine, acabâ niçin dil uzatıyor, bunları kötülüyorlar? Fâsık ve kâfir olduğu islâmiyyetde bildirilen kimselerden birini bile kötülemek, ibâdet ve fazîlet değildir ve insanı Cehennemden kurtaracak bir sebeb değildir. O hâlde, dîne yardım edenlere ve islâmiyyeti koruyanlara dil uzatmanın hiç fâidesi olur mu? Ebû Cehl ve Ebû Leheb gibi, Resûlullahın “sallallahü aleyhi ve sellem” büyük düşmanlarına sövmenin bile ibâdet olacağı, islâmiyyetde bildirilmemişdir. Belki, ismlerini anmayıp, vakt gayb etmemek dahâ uygundur.

Allahü teâlâ Feth sûresi son âyetinde meâlen, (Onlar, birbirine, her zemân ve çok iyilik edicidir) buyurdu. O hâlde, bu büyükleri birbirine düşman bilmek, kin taşıyorlardı sanmak, Kur’ân-ı kerîme inanmamak olur. Birbirlerine düşman olduklarını, kin taşıdıklarını söylemek, her iki tarafı da kötülemek, güvenlikden düşürmek olur. Peygamberlerden “aleyhimüssalevâtü vetteslîmât” sonra, insanların en kıymetlisi olanları, insanların en fenâsı yapmak olur. Asrların en iyisi, en kötüsü yapılmış olur. Çünki, o asrın insanları, birbirine kin, düşmanlık taşıyorlarmış. Îmânı olan, böyle söz söyler mi ve böyle birşey düşünür mü? Hazret-i Alîyi “radıyallahü anh” medh etmek için üç halîfenin buna düşman olduklarını ve bunun da, üç halîfeye kin taşıdığını söylemek, her iki tarafı da kötülemek olur. Niçin birbirlerini sevmesinler? Bunların hiçbiri, halîfe olmağa özenmiyordu ki, bu yüzden düşman olsunlar. Ebû Bekr-i Sıddîk, (Beni halîfelikden afv edin) ve Ömer-ül-Fârûk, (Satın almak istiyen olsa, bu hilâfeti, bir altına satarım) demişdir “radıyallahü teâlâ anhüm ecma’în”.

[İmâm-ı Rabbânî “rahmetullahi aleyh”, (Redd-i Revâfıd) adındaki kitâbında buyuruyor ki: Alî “radıyallahü anh”, Ebû Bekr-i Sıddîkın halîfeliğini seve seve kabûl etmişdi. Bunu herkes iyi bildiği için, (İstemiyerek kabûl etdi), demekden başka söz bulamadılar. Hâlbuki, Resûlullah “sallallahü aleyhi ve sellem” vefât edince, Eshâb-ı kirâm, defnden önce, halîfe ta’yînine başladı. Bu işi vâcib, lâzım bildiler. Çünki, Peygamber “sallallahü aleyhi ve sellem”, suçlulara, dînin emr etdiği cezânın verilmesini, savaşa hâzır bulunmağı ve hükûmetin yapacağı diğer şeyleri emr buyurmuşdu. Bu vâcibleri yerine getirecek vekîlin seçilmesi vâcib idi. Bunun için, hazret-i Ebî Bekr “radıyallahü anh” kalkıp, (Muhammed aleyhisselâma ibâdet ediyorsanız biliniz ki, O vefât etdi. Allahü teâlâya ibâdet ediyorsanız, O ölmez, hayâtı sonsuzdur. Onun emrlerini yerine getirecek birini seçmelisiniz. Düşünün, bulun, seçin!) dedi. Herkes, doğru söylüyorsun dedi. Ömer “radıyallahü anh” hemen kalkıp: (Seni isteriz, yâ Ebâ Bekr!) dedi. Bulunanların hepsi, seni seçdik dedi. Ebû Bekr “radıyallahü anh”, sonra minbere çıkıp, etrâfa bakdı. Zübeyri göremiyorum. Onu çağırın, dedi. Zübeyr geldi. Ebû Bekr, Zübeyre (Müslimânlar beni halîfe seçdi. Bunların söz birliğinden ayrılmak ister misin?) dedi. Zübeyr: (Ey Resûlün halîfesi! Bu söz birliğinden ayrı değilim) dedi. Elini uzatıp kabûl etdi. Ebû Bekr “radıyallahü anh”, sonra minbere çıkıp, etrâfa bakdı. Alîyi göremedi. Çağırın dedi. Emîr gelince, ona da, böyle söyledi. O da: (Ayrılmam) deyip elini uzatarak müsâfeha ve kabûl buyurdu. Hazret-i Alî ve Zübeyr “radıyallahü anhümâ”, seçime geç geldikleri için halîfeden özr dilediler ve (Bize önce haber vermedikleri için gelmedik. Bunun için de üzüldük. İçimizde halîfe olmağa lâyık Ebû Bekr olduğunu görüyoruz. Çünki, o, Resûlullahın “sallallahü aleyhi ve sellem” mağaradaki arkadaşıdır. En şereflimiz, en iyimiz odur. Resûlullah “sallallahü aleyhi ve sellem”, içimizden onu imâm seçdi. Arkasında nemâz kıldı) dediler. Hazret-i Ebû Bekr, halîfeliğe lâyık olmasaydı, hazret-i Alî “radıyallahü anh” onu istemez, benim hakkımdır derdi. Nitekim, hazret-i Mu’âviyenin “radıyallahü anh” halîfe olmasını kabûl etmedi. Kendisi halîfe olmak için uğraşdı. Hâlbuki, hazret-i Mu’âviyenin ordusu, kuvveti çok idi. Bu yüzden çok kimselerin ölmesine sebeb oldu. Böylece güç durumda hakkını istediği hâlde, hakkı kendinde görseydi, hazret-i Ebû Bekrden istemesi dahâ kolay idi. Seçilmesini ister ve hemen seçilirdi. Alî “radıyallahü anh”, Ebû Bekri “radıyallahü anh” seçdiğini bildirip bî’at etdikden sonra, minberin önünde oturdu. Sonraki konuşmalarda, halîfenin süâllerine te’sîrli cevâblar vererek halîfeyi destekledi.

SôÊfiyye-i aliyyenin büyüklerinden ve reîslerinden olan, gavs-i a’zam, seyyid Abdülkâdir-i Geylânî “kuddise sirruh”, talebesine ve bütün gençliğe, dîn-i islâmı öğretmek ve i’tikâdlarını düzeltmek için yazdığı, (Gunyet-üt-tâlibîn) ismindeki kitâbının, Mısrda [1322] senesi baskısı, seksendördüncü ve türkce tercemesinin İstanbulda [1303] baskısı yüzondördüncü sahîfelerinden başlıyarak buyuruyor ki:

(Ehl-i sünnete göre, Muhammed aleyhisselâmın ümmeti, başka Peygamberlerin ümmetlerinden dahâ üstündür. Bu ümmetin de üstünü, Ona îmân ederek mubârek yüzünü görmekle şereflenen Eshâb-ı kirâmdır ki, hepsi Ona tâbi’ olmuş, Onun için harb etmiş, Onun uğruna cânlarını, mallarını fedâ etmişdir. Onun emrini yapmak, birinci vazîfeleri olmuş, herşeyde Onun yardımcısı olmuşlardır. Bu Eshâbın da en üstünü Hudeybiyede, Resûlullah “sallallahü aleyhi ve sellem” ile bî’at edip, Onun için ölmeğe hâzır olduklarını söz veren kahramanlardır. Bunlar, bindörtyüz kişi idi. Bunların da en üstünü, Bedr muhârebesinde bulunanlardır ki, bunlar Tâlûtun askeri gibi üçyüzonüç kişi idi. [İmâm-ı Rabbânî (Mektûbât)ının birinci cüz’ünde de üçyüzonüç mektûb vardır.] Bunların da üstünü, ilk müslimân olan kırk kişidir ki, kırkıncısı, Ömer “radıyallahü anh”, bunların otuzdördü erkek, altısı kadındır. Bunların da üstünü (Aşere-i mübeşşere), ya’nî Cennete girecekleri müjdelenen on kişidir. Bunlar, Ebû Bekr, Ömer, Osmân, Alî, Talha, Zübeyr bin Avvâm, Abdürrahmân bin Avf, Sa’d ibni Ebî Vakkâs, Sa’îd bin Zeyd, Ebû Ubeyde bin Cerrâhdır. Bunların da üstünü Hulefâ-i râşidîn, ya’nî dört halîfe olup, bunların da üstünü Ebû Bekr, sonra Ömer, ondan sonra Osmân, ondan sonra Alîdir “radıyallahü anhüm ecma’în”. Bu dördünden hazret-i Ebû Bekr, iki sene dört ay, hazret-i Ömer on sene, hazret-i Osmân oniki sene, hazret-i Alî altı sene Resûlullahın “sallallahü aleyhi ve sellem” halîfesi oldu “radıyallahü anhüm”. Bundan sonra, hazret-i Mu’âviye “radıyallahü anh” ondokuz sene ve birkaç ay halîfe oldu. Ömer “radıyallahü anh”, dahâ önce, bunu Şâma vâlî ta’yîn etmişdi. Orada yirmi sene vâlîlik etmişdi. Dördünün hilâfeti, bütün Sahâbenin arzûsu ve oy birliği ile ve her birinin, zemânının en üstünü olması ile idi. Zor ile, kuvvet ile ve kendinden dahâ üstün olanın hakkını almak sûreti ile değildi. Ebû Bekr-i Sıddîk, Muhâcirlerin ve Ensârın söz birliği ile halîfe oldu. Şöyle ki, Resûlullah “sallallahü aleyhi ve sellem” vefât edince, Ensâr-ı kirâm, sizden bir emîr, bizden bir emîr olsun demişdi. Ömer “radıyallahü anh” ayağa kalkıp, ey Ensâr! Resûlullahın “sallallahü aleyhi ve sellem” Ebû Bekre, (Eshâbıma imâm ol!) diye emr buyurduğunu unutdunuz mu? deyince, biliyoruz yâ Ömer, dediler. Hazret-i Ömer, devâm ederek, içinizde Ebû Bekrden üstünü var mı? dedi. Ensârın hepsi, kendimizi Ebû Bekrden üstün sanmakdan Allahü teâlâya sığınırız, dedi. Hazret-i Ömer “radıyallahü anh”: Resûlullahın “sallallahü teâlâ aleyhi ve sellem” ta’yîn etdiği makâmdan Ebû Bekri azl etmeği hanginiz hoş görür, deyince, bütün Ensâr, hiçbirimiz hoş görmeyiz. Onu azl etmekden Allahü teâlâya sığınırız, dediler. Muhâcirler ile elbirliği yaparak Ebû Bekri halîfe yapdılar. Hazret-i Alî ve Zübeyr “radıyallahü anhümâ” da, sonra oraya geldi. İkisi de halîfeyi kabûl etdi. Hazret-i Ebû Bekr-i Sıddîk “radıyallahü anh”, üç def’a ayağa kalkıp, (Beni halîfe kabûl etmekden vaz geçeniniz var mı?) dedi. Önde duranlar arasında bulunan Alî “radıyallahü anh”, ayağa kalkıp, (Hiçbirimiz vaz geçmeyiz. Vaz geçmeyi hiçbir zemân hâtırımızdan geçirmiyeceğiz. Resûlullah “sallallahü aleyhi ve sellem” seni, hepimizin önüne geçirdi. Kim, seni geriye çekebilir?) buyurdu. Hazret-i Ebû Bekr-i Sıddîkın “radıyallahü anh” halîfe olmasını istiyerek, en te’sîrli söz söyliyenin Alî “radıyallahü anh” olduğunu kuvvetli, sağlam haberlerle anlamış bulunuyoruz. Meselâ, Deve vak’asından sonra, Abdüllah bin Kevâ’, hazret-i Alîye “radıyallahü anh” gelip, Resûlullah “sallallahü aleyhi ve sellem” hilâfet için, sana birşey söylemedi mi? dedikde: Biz, önce dindeki vazîfemize bakarız. Dînin direği ise nemâzdır. Allahü teâlânın ve Resûlünün “sallallahü aleyhi ve sellem”, dinde, bizden beğendikleri şeyleri, dünyâlık olarak beğenir, seçeriz. Bunun için Ebû Bekri “radıyallahü anh” halîfe yapdık, buyurdu. Resûlullah “sallallahü aleyhi ve sellem” son günlerinde, hasta iken, nemâz kıldırmak için, Ebû Bekr-i Sıddîkı “radıyallahü anh” kendi yerine imâm yapmışdı. Bilâl-i Habeşî “radıyallahü anh” her ezân okuduğunda, (Ebû Bekre söyleyiniz, nâsa imâm olsun!) buyururdu. Resûlullah “sallallahü aleyhi ve sellem”, kendinden sonra, hazret-i Ebû Bekrin halîfe olmağa, herkesden dahâ lâyık olduğunu gösteren ve Ömer, Osmân ve Alîden “radıyallahü anhüm” her birinin de, kendi zemânlarındaki insanlardan, hilâfete en lâyık olduklarını bildiren çok şeyler söylemişdir).

Abdülkâdir-i Geylânî “kuddise sirruh”, kitâbında, Ebû Bekr, Ömer, Osmân, Alî ve Hasenin “radıyallahü anhüm” üstünlüklerini gösteren hadîs-i şerîfleri ve hilâfetlerini uzun uzadıya bildirdikden sonra, diyor ki: İmâm-ı Alî “radıyallahü anh” şehîd olunca, imâm-ı Hasen “radıyallahü anh” müslimân kanı dökülmemesi ve râhat etmeleri için hilâfeti bırakmak istedi. Mu’âviyeye “radıyallahü anh” teslîm eyledi. Onun emrlerine tâbi’ oldu. O günden i’tibâren Mu’âviyenin “radıyallahü anh” hilâfeti hak ve sahîh oldu. Bu sûretle, Server-i âlemin “sallallahü aleyhi ve sellem” haber vermiş olduğu, (Bu benim oğlum seyyiddir. Ya’nî büyükdür. Allahü teâlâ, onun ile, mü’minlerden, iki büyük fırka arasını bulur. Ya’nî barışdırır), hadîs-i şerîfinin ma’nâsı meydâna çıkdı. Görülüyor ki, imâm-ı Hasenin “radıyallahü anh” tâbi’ olması ile, Mu’âviye “radıyallahü anh”, islâmiyyete uygun halîfe olmuşdur. Böylece, müslimânlar arasındaki bütün anlaşmazlık sona ermişdir. Tâbi’în ve Tebe-i Tâbi’în ve dünyâdaki bütün müslimânlar “rahmetullahi teâlâ aleyhim ecma’în”, Mu’âviyeyi “radıyallahü anh” halîfe olarak tanımışdır. Server-i âlem “sallallahü aleyhi ve sellem”, Mu’âviyeye “radıyallahü anh”, (Halîfe olduğun zemân, yumuşak ol veyâ güzel idâre et!) buyurdukları gibi, diğer bir hadîs-i şerîfde: (İslâmiyyet değirmeni, otuzbeş sene veyâhud otuzyedi sene devâm edecekdir) buyurmuşdur. Peygamber efendimizin “sallallahü aleyhi ve sellem” çarh, ya’nî dolab buyurmasının sebebi, dindeki kuvveti ve sağlamlığı bildirmek içindir. Bu müddetin otuz senesi dört halîfe ve imâm-ı Hasen ile “radıyallahü anhüm” temâmlandıkdan sonra, geri kalan beş veyâ yedi senesi, Mu’âviyenin “radıyallahü anh” hilâfeti zemânıdır. Abdülkâdir-i Geylânînin “kuddise sirruh” sözü burada temâm oldu.

(Mevâhib-i ledünniyye) ikinci cildinde, Resûlullahın “sallallahü aleyhi ve sellem” gelecekde olacak şeylerden verdiği haberleri bildirirken diyor ki: İbni Asâkir bildiriyor ki, Resûlullah, Mu’âviyeye: (Benden sonra, ümmetimin üzerine hâkim olursun. O zemân, iyilere iyilik et. Kötülük yapanları da, afv eyle!) buyurdu. Yine İbni Asâkir bildiriyor ki, Resûlullah “sallallahü aleyhi ve sellem”, (Mu’âviye, hiç mağlûb olmaz) buyurmuşdur. Alî “radıyallahü anh”, Sıffîn muhârebesinde: Bu hadîs-i şerîf hâtırıma gelseydi, Mu’âviye ile harb etmezdim, demişdir. [Hazret-i Mu’âviye “radıyallahü teâlâ anh” için Allâme Abdül’Azîz Ferhârî Hindînin “rahmetullahi aleyh” arabî (En-nâhiyetü an ta’nı emîrül-mü’minîn Mu’âviyete) kitâbında geniş bilgi vardır. (En-nâhiye) kitâbı, Hakîkat Kitâbevi tarafından yeniden tab’ edilmişdir.]

Resûlullah “sallallahü aleyhi ve sellem”, hazret-i Haseni “radıyallahü anh” göstererek: (Biliniz ki, benim şu oğlum seyyiddir. Allahü teâlâ, yakın zemânda, müslimânlardan iki büyük askeri, bu oğlum sebebi ile, barışdırır) buyurdu. Alî “radıyallahü anh” şehîd olunca, kırkbinden ziyâde kimse, hazret-i Haseni “radıyallahü anh” halîfe yapdı. Irâkda ve Horâsânda, yedi ay, halîfe oldu. Sonra, büyük bir ordu ile, Mu’âviyenin “radıyallahü anh” üstüne yürüdü. İki ordu karşılaşınca, hazret-i Hasen “radıyallahü anh”, iki tarafdan birinin çoğu ölmeyince, diğer tarafın gâlib olamıyacağını düşünerek, müslimânların kanı dökülmemesi için, hazret-i Mu’âviyeye “radıyallahü teâlâ anh” mektûb yazdı. Ba’zı şartlarla, hilâfeti ona bırakdı.

İmâm-ı Beyhekî diyor ki, Alî “radıyallahü anh” buyurdu ki, Resûlullahdan “sallallahü aleyhi ve sellem” işitdim, buyurdu ki: (Ümmetimden ba’zı kimseler meydâna çıkacak, Eshâbımı kötüliyeceklerdir. Bunlar, müslimânlıkdan ayrılacaklardır). (Mevâhib-i ledünniyye)nin yazısı burada temâm oldu].

Hazret-i Alînin “radıyallahü anh” hazret-i Mu’âviye “radıyallahü anh” ile muhârebe etmesi [târîhcilerin sandığı gibi] halîfelik için değildi. Bâgî ile [itâ’at etmiyenler ile] muhârebe etmek farz olduğu için idi. Isyânı basdırmak içindi. Hucürât sûresi, dokuzuncu âyetinde meâlen, (Isyân edenler ile harb edip, bunları itâ’ate getirin!) buyuruldu. Bununla berâber, ısyânlarının şer’î sebebi olduğu için ve herbiri ictihâd sâhibi âlimler oldukları için, yanlış ictihâd etdikleri hâlde bile, hiçbirine dil uzatılamaz “radıyallahü teâlâ anhüm ecma’în”. Fâsık ve kâfir denilemez. Hazret-i Alî “radıyallahü anh” âsîler için “radıyallahü teâlâ anhüm ecma’în”, (Kardeşlerimiz bize âsî oldu. Bunlar, kâfir veyâ fâsık değildir. Çünki, Kur’ân-ı kerîmden anladıklarını yapıyorlar) dedi. [Ofset baskısı yapılarak İstanbulda neşr edilen (Minhat-ül-vehbiyye) ve (Ulemâ’ül-müslimîn vel-vehhâbiyyûn) ismlerindeki iki arabî kitâbda ictihâd üzerinde geniş bilgi verilmişdir.]

İmâm-ı Şâfi’î “rahmetullahi aleyh” buyurdu ki, (Allahü teâlâ, ellerimizi, bu kanlara bulaşmakdan koruduğu gibi, biz de, dilimizi tutup, bulaşdırmıyalım!). Ömer bin Abdül’azîz de “rahmetullahi aleyh” böyle söylemişdir.

Yâ Rabbî! Bizi ve bizden önce gelen din kardeşlerimizi afv eyle! Mahlûkların en kıymetlisi olan, Peygamberimiz Muhammed aleyhisselâma ve temiz olan Âline ve Eshâbının hepsine “rıdvânullahi aleyhim ecma’în” bizlerden kıyâmete kadar düâ ve selâmlar olsun! Âmîn.

[TENBİH: Ehl-i sünnet âlimleri, Eshâb-ı kirâm hakkında, müslimânlara nasîhat olarak pek çok kitâb yazdılar. Bu kitâblardan otuzikisinin ismleri ve yazarları, (Müjdeci Mektûblar Tercemesi) kitâbının sekseninci mektûbunun sonunda bildirilmişdir].


24

24 — BEŞİNCİ CİLD, 36. cı MEKTÛB

Eshâb-ı kirâm arasındaki muhârebeler ictihâd yüzünden idi. Döğüşenler de, birbirini çok seviyordu. Ananın, babanın çocuğunu döğmesi gibi idi.

Ehl-i sünnet âlimlerinin, Eshâb-ı kirâmın büyüklüğünü, üstünlüğünü bildiren sözlerini, yazılarını, kitâbımızın birkaç yerinde açıkladık. Kayyûm-i rabbânî, Muhammed Ma’sûm-i Fârûkî Serhendî “rahmetullahi aleyh” (Mektûbât)ının ikinci cildi, otuzaltıncı mektûbunda, sekizinci süâlin cevâbında buyuruyor ki:

Tepeden tırnağa kadar rahmet olan hazret-i Alî “kerremallahü teâlâ vecheh”, hâşâ ve kellâ, bir müslimâna bile la’net etmedi. Nerde kaldı ki, Peygamber efendimizin “sallallahü aleyhi ve sellem” Eshâbına ve hele çok kerre hayr düâ etdiği hazret-i Mu’âviyeye “radıyallahü anh” la’net etmiş olsun. Hazret-i Alî, hazret-i Mu’âviye ve yanında bulunanlar için (Kardeşlerimiz, bize uymadı. Kâfir ve fâsık değildirler. İctihâdları ile hareket etdiler) buyurdu. Bu sözü, onlara küfrü ve fıskı yaklaşdırmamakdadır. O hâlde, hiç la’net eder mi? Hiç beddüâ eder mi? İslâm dîninde, hiç kimseye, hattâ frenk kâfirlerine bile la’net etmek, ibâdet değildir. Beş vakt nemâzdan sonra, düâ etmek lâzım iken, kendi düşmanlığı için, düâ yerine, bed düâ eder mi? Tesavvufdaki fenâ derecelerinin en yükseğine ve itmînânın sonuna ulaşmış ve şahsî arzûlarından geçmiş olan hazret-i Alînin nefsini, kendi nefs-i emmâreleri gibi kin ile, inâd ile, düşmanlıkla dolu mu sanıyorlar? O çok yüksek zâta, böyle bir bühtânda, böyle alçak bir iftirâda bulunuyorlar. Hazret-i Alî, Fenâ-fillâh ve muhabbet-i Resûlillah makâmlarının en son derecesine ulaşmış, cânını, malını, Onun “sallallahü aleyhi ve sellem” yoluna fedâ etmişdir. Niçin, bu düâ zemânında, her iki cihânın sultânı olan Peygamber efendimize, envâ-ı ezâ ve cefâ yapan, Allahü teâlânın ve Resûlünün “sallallahü teâlâ aleyhi ve sellem” düşmanlarını söyleyip, onlara la’net etmesin de, kendi düşmanlarına la’net etsin? Hâlbuki, hazret-i Alînin (İctihâdları ile hareket etdiler) sözü, onlara düşman olmadığını gösteriyor.

İşin içi, özü şöyledir ki, bu muhârebeler, bu çarpışmalar düşmanlıkla, kin gütmekle olmadı. Hep, ictihâd ile, din bilgisi ile oldu. Bunun için, ayblamanın yeri yokdur. Nerde kaldı ki, bed düâ, ve la’net edilsin. Bir kimseyi kötülemek, ona la’net etmek ibâdet olsaydı, İblîs-i la’îne, Ebû Cehle, Ebû Lehebe ve Peygamber efendimizi “sallallahü aleyhi ve sellem” inciten, Ona cefâ ve ezâ eden ve bu hak olan dîne, düşmanlıklar, ihânetler, hıyânetler yapan, Kureyşin azılı kâfirlerine la’net etmek, islâmın îcâblarından olurdu. Düşmanlara la’net etmek emr edilmeyince, dostlara la’net sevâb olur mu? Resûlullah “sallallahü aleyhi ve sellem” buyurdu ki, (Bir kimse, şeytâna la’net ederse, ben zâten mel’ûn oldum. Bu la’netin bana zarârı olmaz der. Yâ Rabbî! Beni şeytândan koru derse, eyvâh bel kemiğimi kırdın der). Bir başka hadîs-i şerîfde, (Şeytâna söğmeyiniz! Şerrinden, Allahü teâlâya sığınınız) buyuruldu. Bundan anlaşılıyor ki, bu gibi sözler, hazret-i Alîye iftirâdır. Onu kötülemekdir. Bundan başka, hazret-i Mu’âviye, hazret-i Alîye ve hazret-i Hasene ve Hüseyne ve diğerlerine “radıyallahü anhüm ecma’în” la’net etmeğe başladı demek de, Mu’âviye hazretlerine iftirâ olur. Birbirlerine, aslâ bed düâ, la’net etmediler. Ehl-i sünnet vel-cemâ’at mezhebi şöyledir ki, Mu’âviyeye “radıyallahü anh” dil uzatmak câiz değildir. Bu söz, ona bir iftirâdır. Hem bunu bildiren, doğru bir haber de yokdur. Târîhciler söylüyor ise, bunların sözü, nasıl sened olabilir? Dînin temel bilgileri, târîhcilerin sözleri üzerine kurulamaz. Burada, imâm-ı a’zam Ebû Hanîfenin ve onun eshâbının sözlerine bakılır. Târîhcilerin sözlerine ve Keşşâf tefsîrinde yazılı olan haberlere bakılmaz. Keşşâfda, hazret-i Alînin ve hazret-i Mu’âviyenin ismleri geçmiyor. Bu iki din büyüğünün birbirine la’net etdiğini gösteren bir işâret bile yokdur. Bununla berâber (Keşşâf)daki o yazılar doğrudur. Ehl-i sünnetin bildirdiğine uymıyan birşey yokdur ki, iyi ma’nâ çıkarmağa çalışmak lâzım gelsin. Evet, Emevî halîfeleri, minberlerde, Ehl-i beyte yıllarca la’net etdirdi. Ömer bin Abdül’azîz “rahmetullahi aleyh” buna son verdi. Allahü teâlâ, bizim tarafımızdan, ona bol bol mükâfât versin! Fekat, Mu’âviye de “radıyallahü anh” Emevî halîfelerinden ise de, ona dokunulamaz. Eğer, hazret-i Mu’âviye “radıyallahü teâlâ anh” söğülürse, kötülenirse bu ayrılıkda ve muhârebelerde, onunla birlik olan, çok sayıda Eshâb-ı kirâm, hattâ aşere-i mübeşşereden birkaçı da mel’ûn olur. Bu din büyüklerine dil uzatmak, onlardan bize gelmiş olan din bilgilerini bozmağa sebeb olur. Hiçbir müslimân, bunu uygun görmez ve kabûl etmez.

Ba’zıları, üç halîfeyi ve hazret-i Mu’âviyeyi ve ictihâdda ona uyanları “radıyallahü teâlâ anhüm ecma’în” kötülüyor, bunlara söğüyor, Peygamber efendimizden sonra “sallallahü aleyhi ve sellem”, birkaçından başka, Eshâb-ı kirâmın hepsi mürted oldu diyorlar. Ehl-i sünnet vel-cemâ’at mezhebine göre, Eshâb-ı kirâmın hepsine, iyilikden başka birşey söylenmez. Hiçbiri fenâ, kötü değildir. İmâm-ı Yahyâ bin Şeref Nevevî, (Müslim) hadîslerini açıklarken buyuruyor ki, o muhârebelerde, Eshâb-ı kirâm üçe ayrılmışdı: Bir kısmının ictihâdı, hazret-i Alînin ictihâdına uygun oldu. Bunlara kendi ictihâdlarına uygun yol tutmak vâcib oldu. Bunlar, hazret-i Alîye “radıyallahü anhüm” yardım etdi. Eshâb-ı kirâmın ikinci kısmı, ictihâdda, doğru olanı ayıramadı. Bunların, kimseye karışmaması vâcib oldu. Üçüncü kısmın ictihâdı, hazret-i Alîye karşı gelenlerin ictihâdları gibi oldu. Bu ictihâdda olanların karşı tarafa yardım etmesi lâzım oldu. Demek ki, her biri, kendi ictihâdına uygun iş yapdı. Bunun için hiçbirini ayblamak doğru değildir. Bununla berâber, hazret-i Alî ve onun ictihâdında olup, ona uyanlar, ictihâdda doğruyu bulmuşlardı. Karşılarındakiler, ictihâdda yanılmışlardı. Fekat, ictihâdda yanılma olduğu için, kötülenemez. Yanılanlar bir sevâb aldı. Doğruyu bulanlar, on sevâb aldı. Yanıldılar demek bile, doğru değildir. Yanılanları da iyilikle anmak lâzımdır. Demek ki, Mu’âviyeyi “radıyallahü anh” sevmiyen, ona la’net eden bir kimse, bütün Eshâbı iyi bilip sevse de, Ehl-i sünnet vel-cemâ’atden olamaz. Böyle kimseyi, Şî’îler de sevmez. Bu kimse, Ehl-i sünnet olmadığı gibi, Şî’î de değildir. Üçüncü bir mezhebden olur. Otuzaltıncı mektûbdan terceme, burada temâm oldu.

[Eshâb-ı kirâm “radıyallahü teâlâ anhüm ecma’în” arasındaki ayrılıkları iyi ve doğru anlamak için, güvenilen ve herşeyi açık ve ayrı ayrı anlatan i’tikâd kitâblarını okumalıdır. Sonradan yazılan târîhlere, birbirini tutmıyan çürük sözlere, böyle olan ansiklopedilere, gazetelere aldanmamalıdır!

Ne kadar şaşılır ki, Cevdet Pâşa (Kısas-ı enbiyâ) kitâbında, (Hazret-i Alî, kendi hükûmetinin za’îflediğini, Mu’âviyenin kuvvetinin artdığını görünce, müte’essir olarak, elem çekerek, Mu’âviyeye ve ayrıca altı kişiye bed düâ etmeğe başladı. Mu’âviye, bunu işitince, o da Alîye ve ibni Abbâsa ve Hasen, Hüseyne bed düâ etmeğe başladı) diyor. Deve ve Sıffîn vak’alarını anlatırken de Eshâb-ı kirâmdan “aleyhimürrıdvân” birkaçı için şânlarına yakışmıyan kelimeler kullanıyor. Şemseddin Sâmî de (Kâmûs-ül-a’lâm) kitâbında, hazret-i Mu’âviye ve ba’zı Sahâbî için, müslimânın söyliyemiyeceği cümleler yazarak, saygısızlık göstermekdedir. Bunun, böyle saygısızlık göstermesine, pek de şaşılmaz. Çünki bu, (Toprak) ismindeki kitâbında, Allahü teâlâya karşı da saygısızlık gösteriyor. Hâlık-ı teâlâyı, esîr, madde derekesine düşürmekden çekinmiyor. Fekat, Cevdet Pâşanın pek safcasına, Abbâsî târîhlerine, mezhebsizlerin kitâblarına aldanması, insanı hayrete düşürmekdedir. Çünki, onun (Kısas-ı enbiyâ)sı, Resûlullahın “sallallahü aleyhi ve sellem” hayâtını ve islâm târîhini, geniş ve açık yazan, doğru olarak tanınan, güvenilir, kıymetli bir kitâbdır. İslâm târîhini öğrenmek istiyenlere, tavsıye edilecek kitâbların önünde gelmekdedir. Eshâb-ı kirâm “aleyhimürrıdvân” arasındaki muhârebeleri, bunların sebeblerini de insâflı ve doğru yazmakdadır. Meselâ dörtyüzotuzsekizinci (438) sahîfede diyor ki: (İrtidâd tehlükesi birdenbire büyüdü. Her tarafı dehşet bürüdü. Yemendeki ve başka yerlerdeki me’mûrlar geri gelmeğe, kara haberler getirmeğe başladılar. Müslimânlar karanlık gecede yağmura tutulmuş koyun sürüsü gibi şaşkına döndü. Mürtedlerin sayısı yanında müslimânlar pek az idi. Fekat, Resûlullahın halîfesi, zemân-ı se’âdetdeki gelişmeyi hiç değişdirmemeğe ve Resûlullahın niyyetlerini yerine getirmeğe karârlı idi. Mürtedlerle muhârebeyi göze aldı. Her tarafa birlikler gönderdi. Medîneye hücûma hâzırlanan düşman üzerine, gece bir şiddetli çıkış yaparak, sabâha kadar savaşdı. Hepsini dağıtdı. Yanındaki askerlerle birlikde, uzakdaki mürtedlerle muhârebeye gitmek üzere devesine bindi. Fekat, hazret-i Alî “radıyallahü anh”, halîfenin devesinin yularını tutup, ey Resûlün halîfesi! Nereye gidiyorsun? Sana Resûlullahın Uhud muhârebesinde söylediğini söylerim. O gün sana, (Kılıcını kınına sok! Ölümünle bizi yakma!) buyurmuşdu. Vallahi, sana bir hâl olur ise, müslimânlar, senden sonra düzen bulmaz dedi. Eshâb-ı kirâmın hepsi, hazret-i Alîyi “radıyallahü teâlâ anhüm ecma’în” tasdîk etdi. Halîfe hazretleri Medîne-i münevvereye döndü.

Halîfe seçilmesindeki sert konuşmalarından hemen sonra, birbirlerine karşı olan sevgilerine bakınız! Kimseye boyun eğmeyen, halîfe seçimine çağrılmadı diye, hazret-i Ebû Bekre oy vermesini gecikdiren, Allahın arslanı, hazret-i Alî “radıyallahü teâlâ anhüm ecma’în” şimdi onun muhârebeye gitmesini önlüyor. Eğer, kalbinde ona karşı ufak bir kırıklık olsaydı, halîfe harbe gitsin de, ona birşey olursa, yerine ben geçerim diye düşünür, hiç olmazsa, gitmesine karışmazdı.

Hazret-i Sıddîk gibi, din uğrunda, aslâ cânını esirgemeyen bir zâtın da, cihâd gibi mühim bir ibâdete başlarken, hiç kimsenin sözü ile, bundan vaz geçmeyeceği meydânda iken, niyyetinden dönmesi, ancak hazret-i Alînin fikrinin ve sözünün doğru olduğuna güvenmesinden ve ona uymasından ileri geldiği şübhesizdir. Hepsinin düşüncesinin ve konuşmasının, hep islâm dînine hizmet niyyeti ile olduğu, buradan da anlaşılmakdadır “radıyallahü teâlâ anhüm ecma’în”.

Eshâb-ı kirâmdan “radıyallahü teâlâ anhüm ecma’în” birkaçının dünyâya düşkün olduğunu sanan ve yazan sapıklar, onların böyle davranmalarına dikkat etselerdi, bu büyük zâtlara karşı, kötü zanda bulunmak günâhından kurtulurlardı).

Abbâsî târîhcileri, sultânların gözüne girmek, mal ve mevkı’ elde etmek için vak’aları değişdirmekden, hâdiseleri yanlış yazmakdan çekinmemiş, Emevîleri insâfsızca kötülemeğe koyulmuşlardı. Abbâsî halîfeleri, Emevîlere düşman olduğundan, târîhcileri de, dünyâlık ele geçirmek için, ilmi, siyâsete kurbân etmişlerdir. Osmânlılar, zemân bakımından, Abbâsîlere dahâ yakın, toprak bakımından da, komşu olduğundan, câhil târîhciler, Abbâsî târîhlerini olduğu gibi terceme etmiş, Cevdet pâşa bile, bu te’sîrden kendini kurtaramamışdır. Bir yandan târîhciler, bir yandan da, şâh İsmâ’îlin bozguna uğrıyan ordusunun döküntüsü olup, tekkelere sığınan kızılbaşlar, türk milletine, Eshâb-ı kirâmın düşmanlığını bulaşdırdı. Yalnız, Ehl-i sünnet âlimlerinin kitâblarından, işin doğrusunu öğrenenler, bu felâketden kurtulabildi. Allahü teâlâ, doğru yolda bulunanların yardımcısı olsun! Âmîn.

(Merec-ül-bahreyn)de diyor ki, hakîm Alî Tirmizî buyurdu ki, (Yaşım ilerledikçe, ilmim, amelim ve mücâhedem artdığı hâlde, gençliğimde kavuşmuş olduğum nûrları, te’sîrleri kendimde bulamaz oldum. Sebebini bir dürlü anlıyamadım. Gençlik zemânım, Resûlullahın zemânına dahâ yakın olduğu için, o zemândaki hâlin dahâ üstün olduğu, kalbime ilhâm edildi). O zemâna yakın zemânlar böyle kıymetli olunca, o zemânın kendinin ne kadar çok kıymetli olduğunu anlamalıdır. Bunun içindir ki, (Kût-ül-kulûb)da, (Resûlullahın o mubârek cemâlini bir kerre görmek ve biraz huzûrunda oturmak, insanı öyle şeylere kavuşdurur ki, başka zemânlarda yapılan halvetlerle ve erbaînlerle, ya’nî kırk gün riyâzet çekmekle, bunlar elde edilemezler) buyurulmakdadır. Başka zemânlarda yetişen büyük Velîler de, Resûlullahın ma’nevî sohbetinde bulunup, feyz almakla yükselmişlerdir].


25

25 — İKİNCİ CİLD, 99. cu MEKTÛB

Bu mektûb, seyyid Muhammed Nu’mâna “rahmetullahi teâlâ aleyh” yazılmış olup, ba’zı Evliyâ, tesavvuf yolunda ilerlerken, kendilerini, Eshâb-ı kirâmın makâmında görüyor. Bunu açıklamakda ve dünyâda Peygamberlere çok derd ve belâ gelmesinin sebebini bildirmekde ve adem, Fenâ ve Bekâyı anlatmakdadır:

Bismillâhirrahmânirrahîm. Allahü teâlâya hamd olsun. Onun seçdiği kullarına selâm olsun!

Süâl: Sâlik, tesavvuf yolunda yükselirken, ba’zan kendisini, kendinden yüksek olduklarında söz birliği olan Eshâb-ı kirâmın makâmında görüyor. Hattâ, ekseriyâ Peygamberlerin makâmlarında görüyor. Bu nasıl olur? Ba’zı kimseler, bu sâlikin o makâmların sâhiblerinin derecesinde olduğunu söylediğini sanıyor. Bunun için, bu sözüne inanmıyorlar. Hattâ, ona dil uzatıyorlar. Bunun sebebi nedir?

Cevâb: Aşağı derecedeki insanların, yükseklerin makâmına çıkması, fakîrlerin zenginler kapısına ve ihsân sâhiblerinin evlerine giderek, onlardan ihtiyâclarını dilemelerine, ni’metlerine kavuşmalarına benzer. Bunların, o makâma çıkmasını, makâm sâhibleri ile müsâvî olmak sananlar, câhillik etmiş olur. Bu yükselmeleri, ba’zan o makâmları görerek özenmeleri içindir. Dünyâda sultânların ve beğlerin serâylarını, köşklerini seyretmeğe gitmek gibidir. Bu gibileri, sultânlarla, beğlerle müsâvî oldu sanmak, ahmaklık olur. Hizmetciler, efendilerine hizmet etmek için, husûsî odalarına kadar girer. Süpürmek için, temizlik için sultânın yanına yaklaşır.

Mısra’:

Derd sâhiblerine her yandan gelir belâ...

Ba’zıları, bir zevallıyı ayblamak ve kötülemek için, behâne arar. Allahü teâlâ, böyle kimselere insâf versin! Bir garîb dervîşi iftirâdan, lâfdan korumak için sebeb aramaları lâzım gelirdi. Bir müslimânın ırzını, şerefini korumak için, çalışmaları îcâb ederdi. Bu makâmlara yükselen sâliklere dil uzatanlar, iki dürlü olabilir:

Bu sâlik, o makâmların sâhibine müsâvî olduğunu sanıyor derlerse, bu sâliki kâfir ve zındık bilmiş olurlar. Çünki bir kimse, kendini Peygamberler ile berâber bilirse, kâfir olur. Şeyhaynın [ya’nî Ebû Bekrin ve Ömerin] “aleyhimürrıdvân” bütün müslimânlardan üstün olduğunu Sahâbe ve Tâbi’în sözbirliği ile bildirdi. Bu sözbirliğini, din imâmlarımız, kitâblarında yazmakdadır. Bunlardan biri, imâm-ı Şâfi’îdir “rahmetullahi aleyh”. Hattâ Sahâbe-i kirâmın hepsi, sonra gelen müslimânların hepsinden dahâ üstündür. Çünki, insanların en iyisinin sohbetinin üstünlüğüne benzeyen hiçbir üstünlük olamaz. Eshâb-ı kirâmın, islâmiyyetin za’îf olduğu ve müslimânların az olduğu o zemânda, dîni kuvvetlendirmek için ve Peygamberlerin efendisine “aleyhi ve aleyhimüssalevâtü vetteslîmât” yardım etmek için yapdığı ufak bir hareketine, o kadar sevâb verilir ki, başkaları, bütün ömrünü, sıkı riyâzetle ve ağır mücâhedelerle ve ibâdetlerle geçirse, o kadar sevâb alamaz. Bunun için Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki: (Ümmetimden herhangi biri, Uhud dağı kadar altın sadaka verse, Eshâbımın bir müd arpa sadakasına verilen sevâba kavuşamaz). [Müd, iki rıtldır. (Rıtl) yüzotuz dirhem-i şer’îdir. Bir (dirhem-i şer’î) 3.36 gr.dır. Bir (Müd) sekizyüzyetmişbeş gram ağırlığında bir ağırlık birimidir.]

Ebû Bekr-i Sıddîkın “radıyallahü anh”, bu ümmetin en üstünü olmasının sebebi, îmâna gelmekde, malının çoğunu ve cânını fedâ etmekde ve her dürlü hizmetde, başkalarının önünde bulunmasıdır. Hadîd sûresinin onuncu âyetinde meâlen, (Mekke-i mükerremenin fethinden önce malını veren ve cihâd eden kimseye, fethden sonra malını dağıtan ve cihâd edenden dahâ büyük derece vardır. Allahü teâlâ, hepsine Cenneti va’d etdi) buyuruldu. Bu âyet-i kerîme, onun için indirilmişdir. Ba’zı kimseler, fazîletlere, vak’alara bakarak, bunun en üstün olduğunda duraklıyor. Hâlbuki, bilmiyorlar ki, üstünlüğün sebebi, fazîletler ve hârikalar olsaydı, fazîletleri ve hârikaları çok olan herhangi bir müslimânın, o kadar hârikası olmayan kendi Peygamberlerinden üstün olması lâzım gelirdi. Demek oluyor ki, üstünlüğün esrârı, sebebi, fazîletlerden ve hârikalardan başka birşeydir. Bu fakîre göre, bu sebeb, dîni kuvvetlendirmekde ve mal ve cân fedâ ederek Allahın dînine yardım etmekde başkalarının önünde bulunmakdadır. Her önde olan, sonra gelenlerden dahâ üstün olur. Önde gelenler, sonra gelenlerin, dinde üstâdı ve mu’allimidir. Sonra gelenler, önce gelenlerin nûrları ile aydınlanmakda, onların bereketlerinden fâidelenmekdedir. Peygamber hepsinden ileride, önde olduğu için, hepsinden üstündür. Bu ümmet içinde, Peygamberimizden “aleyhi ve alâ âlihissalevâtü vesselâm” sonra, bu devletin, ya’nî se’âdetin sâhibi, Ebû Bekr-i Sıddîkdır “radıyallahü teâlâ anh”. Çünki, dîni kuvvetlendirmek ve Peygamberlerin efendisine “aleyhimüssalevâtü vetteslîmât” yardım etmek için, malını dağıtmakda, cihâd etmekde, şiddetli mücâdele etmekde ve şânını, şerefini gayb etmekde, öncelerin öncesi Odur. O hâlde, hepsinden dahâ üstün Odur.

Peygamberimiz “sallallahü aleyhi ve sellem”, islâmiyyetin yükselmesinin ve kuvvetlenmesinin, Ömer-ül Fârûkun yardımı ile olmasını istedi. Allahü teâlâ, sevgili Peygamberine yardım etmek için, onu kâfi gördü. Enfâl sûresinin, altmışdördüncü âyetinde meâlen, (Ey Peygamberim “sallallahü aleyhi ve sellem”! Sana yardımcı olarak Allahü teâlâ ve mü’minlerden sana tâbi’ olanlar yetişir) buyurdu. Abdüllah ibni Abbâs “radıyallahü anhümâ”, (Bu âyet-i kerîme, Ömer-ül Fârûk îmân etdiği zemân geldi) buyurdu. O hâlde, Ebû Bekr-i Sıddîkdan sonra, en üstün olan budur. Eshâb-ı kirâm ve Tâbi’în, bu ikisinin en üstün olduğunu sözbirliği ile bildirdi. Alî “radıyallahü anh” buyurdu ki: (Ebû Bekr ile Ömer “radıyallahü teâlâ anhümâ” bu ümmetin en üstünüdür. Beni onlardan üstün sanan, iftirâ etmekdedir. İftirâ edeni dövdükleri gibi, onu sopa ile döverim). Bunları başka kitâb ve mektûblarımda uzun anlatmışdım. [Bu ikisinin üstünlükleri (Kurret-ül ayneyn) ve (Eshâb-ı Kirâm) kitâbının (Müslimânların iki gözbebeği) kısmında uzun yazılıdır.]

Kendini, Eshâb-ı kirâm “radıyallahü teâlâ anhüm” gibi sanmak, ahmaklıkdır. Kendini, önce gelen büyüklere benzetmek, câhillikdir. Şunu da bildirelim ki, önce olmak şerefinin üstünlüğe sebeb olması, birinci asrda, insanların en iyisinin sohbetine kavuşanlar içindir. Sonraki asrlarda böyle değildir. Dahâ sonraki asrda gelenler, önündeki asrlarda gelenlerden üstün olabilir. Hattâ aynı asrda bulunanlardan, sonraki, öncekinden [talebesi hocasından] ileri geçebilir. Allahü teâlâ, dil uzatanları, gaflet uykusundan uyandırsın! Bir müslimânı kabâhatli sanarak, dedikodu yapmak, söğmek, pek şenî’, çok çirkindir. Vehm ile, zan ile, bir müslimâna sapık demek, kâfir demek, inâdcılık, kincilik olur. Bu iftirâları yerinde olmadığı zemân, söyliyenler sapık ve kâfir olur. Böyle olduğunu hadîs-i şerîf bildirmekdedir.

Sözümüze dönelim. Sâliklere dil uzatanların ikinci kısmını bildirelim. Bunlar, o derecelerde olduğunu söyliyen sâliklere kâfir ve sapık demez ise de, iki hâlden birisi olabilir: Ona yalancı derler. Bu da, bir müslimâna sû-i zan etmek olup harâmdır. Yok eğer, sözüne inanır ve o büyüklere müsâvî olmak da’vâsında olmadığını bilirler ise, dil uzatmalarına sebeb kalmaz. Onu niçin söğüp çekişdirirler? Doğru keşflere iyi ma’nâlar vermek lâzımdır. Doğru keşf sâhiblerini ayblamamalı, onlar için kötü, çirkin şeyler söylememelidir.

Süâl: Dedikodu yapan bir kimse, (Sâlikin, fitne ve fesâda sebeb olacak hâlini açığa çıkarmasına ne lüzûm var?) derse:

Cevâb: Tesavvuf büyükleri “rahmetullahi teâlâ aleyhim ecma’în”, böyle hâllerini çok bildirmişdir. Hattâ, âdet olmuşdur. Bu hâllerini, iyi niyyetlerle, doğru maksadlarla açığa vurmuşlardır. Buna sebeb, ba’zan, şübheli olan hâllerinin, doğru olup olmadığını anlamak için mürşidlerine bildirirler. Ba’zan da, tâlibleri, gençleri teşvîk için söylemişlerdir. Ba’zan da, şu veyâ bu, hiçbir sebeb olmıyarak, tarîkat serhoşluğu ile, ağzından kaçırır. Böyle hâlleri şöhret için, kendini beğendirmek için söyleyen yalancıdır. Böyle hâli varsa, kendine zarârdır, istidrâcdır.

Süâl: Peygamberler “aleyhimüssalevâtü vetteslîmât” ve Velîler “aleyhimürrıdvân”, hep derd ve belâ içinde yaşadı. Hattâ (Belâlar, mihnetler, en çok Peygamberlere, sonra Evliyâya, sonra bunlara benziyenlere gelir) buyuruldu. Hâlbuki, Şûrâ sûresi, otuzuncu [30] âyetinde meâlen, (Size gelen belâlar, kabâhatlerinizin cezâsıdır) buyuruldu. Bu âyet-i kerîmeye göre, derdlerin çokluğu, günâhın çokluğunu gösterir. Peygamber ve Velî olmayanların, çok sıkıntı çekmesi îcâb eder. Dostlarına, neden derd, belâ veriyor? Düşmânları râhat ve ni’metler içinde, dostları mihnetler, belâlar içinde nasıl olur?

Cevâb: Dünyâ, zevk için, lezzet için yaratılmadı. Âhıret, bunun için yaratılmışdır. Dünyâ ile âhıret, birbirinin zıddı, tersidir. Birini sevindirmek, ötekinin gücenmesine sebeb olur. Ya’nî, birinde zevk aramak, ötekinde elem çekmeğe sebeb olur. O hâlde, dünyâda ni’metleri, lezzetleri çok olanlar, [bunlara lâzım olan şükrü yapmazlarsa] âhıretde çok korkacak, çok acı çekecekdir. Bunun gibi, dünyâda [tehlükelerden sakındığı, çalışdığı hâlde] çok acı çeken mü’min, âhıretde çok lezzete kavuşacakdır. Dünyânın ömrü, âhıretin uzunluğu yanında, deniz yanında bir damla kadar bile değildir. Dahâ doğrusu, sonu olan, sonsuz ile ölçülebilir mi? Bunun için dostlarına merhamet ederek, sonsuz ni’metlere kavuşmaları için, dünyâda birkaç gün sıkıntı çekdiriyor. Düşmânlarına, hîle, istidrâc yaparak, biraz lezzet verip, çok elemlere sürüklüyor.

Süâl: Fakîr olan kâfir, dünyâda da, âhıretde de sıkıntı çekiyor. Bunun dünyâda çekdiği sıkıntılar âhıretde lezzete kavuşmasına niçin sebeb olmıyacak?

Cevâb: Kâfir, Allahü teâlânın düşmanıdır. Sonsuz azâb görmesi lâzımdır. Dünyâda, ona azâb yapmamak, kendi hâline bırakmak, ona iyilik, lezzet demekdir. Hattâ, bunun için hadîs-i şerîfde, (Dünyâ kâfirlerin Cennetidir) buyuruldu. Kâfirlerden bir kısmına, dünyâda azâb yapmamakla iyilik etdikleri gibi, ayrıca ni’metler, lezzetler de verirler. Bir kısmına ise, yalnız azâb yapmamak ile iyilik edip, ayrıca lezzetler vermezler. Bunların hep, hikmetleri, fâideli sebebleri vardır.

Süâl: Allahü teâlâ, herşeye kâdirdir. Dostlarına, hem dünyâda, hem de âhıretde ni’metler, lezzetler verseydi ve dünyâda verdiği lezzetler, âhıretde, bunların elem çekmesine sebeb olmasaydı, dahâ iyi olmaz mı idi?

Cevâb: Bunun çeşidli cevâbları vardır:

1. ci cevâb: — Dünyâda, birkaç gün derd, belâ çekmeselerdi, Cennetin lezzetlerinin kıymetini anlamazlardı ve ebedî ni’metlerin kıymetini bilmezlerdi. Açlık çekmiyen, yemeğin lezzetini anlamaz. Acı çekmiyen, râhatlığın kıymetini bilmez. Dünyâda bunlara elem vermek, sanki dâimî lezzetleri artdırmak içindir. Bu elemler, bir ni’met olup, câhil halkı denemek için, büyüklere verilen ni’metler, elem olarak gösterilmekdedir. Yabancılara elem şeklinde gösterilen, dostlar için ni’metdir.

2. ci cevâb: — Belâlar, sıkıntılar, câhil için sıkıntı ise de, bu büyüklere, sevdiklerinden gelen herşey, tatlı olmakdadır. Ni’metlerden lezzet aldıkları gibi, belâlardan da lezzet duyarlar. Hattâ, belâ sâdece sevgilinin arzûsu olup, kendi istekleri karışmadığı için, dahâ tatlı gelir. Ni’metlerde bu lezzet bulunamaz. Çünki, ni’metlerde, nefslerinin istekleri de vardır. Belâ gelince, nefsleri ağlamakda, inlemekdedir. Bu büyükler, belâyı ni’metden dahâ çok sever. Belâ, bunlara, ni’metden dahâ tatlı gelir. Bunların dünyâdan aldıkları lezzet, belâlardan, musîbetlerden gelmekdedir. Dünyâda derd ve belâ olmasaydı, bunların gözünde, dünyânın hiç değeri olmazdı. Dünyânın acı hâdiseleri olmasaydı, onu boş, abes görürlerdi. Fârisî nazm tercemesi:

Seni sevmekden maksadım,
derdi ve gammı tadmakdır.
Böyle olmasaydı arzûm,
dünyâda başka tat çokdur.

O hâlde, Allahü teâlânın dostları, dünyâda da, âhıretde de lezzetli ve sevinclidir. Derdlerden aldıkları lezzetler, âhıret lezzetlerinin azalmasına sebeb olmaz. Âhıret lezzetlerini gideren, câhillerin aradıkları lezzetlerdir. Yâ Rabbî! Dostlarına nasıl ihsân yapıyorsun ki, başkalarına verdiğin ni’metler, bunlara da rahmetdir. Onlara derd, elem olanlar da, bunlara ni’metdir. Başkaları ni’met gelince sevinir. Derd gelince üzülür. Bu büyükler, ni’metde de sevincli, derdde de sevinclidir. Çünki bunlar, işlerin güzelliğine, çirkinliğine bakmıyor. İşleri yapanın güzelliğine bakmakdadırlar. O, güzellerin güzelidir. İşleri yapan sevgili olduğu gibi, işleri de sevgili olmakda ve tatlı gelmekdedir. Bu dünyâda, herşey, güzel olan yapıcının işi olduğundan, derd ve zarâr verse de, bunlara, istedikleri ve sevdikleri şey olmakdadır. Kendilerine tatlı gelmekdedir. Yâ Rabbî! Bu nasıl lutf ve ihsândır ki, bu gizli ve kıymetli ni’metleri, yabancılara sezdirmeden, dostlarına gönderiyorsun! Bunları, her ân, kendi arzûna râzı bulundurup, zevk ve lezzet içinde tutuyorsun! Başkalarına derd, ayb, aşağılık olarak gönderdiklerin, bunlar için, cemâl ve kemâl oluyor. Bunların arzûlarını, arzû edilmiyen şeyler içine yerleşdirdin. Dünyâ lezzet ve zevklerini, başkalarının tersine olarak, âhıret derecelerinin, lezzetlerinin artmasına sebeb eyledin. Bu, Allahü teâlânın büyük ni’metidir. Dilediğine ihsân eder. Allahü teâlâ, büyük ihsân sâhibidir.

3. cü cevâb: — Bu dünyâ, imtihân yeridir. Burada hak, bâtıl ile; haklı, haksız ile karışıkdır. Burada, dostlarına sıkıntılar, belâlar vermeseydi, yalnız düşmanlarına verseydi, dost, düşmandan ayrılır, belli olurdu. İmtihânın fâidesi kalmazdı. Hâlbuki, gayba îmân etmek lâzımdır. Dünyânın ve âhıretin bütün se’âdetleri, görmeden inanmağa bağlıdır. Hadîd sûresi, yirmibeşinci [25] âyetinin meâl-i şerîfi, (Allahü teâlâ, Peygamberlerine, gaybdan, görmeden, yardım edenleri bilmek için...) olup, bu hâl bildirilmekdedir. Dostlarını mihnet ve belâ içinde göstererek, düşmanlarının gözünden sakladı. Dünyâ, imtihân yeri oldu. Dostları, görünüşde belâda, hakîkatde ise, zevk ve lezzetdedir. Düşmânlar, böylece zarâr, ziyân etmekdedir.

Peygamberlerin, muhârebelerde düşmânlarla döğüşmesi de böyle olurdu. Bedr gazâsında müslimânlar, Uhud gazâsında kâfirler gâlib gelmişdi. Allahü teâlâ bu hâli, Âl-i İmrân sûresi, yüzkırkıncı [140] âyetinde bildirmekdedir.

4. cü cevâb: — Evet, Allahü teâlâ herşeye kâdirdir. Dostlarına hem dünyâda, hem de âhıretde râhatlık verebilir. Fekat, âdeti böyle değildir. Kudretini, hikmeti ve âdeti altına gizlemeği sever. İşlerini, yaratmasını, sebebler altında gizlemişdir. O hâlde, dünyâ âhıretin aksi olduğundan, dostların, âhıret ni’metlerine kavuşmak için, dünyâda sıkıntı çekmeleri lâzımdır. [Allahü teâlânın dostları, derdlere, belâlara, tehlükelere karşı tedbîr alır. Bunlardan kurtulmağa çalışır. Dayanılamıyacak şeylerden kaçınmak, Peygamberlerin “aleyhimüssalevâtü vetteslîmât” sünnetidir. Tedbîrlere, çalışmalara rağmen başa gelen belâlardan zevk alırlar. Derdlerden zevk almak, yüksek derecedir. Çok az seçilmişlerin yapacağı işdir.]

Asl cevâb: — Dertlerin, belâların gelmesine sebeb, günâh işlemekdir. Fekat, belâlar, sıkıntılar, günâhların afv edilmesine sebeb olur. O hâlde, dostlara, belâları, sıkıntıları çok vermek lâzımdır ki, günâhları kalmasın. [Allahü teâlâ, sevdiklerinin günâhlarını afv etmek için, onlara derd, belâ gönderiyor. Tevbe, istigfâr edince de, günâhlar afv olur. Derd ve belâ gelmesine lüzûm kalmaz ve gelmiş derdler de gider. O hâlde, derd ve belâdan kurtulmak için, çok (istigfâr) okumalıdır.] Dostların günâhını, düşmanların günâhları gibi sanmamalıdır. (İyilerin, iyilik etmek olarak bildikleri şeyleri, dostlar, günâh işlemek bilirler) buyuruldu. Bunlardan günâh ve kusûr sâdır olsa da, başkalarının günâhları gibi değildir. Yanılmak ve unutmak gibidir. Niyyet ederek, karâr vererek yapılmış değildir. Tâhâ sûresi, yüzonbeşinci [115] âyetinde meâlen, (Âdeme önce söyledik. Fekat unutdu. Azm ile, karâr ile yapmadı) buyuruldu. Bu âyet-i kerîme Âdem “alâ nebiyyinâ ve aleyhisselâm” içindir. O hâlde, dostlara gelen derdlerin, belâların, musîbetlerin çok olması, günâhların çok afv edildiğini gösterir. Günâhların çok olduğunu göstermez. Dostlarına çok belâ vererek, günâhlarını afv eder, temizler. Böylece bunları, âhıret sıkıntılarından korur. Resûlullah “sallallahü aleyhi ve sellem” ölüm hâlinde, şiddet ve sıkıntıda iken, Fâtıma “radıyallahü anhâ”, babasını çok sevdiği ve çok acıdığı için ve Peygamber “sallallahü aleyhi ve sellem”, (Fâtıma, benden bir parçadır) buyurmuş olduğu için, o da sıkılıyor, kıvranıyordu. Kızının bu hâlini görünce, onu tesellî etmek için, (Babanın çekeceği sıkıntı, ancak bu kadardır. Başka hiçbir sıkıntı görmez!) buyurdu.

Cehennemdeki çok şiddetli azâbların, birkaç günlük sıkıntı ile giderilmesi ve günâhların temizlenmesi için dünyâda sebebler gönderilmesi ne büyük ni’metdir. Dostlara bu mu’âmele yapılırken, başkalarının günâhlarının hesâbını âhırete bırakıyorlar. O hâlde dostlara, dünyâda çok derd ve belâ vermesi lâzımdır. Başkaları, bu ihsâna lâyık değildir. Çünki, büyük günâh işlerler, yalvarmaz, boyun bükmez, ağlamaz ve Ona sığınmazlar. Günâhları sıkılmadan işlerler ve kasd ile, plânlıyarak işlerler. Hattâ inâd edercesine işlerler. Hattâ, Allahü teâlânın âyetleri ile alay edecek, inanmıyacak kadar ileri giderler. Cezâ, suçun büyüklüğüne göre değişir. Günâh küçük olur ve suçlu boynunu büküp yalvarırsa, bu suç, dünyâ derdleri ile afv olunabilir. Fekat, günâh büyük, ağır olur ve suçlu inâdcı, saygısız olursa, bunun cezâsı âhıretde sonsuz ve çok acı olmak lâzım gelir. Nahl sûresi, otuzüçüncü [33] âyetinde meâlen, (Allahü teâlâ, onlara zulm etmez. Onlar, kendi kendilerine zulm edip, ağır cezâları hak etdiler) buyuruldu.

[(Günâh), Allahü teâlânın emrlerini yapmamak, yasak etdiklerinden sakınmamakdır. Emr ve yasaklar, müslimânlaradır, îmânı olanlaradır. Îmânı olmayanları, kâfirleri, emr vermekle, ibâdet etdirmekle şereflendirmedi. Onlar, hayvanlar gibi, her istediklerini yapar, günâh olmaz. Bunlar, ibâdet yapmadıkları için, günâh işledikleri için, dünyâda azâb çekmezler. Her dürlü ni’mete kavuşurlar. İstediklerini, çalışdıklarını elde ederler. Yalnız, zâlim olanları, mahlûklara eziyyet verenleri, dünyâda cezâlarını çeker. Kâfirlere, yalnız bir emr verilmiş, onlardan yalnız birşey istenilmişdir. Bu bir emr, îmân etmeleri, müslimân olmalarıdır. Kâfirler, bu emri dinlemedikleri için, biricik suç işlemiş oluyorlar. Fekat bu suç, en büyük suçdur. Bu suçun cezâsı, pek büyük, çok acı ve sonsuzdur. Dünyâda böyle cezâ olamaz. Bu sonsuz cezâ, bunlara, âhıretde, Cehennemde verilecekdir].

Diyorsunuz ki, câhiller, ahmaklar, [nemâz kılanlarla, oruc tutanlarla, islâmiyyete uyanlarla] alay ediyor. [Bunlara gerici diyor.] Allah, dostlarına niçin derdler, belâlar gönderiyor? İyilikler, ni’metler vermiyor? [Biz Onun emrlerini yapmıyoruz. Bize cezâ verse yâ? Oh! Biz râhat, istediğimiz gibi zevk, safâ ediyor, keyf sürüyor, hîle ile, yalan ile, dünyânın tadını çıkarıyoruz. Sizler, nemâzla, orucla vakt geçiriyor, dünyâ zevklerinden kaçıyor, sıkıntı içinde yaşıyorsunuz! Bu sıkıntılar yetişmiyormuş gibi, Rabbiniz, derdleri, belâları da size veriyor. Müslimânlık se’âdet yolu olsaydı, siz bizden dahâ râhat, dahâ tatlı, dahâ mes’ûd yaşardınız diyorlar]. Böyle bayağı sözlerle, bu sevgili kullara inanmıyorlar.

Kâfirler, insanların en iyisine de böyle söylerdi. Furkan sûresi, yedinci [7] âyetinde meâlen, (Kâfirler: Bu nasıl Peygamberdir? “sallallahü aleyhi ve sellem”. Bizim gibi yiyip içiyor, sokaklarda geziyor. Peygamber olsaydı, kendisine melek gelirdi. Yardımcıları olur, bize onlar da haber verir, Cehennem ile korkuturlardı. Yâhud, Rabbi, para hazîneleri gönderir, yâhud, meyve bağçeleri, çiftlikleri olur, istediğini yirdi dediler...) buyuruldu. Bu gibi sözler, âhırete, Cennete, Cehenneme inanmıyanların, ilerisini göremiyenlerin sözleridir. Cennet ni’metlerinin, Cehennem azâblarının sonsuz olduğunu bilen kimse, dünyânın birkaç günlük belâlarına, sıkıntılarına hiç ehemmiyyet verir mi? Bu derdlerin, sonsuz se’âdete sebeb olacağını düşünerek, bunları ni’met olarak karşılar. Câhillerin sözlerine aldırış etmez. Derdler, belâlar, sıkıntılar, muhabbetin, sevginin, şaşmıyan şâhidleridir. Ahmakların bunu anlamamasının ne ehemmiyyeti olur. En iyisi, böyle câhillerle konuşmamalı, [radyolarını dinlememeli, filmlerini, gazetelerini ve kitâblarını görmemelidir].

6. cı cevâb: — Belâ, kemend-i mahbûbdur [sevgilinin, âşıkını kendine çekmek için gönderdiği kemenddir]. Âşıkları, sevgiliden başka şeylere bakmakdan koruyan bir kamçı gibidir. Âşıkları, sevgiliye döndürür. O hâlde, derdlerin, belâların dostlara gönderilmesi lâzımdır. Belâlar, dostları, sevgiliden başka şeylere düşkün olmak günâhından korur. Başkaları, bu ni’mete lâyık değildir. Dostları, zorla sevgiliye çekerler. İstediklerini derd ve belâ ile çekerler ve onu mahbûbluk derecesine yükseltirler. İstemediklerini başıboş bırakırlar. Bunların içinden, se’âdet-i ebediyyeye lâyık olan, kendisi doğru yola gelip, çalışarak, uğraşarak, lutf, ihsâna kavuşur. Böyle yapmıyan, başına gelecekleri düşünsün!

Görülüyor ki, seçilenlere, belâ çok gelir. Çalışanlara, uğraşanlara o kadar çok gelmez. Bunun içindir ki, seçilmişlerin reîsi, beğenilmişlerin, sevilmişlerin baş tâcı olan Peygamberimiz “aleyhi ve alâ âlihissalâtü vesselâm”, (Benim çekdiğim acı gibi, hiçbir Peygamber acı çekmedi!) buyurdu. O hâlde, derd ve belâlar, öyle usta bir kılavuzdur ki, dostu dosta, şaşmadan kavuşdurur. Sevgiliden başkasına bakmakla onu lekelemekden korur. Ne kadar şaşılır ki, âşıklar, hazînelere, milyonlara mâlik olsa, hepsini verip, derd ve belâ satın alır. Aşk-ı ilâhîden haberi olmıyan, derd ve belâdan kurtulmak için, milyon harc eder.

Süâl: Ba’zan, dostlar, derd ve belâ gelince, üzülüyor. İstemediği anlaşılıyor. Bunun sebebi nedir?

Cevâb: O üzüntü ve isteksizlik, görünüşdedir. Tabî’atden, maddesindendir. Bu isteksizliğin fâideleri vardır. Çünki, bu isteksizlik olmasa, nefs ile cihâd, düşmanlık edilemez. Peygamberimiz “sallallahü aleyhi ve sellem” vefât edeceği zemân, görülen sıkıntısı, nefs ile cihâdın son parçaları idi. Böylece, son nefesi de düşman ile mücâdelede geçmiş oldu. Ölüm ânında en şiddetli mücâdeleyi yapdı. İnsanlık sıfatları, tabî’at istekleri kalmadı. Mubârek nefsini tâm itâ’ate, hakîkî itmînâna getirdi.

O hâlde, belâ, aşk ve muhabbet pazarının dellâlıdır. Muhabbeti olmıyanın dellâl ile ne işi olur. Dellâlın buna ne fâidesi olur ve bunun gözünde dellâlın ne kıymeti vardır?

7. ci cevâb: — Belâ gelmesinin bir sebebi de, doğru âşıkları, dost görünen yalancılardan ayırmakdır. Doğru olan âşık, belâdan lezzet alır, sevinir. Yalancı ise, acı duyar, sızlanır. Muhabbetin tadını tatmış ise, hakîkî acı duymaz. Acı duyması görünüşdedir. Âşıklar, bu iki acıyı birbirinden ayırır. Bunun içindir ki, (Velî “kaddesallahü teâlâ esrârehümül’azîz”, Velîyi tanır) buyurmuşlardır.

Süâl: Ayrıca, soruyorsunuz ki, adem, her bakımdan yok demekdir. Vücûd ile ilişiği olmaz. O hâlde adem, zihnde, ilmde nasıl bulunuyor? Zihnde bulunan birşey hayâlden dışarı nasıl çıkabilir?

Cevâb: Evet adem, yok demekdir. Fekat, bütün bu mahlûklar, ondan yapılmışdır. Herşeyin vücûde gelmesi, onun ayna olması sâyesindedir. Allahü teâlânın ismlerinin, ilm-i ilâhîdeki görünüşleri, adem aynasında aks ederek, onu ademlere ayırmışlar. İlmde var olmasına sebeb olmuşlardır. Böylece, adem, her bakımdan yok olmakdan kurtulmuş, mahlûklara başlangıç [menşe’] olmuşdur. Bu mahlûklar, ilmden dışarıda da vardır. His ve vehm mertebesindedirler. Fekat, his ve vehmin yok olması ile, yok olmazlar. Hattâ hâricde mevcûddurlar denilebilir. Ademin böyle terakkî etdiğine, niçin şaşıyorsunuz? Bu kâinâtın bütün olayları, hep adem üstüne kurulmuşdur. Allahü teâlânın kudretinin büyüklüğünü anlamalı ki, bu kâinâtı adem üzerine kurmuşdur. Vücûdün [varlığın] kemâllerini, onun kusûrları vâsıtası ile meydâna çıkarmışdır. Ademin terakkî sebebi meydândadır. Çünki, Allahü teâlânın ismlerinin, sıfatlarının, ilm-i ilâhîdeki sûretleri [görünüşleri] onun odasında oturmakdadır. Onunla bir yatakda, onun koynundadırlar. Sûretleri, zılleri, asla, hakîkate kavuşduran bir yol bulmuşdur. Kör olan kalbler, bunu görmez. (Bizim vazîfemiz, Rabbine yol bulmak istiyenlere, yol göstermekdir). Vehm ve hayâl kelimeleri sizi şübheye düşürmüş. Ademin terakkî etmesine şaşmayınız! Çünki, bu âlemdeki her vak’a, her iş, ilmin, hayâlin dışında değildir. Fekat, hayâlden hayâle fark vardır. Hayâl mertebesinde var olmak başkadır. Vehmde, hayâlde meydâna gelmek başkadır. Hayâl mertebesindeki varlık, hakîkî varlıkdır. Hattâ, dışarda olan bir varlıkdır denilebilir. Hâlbuki, hayâlde meydâna gelen varlık, böyle değildir. Böyle devâmlı olmaz. Ademin ba’zı hünerlerini yazmışdım. Bir sûretini emîr Muhibbullah götürmüşdü. Merâk ediyorsanız, oradan okuyunuz!

Süâl: Fenâ ve Bekâyı soruyorsunuz.

Cevâb: Bunları, çeşidli mektûblarımda ve risâlelerimde yazmışdım. Anlaşılmıyan yerleri kaldı ise, bunları iyi anlamak için, görüşmek, berâber bulunmak lâzımdır. Bunların hakîkati, yazıya sığmaz. Sığsa da, yazmak doğru olmaz. Çünki, kim kavrar, kim anlar? Fenâ ve Bekâ, şühûdîdir. Vücûdî değildir. [Ya’nî Fenâ, kendini yok görmekdir. Yok olmak değildir. Bekâ da böyledir.] Birşey olmıyan kul, Rab olmaz. Hak teâlâ ile birleşmez. Kul, hep kuldur. Rab, hep Rabdır. Fenâ ve Bekâyı, vücûdî sanarak, kulların te’ayyün-i vücûdlerini ortadan kaldırıp, te’ayyünlerden ve benzemekden münezzeh olan asl ile birleşmeği ve kendisi yok olup, Rabbi ile sonsuz var olacağını söyliyen, zındıkdır. Bir damla su, yerinden yok olup, denize damlaması gibi, kaydlardan, bağlardan kurtulup, kaydsızla birleşmeği söylemek zındıklıkdır. Böyle kötü i’tikâddan, inanışdan Allahü teâlâya sığınırız. (Fenâ) demek, Allahü teâlâdan başka herşeyi unutmak, başkasına bağlanmamak ve bütün isteklerinden kalbini temizlemek demekdir. Kulluk da, bundan ibâretdir. (Bekâ) da, kulun, Rabbinin irâdesine uyması, Allahü teâlânın isteklerini, kendi isteği yapmasıdır.

Süâl: Enfüsün üstündeki seyri [yürüyüşü] bildiriyorsunuz. Bu hangi seyrdir? Âlem-i halkın ve Âlem-i emrin on mertebesinde seyr ve hey’et-i vahdânînin seyri, enfüs içinde seyrdir. O hâlde, enfüsün dışındaki seyr, hangi seyrdir? Hangi yolculukdur?

Cevâb: Enfüs de, âfâk gibi, ismlerin zılleri, hayâlleridir. Allahü teâlânın ihsânı ile zıl kendini unutarak, aslına dönerse ve aslını sevmeğe başlarsa, (Herkes sevdiği ile berâber olur) hadîs-i şerîfi gereğince, kendini, kendinin aslı bulur. Varlığını, aslının varlığı görür. Bu aslın da aslı vardır. Birinci asldan, bu asla geçer. Kendini bu asl bulur. Böylece, asldan asla ilerler. Bu seyr, âfâk ve enfüsün üstünde bir yolculukdur. Ba’zıları Seyr-i enfüsîye, (Seyr-i fillah) demişdir. Bizim bildirdiğimiz seyr, onların dediği seyrden başkadır. Çünki, onların seyri, husûlîdir. Bu ise, vusûlîdir. Husûl ve vusûl arasındaki farkı, çeşidli mektûblarda bildirmişdik.

Süâl: Allahü teâlânın zâtının, sıfatlarının ve ismlerinin çok yakın olduğunun açıklanmasını soruyorsunuz?

Cevâb: Bu sorunun cevâbı konuşmağa, buluşmağa bağlıdır. Yazmak uygun değildir. Yazılırsa, kapalı olur. Anlaşılabileceği belli değildir. Karşılıklı anlatılırsa, çok fâideli olur. [Birinci kısm, kırkbeşinci maddeyi okuyunuz!].

Süâl: Kemâlât-i nübüvveti soruyorsunuz. Fenâ ve Bekâ ve tecellî ve mebde’iyyet-i te’ayyünün hepsi üç vilâyetin [Evliyâlığın] kemâlâtındandır. Kemâlât-i nübüvvetde seyr, ne ile belli olur diyorsunuz?

Cevâb: Urûc ederken, ilerlerken birbirinden ayrılıklar bulunursa ve bir asldan, başka asla geçiliyorsa, böyle kemâlâtın hepsi, Evliyâlıkdadır. Aralarında fark kalmaz, ayrılık gider, hep bir olursa, Peygamberlik mertebesinin kemâlâtına başlanmış olur. Bu mertebede de vüs’at varsa da, bu başka genişlikdir. Ayrılık da varsa da, başka ayrılıkdır. Bundan fazla ne yazılır ve ne de anlaşılır.

Nemâzın ba’zı sırlarını soruyorsunuz. Bunun cevâbını başka zemâna bırakıyorum. Şimdi vakt pek azdır.

Zemânımız insanlarından şikâyetinize ba’zı şeyler yazdım. Dahâ fazla sormayınız. Bu fakîre acıyınız!

Yâ Rabbî! Günâhlarımızı ve emrlerini yapmakda kusurlarımızı afv eyle! Bizi doğru yoldan ayırma! Kâfirlerin karşısında yardımcımız ol, yâ Rabbî! Âmîn.

Aldın mı kalb yoluyla, yektâ haberini sen,
duydun mu hem Yûsüf ve Züleyhâ haberin sen?
Kalbini nice yıllar, ağlatmadı mı bu aşk,
alsan n’olur doğruca, Leylâ haberini sen?

Dağlar dahî duramaz, onun yüzüne karşı,
âlime sor Tûr ile, Mûsâ haberini sen!
Sular gibi yüzünü, yere sür, durma yüksek,
alçaklarda bulursun, deryâ haberini sen!

Âlemde nice yüzbin kişi, aşkdan bahseder,
sorma o mecnûnlara mevlâ haberini sen!
Bülbüle bakma sakın, âşık olayım dersen,
pervâneden al gizli, sevdâ haberini sen!


26

26 — SOSYAL ADÂLET, SOSYALİZM, KAPİTALİZM

Sosyal adâlet kelimesini, sosyalizm ve sosyalist kelimeleri ile karışdırmamalıdır. Söylemesi birbirine benzeyen bu iki kelimenin ma’nâları, birbirinden çok uzakdır. Hattâ birbirinin zıddıdır, tersidir. Meselâ, bir kimse için, sözünde sağlamdır veyâ sözde sağlamdır demeğe benzer ki, birincisi hep doğru söyler demek, ikincisi ise, doğru sözlü değildir demekdir. Bunun gibi, sosyal adâlet demek, herkes çalışdığının karşılığına kavuşur, alın terinin, bileğinin emeğini alır, başkaları tarafından sömürülemez demekdir. Ni’met, külfet mukâbilidir. Memleketin bütün gelir kaynakları işletilir, çok çalışan, çok kazanır ve kazanmak için, çok çalışılır demekdir. İslâm ekonomisi, sosyal adâlet üzerine kurulmuşdur. Özel teşebbüse, herkesin dilediği işi yapmasına geniş yer verilmişdir. Alın teri ile kazanılan bir kazanca kimsenin müdâhale hakkı yokdur. İslâmiyyet tasarruf ve temellük hakkı tanır. Kimse kimsenin malına, mülküne el uzatmaz, gasb etmez. Hattâ başkasının malını, mülkünü muhâfaza etmeği emr eder. Bu adâletin zedelenmesi, çalışanların haklarının, kazanclarının tenbel, açıkgöz bir zümre tarafından sömürülmesi, iki dürlü olur: Sosyalizm ve kapitalizm.

1– Sömürücülüğün birinci kısmı, sosyalizmdir. Arabcası, (El-iştirâkiyye)dir. Sosyalizm, devlet kapitalizmi demekdir. Sosyalistlerde bütün gelir kaynakları, teknik, zirâ’at, ticâret, kültür devletleşdirilmişdir. Şahsî teşebbüs yasakdır. Herkes, kapitalist devletin vereceği işi yapmağa, gösterdiği yerde çalışmağa mecbûrdur. Kazancları, emeklerin karşılığı, devlete verilir. Devleti, hükûmeti ele geçiren mutlu bir azınlık, milletin, alın teri ile kazandığını elinden alır. Millete, en kötü şartlarda yaşayacak kadar, yiyecek, içecek, giyecek verir. Belirli bir zümre, milleti sömürür. Bu azınlığın işi, millete baskı, işkence, yalan, iftirâ ve propagandadır. Bütün kazançlar, bu zümrenin olağanüstü zevk ve sefâhet sürmesine, plânlarının yürütülmesine sarf edilir.

Sosyalizm ile idâre edilen Rusya, dünyânın en büyük kapitalizm ülkesi idi. Rusyanın bütün servetleri, gelirleri, biricik komünist partisine kaydlı beş milyon komünistin elinde idi. Geriye kalan ikiyüzmilyondan ziyâde insan, dünyânın en geri milletlerinin hayât standardından dahâ geri bir hayât sürerken, komünist partisinin üyeleri, Amerikalı milyonerlerden dahâ konforlu, zevk ve sefâhet içinde yaşadılar. Rusya devleti 362 [m. 972] de teşekkül etdi.

Sosyalizm başlıca iki kısma ayrılır: Birincisi, (Demokratik sosyalizm) olup, serbest seçimle hükûmeti ele geçirirler. Yeni bir seçimle, iktidârdan gidebilirler.

Sosyalizmin ikinci kısmı, (İhtilâlci sosyalizm)dir. İhtilâlci sosyalizme (Komünizm) denir.

[m. 1848] senesinde Karl Marks, arkadaşı Engelsle birlikde, Komünist Beyânnâmesini neşr etdi. Bu beyânnâmede, bütün dünyâ işçileri birleşmeğe çağrılıyor ve birleşen işçilerden, kapitalist iktisâdî nizâma, ihtilâlle son vermeleri isteniyordu. Marks ve arkadaşları, bu gâyeyi tahakkuk etdirmek için, [m. 1863] de ilk İşçi Enternasyonalini kurdular. Bu teşekkül, [m. 1876] yılında, birçok iç mücâdeleler netîcesinde ortadan kalkdı. [m. 1880] senesinde Avrupadaki sosyalist partiler birleşerek, ikinci Enternasyonali kurmuşlardır. Avrupa sosyalist partileri arasındaki bu birlik hâlen devâm etmekdedir.

Karl Marksın fikrleri, sosyalist hareketlerin ana prensiplerini teşkîl etmişdir. Bunlar, mevcûd rejimi, zor kullanarak, ihtilâl ile bertaraf etmek ve yerine “işçi diktatoryası” kurmakdır. Kapitalist iktisâdî düzeni ortadan kaldıracak olan sosyal ihtilâl, Marksın aksine olarak, ileri derecede sanâyı’leşmiş batı Avrupa memleketlerinde değil, fekat ekonomisi çok geniş ölçüde zirâ’ate dayanan Rusyada vukû’ buldu. Rusyada [m. 1898] de kurulan Rus sosyal demokrat işçi partisi, [m. 1903] de çoğunluk ma’nâsına gelen (Bolşevik) ve azınlık ma’nâsına gelen (Menşevik) olarak ikiye ayrıldı. Çarlık idâresine karşı patlak veren [m. 1917] Şubat ihtilâlini, sosyalist, liberal ve halkçı partiler müştereken yapmışlardı. Fekat, sonradan, aynı senenin Ekim ayında, Leninin liderliğindeki bolşevikler, silâhlı bir ayaklanma yaparak, iktidârı tek başlarına ele geçirdiler. Lenin ve arkadaşları, komünist cem’ıyyete derhâl geçilemiyeceğini söyliyerek, iktisâdî yönden “kollektivist” olan ve siyâsî şekl olarak “işçi diktatoryasına” dayanan bir geçici rejim kurduklarını söylediler. Rejimlerini büyük bir terör içinde yerleşdirmeğe başladılar. Bu terörün netîcesi olarak onbeşmilyon insan öldürüldü. Bunlardan, birmilyonyediyüzaltmışbinini [m. 1917] ile [m. 1923] arasında i’dâm edilenler teşkîl ediyordu. Bu zulm ve i’dâmlar, [m. 1924] yılında, Stalinin Sovyet Rusyanın başına geçmesinden sonra, dahâ şiddetlendi. Merkezi Moskovada olmak üzere, üçüncü Enternasyonal kuruldu. Marksist doktrine bağlı olarak bütün dünyâdaki proleterlerin müştereken bir ihtilâl yapmasına çalışıldı. İkinci Cihân harbinde, Rusyanın batılı demokratik devletlerden yardım istemesi mecbûriyyeti, Stalini [m. 1943] yılında, Üçüncü Enternasyonali ortadan kaldırmak zarûretinde bırakdı. Stalinin [m. 1953] de ölmesinden bir müddet sonra, Krutçef, şiddet usûllerini gevşeterek, Marksist-Leninist sosyalizmin, kapitalist âlemle komünistlerin birlikde yaşadıkları bir dünyâda, kendiliğinden hâkim olacağı görüşünü ileri sürdü. Stalinin ta’kîb etmiş olduğu insâfsız siyâsetin takbîhi, komünist Çinin hücûmuna sebeb oldu. Komünist Çin, Sovyet Rusya idârecilerini, Marksist-Leninist doktrine ihânet etmekle ithâm etdiler. [m. 1964] de Krutçefin iktidârdan uzaklaşdırılmasıyla, Kosigin ve Brejnev gibi yeni Sovyet liderleri komünistlerin parçalanmasını durdurmağa çalışdılar. Fekat, bu gayretleri netîcesiz kaldı. Rusyada komünizm yıkıldı.

İhtilâlci sosyalizm, ihtilâllerle karışıklıklar çıkartılarak, umûmî grevler yaparak, gerilla muhârebeleriyle, ülkenin yabancı komünist kuvvetler tarafından işgâl edilmesiyle veyâ baskın şeklinde hükûmet darbeleri ile, iktidâra hâkim olmağa çalışmakda ve iktidârı ele geçirince, totaliter bir rejim kurmakdadır. Diğer sosyal iktisâdî ve fikrî grupları tasfiye etmekde ve parlamenter rejimi yıkarak, tek parti diktatöryası kurmakdadır.

Sosyalist cereyânlar, sanâyı’leşmenin gelişmesi ile başladı. İktisâden geri kalmış Rusya ve Çin gibi memleketlerde, ihtilâlci ve totaliter bir karakter kazanarak, komünizm şekliyle iktidârı ele geçirdi. Faşizm ve nasyonal sosyalizmde, istihsâl vâsıtaları üzerinde, husûsî mülkiyet hakkı tanımakdadır. Sosyalizm fikrlerini ortaya koyan Karl Marx, sosyalist cem’ıyyetin ne şeklde olacağını anlatmamışdır.

İhtilâlci sosyalistler, ya’nî komünistler, bu devletleşdirmeği, yalnız ekonomik, ya’nî, iktisâdî sâhada bırakmıyor, politik (siyâsî), kültürel (me’ârif) alana da yayıyorlar ve din, ahlâk, vicdân ve âile hürriyyetlerini de yok ediyorlar. İnsanı, düşünce ve îmân hakkından mahrûm bırakıyorlar. Komünistler, bütün dinlere düşmandır. Çünki, onların işlediği zulm, işkence ve cinâyetleri, yalan ve iftirâları hiçbir din kabûl etmemekdedir. İslâmiyyetden başka bütün dinler, bozuk olduğu, zarârlı, yanlış yerleri bulunduğu için, bu dinlerde bulunan insanları, yalan, propaganda ve va’dler ile aldatmak kolay olmakda, dinleri yok edilmekdedir. Fekat, islâm dîni, her kemâli, olgunluğu, üstünlüğü, her se’âdeti içinde taşıdığı için, dînini doğru öğrenmiş olan müslimânları, bu ulvî dinden soğutmağa, ayırmağa, hiçbir yalan, hiçbir propaganda muvaffak olamamakdadır. Müslimân olan, ya’nî müslimânlığı bilen ve benimseyen bir kimse, komünist olamaz. Komünistler, müslimânı aldatamaz. Müslimânlıkda komünistlik yokdur. Komünist partisi reîsi olan Lenin, (Her millet komünist olabilir. Fekat, müslimân komünist yapılamaz. Çünki, müslimânda tevekkül, Allaha güvenmek vardır. Allaha güvenen, Allaha sığınan kimse, komünist yapılamaz) demişdir. Müslimânları komünist yapabilmek için, önce, onların dînini, îmânını almağa, müslimân çocuklarını dinsiz, îmânsız yapmağa uğraşırlar. Bunun için, müslimânlara, görülmemiş eziyyet, işkence yaparlar. Din adamlarını şehîd, din bilgilerini, işkence ve ölüm cezâsı ile yasak etdiler. Din kitâblarını yok ederek, islâmiyyeti söndürmeğe, çocukları din bilgisinden habersiz yetişdirmeğe çalışırlar.

Komünist memleketlerde Tanrısızlar [ateistler] dernekleri kurarak, yalanlar ve iğrenç iftirâlarla islâmiyyeti kötülemeğe uğraşıyor, buna karşılık, müslimânlara söz hakkı tanınmıyor, cevâb vermeği, islâmiyyetin kudsiyyetini, yüceliğini ve târîh boyunca medeniyyete ışık tutduğunu, vesîkalarla bildirmeği yasak etdiler. Böyle davranışları, akl, ilm ve adâlet karşısında haksız olduklarını gösteren en değerli bir vesîkadır. Moskovada yayınlanan bir mecmû’ada, (Câhil insanları Allahlara tapdırmak ve Allahların adedlerini azaltarak üçe, nihâyet bire indirmek, siyâsetin bir oyunudur. Allah yaratan değil, siyâsi sebeblerle insanların yaratdığı bir fikrdir. Âhıret, Cennet, Cehennem laflarını da, Mısrdaki Firavnların papasları ortaya çıkardı. Muhammed [aleyhisselâm] Peygamber olarak ortaya çıkmadı. Bu fikri senelerce mücâdeleden sonra, kendisinde hâsıl olmuşdu. Kur’ân, Onun dînî düşüncelerini bildiren bir kitâbdır) diyor. Komünistlerin bu yalan ve iftirâlarının din ve târîh bilgilerine uymadığı meydândadır. Tek Allah dînini, ilk Peygamber olan Âdem aleyhisselâm getirdi. Çok tanrı ve putlara tapınmak, İdris aleyhisselâmdan sonra meydâna çıkdığı Eyyüb Sabri Pâşanın (Mir’ât-ül-Haremeyn) kitâbında uzun yazılıdır. Âhırete, Cennete, Cehenneme îmân etmek, Mısrlılardan asrlarca evvel, tâ Âdem ve Nûh ve diğer Peygamberlerin zemânlarında vardı. Muhammed aleyhisselâm, ilk olarak Peygamber olduğunu bildirdi ve insanları bir Allaha inanmağa da’vet etdi. Aklı ve bilgisi olan herkes, islâm düşmanlarının böyle câhilce ve ahmakca saçmalarına ancak güler.

Müslimân, canını verir. Fekat, dînini, îmânını, aslâ vermez. Bunu 1986 Efgan fâcia’sında ruslar da iyi anladı. Yüzbinlerce kızıl askerler, füze ve tayyârelerle saldırarak, köylüleri, kadınları öldürdüler. Müslimân çocuklarını dinsiz yapmak için Moskovaya götürdüler. Câmi’leri, mektebleri, evleri, gıda maddelerini yakdılar. 1979 dan 1986 ya kadar akıtdıkları müslimân kanı bir milyonu geçdi. Fekat müslimân mücâhidler, binlerle şehîd verip, dinsizlere esîr olmadı. Ruslar, bu vahşetlerini islâm milletlerinden saklamak için, Rusyada din hürriyyeti olduğunu, islâm ilmlerinin ve ibâdetlerin serbest olduğunu anlatan kitâblar hâzırlayıp, islâm memleketlerinde parasız dağıtdılar. Bu kitâblardan, Rusyadaki müslimânların haberleri bile olmadı. Çünki bunlar, yalnız dış memleketlere gönderildi. Rusyada dağıtılması yasak idi. Komünizme hiyânet etmek olur. Bu kitâblardan 1986 da, Cezâirde halka dağıtılanlardan bir kısmı elimize geçdi. Ekstra kâğıda basılmış, parlak cildli. Devlet tarafından ofsetle basılmış, arabî kitâblar. Üzerlerinde 1400 hicrî târîhi ve Taşkend yazılı. İçlerinde, sarık ve cübbe giydirilmiş, dinsiz birkaç komünistin resmleri, müftî, imâm ve din idâresi reîsi gibi ismlerle teşhîr ediliyor. Efgânistanda, müslimânlara yapılan Rus zulmü ile zıd bir komünist propagandası. Öyle kurnazca hâzırlanmış ki, islâm dînini ve komünizmin iç yüzünü bilmiyen, bu hîleye ve yalanlara çabuk aldanır. Azılı islâm düşmânını dost sanarak, sonsuz felâkete sürüklenir.

Komünistlik, bir ilm, bir fikr değildir. Diktatör, zâlim bir devlet şeklidir. Bunlarda, tek komünist partisi vardır. Bütün millet, bu parti programını kabûl etmeğe, bunun gibi düşünmeğe, bunun istediği gibi konuşmağa ve herşeyden önce, dinsiz olmağa mecbûrdur. Böyle olmıyanlar, ölmeğe, fırına atılmağa, işkence ile öldürülmeğe mahkûmdur. Orada, hiç kimse canından emîn değildir. Herkes, her ân öldürülebilir. Zındana atılabilir. Milleti, partinin açıkgöz bir komitesi, dikta ile, zulm ile idâre etmekdedir. Bütün idâreciler, kumandanlar, bu komitenin yardakcısı, çanak yalayıcısıdır. Hepsi birbirinden korkmakda, herbiri, bir iftirâya kurban gideceği günü düşünerek, korku içinde yaşamakdadır.

Emperyalistdirler. Ya’nî, dünyânın her yerine yayılmak sevdâsındadırlar. Her memleketde adamları, câsûsları vardır. Bunlar, bir tarafdan komünistlik propagandası yapar. Bir tarafdan da, bol para vererek, zevk ve sefâhet yollarını açarak, câhilleri, işsizleri avlarlar. Âile terbiyesi görmemiş serseriler, din bilgisi olmıyanlar, bunların tuzaklarına çabuk yakalanır. Bir anarşist, eşkıyâ topluluğu kurarlar. Irgat partisi, emekçi partisi, işçiler partisi gibi câzib ismler altında siyâsî parti kurarak ortaya çıkmağa, meclisde söz sâhibi olmağa ve hükûmeti ele geçirmeğe uğraşırlar. İşçiyi, köylüyü kışkırtıcı gazete, mecmû’a çıkararak, müslimânlıkla, din adamları ile, tüccâr ile, alın teri dökerek iş yeri açanlar ile alay eder, bunları kötülerler. Devlet nizâmını bozmağa, liberal hükûmetleri devirmeğe, hâsılı milleti birbirine, kardeşi kardeşe düşman etmeğe, ihtilâl, iç harb çıkarmağa çalışırlar. İlk öldürecekleri din adamlarını, milliyetci, anti komünist aydınları tesbît etmişlerdir. Komünist câsûsları ve bunlara satılmış yerli uşakları, ordu ile, din adamları ile işbirliği yapamaz. Çünki subaylar, kültürlü, nâmuslu, olgun, vatansever insanlardır. Komünistlerin alçak emellerine âlet olmazlar. Bunun için, er ve yedek subay olarak orduya sızmağa çalışırlar. Komünistliği, her hürriyyeti, serbestliği veren Cennet hayâtı gibi göstermeğe çalışırlar. Karl Marx doktrininin ilk tatbîkcisi olan Lenin, (Hep yalan söyleyiniz! Binde birine inanılsa, büyük kazancımız olur. Beyâz dıvara hep çamur atınız! Yapışmaz, düşerse de, zarârı yokdur. Hiç olmazsa, dıvarda leke bırakır) demişdir. Bunun için, hep yalan söylediler. Komünist Cenneti dediler. Hâlbuki, kızıl Rusyada bütün toprak devletin idi. Komünist peyklerinde, sömürgelerinde de, böyle yapıldı, halkın tepkileri ile karşılaşıldı. [m. 1917] de ilk komünist ihtilâlinde ve diğer komünist hareketlerde, köylüye toprak vereceğiz denilmişdi. İhtilâl kazanılınca, zirâ’at kollektifleşdirildi. Leninin, Rus köylülerine (Müjiklerine) çarlığın geniş topraklarını taksîm edeceğini va’d etmesi, ihtilâlden sonra, (Bütün mahsûllerinizi, hubûbâtınızı teslîm ediniz!) şeklini almışdı. Erkek ve kadın, bütün köylü, zorla kollektif çiftlik, ya’nî Kolhozlara ve devlet çiftliğine, ya’nî Sovhozlara sokuldu. Kadınlar da, erkek gibi, en ağır işlerde, erkek şeflerin baskısı altında, insâfsızca çalışdırıldı. Parti adamları ise, hiçbir emek ve hizmeti olmadan, hakkı geçmeden kurulmuş olan villalara, apartmanlara yerleşip, zevk ve safâ sürmekde idi. Sâhiblerini öldürdükleri malların, mülklerin üzerine oturmuşlardı. Bunları gören halk, kıtlık ve açlık karşısında ayaklandı. Binlerle zevallı, kurşuna dizildi ise de, halkın mukâvemeti önlenemedi. [m. 1921] de çiftçiye küçük bir bağçe vermeğe mecbûr oldular. Fekat Stalin [m. 1932] de zulm ile, bunları yine geri aldı. Rusyadaki toprakların yüzde doksanyedisi, kollektif çiftlikler ve devlet çiftlikleri hâlinde idi. Bu toprakların ihtilâlden önceki sâhibleri, buralarda, devlet için, buğaz tokluğuna çalışdılar. Parlak va’dlerle ihtilâle sürüklenen çiftçi, dolap beygiri gibi, bir üretim vâsıtası yapıldı. Bu durumdaki millet, zorla çalışıp, devlet malına acımadı. [m. 1959] Aralık ayında, Doğu Almanya komünist partisi merkez komitesine verilen bir raporda, kollektif çiftliklerde kundaklama ve sabotajların yayıldığı bildirilmişdir. [m. 1959] Temmuz, Ağustos ve Eylül aylarında, bu çiftliklerde, dokuzyüzden fazla kundaklama olmuş, dokuz ayda, gayrı menkûl tahrîbât dörtmilyon doları bulmuşdur. Baskı ile yapılan çalışdırmada, istihsâl düşmüş, plânlama uygulanamamışdır. 8 Ağustos 1953 de Malenkovun Sovyet yüksek şûrâsındaki açıklamasına göre, [m. 1929-1952] yılları arası yatırımlara ayrılan dokuzyüzdoksanyedimilyar rublenin, yalnız yüzde dokuzu zirâ’atde kullanılmış, yüzde altmışdördü ise, ağır sanâyı’a yatırılmışdır. Bu şartlar altında, Rusyada, 1382 [m. 1963] de kıtlık başladı. Rusya, Avrupadan ve Amerikadan buğday satın almak zorunda kaldı. Bu krize, en çok, zirâ’atde şahsî teşebbüsün yasak edilmesi, milletin kazancının zorla elinden alınması sebeb olmuşdur. Hayvancılıkda ise, çarlık zemânının rakamlarına bile ulaşılamamışdır. Zirâ’î gücün azalması, soğuk harbe ve yaldızlı propagandalara dayanan komünist diktatörlüğünü açlığa ve sefâlete sürükledi. Onun netîcesi de, rejim yıkıldı. Târîhin bu en kanlı, din düşmanı, zulm, vahşet ve yalan diktatoryası ortadan kalkdı.

Moskovada çıkan Pravda gazetesinin Bagirof imzâsı ile yayınladığı yazısına göre, yalnız Azerbaycanda, komünist idâresine karşı, ellialtı şiddetli ısyân olmuşdur. Millet, bu davranışları ile, komünist rejime karşı besledikleri derin kin ve nefretlerini göstermişlerdir. Komünist emperyalizmi altında inleyen bütün esîr milletlerin yapdıkları kurtuluş savaşları, Rus ordusu tarafından, kanla, ateşle basdırılmışdır. Fekat (Ârızî sıfatlarda esâs olan ademdir). Bu gâsıbların, zâlimlerin, hâinlerin saltanatları da geçmiş, onlar da devrilmişler, mahv ve perîşan olmuşlardır. Çünki, dînimiz (Zulm pâyidâr olamaz) buyuruyor.

2 — Sosyal adâleti kaldıran, insan haklarını sömüren ikinci ekonomik sistem, (Kapitalizm)dir. Burada, her ne kadar şahsî teşebbüs varsa da, bu ancak sınırlı bir sayıdaki yüksek sermâye sâhibleri içindir. Bu kapitalistler, üretim kaynaklarını ellerine almış, fakîr halkı istedikleri gibi çalışdırmakda, onların kazanclarını sömürmekdedirler. Kapital sâhibi olan mutlu azınlık ile fakîr işçi arasındaki geçim farkı, korkunç bir uçurum hâlindedir. Sosyal adâletin ismi vardır. Sınıf farkı ise, almış yürümüşdür. Fakîr işçi, kapitalistlerin emri, keyfi altında ezilmekde, kendi emeğinin mükâfâtından az birşey eline geçirebilmek için, mağrûr efendisinin karşısında ezilip büzülmekdedir. Kapital sâhiblerinin çoğu yehûdî olduğu için, kapitalist devletlerde islâm düşmanlığı hükm sürmekde, siyonizm ve misyoner teşekkülleri, islâmiyyeti yıkmak için milyarlar sarf etmekdedir.

İslâmiyyet, kapital hâkimiyyetini önlemiş, işçi ile patron arasındaki uçurumu kaldırmak için, işçinin, sermâyeye ve kâra ortak olmasını sağlamışdır. Herkes parasını, bir işletmeye yatırabilir. Fazla kâr alır. Böylece, bankaya para yatırılmaz. Bankalar, fâizle milleti sömüremez. Bundan başka, zenginlerin, fakîrlere zekât vermesini emr buyurmuşdur. İşte sosyal adâletin temelini bu teşkil eder. Zekât, malının kırkda birini, müstehak olana vermek demekdir. İslâm dîninde, eli, ayağı tutup da çalışabilenlerin dilenmesi harâmdır. Zekât, çalışamıyacak derecede hasta ve sakat olanlara ve çalışıp da, güç geçinenlere verilir. Allahü teâlâ, böyle fakîrleri, milletin içinde kırkda bir olarak yaratmışdır. Bunlara zekât veren zengin bir müslimân, hem dînî ibâdetini yaparak, Allahü teâlânın rızâsını kazanır, hem de, sosyal yardım yapmış olur. Hem de, malını, servetini fakîrlerin haklarından ve tecâvüzlerinden korumuş olur. Millî serveti hesâb edip, kırkda birini muhtâclara verecek olursak, hiçbir müslimân memleketinde komünizm tehlükesi baş kaldıramaz. Baş kaldırmasına sebeb de kalmaz. Zekât, uşr ve sadakalar, hep sosyal yardım olup, ekonomik felâketleri önlemek için emr olunmuş, ilâhî tedbîrlerdir. Bunlara ne kadar çok ri’âyet edilirse, komünizm felâketi, o kadar önlenmiş olur.

İslâm dîni, bundan başka, ticâret ahlâkını da koyarak, sınıf mücâdelesini kaldırmışdır. Adâlet karşısında, devlet reîsi de, çoban da, eşit haklara mâlikdir ve eşit mes’ûliyyetleri taşır. Haksızlık yok, kardeşlik vardır. Zekât ile toplanan mu’azzam servet, (Beyt-ül-mâl) müessesesini kurmuş, fakîrliğin, açlığın önü alınmışdır. Böylece, patron ile işçi yerine, ortaklık, şirket üyeliği meydâna gelmişdir. Herkes seve seve çalışmakda, her emek sâhibi, emeğinin karşılığını bulmakdadır. Hadîs-i şerîfde, (İşçiye, alnının teri kurumadan hakkını veriniz) emr buyurulmakdadır. Hiç kimse, başkasından zorla birşey alamaz. Milletin malı olan Beyt-ül-mâlı, hakkı olanlardan başka kimse kullanamaz. Sosyal adâleti, her asrda, her yeni çağda gerçekleşdirecek biricik çâre, islâm dîninin gösterdiği âdil ve serbest iktisâd yoludur. İslâm dîni, sosyal adâleti tam tecellî etdirir. Sosyalizme, komünizme ve kapitalizme aslâ yer ve fırsat vermez. Hakların sömürülmesini kesin olarak yok eder.

Dînin ve islâm ahlâkının, doğru olarak öğrenilmesi ve milletin din yobazlarının, fen yobazlarının igfâllerinden, tuzaklarından kurtulması, kuvvetli bir devletin yardımı ve himâyesi ile olur. (Din, kılınçların gölgeleri altındadır) hadîs-i şerîfi, bu hakîkati açık olarak ifâde etmekdedir. O hâlde, bütün gücümüz ile, her fırsatda, devletimizin varlığına ve kuvvetli olmasına çalışmalıyız. Kuvvetli bir hükûmetin himâyesinde yaşıyan müslimânların komünist tehdîd ve tasallutundan emîn olabileceği, hükûmet za’îf olursa, vatanın ve milletin komünist ihtilâline sürüklenerek, kardeşin kardeşe saldıracağı, evlerimizin, iş yerlerimizin, kadınlarımızın, kızlarımızın elimizden alınacağı iyi bilinmelidir. Bunun için, gaflet ve tenbellik morfini ile uyutulmamağa dikkat etmeli, devletimize ve hükûmetimize her zemân yardımcı olmalıyız!

Komünistliği ilk çıkaran Mejdek adında bir Îrânlıdır. Peygamber olduğunu söylerdi. Zerdüştün kurmuş olduğu (Mecûsî) dîninde idi. Herkesin malı ve kadını ortakdır dedi. Îrân şâhı Kubâd, buna inandı ise de, oğlu Nûşirvân, bunu seksenbin adamı ile birlikde öldürdü. Bunlar (Burhân-ı kâtı’) lügat kitâbında yazılıdır. Ahmed Cevdet pâşa “rahmetullahi teâlâ aleyh”, onbeş sahîfelik bir kitâbında, komünistliğin Avrupaya, Asyaya yayılacağını, müslimânların bu belâdan kurtulacağını yazmakdadır.


27

27 — İSLÂM DÎNİ

(Râbıta-i şerîfe) kitâbının elliyedinci sahîfesi açıklanarak aşağıda yazılmışdır:

İslâm dîni, Allahü teâlânın, Cebrâîl ismindeki melek vâsıtası ile, sevgili Peygamberi Muhammed aleyhisselâma gönderdiği, insanların, dünyâda ve âhıretde râhat ve mes’ûd olmalarını sağlıyan, üsûl ve kâidelerdir. Bütün üstünlükler, fâideli şeyler, islâmiyyetin içindedir. Eski dinlerin, görünür, görünmez bütün iyiliklerini, islâmiyyet, kendinde toplamışdır. Bütün se’âdetler, muvaffakıyyetler ondadır. Yanılmıyan, şaşırmıyan aklların kabûl edeceği esâslardan ve ahlâkdan ibâretdir.

Yaratılışında kusûrsuz olanlar, onu red etmez ve nefret etmez. İslâmiyyetin içinde hiçbir zarâr yokdur. İslâmiyyetin dışında hiçbir menfe’at yokdur ve olamaz. İslâmiyyetin hâricinde bir menfe’at düşünmek, serâbdan şerâb beklemek gibidir. İslâmiyyet, insanların sevişmelerini, yardımlaşmalarını, kardeşce yaşamalarını, memleketleri i’mâr, insanları terfîh etmeği emr eylemekde, Allahü teâlânın emrlerine saygı göstermeği ve mahlûklara merhameti, toprağını, bayrağını sevmeği, kanûnlara itâ’at etmeği, vergilerini vaktinde ve dürüst olarak ödemeği istemekdedir. Her mahlûka karşı mes’ûliyyet taşımakdadır. Nefsin temizlenmesini te’mîn etmekde, kötü huyları, iyi huylardan ayırmakdadır. İyi huylu olmağı emr edip, kötü huyları, şiddet ile red ve yasak eder. Gayr-ı müslim vatandaşlarla, bid’at sâhibleri ile ve başka mezhebden olanlar ile iyi geçinmeği, her cihetden iffeti ve hayâyı emr eder. Tâm sıhhatli olmağa cebr eder. Tenbelliği, boş vakt geçirmeği red ve men’ eder. Zirâ’ati, ticâreti ve san’ati, kat’î olarak emr eder. İlme, fenne, tekniğe, endüstriye, lâyık olduğu üzere, ehemmiyyet verir. İnsanların yardımlaşmasını, birbirlerine hizmet etmesini ehemmiyyet ile istemekdedir. Dîni, vatanı, mezhebi ve inanışı başka olanların, canlarını, mallarını ve nâmûslarını korumağa cebr edip, bunlara saldırmağı, herhangi bir örgüt kurmayı, siyâsete, devlet işlerine karışmağı kesinlikle men’ eder. Ferdlerin, evlâdın, âilenin ve milletlerin haklarını ve vazîfelerini öğretmekde, dirilere, geçmişlere, geleceklere, herkese karşı bir hak ve mes’ûliyyet gözetmekdedir. (Se’âdet-i dâreyn)i, ya’nî dünyâ ve âhıret se’adetini câmi’dir.

Başka dinler, böyle değildir. Başka dinlerin hepsi bozulmuş, ilâhî hükmler yerine, insan kafasından çıkan fikrler, düşünceler yer almışdır. Bunun için, lâyetegayyer olamamış, ilerliyen, değişen hayât karşısında, şekller ve ölü kelimeler hâlinde kalmışlardır. Allahü teâlâ, islâm dînini, hayâtın yürümesini, ihtiyâcların değişmesini karşılıyacak, terakkîleri sağlıyacak esâslar üzerine kurmuşdur. İslâmiyyete, orta çağın ihtiyâcları üzerine kurulmuş, değişmez hükmlerdir demek, islâm dînine iftirâ etmekdir.

[13 Hazîran 1962 Çarşamba günü İstanbuldaki sabâh gazeteleri şöyle yazıyordu:

[m. 1953] yılında, Afrikanın 215 milyon nüfûsunun 105 milyonu müslimândı. Bu sayı, bugün, çok dahâ fazla artmış bulunmakdadır. İslâm dîni, ırk, milliyet, siyâsî inanç, lisân ve tahsîl seviyesi ayırd etmeksizin, her insanın şeref ve i’tibârına hurmet etdiği için, büyük başarı sağlamakdadır.

Gel aldanma bu dünyâya, sonu vîran olur, birgün,
senin bu sürdüğün demler, elbet yalan olur, birgün.

Mâla, mevki'e güvenme, sana kalacak kefendir,
o da çürür, kalır yere, tenin yeksân olur birgün.

Mezârından kalkacak halk, kimi açık kimi çıplak,
yalın ayak, başı kabak, herkes uryân olur birgün.

Yağar kar gibi defterler, görünce onu titrerler,
cümle halkın teni terler, ulu divân olur birgün.

Kimininki hep kararmış, dînini hiç kayırmamış,
şerî’ata uyan kimse, şâd-ü handân olur birgün.


28

28 — NEFS VE AKL

(Tefsîr-i Azîzî)de, Fâtiha sûresini açıklarken, (Sırât-ı müstekîm)i uzun bildirmekdedir. Çok kısaltılmışı şöyledir: Allahü teâlâ, hayvanların, yaşayabilmeleri ve üremeleri için, onlarda iki kuvvet yaratdı. Biri, muhtâc oldukları, lezzet aldıkları şeyleri istemek, onlara kavuşmak kuvvetidir. Bu kuvvete, (Şehvet) denir. İkincisi, yaşamalarına zarârlı olan, canlarını yakan şeylerden kaçmak, bunlara karşı savunmak kuvvetidir. Bu kuvvete, (Gadab) denir. Allahü teâlâ, hayvanların yaşamaları, üremeleri için muhtâc oldukları şeyleri her tarafda, bol bol yaratmış, bunlara kolayca kavuşmalarını ve bulduklarını kolayca kullanabilmelerini ihsân etmişdir.

Allahü teâlâ, insanlarda da şehvet ve gadab kuvvetlerini yaratmış ise de, insanların muhtâc oldukları şeylere kavuşmaları için ve bulduklarını kullanabilmeleri için ve korkduklarına karşı savunabilmeleri için, bu kolaylığı ihsân etmemişdir. Yalnız, en lüzûmlu olan havayı her yerde yaratmış, ciğerlerine kadar kolayca girmesini insanlara da ihsân etmiş, ikinci derecede lüzûmlu olan suyu, her yerde bulmalarını ve kolayca içmelerini insanlara da ihsân etmişdir. Bu iki ni’metden dahâ az lüzûmlu olan ihtiyâc maddelerini elde etmeleri ve elde etdiklerini kullanabilecekleri hâle çevirmeleri için, insanları çalışmağa mecbûr kılmışdır. İnsanlar çalışmazlarsa, muhtâc oldukları, gıdâ, elbise, mesken, silâh, ilâc gibi şeylere kavuşamazlar. Yaşamaları, üremeleri çok güç olur. Bir insan, muhtâc olduğu bu çeşidli maddeleri yalnız başına yapamayacağı için, birlikde yaşamağa, iş bölümü yapmağa mecbûr olmuşlardır. Allahü teâlâ, insanlara merhamet ederek, seve seve çalışabilmeleri, çalışmakdan usanmamaları için, insanlarda üçüncü bir kuvvet dahâ yaratdı. Bu kuvvet, (Nefs-i emmâre) kuvvetidir. Bu kuvvet, şehvetlere kavuşmak ve gadab edilenlerle döğüşmek için insanı zorlar. Fekat insanın nefsi, bu işinde bir sınır tanımaz. Yapdığı işler, hep aşırı, hep zarârlı olur. Meselâ hayvan susayınca, temiz suyu kolayca bulur, içer. Doyunca, artık içmez. İnsanı nefsi, zorlayarak doydukdan sonra da içirir. Sığır aç olunca, çayırda otlar. Doyunca, yatar, uyur. İnsan aç olunca, çayırda otlayamaz. Bulduğu otlar arasında seçim yapması, seçdiğini soyup, temizleyip, pişirmesi lâzımdır. Nefs, bu yorucu, usandırıcı işleri seve seve yapdırır. Fekat, hoşuna gideni, doydukdan sonra da yidirir. Allahü teâlânın merhameti sonsuz olduğundan, nefsin insanı felâkete sürüklemesine mâni’ olmak istedi. Hem nefsin arzûlarına uymağı sınırlıyan, hem de nefsi temizleyip emmârelikden ya’nî aşırı, taşkın olmakdan kurtaran emrler ve yasaklar gönderdi. Peygamberleri “aleyhimüssalevâtü vetteslîmât” ile gönderdiği bu emr ve yasakların toplamına, (İlâhî din)ler veyâ (İslâmiyyet) denir. Bir insan, işlerini yaparken, islâm dînine uyarsa, nefsi, emmârelikden kurtulup, (mutmainne) olur. Bu zemân, şehveti ve gadabı fâideli olarak çalışdırır. Kitâbımızın üçüncü kısmının ellibirinci maddesinde yazılı olan, (Mektûbât)ın üçüncü cildinin yüzyirmibirinci mektûbunda, nefsin temizlenmesi bildirilmekdedir. Nefs-i emmâre, şehveti ve gadabı aşırı çalışdırdığı için, buna uymak insana tatlı gelir. İslâmiyyete uymak ise, bu arzûları frenlediği, tahdîd etdiği için, insana acı, zor gelmekdedir. Bunun için insan, islâmiyyete uymak istemez. Nefse uymak ister. Se’âdete kavuşmak istemez. Felâkete sürüklenmek ister. Allahü teâlânın merhameti sonsuz olduğundan, insanlarda, se’âdeti felâketden, doğruyu iğriden ve fâideliyi zarârlıdan ayırabilen bir kuvvet de yaratdı. Bu çok kıymetli kuvvet, (Akl)dır. Şaşmıyan, yanılmıyan akla (Akl-ı selîm) denir. Akl-ı selîm sâhibi olan kimse nefsine uymaz. İslâm dînine uyar. Aklı dinlemiyen kimse ise, nefsine uyar. İslâm dînine uyana, (Müslimân) denir. Müslimân olmak için evvelâ (Îmân) etmek lâzımdır.

Allahü teâlâ, bütün insanlara, îmân etmelerini emr etdi. İnsanlar arasından dilediklerine merhamet edip, bunların akla uyarak îmân etmelerini nasîb eyledi. Bu kullarının kalblerini îmân ile doldurdu. (Yûnus) sûresinin yirmibeşinci âyetinde meâlen, (Allahü teâlâ kullarını, selâmet, se’âdet yeri olan Cennetine da’vet ediyor. Dilediğini bu yola kavuşdurur) buyuruldu. Akl-ı selîm sâhibi olan, bu mes’ûd insanlara (Sâbikûn) denir. Peygamberler, Evliyâlar, mezheb imâmları ve bütün müctehidler böyledirler “rahmetullahi teâlâ aleyhim ecma’în”. Akllarına uymayıp, Allahü teâlânın da’vetini kabûl etmiyenlerden, dilediklerini kendi taşkın, azgın hâllerinde bırakmakda, dilediklerini de, yine ihsân ederek, dilediği zemânda hidâyete kavuşdurmakda, kalblerini îmân ile doldurmakdadır. Kendi hâllerinde bırakdıklarından, gafletden uyanarak doğru yolu arayanları da, merhamet ederek hidâyete kavuşduracağını va’d etmekdedir. (Ankebût) sûresinin son âyetinde meâlen, (Nefslerine uyanlardan, doğru yolu arayanları, se’âdete ulaşdıran yollara kavuşdururuz) buyuruldu. Doğru yolu aramayıp, nefslerine uyarak îmân etmiyenleri, azıp can yakanları, Cehennemde sonsuz olarak yakacağını haber veriyor. İslâmiyyeti işitmiyen çok kimse vardır ki, akl-ı selîmleri olduğu için, bozulmuş, uydurulmuş dinlerin adamlarına aldanmamışlar, astronomide ve fen bilgilerinde ve bilhâssa tıb ilminde gördükleri nizâmlı hâdiselerin birbirlerine bağlantılarını düşünerek, hilkatin sırlarını, bu hesâblı düzenin hakîkatini anlamak istemişlerdir. Bunlar yine akl-ı selîmleri sâyesinde, islâmiyyetin bildirdiği güzel ahlâkın birçoğunu bulup, müslimân gibi yaşamış, kendilerine ve başkalarına fâideli olmuşlardır. Allahü teâlânın, (Ankebût) sûresinde va’d etdiği üzere, bunları îmân etmeğe sebeb olan rehberlere, kitâblara kavuşduracağı, (Rûh-ul-beyân) tefsîrinde, altıncı cüz son âyetinde yazılıdır. Böyle tâli’li mes’ud bir kimse anlar ki, herşeyi halk eden, yaratan, yok olmakdan, zarârlardan koruyan bir Allah vardır. Allah herşeyi görür, bilir, işitir. Herşeye gücü yeter. Gücü, kuvveti sonsuzdur. Herşeyi, eceli, zemânı gelince yok etmekdedir. İnsanları tekrâr dirilteceğini, hesâba çekeceğini, îmân etmiş olanlara Cennetde sonsuz ni’metler vereceğini, îmânı olmayanları, kâfirleri Cehennemde sonsuz yakacağını bildiriyor. Onun yapmak istediğini kimse durduramaz. Onun işine kimse karışamaz. Onun emrlerine uymakdan, rızâsını, sevgisini kazanmakdan başka kurtuluş ve se’âdet yolu yokdur. İnsanların hiçbiri îmân etmese, inanmasa, onun büyüklüğünde, kuvvetinde, kudretinde hiç noksanlık olmaz. Teknikde çok ilerliyen, elektronik âletler ve lazer ışınları ile tabî’atin nice sırlarını çözen ba’zı milletlerin başlarındaki azılı kâfirler, zâlimler, Ona hiçbir zarâr yapamaz. Bu dinsizler, ancak kendilerine zarâr yapıyorlar. Muhakkak ölecekler. Kabrde ve Cehennemde çok acı azâb çekeceklerdir. Allahü teâlâ isteseydi, herkesi mü’min yapar, herkesi Cennete sokardı. Yâhud, herkesi kâfir yapar, herkesi Cehennemde yakardı. Fekat, ba’zılarının mü’min olmasını, ba’zılarının da kâfir olmasını diledi. Onun dilediği olur. Onun dilediğini hiçbir mahlûk değişdiremez.

Hakîkat Kitâbevi:

Sabâh olmuş, kuşlar ötüyor,
her taraf süslenmiş Bayram gibi.
câmi’den gelen tekbîr sesleri,
rûhları açıyor, Kur’ân gibi.

Müezzin efendi, ezân okuyor,
sesi çok güzel, bülbül gibi.
İmâm efendi yeşil cübbe giymiş,
siyâh saçlar arasında parlayan zümrüd gibi.

Câmi’den (Estagfirullah) sesleri geliyor,[i] [1]
Söyliyenlerin kalbleri olmuş nûr gibi.
Koşdum, onlara ben de katıldım,
çok şükr, oldum melek gibi.

Yâ Rabbî! Türk vatanı çok mübârek yerdir,
her köşesinde, ecdâdımızın rûhları sesleniyor:
Muhammed aleyhisselâma tâbi’ olun, bizler gibi,
Onun yolundan ayrılmayın, Eshâb gibi.

Yâ Rabbî! Bizi bu vatandan ayırma!
tâ, bu vatana hizmet ederken verelim cân!
Yâ Rabbî! Bu vatanı koruyan kumandanlara yardım et!
bu kumandanların her birinin vatana hizmet etmesini nasîb et!

İki yüzlüler çoğaldı, şimdi,
nutuk çekiyorlar, kahraman gibi.
Londrada masonların dağıtdığı diplomalarla,
islâma saldırıyorlar şaklaban gibi.

Bir yerde iş bulamıyan serserîler,
etrâflarını sarmış, çöplükde leş arayan hayvân gibi.
Dîni, îmânı bozuyor, bu alçaklar,
gençleri aldatıyorlar, şeytân gibi.

Bu hücûmlardan korunmak için,
Muhammed aleyhisselâma uymalıdır.
hiçbir şey kalbi temizleyemez,
bu yüce Peygambere uymak gibi.

Bu hakîkati her yere yayan (Hakîkat Kitâbevi)dir,
Bu Kitâbevi insanlara Hakkın büyük ni’metidir.
(Hakîkat Kitâbevi), hakîkatları yayıyor,
onların ki ise, hep iftirâ ve yalan.

[Aklı başında olan, hakîkatlere inanır. Ahmaklar ise, yalanlara aldanarak, felâketlere saplanır.]


29

29 — MÜSLİMÂNLAR NİÇİN GERİ KALDI?

Târîhin her devrinde, dürlü kanı taşıyan, dürlü dil konuşan, başka başka âdet ve an’anelere bağlı olan milyonlarca insanın, aralarındaki farkları bırakarak, bir inanç veyâ fikr etrâfında toplanıp, birer imperatorluk kurduklarını görüyoruz.

Böyle kurulan imperatorluk veyâ devletlerin en büyüğüne, en güzeline orta çağda rastlıyoruz. Hiç bozulmamış, değişdirilmemiş biricik din olan islâm dîninin güzel ahlâkı ile bezenmiş, birbirlerini seven, yardımlaşan, çeşidli ırklardan, büyük insan topluluklarının, birleşdiklerini biliyoruz. Bu topluluğu ayakda tutan temel, Hak teâlânın emr etdiği çalışkanlık, adâlet, iyilik, saygı gibi din esâsları idi. Osmânlı türklerini, Sakarya kenârından, kısa bir zemânda, Viyana kapılarına götüren kuvvet, Sultân Osmânın ve çocuklarının sımsıkı sarıldıkları islâm dîninin, rûhu ve bedeni tekâmül etdiren ışıklı yolu idi. Çünki, islâmiyyetde müslimânlar birbirinin kardeşidir.

Hıristiyan Avrupanın tek kal’ası Fransa kapılarını zorlamağa giden Attilâ [Hicretden (168) yıl önce öldü] idâresindeki Tûran Hunları, herhangibir hak dîne mensub olsalardı ve oralara bu hak dînin ahlâkını, rûhunu götürmüş olsalardı, hazret-i Ömerin “radıyallahü anh” ordusundaki adâlete, şefkate hayrân olup, seve seve müslimân olan Şâm hıristiyanları gibi, papasların baskısından, kralların işkencesinden usanmış olan batı hıristiyanları da, onlara âğuşlarını açmaz mı idi ve bu günkü Avrupanın din çehresi ne olurdu?

Emevîler, islâm dînini, İspanyadan, Avrupaya sokdu. Fas, Kurtuba ve Gırnata üniversitelerini kurup, batıya ilm ve fen ışıklarını saldı. Hıristiyanlık âlemini uyandırıp, bugünkü müsbet ilerlemenin temelini koydu. Dünyâ yüzündeki ilk üniversitenin, Fasın Fez şehrinde bulunan Keyruvân üniversitesi olduğu bütün ansiklopedilerde yazılıdır. Bu üniversite 244 [m. 859] yılında kurulmuşdur.

(Kâmûs-ül-a’lâm)da diyor ki, (Endülüs sultânı üçüncü Abdürrahmân “rahmetullahi teâlâ aleyh”, memleketini genişletdi. Kuvvetlendirdi. Fasda hükûmet süren İdrîsîleri, Fâtımîlere karşı destekledi. Bunları hükmü altına aldı. Mükemmel donanma da yapdı. Kendisi ve adamları ilm ve edeb sâhibi idiler. Âlimlere ve ilme çok kıymet verirdi. Bunun için, Endülüsde ilm ve fen çok ilerledi. Serâyı ve devlet dâireleri birer ilm kaynağı oldu. Her memleketden ilm öğrenmek için Kurtubaya akın akın toplandılar. Kurtubada büyük ve mükemmel bir tıb fakültesi kurdu. Avrupada ilk yapılan tıb fakültesi budur. Avrupa kralları ve devlet adamları, tedâvî için Kurtubaya gelir, gördükleri medeniyyete, güzel ahlâka, müsâfirperverliğe hayrân kalırlardı. Altıyüzbin kitâb bulunan bir kütübhâne de yapdırdı. Kurtubadan üç sâatlik mesâfedeki (Vâdi-yül-kebîr) kenârında, (Ezzehrâ) isminde pek büyük ve ince san’atlarla dolu bir serây ile mükemmel bağçeler ve büyük bir câmi’ yapdırdı. Kurtubada çok sayıda derin âlimler yetişdi. Endülüsdeki (Benî Ümeyye) halîfelerinin sekizincisi olan Abdürrahmân-ı sâlis, elli sene adâlet ile hükm sürüp, 350 [m. 961] senesinde yetmiş iki yaşında vefât etdi).

Fekat sonra, islâm ahlâkını, Allahü teâlânın emrlerini bırakdıklarından, hattâ Ehl-i sünnet i’tikâdını bozarak, islâmiyyeti içerden yıkmak alçaklığı başladığından, Pirene dağlarını aşamadılar. 423 [m. 1031] de Ümeyye devleti çökdü. Bunlardan sonra Endülüse, önce (Mülessimîn) veyâ (Murâbitîn) denilen devlet, bundan sonra da, (Muvahhidîn) devleti hâkim oldu. Fekat İspanyollar, 897 [m. 1492] de, Gırnata şehrini de alıp müslimânları öldürdüler. Sözde müslimân olup da, Allahü teâlânın emrlerine uymamanın cezâsını buldular. İspanya fâci’ası olmasaydı, felsefeci İbnürrüşdün ve İbni Hazmın bozuk fikrleri, belki din ve îmân hâlini alıp dünyâya yayılacak, bugünkü hazîn levha, yüzlerce sene önce meydâna çıkacakdı.

O hâlde, beşeriyyeti ızdırâbdan, felâketden kurtaran, Fâtımîler, Resûlîler gibi, islâm ismini taşıyan, îmânı ve ameli bozuk devletler değil, Emevîler, Tîmûr oğulları ve Osmânlılar gibi, Ehl-i sünnet olan ve dînine sarılan milletler olmuşdur. Bunlar, islâm ilmlerinin din ve fen kollarında insanlığa ışık tutdular. Fekat, ne yazık ki, sonraları, bunlarda da islâmiyyet gevşemeğe başladı. Devlet reîslerini şehîd etdiler. Birçok işletmeler, din câhillerinin, mason uşaklarının baskısı altında kaldı. Allahü teâlânın emr etdiği gibi sevişmeği, çalışmağı bırakdılar. Masonlar, müslimânların geri kalması için, medreselerden fen derslerini kaldırdı. Din adamları, fensiz, bilgisiz yetişdirilerek, islâmiyyeti içden yıkmağa başladılar. Bir tarafdan, ilm, fen yok edildi. Bir tarafdan da, ahlâk, edeb, hayâ ve din bozuldu. İmperatorluk çökdü. Hâlbuki, islâmiyyet, tecribî ilmleri, fenni, san’ati, endüstriyi, ehemmiyyet ile emr etmekdedir.

İşte bu devletlerde de din mütehassıslarının bildirdiği belli sebeblerden dolayı, i’tikâd bozulup, islâmiyyete bağlılık gevşedikçe, duraklama, gerileme başladı. Nihâyet yok oldular. (Eş-şer’u tahtesseyf) hadîs-i şerîfinin haber verdiği gibi, islâm güneşi batarak yeryüzü bugünkü hâlini aldı.

Attilânın büyük imperatorluğu da, islâm dîni geldikden sonra olsaydı ve islâm dîninin getirdiği adâlet duygusu ile bezenmiş olsaydı, onun ölümünden kısa bir zemân sonra, parçalanmaz, yıkılıp gitmezdi.

Büyük Selçuklu hükümdârı Muhammed Alb Arslanın “rahmetullahi teâlâ aleyh” [463] hicrî ve [1071] mîlâdî yılında, Malazgirdde rum imperatoru Diojen idâresindeki ikiyüzbinden ziyâde orduya karşı, kırkbin kahramân ile kazandığı zaferden sonra, Anadoluya gelip yerleşen ve batı türkleri diye anılan, biz oğuz türklerini, hıristiyan Avrupalılar, çok kerre, haçlı rûhu ile birleşerek, Anadoludan çıkarmak için saldırdıkları hâlde, yirminci asrda [14. cü hicrî asrda], büyük bir müslimân türk milleti hâlinde ayakda tutan, yaşatan en büyük kuvvetin, milletin kalbinde bulunan sağlam îmânı olduğunda kimin şübhesi vardır?

Onbirinci asr [Hicrî beşinci asr] içinde, türklerin üç büyük dalga hâlinde, üç istikâmetde, yayılma hareketini biliyoruz:

Birincisi, Gaznevî hükümdârları emrinde, Kalaç ve diğer türk boylarının, Hindistâna olan yayılmalarıdır ki, buralara islâm dînini ve medeniyyetini de götürdüler. Bugün Hindistânda yüzmilyonu aşan bir müslimân topluluğunun bulunması, bu istîlâ hareketinin bir netîcesidir. Osmânlı donanması 940 [m. 1533] de Hindistâna gitdi. Beş sene sonra Ciddeye avdet etdi.

İkincisi, Oğuz türklerinin, Îrândan geçerek, Malazgird zaferinden sonra, Bizans elinde bulunan Anadoluyu istîlâsıdır. Oğuzlar da, islâm dîni ile müşerref olarak gelmiş idi. Bugün, aradan asrlar geçdiği hâlde, ancak müslimân olarak kalışları sâyesinde, yine Anadoluda oturuyor ve dünyâ siyâsetine karışıyor.

Üçüncü istîlâ hareketi, Karadenizin şimâlinden, Balkanlara doğru oldu. İçlerinde bir kısm Oğuzlar da bulunan Peçenek ve Koman türkleri, Balkan yarımadasına yerleşdi. Ne yazık ki, bunlar islâm dîni ile şereflenmiyerek gelmişdi. Etrâflarını saran hıristiyan devletlerin tazyîki ile, kısa zemânda kendiliklerini unutdular. An’anelerini gayb etdiler. Eridiler, yok oldular. Hindistânda, Anadoluda ve başka yerlerde, bugün yaşamakda olan soydaşları gibi olamadılar. Bunlar niçin yaşıyamadı? Bunlardan kim ve ne kaldı? Bu, niçin böyle oldu?

Görülüyor ki, Türk devletlerini ve milletlerini, ayakda tutan, yaşatan, büyük ve başlıca kuvvet, îmândır ve islâm dîninde, çok kuvvetli bulunan adâlet, iyilik ve doğruluk ve fedakârlık kudretidir.

[Batının inanç, örf ve âdet, moda ve ahlâksızlıklarını taklîd etmek medeniyyet değildir. Müslimân milletin bünyesinde tahrîbât yapmakdır].

Osmânlı devletinde Rus sefîri olarak uzun seneler çalışan İgnatiyef, hâtıralarında, sultân ikinci Mahmûd hân zemânında, Fener Patrikhânesinin kapısında asılan, 1237 [m. 1821] Rum isyânının baş plânlayıcısı, Patrik Gregoryosun Rus Çarı Aleksandra yazdığı mektûbu açıklamakdadır. Mektûb ibret vericidir:

“Türkleri maddeten ezmek ve yıkmak gayr-i mümkindir. Çünki Türkler, müslimân oldukları için çok sabrlı ve mukâvemetli insanlardır. Gâyet mağrûrdurlar ve izzet-i îmân sâhibidirler. Bu hasletleri, dinlerine bağlılıklarından, kadere rızâ göstermelerinden, an’anelerinin kuvvetinden, pâdişâhlarına [devlet adamlarına, kumandanlarına, büyüklerine] olan itâ’at duygularından gelmekdedir.

Türkler zekîdirler ve kendilerini müsbet yolda sevk-u idâre edecek reîslere sâhib oldukları müddetçe de çalışkandırlar. Gâyet kanâ’atkârdırlar. Onların bütün meziyyetleri, hattâ kahramanlık ve şecâ’at duyguları da an’anelerine olan merbûtiyyetlerinden (bağlılıklarından), ahlâklarının salâbetinden gelmekdedir.

Türklerde evvelâ itâ’at duygusunu kırmak ve ma’nevî râbıtalarını (bağlarını) kesr etmek (parçalamak), dînî metânetlerini (sağlamlığını) zâ’fa uğratmak (zayıflatmak) îcâb eder. Bunun da en kısa yolu, an’anât-i milliyye (millî geleneklerine) ve ma’neviyyelerine uymayan hâricî fikrler ve hareketlere alışdırmakdır.

Ma’neviyyâtları sarsıldığı gün, Türklerin kendilerinden şeklen çok kudretli kalabalık ve zâhiren hâkim kuvvetler önünde zafere götüren asıl kudretleri sarsılacak ve maddî vâsıtaların üstünlüğü ile yıkmak mümkin olabilecekdir. Bu sebeble Osmânlı Devletini tasfiye için mücerred olarak harb meydânlarındaki zaferler kâfî değildir. Hattâ sâdece bu yolda yürümek, Türklerin haysiyyet ve vekârını tahrîk edeceğinden, hakîkatlerine nüfûz edebileceklerine sebeb olabilir.

Yapılacak olan, Türklere birşey his etdirmeden, bünyelerindeki tahrîbi temâmlamakdır.”

Bu mektûb ders kitâblarında ezberletilecek kadar mühimdir. Mektûbda ibret alınacak çok şey varsa da, en önemlisi şu iki husûsdur:

1 — Türklerin ma’neviyyâtının ve dîninin yıkılması için, Türkleri yabancı fikr ve âdetlere alışdırmak,

2 — Türklere his etdirmeden bünyelerindeki tahrîbâtı temâmlamakdır.

Bu hedeflere ise, Batının inanç, moda, örf ve âdet ve ahlâksızlıklarını, taklîd etdirmekle ulaşılır.

Batının ilm, fen, teknik ve her sâhadaki fennî gelişmelerini almak elbette lâzımdır. Zâten islâmiyyet bunu emr eder. Yabancı dil öğrenmenin lâzım olduğunu hadîs-i şerîfler haber vermekdedir. Zeyd bin Sâbit “radıyallahü anh” diyor ki, (Resûlullah “sallallahü aleyhi ve sellem” bana yehûdî dilini öğrenmeği emr eyledi. Öğrendim. Yehûdîlere gönderilen mektûbların çoğunu bana yazdırırdı. Onlardan gelen mektûbları bana okuturdu). Bu haber, Tirmizîde uzun yazılıdır. Zeyd, böylece ibrânî ve süryânî lügatlarını öğrendi. Büyük islâm âlimi seyyid Abdülhakîm efendi, mükemmel arabî, fârisî konuşduğu hâlde, (Yabancı dil bilseydim, bütün dünyâya fâideli olurdum) derdi. Avrupa dillerini bilmediği için esef eder, çok üzülürdü. (İslâm dîninin üstünlüklerini, râhat ve huzûr kaynağı olduğunu ve medeniyyete, fende ve ahlâkda ilerlemeğe ışık tutduğunu dünyâya bildirmek için, kısacası, islâmiyyete ve bütün insanlara hizmet için, yabancı dil öğrenmek muhakkak lâzımdır) derdi.

Bütün dinleri iyi incelemiş olan, İngiliz ilm adamlarından Lord Davenport, yirminci asr başlarında Londrada basdırdığı, (Hazret-i Muhammed ve Kur’ân-ı kerîm) adındaki ingilizce kitâbında diyor ki:

Ahlâk üzerinde son derece titizliğidir ki, müslimânlığın az zemânda sür’atle yayılmasına sebeb olmuşdur. Müslimânlar, muhârebede kılınca boyun eğmiş olan başka din adamlarını, dâimâ afv ile karşılamışlardır. Juryo diyor ki, müslimânların hıristiyanlara karşı davranışı ile, papalığın ve kralların mü’minlere revâ gördüğü mu’âmele, aslâ kıyâs edilemez. Meselâ, [980] hicrî ve [1572] mîlâdî yılı Ağustosun yirmidördüncü günü, ya’nî Sent Bartelemi yortu günü, dokuzuncu Şarl ve kraliçe Katerinanın emri ile Pâris ve civârında altmışbin protestan öldürüldü. Sent Bartelemi, oniki havârîden biri olup, mîlâdî [71] yılında, Ağustos ayında hıristiyanlığı neşr ederken Erzurumda şehîd edilmişdi. Böyle nice işkencelerde dökülen hıristiyan kanları, müslimânların harb meydânlarında dökdükleri hıristiyan kanlarından katkat fazladır. Bunun içindir ki, birçok aldanmış insanı, islâmiyyetin zâlim bir din olduğu zannından kurtarmak lâzımdır. Böyle yanlış sözlerin hiçbir vesîkası yokdur. Papalığın vahşet ve yamyamlık derecesine varan işkenceleri yanında, müslimânların, gayrı müslimlere karşı davranışları, ağzı süt kokan bir sübyanınki kadar yumuşak olmuşdur. İslâmiyyet, başka dinlerin hurâfeler ve şübheler bataklığı ortasında, çiçek temizliği ile yükselmiş bir aklî ve fikrî asâletin sembolü olmuşdur.

Milton der ki, (Kostantin kiliseyi zenginleşdirince, papaslar makâm ve servet hırsını artdırdı. Bunun cezâsını, parça parça olan hıristiyanlık çekdi).

İslâmiyyet, ilâhlara insan kanı dökmek fâci’a ve felâketinden beşeriyyeti kurtardı. Bunun yerine, ibâdeti ve sadakayı getirmekle, insanlara iyilik aşıladı. Sosyal adâletin temelini kurdu. Böylece, kanlı silâhlara hâcet bırakmadan, dünyâya kolayca yayıldı. İlm da’vâsına müslimânlar kadar bağlı ve saygılı hiçbir millet gelmemişdir denilebilir. Hazret-i Peygamberin “aleyhissalâtü vesselâm” pekçok hadîsleri, samîmî bir ilm teşvîkcisidir ve ilme saygı ile doludur. İslâmiyyet, ilme maldan dahâ çok kıymet vermişdir. Hazret-i Muhammed, bu tutumu olanca gücü ile desteklemiş, Eshâbı da, bu yolda var kuvvetleri ile çalışmışlardır.

Bugünkü fennin ve medeniyyetin kurucuları, eski ve yeni eserlerin ve edebiyyâtın koruyucuları, Emevîler, Abbâsîler, Gaznevîler ve Osmânlılar zemânındaki müslimânlar “rahmetullahi teâlâ aleyhim ecma’în” olmuşdur.

Buraya kadar ba’zı parçalarını yazdığımız ingilizce kitâb, misyonerler ve yehûdîler tarafından piyasadan alınarak, yok edilmek istenmişdir. İlk misyoner teşkilâtı olan Cizvit cem’iyyetleri 918 [m. 1512] de teşekkül etmişdir.

EK: İslâm hukûkunu inceliyenler, islâmiyyetde sosyal adâlete, eşitliğe, hak ve hürriyyete verilen önemi görerek hayrân kalıyorlar. İslâmiyyetin, insan hakları ve mülkiyyet hakkı üzerinde nasıl bir titizlik gösterdiğini ortaya koymak için, (Mecelle)den birkaç maddeyi aşağıya yazmağı uygun görüyoruz:

1192 — Herkes mülkünü dilediği gibi kullanır. Fekat, başkasının hakkına dokunursa, bu kullanması sınırlanır. Meselâ, islâmiyyetde kat mülkiyyeti vardır. Fekat, üst kat sâhibinin, apartmanın temelinde ve alt kat sâhibinin de çatıda hakkı vardır. Birisi, ötekinin izni olmadıkca, kendi katını yıkamaz.

1194 — Bir arsaya sâhib olan, üstündeki boşluğa ve toprağın içine de mâlik olur. İstediği kadar yüksek binâ ve derin kuyu yapabilir.

1196 — Bir kimsenin bağçesindeki ağacın dalları komşusunun hânesi veyâ bağçesi üzerine uzanmış olsa, o dalları bağlayarak geri çekdirmeğe veyâ kesdirmeğe komşusunun hakkı vardır. Fekat, ağacın gölgesi komşusunun bağçesindeki sebzelere zarâr veriyor diyerek kesdiremez. Âtıf beğ 1330 [m. 1912] baskılı şerhinde, bu maddeyi şerh ederken diyor ki, (Komşusu, ağacın sâhibine veyâ hâkime mürâceat ederek geri çekdirir veyâ kesdirir. Komşusu, bunlara mürâceat etmiyerek, bağçesine uzanmış olanları kendi de kesebilir. Bağçesine uzanmamış mahalden kesip zarâra sebeb olursa, zarârı ağaç sâhibine tazmîn eder, öder. Bağlıyarak çekdirmesi mümkin olan dalları, mürâceat etmeden keserse, yine zarârı tazmîn eder. Ağaç sâhibine mürâceat edip de, dallarını, çekmediği takdirde, bağçe sâhibi kesebileceği gibi, kesdirme masrafını da, ağaç sâhibinden istiyebilir).

1200 — Bir evin kanalizasyonundan, komşunun evine sızarak zarâr verirse, ta’mîr etmesi lâzım olur.

1212 — Komşunun su kuyusuna yakın lağım yaparak, kuyu kirlenirse, ta’mîri mümkin olmazsa, lağım oradan kaldırılır.

1216 — Hükûmetin emri ile birinin evi satın alınıp yol yapılabilir. Fekat parası verilmedikce evi alınamaz.

1248 — Mülk sâhibi olmak üç yol iledir: Mal birinin mülkü iken, bey’ ve hibe [ve sadaka ve ödünc vermek] gibi bir akd, ya’nî sözleşme ile alanın mülkü olur. Mîrâs ile akd olmaksızın mülke girer. Sâhibi olmıyan, herkese mubâh olan birşey, ele geçirmekle mülk olur.

1254 — Mubâh olan otları, ağaçları, suları herkes kullanabilir. Kimse yasak edemez. Başkasına zarâr verirse, yasak olunur.

1288 — Bir kimsenin dükkânı yanına, başkası dükkân açarak, birincinin işi bozulsa, ikinci dükkân kapatdırılamaz.

1297 — Av, tutanındır. Bir kimse, bir avı vurup düşürdükden sonra, av kalkıp kaçarken, başkası yakalarsa, av yakalıyanın olur.

1308 — Ortak mülkün ta’mîri, hisselere göre ortaklaşa yapılır. Hisse sâhiblerinden biri yok ise ve ta’mîr edecek olan kimse hâkimden izn alırsa, masrafdan ötekine düşen payı ondan istiyebilir.

1312 — Bölünebilen bir mülkün ta’mîri için, ortak zorlanamaz. Ta’mîrini istemezse, mülkün bölünmesi için, zorlanır.

1321 — Nehrlerin, göllerin, barajların ta’mîrini beyt-ül-mâl, ya’nî devlet yapar. Devletin parası yetişmezse, istifâde edenlerden toplanır.

950 — Başkasına satılmış olan bir mülkü, satış değeri ile satınalmak hakkına (Şüf’a) denir. Bu hakka mâlik olan kimseye, (Şefî’) denir.

1008 — Şefî’ üç kimse olabilir: Birincisi, satılacak mülkde ortak olandır. İkincisi, satılacak mülkde kullanma hakkı olan kimsedir. Üçüncüsü, satılacak mülke bitişik mülkün sâhibidir. Apartman katlarının sâhibleri, birbirlerine bitişik komşu demekdir. Bir kimse, mülkü olan binâyı satınca, bir şefî’ bunu işitdiği zemân, şefî’ olduğunu hemen söylemesi, sonra iki şâhid yanında alıcıya ve satıcıya şüf’a hakkını bildirmesi ve bir ay içinde mahkemeye başvurması lâzımdır. Böyle yapınca, önce birinci şefî’ satın alır. Başkasına satılamaz. Eğer birinci şefî’ yoksa veyâ satın almak istemezse, ikinci satın alır. İkinci şefî’ de yoksa, üçüncü şefî’a satması lâzımdır. Bu da satın almak istemezse, ilk satılmış olanda kalır.

1017 — Nakl edilebilen şeylerin ve vakf ve mîrî toprak üzerindeki mülklerin satılmasında şüf’a olmak yokdur.

(Fetâvâ-i Hayriyye)de diyor ki, (İki odalı bir evin üstü teras katıdır. Sâhibi, bir odayı satmış, sonra ölmüşdür. Vârisler, ikinci odayı başkasına satmışlardır. Teras, iki kişi arasında yarı yarıya ortak olur. Biri ötekinden iznsiz, buraya oda yapamaz. Bir evin on odası birinin, bir odası da başkasının olsa, teras veyâ bağçe, yarı yarıya ortak olur). Aynı kitâbda diyor ki, (Bir binânın iki katından herbirinin sâhibi başkadır. Alt kat yıkılsa, bunun sâhibi ta’mîr için zorlanamaz. Üst katın sâhibi, isterse, aşağı katı ta’mîr eder. Mahkeme karârı ile ta’mîr etdi ise, yapdığı masrafı almadıkca, kendiliğinden yapdı ise, yapılanın kıymetini almadıkca, aşağının sâhibi evine sokulmaz). (Üst kat sâhibi, aşağı kata zarârlı olmadıkca, üstüne kat yapabilir).

(Hadîka)da el âfetlerinde diyor ki, (Başkasının malını ondan iznsiz, zorla almağa, (Gasb etmek) denir. Gasb, harâm olduğu gibi, gasb edilen malı kullanmak da harâmdır. Başkasının malını iznsiz alıp, kullanıp, sonra geri vermek, malda ayb ve kusûr hâsıl olmasa bile, harâm olur. Kendisine vedî’a olarak emânet bırakılan veyâ gasb etdiği malı, parayı ticâretde veyâ başka yerde kullanıp da, bundan kazanc sağlamak câiz değildir. Kazandığı şey harâm olur. Bunu fakîre sadaka vermesi lâzım olur. Birinin malını, parasını şaka olarak da alıp saklamak harâmdır. Çünki, böylece, başkasını üzmüş oluyor. Başkasına eziyyet vermek harâmdır).

(Fetâvâ-yı Feyziyye)de diyor ki, bir baba, küçük çocuklarının paralarını, ihtiyâcı yok iken, kendisi için kullansa, çocuklar bâlig olunca, bunu tazmîn etmesini istiyebilirler. Baba muhtâc olsaydı, kullanması câiz olurdu.


30

30 — İSLÂMİYYET VE FEN

Peygamberlerin “aleyhimüssalevâtü vetteslîmât” ve kitâbların gönderilmesine sebeb ve bildirilmesi en lüzûmlu olan emr, yerlerin, göklerin yaratanının varlığını, Onun bir olduğunu, ilm ve başka üstün sıfatları bulunduğunu, kudret ve büyüklüğünün sonsuz olduğunu kullara bildirmekdir. İnsanların çoğu, gördüklerine, duyduklarına, göründüğü gibi inanıp, içlerini, inceliklerini anlıyamadıklarından, Allahü teâlâ, kitâblarında, varlığına, büyüklüğüne alâmet olan, mahlûklarının en büyükleri ve en açıkda bulunan ve insanların çok şaşdığı her bakımdan düzgün görünen ayı, güneşi ve yıldızları, her çeşid insanın anlıyabilmesi için, göründükleri gibi ta’rîf buyurmuşdur. Bunların hesâblarını, kanûnlarını, iç yüzlerini açıklamıyarak, câhil olan çoğunluğu, anlıyamıyacağı şeylerle uğraşmağa zorlamamış, bunları her asrdaki zekî, akllı, seçme kimselerin çalışarak anlamalarını teşvîk buyurmuşdur. İnsanların buluşları, zemânla değişmekde, bir vaktler doğru, güvenilir sanılan buluşların, sonradan yanlış olduğu anlaşılmakdadır. Her asrın insanları, zemânlarındaki son buluşların doğru olacağına inandıkları için, muhtelif asrlardaki insanların inanışları başka başka olmuş, bu inanışlar, günâh, küfr olmamışdır. Çünki, Peygamberlerin “aleyhimüsselâm” kitâblarına uymıyan, bunlarda bildirilenleri inkâr eden inanışlar, suç olur. Cenâb-ı Hak, kullarını küfrden, suçdan korumak için, herkesin anlıyamıyacağı, inanamıyacağı fen bilgilerini, kitâblarında açıklamayıp, bunlara işâret buyurmuş, yer küresini, güneşi, gökleri göründükleri gibi anlatarak, bunlardan ibret alınmasını, varlığının, büyüklüğünün anlaşılmasını emr eylemişdir.

Kâdî Beydâvî “rahmetullahi aleyh”, Nahl sûresinde, (Kullarıma hikmet ile ve güzel va’z ile beni tanıt!) meâlindeki yüzyirmibeşinci âyet-i kerîmeyi tefsîr ederken, (Anlayışlı, tahsîlli olanlara, fen bilgileri ile; hislerine tâbi’ olan câhil halka da, görünenleri anlatmakla bildir, demekdir) buyuruyor.

Yehûdî ve hıristiyanlar, kitâblarında, görünüşe göre bildirilenleri okuyunca, hakîkatleri de böyle sanarak, yeryüzünü düz ve hareketsiz, güneşin bunun etrâfında döndüğünü, göklerin yer üzerine çadır gibi kapatılmış olduğunu, Allahü teâlânın, insan gibi, kürsîde oturup, işleri yürütdüğünü sanmışlar, tecribe ile bulunan fen bilgileri, bu inanışlarına uymadığından, fen adamlarına dinsiz demişlerdir. Fen adamları, bu haksız hükm karşısında, yehûdîliğe ve hıristiyanlığa saldırmışdır. Meselâ, din düşmanlığı ile tanınan William Draper (İlm ile dînin çatışması) adlı kitâbında, (Kâ’inâtdan ayrı, kâ’inâta hâkim, dilediğini yapabilen bir insan yokdur) diyor ki, bu sözü, Allahü teâlâyı bir insan sanıp bunu inkâr etmekde olduğunu göstermekdedir. Bir yerinde de, (Kâ’inâtda herşeye hâkim bir kuvvet varsa da, bu papasların inandığı ilâh değildir) diyerek, Allahü teâlânın, fizik, kimyâ kuvvetlerinin en büyüğü olacağını zan etdiğini göstermekdedir.

Görülüyor ki, fen adamları arasında dinsiz olanlar, yâ papasların ve câhil halkın yanlış anladıkları şeylere haklı olarak saldırmış, yâhud zemânlarının fen bilgileri arasına sıkışıp kalmış olan kafaları ile düşündüklerini, hayâlî inanışlarını inkâr etmişlerdir. Eğer, islâm âlimlerinin, Kur’ân-ı kerîmden çıkardıkları fenne bağlı bilgileri, bunların inceliğini, doğruluğunu okuyup anlasalardı, hepsi hakîkati görüp, seve seve müslimân olurdu.

Neml sûresindeki, meâl-i şerîfi, (Dağları, yerinde duruyor görüyorsun, hâlbuki bunlar bulut gibi hareket etmekdedir) olan seksensekizinci âyet-i kerîmesini Kâdî Beydâvî tefsîr ederken, (Yerinde duruyor gördüğün dağlar, bulut gibi, boşlukda hızlı gitmekdedir. Büyük cismler, bir cihete doğru hızlı gidince, üstündekiler, bunun hareket etdiğini duymaz) buyurmakdadır. Fahreddîn-i Râzî, Enbiyâ sûresi, otuzüçüncü âyetinin tefsîrinde, ayın, güneşin, yıldızların felekde, ya’nî mihverleri ve yörüngeleri [mahrekleri] etrâfında döndüklerini, Dahhâk ve Kelbînin söylediğini yazmakdadır. Fahreddîn-i Râzî “rahmetullahi teâlâ aleyh”, Bekara sûresi, yirmidokuzuncu âyetini tefsîr ederken diyor ki, (Hidâye) fizik kitâbının ve (Îsâgucî) mantık kitâbının yazarı olan Esîrüddîn-i Ebherî “rahmetullahi teâlâ aleyh”, Batlemyus [Ptolemé]nin (Mecistî) adındaki astronomi kitâbını okuturdu. Bunu okutmasını hoş görmiyen biri, müslimân çocuklarına böyle ne okutuyorsun diye sorunca, meâl-i şerîfi, (Yerleri, gökleri, yıldızları, bitkileri ne güzel yaratdığımızı görmiyorlar mı?) olan Kaf sûresinin altıncı âyetini tefsîr ediyorum diyerek, cevâb vermişdir. İmâm-ı Râzî, Ebherînin bu cevâbının doğru olduğunu, tefsîrinde yazmakda ve Allahü teâlânın mahlûklarını inceliyen fen adamları, Onun büyüklüğünü, iyi anlar demekdedir. [Birinci kısmda, yirmidördüncü maddeyi okuyunuz!]

Aynalarda ışıkların yansıması kanûnlarını bulan, Muhammed bin Hasen ibni Heysemdir. Avrupalılar buna (Alhazem) derler. 354 [m. 965] de Basrada tevellüd ve 430 [m. 1039] da Mısrda vefât etmişdir. Matematik, fizik ve tıb ilmlerinde yüze yakın kitâb yazmış, eserlerinin çoğu Avrupa dillerine terceme edilmişdir. Türkistânlı Alî bin Ebilhazm doktor idi. Tıb ilmindeki buluşlarını bildiren kitâbları, bu ilmde kıymetli kaynak olmuşlardır. Akciğerlerdeki kan deverânının şemasını ilk çizen budur. Din bilgilerinde de derin âlim idi. İbn-ün-Nefîs ismi ile meşhûr olup, 607 [m. 1210] de Türkistânda Karş şehrinde tevellüd, 687 de Mısrda vefât etdi.

İslâm cerrâhlarından, meşhûr operatör Amr bin Abdürrahmân Kirmânî, Endülüs hastahânelerinde ameliyât yapardı. 458 [m. 1066] de orada vefât etdi.

Ebû Bekr Muhammed bin Zekeriyyâ Râzî “rahmetullahi teâlâ aleyh”, bir islâm tabîbi idi. Göz ameliyâtı yapanlardan biri idi. Yüze yakın eseri olup, (Ber-üs-sâ’), (Kitâb-ül-hâvî) ve diğer kitâbları, tıb ilmine olan hizmetinin şâhidleridir. Avrupada Razes ismi ile meşhûrdur. 240 [m. 854] da Rey şehrinde tevellüd ve 311 [m. 923] de Bağdâdda vefât etmişdir. Tıb tahsîlini Bağdâdda yaparak, mütehassıs olmuşdur. İlâclar ve kimyâ üzerinde de kıymetli kitâbları vardır. [Ebû Bekr Ahmed bin Alî Râzî başka olup, hanefî fıkh âlimi idi. 370 de Bağdâdda vefât etdi.] Peygamberimizin torunu hazret-i Hüseynin kızı Sitti Sükeynenin, islâm tabîbleri tarafından, gözbebeği çıkarılarak, tekrâr yerine konduğu, (Müncid)de yazılıdır. Meşhûr İbni Hazm Alî bin Ahmed, (El-fasl) kitâbında, yer küresinin yuvarlak olduğunu ve döndüğünü âyet-i kerîme ve hadîs-i şerîflerle, bundan dokuz asr önce isbât etdi. Yer küresinin çapı ve güneşin irtifâ’ dereceleri Mûsâ bin Şâkirin oğulları Ahmed ve Muhammed tarafından, halîfe Me’mûn zemânında Sincâr ve Küfe sahrâlarında ölçüldü. Bu iki kardeşin yapdıkları astronomi âletleri, o zemân müslimânların ilme ve fenne verdikleri ehemmiyyetin açık senedleridir. Ahmed 265 de, Muhammed 259 [m. 873] da vefât etdi. Cebr ve astronomi kitâbları Rozen tarafından ingilizceye terceme edilmiş, 1247 [m. 1831] de, arabîsi ile birlikde Londrada tab’ olunmuşdur. İmâm-ı Ca’fer Sâdıkın talebesi Câbir bin Hayyânın simyâ ve kimyâ üzerindeki çalışmalarını bildiren kitâbları meşhûrdur. Avrupada, liselerde, bunlar gibi dahâ nice müslimân fen adamlarının hiçbirinin ismi talebeye öğretilmiyor. İslâm memleketlerinde de müslimân çocuklarına, dedelerinin fenne olan hizmetleri bildirilmiyor. Büyük buluşları olan islâm âlimlerinin ismleri bildirilmiyor. Ufacık birşey yapmış olan hıristiyanlar, fen adamı olarak övülüyor.

Hindli molla Kudsî (Esrâr-ı melekût) adındaki arabca astronomi kitâbında, yer, ay, güneş, gökler, yıldızlar hakkındaki âyet-i kerîmelere, islâm âlimlerinin, vakti ile verdikleri ma’nâları bir araya toplıyarak bugünün yeni buluşlarına tâm uygun olduğunu göstermiş, bu kitâbını sultân Abdülmecîd hâna takdîm ederek, çok makbûl olmuşdu. Elbüstânlı hayâtî zâde Halîl Şeref efendi, bu kitâbı terceme ve şerh ederek, (Efkâr-ı ceberût) ismini vermiş, bu şerh [1265] de İstanbulda basılmışdır.

Fen adamları, islâm kitâblarını okuyunca, Kur’ân-ı kerîmin, her tecribeyi, her yeni buluşu, olduğu gibi haber vermiş olduğunu görerek, hayrân kalmakdadır. Fenden ve islâm kitâblarından haberleri olmayanlar, islâm düşmanlarının, papasların yazdığı kitâbları okuyup, islâmiyyeti yanlış tanıyor ve din câhili oluyorlar. Böylece körü körüne islâm düşmanı kesilen ba’zı câhiller, kendilerine şâ’ir, gazeteci, romancı, güzel san’atcı, hattâ din adamı, islâm târîhi mütehassısı gibi ismler takarak, çok çirkin yalan, iftirâ dolu yazılarla, gençleri dinsiz yapmağa uğraşıyorlar. Kendilerini de, milleti de felâkete sürükliyorlar.

Bu câhillerin bir kısmı da, birkaç fen kitâbı okuyup, kendilerini fen adamı sanıyor. Avrupadaki fen adamlarının hıristiyanlığa karşı haklı inkârlarını, i’tirâzlarını, çelik gibi sağlam olan islâm dînine bulaşdırmağa yelteniyor. Bu fen taklîdcileri düşünmiyor ki, bir fen adamı, çalışdığı fen kolunda, hattâ ihtisâsı olan branşda konuşursa, sözü kıymetli olur. İhtisâsı dışında konuşması ve hele başka işlerdeki mütehassısların sözlerine karışması, kıymetsiz olduğu kadar, gülünc de olur. Fen adamı olmak, insana, her ilmde söz sâhibi olmak salâhiyyetini vermez. İyi bir kimyâcı, herhangi bir doktorun koyduğu teşhîsi bozamaz. İyi bir avukat, herhangi bir kimyâgerin raporunda fen hatâsı iddi’â edemez. İyi bir mühendis, bir avukatın ihtisâsına nüfûz edemez. Fen adamları, kendi fen şu’belerinde ve ihtisâslarında bile, ne kadar hatâ ediyor, aldanıyorlar. Bir tarafdan maddenin, kuvvetin ve hayâtın sırlarından, bir veyâ bir kaçını çözerek, fâideli buluşlar başarırken, bir tarafdan da, öyle yanılıyorlar ki, medeniyyetin ilerlemesine, dünyâ çapında zarârlı oluyorlar. Bunun misâlleri pek çokdur. Meselâ, İngilizlerin büyük matematik âlimi olan meşhûr Newton, bir tarafdan, dahâ yirmiüç yaşında, bugünkü astronominin temeli olan, umûmî câzibe kanûnunu bularak ve kendi ismi ile anılan dürbünü keşf ve beyâz zıyânın yedi renge ayrılacağını tecribe ile isbât ederek, fen âlemine unutulmıyacak hizmetde bulunurken, öte yandan, zıyânın, ışık kaynağından saçılan zerrelerden hâsıl olduğunu söyliyerek ve aklınca isbât ederek, fizik ilminin bu kısmının senelerce ilerlemesine mâni’ olmuşdu. Sonradan, titreşim nazariyyesi kurulunca, Newtonun hatâ etdiği, kat’î anlaşıldı. Bunun gibi, bugün kimyânın babası ismi verilen ve hakîkaten, kimyâya terâzîyi sokmakla, Aristonun yanlış nazariyyelerini temelinden yıkarak, tecribî ilmlere, yeni, müsbet bir çığır açan Fransız kimyâgeri Lavoisier, bir tarafdan, fennin bugünkü dereceye ilerlemesine çok hizmetde bulunmuş, bir tarafdan da, mütehassıs olduğu kimyâ ilminde öyle hatâlar yapmışdır ki, onun buluşu olduğu için kitâblara geçen, üniversitelerde okutulmuş olan bu sözleri, bugün bir orta mekteb talebesi söylerse, sınıfda bırakılır. Meselâ, klor gazına bileşik cism, bir oksid diyordu ve hâmızları [asidleri] yanlış anlatıyordu. Lavoisiernin en büyük hatâsı, doğru tecribesini, kıymetli buluşunu îzâh ederken, câhillerin ve dinsizlerin, çok eskiden beri söylemekde oldukları bir sözü tekrârlaması idi. Ya’nî, kimyâ tepkimelerinde, ağırlık değişmediğini görerek, (ağırlığın sakımı kanûnu)nu kurunca, (Tabî’atde hiçbirşey var olmaz ve yok olmaz) diyiverdi. Bunu duyan fen taklîdcileri, (Yokdan birşey yaratılmaz. Hiçbirşey yok olmaz) diye, yaygarayı kopardılar. Fen kitâbı diye çıkardıkları sahîfeleri, bu siyâh yazılarla lekeleyip, güyâ dîni yıkıp islâmiyyeti yere serdiler (?). Îmân kal’asını uçuracak fennî bir kuvvete sâhib oldular! Hâlbuki, Lavoisier, herşeyin kimyâ ile olduğunu, Allahü teâlânın da, onun görebildiği kanûn içinde kalacağını, bu kanûndan başka hâdiseler olmadığını sanarak, bu hatâya düşmüşdü. Lavoisier adındaki bu kimyâgerin, kimyâ olaylarında, maddenin artmadığını ve azalmadığını görmesi, (İnsanlar hiçbirşey var edemez ve yok edemez) hakîkatini meydâna çıkarmakdadır. Başka din düşmanları gibi, bu da, tecribesinden yanlış netîce çıkararak dîne saldırdı. Fekat, böylece kendini lekeledi. Çünki, bugünkü (fiziko-kimyâ) bilgisi, kimyânın ulaşamadığı atomun derinliklerine girerek, Lavoisiernin aldandığı isbât edilmiş, Einsteinın (relativite nazariyyesi), kütlenin korunması kanûnu bile modifie edilmişdir. Ya’nî değişdirilmişdir. Bu sûretle anlaşılmışdır ki, madde, Lavoisiernin sandığı gibi, dünyânın temeli değildir.

İşte fen adamları, kendi ihtisâslarında bile, böyle yanılmış ve insanlığa büyük zarârlar da yapmışdır. Bu yanılmaları, onların fen çerçevesi içindeki kıymetlerini ve ehemmiyyetlerini azaltdı demek istemiyoruz. Onları, fâideli buluşları ile düşünerek, fenne hizmetlerini övüyoruz. Fekat, ihtisâslarında bile yanıldıklarını gösterip, fen adamının, ihtisâsı dışındaki ve hele temâmen başka, derin ve geniş olan din ilmindeki kuru düşüncelerinin, din büyüklerinin, din ilmi ile dolmuş, din zevkı ile doymuş olan o hakîkî büyüklerin sözleri yanında, bir hiç olacağını göstermek istiyoruz. Hakîkî bir fen adamı, bu hakîkati pek iyi kabûl eder. Fekat para adamları, ya’nî para kazanmak, etiket kazanmak için, âdet üzere, birkaç senelik ömrünü çürütüp, birkaç şey ezberliyen fen yobazları, sinema filminden farkı olmıyan rûhsuz dimâglarındaki, birkaç basma ve komprime, silik çizgileri fen sanarak, fennin değil, cehâletin verdiği bir cesâretle ve taşkınlıkla, islâmın yüksek ilmlerine saldırarak helâk oluyor ve insanlığı ebedî felâkete sürükliyorlar.

Meselâ, bir fen adamı, jeolojik tabakalar arasında bulduğu bir kemik parçasında tedkîkler yaparak, hayât üzerinde kıymetli bilgiler toplamağa uğraşırken, beri tarafdan, fen yobazları, radyodan veyâ bir broşürden bunu haber alıp, (İnsanların aslı olan maymunun kemikleri bulundu. İnsanların maymundan hâsıl olduğu hakîkat hâlini aldı) yaygarasını basıyor. Saf müslimânları aldatmağa çalışıyorlar. İngiliz fen adamı Darwinin (canlılar arasındaki hayât mücâdelesi) nazariyyesini anlamıyarak ve yanlış alarak, müslimânlığı yıkmağa bir silâh yerinde kullanıyorlar. Evet, yüz seneden beri, birkaç biyolog, hayvanlarda, kan grubları, kan benzerliği, kromozom sayıları, muhîte intibak [adaptasyon] için fizyolojik ve anatomik değişmeler, somatik değişmeler ve harâret, zıyâ, röntgen ve radium şuâ’ları ile ve ba’zı kimyâ maddeleri te’sîri ile çeşidli mutanlar meydâna gelmesi ve nihâyet paleontolojik müşâhedeler ve bütün canlılarda meios ve bunu ta’kîb eden mitoz bölünme bulunması ve ba’zı hayvanlarda körleşmiş uzvlar görülmesi [meselâ insanlarda appandis denilen kör barsak bulunması gibi] ve çok hücreli hayvanların hepsinde rüşeym [embriyon] teşekkül etmesi ve bir hayvanın, embriyon devrelerini geçirirken, çeşidli hayvan vasflarını göstermesi [meselâ insan rüşeyminde pronefroz, mezonefroz, solungaç yarıkları gibi teşekküllerin görülmesi] karşısında, hayvan nev’lerinin, milyonlarca sene içinde, basîtden mükemmele doğru değişdiklerini [ya’nî evolution veyâ desendens denilen evrim bulunduğunu] zan etdi.

Canlıların basîtden mükemmele doğru değişdiğini ilk yazan, Fransız doktoru Lamarckdır. Lamarck [m. 1809] da neşr etdiği (Filozofi zoolojik) ismindeki kitâbında (canlıların bir asldan türeyebileceğini) yazdı. Fekat, aynı asrdaki biyologlar, Lamarckın verdiği misâllerin, hayvânların birbirlerine dönmesini değil, cânlıların, bulundukları muhîte intibâk etmelerini (adaptasyonu) göstermekde olduğunu söylediler.

İkinci olarak, İngiltereli bir biyologun oğlu olan Ch. Darwin, [m. 1859] da neşr etdiği (Nev’lerin menşe’i) ismindeki eserinde, (Canlılar, bulundukları muhîte uymak için mücâdele eder. Bu hayât mücâdelesini kazananlar yaşayabilir, gayb edenler ölür. Canlıda tesâdüfen husûle gelen değişiklikler, muhîte uyarak yaşamağı te’mîn eder) dedi. Buna da çeşidli i’tirâz edildi. Hattâ, Darwin de göz, beyin gibi karışık uzvların nasıl meydâna geldiğini anlatmakdan âciz olduğunu bildirmiş, bir arkadaşına yazdığı mektûbda, (Gözün teşekkülünü düşündükce tepem atıyor) demişdir.

Üçüncü olarak, Hollandalı nebâtâtcı Hugo de Vries, bitkilerde (Saf bir nev’ içinden, tesâdüfen, diğerlerinden farklı ferdler meydâna çıkdığını, bunların yeni evsâfının dölden döle geçdiğini) görerek, buna (mutasyon) [ânî değişme] nazariyyesi dedi. Hâlbuki, mutasyonda yeni uzvlar meydâna gelmiyor. Bundan başka, göz ve beyin gibi, rüşeymin [embriyonun] muhtelif tabakalarından hâsıl olan karışık uzvların teşekkülünü, mutasyon teorisindeki tesâdüfe bağlamak mümkin değildir.

Son olarak, paleontoloji mütehassısları, [ya’nî, ilk zemânlarda yaşamış canlıların iskeletlerini ve fosillerini inceliyenler], (Her nev’i canlının kendi nev’i içinde değişebildiğini, bir canlının başka nev’lere dönmediğini) kabûl etmekdedir. Meselâ, birinci zemândaki derisi dikenliler ne ise, şimdikiler de aynıdır. Derisi dikenlilerin, mutasyon ile, fıkralı [omurgalı] hâle döndüğü görülmemiş ve buna âid bir fosil bulunmamışdır.

Hâlbuki, canlıların yapısında, en basîtinden, en mükemmeli olan insana doğru, düzgün bir tekâmül bulunduğunu, dahâ önce İbrâhîm Hakkı hazretleri “rahmetullahi teâlâ aleyh”, (Ma’rifet-nâme) kitâbında, misâller vererek yazmış, bunun, nev’lerin değişmesi demek olmadığını da bildirmişdi.

Allahü teâlâ, maddeyi, maddedeki değişmeleri inceleyiniz, bunları sizin için yaratdım, hepsinden fâideleniniz dediği gibi, yavruların nasıl tekâmül etdiğini, hayât hâdiselerini de tedkîk ederek, hepsinin müsbet, muntazam esâslara bağlı olduğunu görüp, varlığımı, büyüklüğümü anlayınız! buyuruyor.

İslâm dîninin ilme ve fenne verdiği ehemmiyyeti bilmeyen câhil fen taklîdcileri, islâmiyyeti baltalamak, Kur’ân-ı kerîme saldırmak için, fizik, şimik, biyolojik ve astronomik olaylardan, çürük düşünceler, bozuk fikrler çıkarıyor. Bu iftirâlarını, ilm, fen bilgisi diye, gençliğin önüne sürerek müslimân yavrularını aldatıyorlar. Hâlbuki, fennin ilerlemesi, yeni yeni buluşlar, Allahü teâlânın varlığını, bir olduğunu, kudretini ve ilmini dahâ ziyâde meydâna çıkarmakda, islâmiyyeti desteklemekdedir.

Îmânımıza saldıranlara aldanmamak için, lise ve üniversitedeki fen bilgilerini iyi öğrenmek ve anlamak lâzımdır. Hakîkî fen adamları, din düşmanlarının sözlerinin ne kadar çocukca ve câhilce olduğunu hep görmekdedir.

Dikkat edilirse, yukarıdaki teorilerin hiçbirinde insanın maymundan hâsıl olduğu söylenmemiş, fen adamlarının hâtırına bile gelmemişdir.

Evet, paleontolojik devrlerde, canlılarda zemânla tekâmül görülmekde, fekat bu değişmeler, her nev’in içinde olmakdadır. Meselâ, dördüncü zemânın yeni tabakalarında kromanyon ismi verilen insan iskeleti bulunmuşdur. Bizim iskeletimizden farklı olduğu hâlde, paleontoloji mütehassısları bunlara, ilk insanlar demişdir. Diğer tarafdan, üçüncü zemân sonunda yaşayan, antropoid denilen ve bugünkülere benzemiyen, maymun iskeletleri bulunmuşdur. Antropoloji mütehassısları, bunların maymun olduğunu söyliyor. (Fen taklîdcileri), ya’nî (Zındık)lar ise, yapdıkları tercemelerde, kromanyon insanına ve antropoid maymununa, insanın ceddi olan veyâ insanla maymun arasında geçid teşkîl eden fosil diyorlar. Biyologlar, insan ile hayvan arasındaki farkı, yalnız madde bakımından inceliyor. Hâlbuki, insan ile hayvanlar arasında en büyük fark, insanın rûhudur. İnsanlarda rûh vardır. İnsanlık şerefi hep bu rûhdan gelmekdedir. Bu rûh, ilk olarak, Âdem aleyhisselâma verildi. Hayvanlarda bu rûh yokdur. Maddîcilerin, felsefecilerin bu rûhdan haberleri olmadığı için, insanı maymuna yakın sanabilirler. İlk insanların şekli, yapısı, maymuna benzese de, insan insandır. Çünki, rûhu vardır. Maymun ise hayvandır. Çünki bu rûhdan ve rûhun hâsıl etdiği üstünlüklerden mahrûmdur. Görülüyor ki, insan ile hayvan, temâmen ayrıdır. Aralarında, hiçbir zemân, bir geçid olamaz, birbirine dönemez. Hâlbuki, hayvanlardan insana en yakın maymun olduğu, asrlar önce, islâm kitâblarında, meselâ İbni Haldûnun “rahmetullahi teâlâ aleyh” (Târîhi) mukaddemesinde ve (Ma’rifetnâme)nin yirmisekizinci sahîfesinde yazılıdır. [Birinci kısm, otuzdokuzuncu maddeyi okuyunuz! (Behcet-ül-fetâvâ)da diyor ki, (Maymunlar, eski insanlardan maymuna çevrilenlerin soyundan değildir. Maymunların insan soyundan olduğunu söylemek yanlışdır. Çünki, insandan çevrilen maymunlar üç günden çok yaşamadı. Yok edildiler).]

Bunun gibi, hâtırımıza gelen çeşidli misâllerden, ilm nâmına, fen hesâbına utanarak şunu da söyliyelim ki, amib denilen, gözle görülmiyen bir hücreli canlılar, amitoz ile, ya’nî sitoplazma ve çekirdeği tâm ortadan ikiye ayrılmak sûreti ile ürer. Güney Amerikada bir biyolog, amibi sitoplazma ve çekirdeğini ortadan keserek, her iki parçanın yaşamağa devâm etdiğini görmüş. Bu tecribe; zâten amibin üreme tarzına uygundur. Nerde kaldı ki, bu tecribe her zemân aynı netîceyi vermez. Bunu bir mecmû’ada okuyan bir matematikci, bir hesâb mütehassısı, gencleri başına toplıyarak, (Amerikada, amibler parçalanıp öldürüldükden sonra, tekrâr yaşatılıyor. Artık hayâtın sırrı çözüldü. Ölü hücrelere can veriliyor. Bunu birkaç sene evvel okumuşdum. Belki bugün dahâ ilerlemeler olmuşdur) deyip, fennin ölüleri diriltdiği, insanların (Hâşâ) ölüye hayât verdiği, o hâlde, fen ve tabî’at hâricinde, bir kuvvet, bir yaratıcı bulunamıyacağı, Allah fikrinin ilk insanlar, câhiller tarafından (Hâşâ) uydurulmuş olduğu aşılanır ve gençler aldatılmağa çalışılırsa, buna ne denilir? Dinsiz bir hesâb mütehassısının, sonsuzdan sonsuza kadar uzanan matematik sâhasında, islâmiyyeti lekeliyecek bir nokta bile bulamadığı için, başka fen kollarında, anlıyamadığı hâdiselerden çıkardığı yanlış ma’nâlar ile hücûma geçmesi, ne kadar şaşılacak ve acınacak bir hâldir. Yüksek tahsîl yapan bir insanın, böyle alçak hareketleri, yüksek tahsîl ismini lekelemez mi? Alçak görgülü olan bile, bu kadar câhilce konuşur mu? Fen adamlarının tecribelerini, sözlerini işitip de, kendi kurdukları yalanları, plânları, bu sözlerle maskeleyerek, gençleri zehrlemeğe, îmânlarını çalmağa uğraşan din hırsızlarına (Fen yobazı) denir. Fen yobazlarına aldanmamalıyız!

İslâm dîninden haberi olmıyan fen taklîdcileri, fen yobazları, gençleri aldatmak, dinden çıkarmak için yalan ve iftirâlarla saldırıyorlar. Din adamlarına yobaz, gerici diyorlar. Din adamları, fen düşmanıdır diyorlar. İslâm kitâblarını okuyan, islâm dîninin ileri, üstün bilgilerini anlıyan, insâflı bir fen adamı, bu yalanlara aldanmaz. Onların kötü niyyetlerini, dost görünen sinsi düşman olduklarını hemen anlar ise de, din bilgisi az olan, ana baba yuvasından bilgi almayan zevâllılar, bu alçakların tuzaklarına düşmekde, felâkete sürüklenmekdedir.

Mekteb çocuklarını, (Avrupada matba’a yapılırken, kitâblar basılırken, bizdeki sarıklı, sakallı, kara kafalılar, matba’a günâhdır, gâvur îcâdıdır diyerek yapdırmadılar. Yıllarca geri kalmamıza sebeb oldular. Müslimânlık, çöl kanûnu, türklüğe çok zarârlı oldu) diyerek, dinsiz, îmânsız yetişdirmek istiyorlar. İslâm düşmanlığı aşılıyorlar. İslâmiyyete, ilm, fen, ahlâk yolundan saldıramadıkları için, böyle alçakça yalanlar düzüyorlar, körpe dimâgları zehrliyorlar. Her iftirâları gibi, bu sözlerinin de yalan olduğu meydândadır. Kara zihniyyet dedikleri islâm âlimlerinin en yüksek temsîlcileri olan Osmânlı şeyh-ul-islâmlarından elliyedincisi, Yenişehrli Abdüllah efendi “rahmetullahi teâlâ aleyh”, matba’a açmak, kitâb basmak için kendisine soruldukda, bakınız nasıl cevâb vermişdir: İbrâhîm-i Müteferrika adındaki Macar asllı bir müslimân, İstanbulda 1139 [m. 1725] de ilk matba’ayı kurmak isteyince, şeyh-ul-islâma soruluyor: (Kitâb basma san’atını iyi bildiğini söyliyen bir kimse, lügat, mantık, astronomi, fizik ve benzerleri âlet ilmleri kitâblarının harflerini ve kelimelerini birer kalıba çıkarıp, buradan kâğıdların üzerine basarak, bu kitâbların benzerlerini elde ederim dese, bu kimsenin böyle kitâb basmasına islâmiyyet izn verir mi?). Şeyh-ul-islâm Abdüllah efendi, cevâbında: (Kitâb basma san’atını iyi bilen bir kimse, bir kitâbın harflerini ve kelimelerini birer kalıba çıkarıp, buradan kâğıdlara basmakla, bu kitâbdan az zemânda kolayca, çok sayıda elde ediyor. Böylece çok ucuz kitâb yazılmasına sebeb oluyor. Fâideli bir iş olduğundan, islâmiyyet bu kimsenin bu işi yapmasına izn verir. Kitâbda yazılı ilmi bilen birkaç kişi, önce kitâbı tashîh etmelidir. Tashîh etdikden sonra basılırsa, güzel bir iş olur) buyurmuşdur. Bu cevâb, (Behcet-ül-fetâvâ) kitâbının (Hazar ve lebs) faslında yazılıdır. İslâm dîninin ilme, fenne nasıl kıymet verdiğini göstermekdedir. Matba’a 851 [m. 1447] de, makinaları ise, 1192 [m. 1778] de keşf edildi. Kâğıd 130 [m. 747] de keşf edildi.

Sultân ikinci Abdülhamîd hân “rahmetullahi teâlâ aleyh” zemânında yetişen din adamlarından, Abdüllatîf Harpûtînin “rahmetullahi teâlâ aleyh”, [1330] da, İstanbulda basılan (Tenkîh-ul-kelâm fî-akâid-i Ehl-i islâm) kitâbı, fen bilgilerini ve din büyüklerinin bunlar üzerindeki sözlerini uzun bildirmekdedir. Yüzelliüçüncü sahîfede diyor ki: (Fen adamları, cismleri ve cismlerdeki olayları araşdırır, inceler. Bunlar üzerinde deneyler yapar. Madde ve olayları anlar ve anladıklarını bildirir. Gördüklerinden, his etdiklerinden dışarıya çıkmazlar. Bundan dışarıya çıkan, vazîfesinin dışına çıkmış olur. His olunamıyan, incelenemiyen, deney yapılamıyan konular, fen bilgisinin dışında kalır. Böyle konularda, fen adamının sözü kıymetsiz ve ehemmiyyetsiz olur. Bir fen adamı, melek yokdur deyince, meleğin varlığı, fen ile incelenemez, deney ile anlaşılamaz demek isterse, bu sözü, fenne uyar. Fekat, deney ile isbât edilemediği için meleğin varlığına inanılmaz demek istiyorsa, hiç kıymeti olmaz. Söyliyenin yüzüne çarpılır. Çünki, bu sözü ile, kendisi fennin dışına çıkmakda, fenne uymamakdadır. İncelemekle, deneyle varlığı anlaşılamıyan şeyi inkâr etmeğe, var olamaz demeğe kalkışmak, varlığını, fen göstermekdedir demesi kadar yersiz ve fenne aykırıdır. Rûh, melek, cin, Cennet, Cehennem gibi, fen konusu dışındaki varlıkları, madde ve olay sınırları içinde aramak ve deney ile anlamağa uğraşmak, fen adamına yakışmaz. Böyle varlıkları anlamak, mu’cizelerle, üstünlüğü belli Peygamberlere “aleyhimüssalevâtü vetteslîmât” bildirilmekle ve Peygamberlerden “aleyhimüsselâm” işitmekle olur. Böyle bilgilere, (Ulûm-i nakliyye) denir. Bunlara, (Fen bilgisi) veyâ (Ulûm-i akliyye) denmez. Bu bilgileri, fen yolu ile anlamağa kalkışmak, ekmeği kulağına götürmeğe, kulakla yimeği istemeğe benzer). [Kendilerine müslimân deyip, sarık saran, nemâz kılan ba’zı (fen taklîdcileri), ya’nî (Zındık)lar, böylece cinnin var olduğuna inanmıyor. İnsana cin çarpması, masaldır. Fen asrında, böyle hurâfelere inanılmaz diyor. Cin hakkındaki âyet-i kerîme ve hadîs-i şerîflere, yanlış ma’nâlar veriyor.]

Kur’ân-ı kerîmdeki, fen ile anlaşılabilen bilgileri anlatan âyetlere, fen bilgilerine, fenne uygun ma’nâ vermek câiz ve lâzımdır. Bu ma’nâları da, ancak islâm âlimleri, ya’nî fen bilgilerinde mütehassıs ve dinde müctehid olan büyükler, müfessirler verir. Fen taklîdcileri, Kur’ân-ı kerîme ma’nâ veremez. Bunların Kur’ân tercemelerine kıymet verilmez. Fennin, tecribenin dışında olan, fen ile ilgisi olmıyan âyet-i kerîmeleri, fen bilgilerine uydurmağa kalkışmak, Selef-i sâlihînin tefsîrlerini değişdirmek, büyük suç olur. Böyle tefsîr ve terceme yapanlar, kâfir olur.

Yetmişüçüncü sahîfede diyor ki, (Gök dürbünleri yapılınca görülen yıldızlar ile, mikroskopla görülen küçük varlıklar, dahâ önceki zemânlarda görülemiyor, varlıkları bilinmiyordu. O zemân görülemediği için, bu varlıklara yok demek, yanlış, haksız olduğu gibi, fen adamlarının, bugünkü fen âletleri, fen bilgileri ile anlıyamadıkları şeyleri ve hele, fen, madde bilgisi sınırları dışındaki varlıkları inkâr etmesi, yok demesi de, yersiz ve haksız olur. Fenne uymıyan bir söz, bir câhil sözü olur).

Velhâsıl, hakîkî fen adamları, her zemân, islâm dînine âşık olmakda, fen taklîdcileri ise, dîni ve dünyâyı anlıyamıyarak, maddî ve ma’nevî kıymetlere saldırıp, nihâyet göçüp Cehenneme gitmekdedirler.

Kur’ân-ı kerîm hakkında batılı meşhûr bilginler, edîbler hayrânlıklarını dâimâ açıklamışlardır. Dünyânın sayılı edîblerinden Geothe, Kur’ânın yalan yanlış Almanca tercemesini bile okudukdan sonra: (İçindeki ifâdelerin büyüklüğü, haşmeti karşısında hayrân kaldım) demekden kendini alamamışdır.

İngiliz râhibi Beowort-Smith, (Muhammed ve Muhammede bağlı olanlar) adlı eserinde: (Kur’ân, üslûb temizliği, ilm, felsefe ve hakîkat mu’cizesidir) demekdedir.

Kur’ân-ı kerîmi İngilizceye terceme eden Arbeyrry ise: (Ne zemân ezân dinlesem, bana bir mistik müzik gibi te’sîr eder) demekdedir.

Marmaduke Pisthall ise, Kur’ân-ı kerîm için: (En taklîd olunamaz senfoni, en sağlam bir ifâde, insanları ağlamağa veyâ coşdurmağa sevk eden bir kudret) ifâdesini kullanmışdır.

Bunların yanında birçok batılı filozoflar, yazarlar, ilm ve siyâset adamları, Kur’ân-ı kerîmden, büyük bir takdîr ve büyük bir hayrânlıkla bahsetmekdedirler.

Lamartine bile Peygamberimiz “sallallahü aleyhi ve sellem” için, (Filozof, hatîb, Peygamber, kumandan, yeni doğmalar koyan, muazzam bir İslâm Devleti kuran adamdır. İnsanların büyüklüğünü ölçmek için kullandıkları bütün mikyâslarla ölçülsün, acabâ ondan dahâ büyük bir insan var mıdır? Olamaz!) demekden kendini alamamışdır.

Gibon, (Roma İmperatorluğunun çökmesi ve yıkılması) adlı eserinde, İslâm dîni ve Kur’ân-ı kerîm hakkında şunları söylüyor: (Kur’ân-ı kerîm, Allahın birliğini isbât eden en büyük eserdir).

Amerikan astronomi uzmanı Michael H.Hart, Hazret-i Âdemden bugüne kadar gelen bütün büyük insanları birer birer inceliyerek, bunların içinden 100 dânesini ayırmakda, bu 100 kişi arasında, en büyüğü olarak Peygamberimizi “sallallahü aleyhi ve sellem” göstermekdedir. (Onun kudreti, kendisine Allah tarafından vahy edildiğine inandığı, muazzam eser, Kur’ândan geliyor) demekdedir.

Amerikan Chicago Üniversitesi profesörlerinden, tanınmış psikoanaliz uzmanı Jules Masserman 1974 yılının 15 Temmuzunda yayınlanan “Time” mecmû’asının özel nüshasında, (Büyük liderler nerede?) başlığı altında, târîhde şimdiye kadar gelip geçmiş olan önderleri incelemekde, bunların psikoanalizini yapmakda ve bu liderlerin en büyüğünün Muhammed aleyhisselâm olduğunu bildirmekdedir.

Dünyânın en büyük tabî’î ilmler âlimlerinden biri olan Max Planck, 1858 yılında Almanyada Kiel şehrinde doğdu. İlk profesörlüğünü Kielde yapdı ve ondan sonra 1889 da Berlin Üniversitesinde çalışmağa başladı. Berlindeki feâliyeti 30 sene kadar sürdü. 1947 de vefât etdi.

Max Planck, özellikle Işıldama ile meşgûl oldu. En büyük buluşu, atomlardan çıkan enerji ışınlarının paketler (kvant) hâlinde yayıldığını meydâna çıkarması oldu. Planck, bu buluşuna (Kvantlar Teorisi) adını verdi ve meydâna gelen enerjiyi hesâbladı. (Kvantlar Teorisi formülü: E=h.v olup, E, meydâna gelen enerjiyi Erg olarak belirtir. v ölçülen dalganın frekansıdır, h ise, Planck sâbitesi adını alan bir rakamdır ve 6,624.10-27 ye eşitdir. Böylece herhangi bir enerji dalgasının frekansı ile bu rakam çarpılacak olursa, enerjiyi yukarıda söylediğimiz gibi, Erg cinsinden hesâblamak kâbildir.) Bu buluşu, ona 1918 de fizik nobel mükâfâtını kazandırdı.

Max Planck diyor ki: Gerek din ve gerek tabî’î ilmler, üzerimizde kendisine erişmek kâbil olmıyan çok muazzam bir kudret bulunduğunu, bu kudretin dünyâyı kurduğunu ve ona hükmetdiğini ortaya koymakdadır. Ancak bu kudreti îzâh husûsunda kullandıkları dil, birbirinden farklıdır. Fekat her iki îzâh tarzı ayrı bile görünseler, hakîkatde, birbirinin aynıdır. Bu iki îzâh birbirine zıd değildir. Bil’akis birbirini temâmlarlar.

Gerek din, gerek tabî’î ilmler, bu âlemi ancak mâhiyetini hiç bir zemân anlıyamıyacağımız, insanların hiç bir zemân erişemiyecekleri bir kudretin yaratabileceğini kabûl ederler. Bu muazzam kudretin bütün azametini biz bilemiyoruz ve hiçbir zemân bilemiyeceğiz. Onun kudretinin ancak en küçük bir parçasını ve dolaylı olarak öğrenebiliriz.

Din, bu kudreti ve yaratıcıyı tanımak ve insanları Ona yaklaşdırmak için kendine mahsûs akla hitâbeden semboller kullanır. Tabî’î ilmler ise, bu kudretin tanınması için ölçü ve formüllerden fâidelenir. Hâlbuki, bu iki yolu birleşdirecek olursak, asl o zemân bu yaratıcının ne büyük bir kudret sâhibi olduğu meydâna çıkar ve dînin Allahı ile tabî’î ilmlerin bu kudretin ancak küçücük bir kısmında yapdığı araşdırma, ölçme ve formüller, Onun zâtını ve büyüklüğünü meydâna koyar.

Din ile tabî’î ilmleri karşılaşdıracak olursak, hiç bir yerinde bunların birbirinden aykırı bir bilgi vermediğini görürüz. Gerek din, gerek tabî’î ilmler, bir muazzam yaratıcı olmadan bu dünyânın kurulamıyacağını kabûl ederler. Tabî’î ilmlerin bulduğu bütün yenilikler, bu muazzam yaratıcının varlığı ve büyüklüğü hakkında birer vesîkadır. Din ile tabî’î ilmler arasında hiçbir fark yokdur. Ba’zılarının sandığı gibi, tabî’î ilmlerin tutduğu yol ayrı değildir. Bugün ne yazık ki, ba’zı insanlar, tabî’î ilmlerin artık din ile hiçbir ilgisi kalmadığını sanırlar. Hâlbuki bu, çok yanlışdır. Yukarıda îzâhına çalışdığım gibi, tabî’î ilmler, bil’akis dîni inanç ve düşünceleri takviye ederler.

Târîhe bakılacak olursa, dünyâya gelmiş olan büyük tabî’î ilm bilginlerinin dîne çok bağlı oldukları görülür. Leibniz, Newton, Kepler çok dindâr insanlardı. Esâsen o zemânlar tabî’î ilm araşdırmaları, ancak kiliselerde, karanlık dünyâların izbelerinde, râhiblerin evlerinde yapılırdı. Ancak yavaş yavaş laboratuvarlar, çalışma enstitüleri, üniversite ilm merkezleri kuruldukdan sonra, din adamları ile tabî’î ilmler bilginleri birbirlerinden ayrıldılar ve ayrı çalışma üsûlleri tatbîke başladılar. Zemânla bunların çalışma metodları birbirinden çok ayrılmış gibi göründü ve bunlardan beklenenler birbirinden farklı sanıldı. Hâlbuki, bu iki yol, ayrı ayrı istikâmetlere doğru birbirinden ayrılan, başka başka yerlere sapan iki yol değildir. Bil’akis birbirine temâmiyle paraleldir. Aynı gâyeye doğru giderler ve nasıl ki, paralel hatlar sonsuzda birbiriyle birleşecekler ise, din ile tabî’î ilmler de, esâs gâye sonsuzunda birbiriyle kucaklaşacaklardır.

Yukarıdaki yazılar, Max Planckın, (Der Strom von der Aufklärung bis zur Gegenwart) kitâbından alınmışdır.

Kültürlü insanlar, insafla düşündükleri zemân, Allahü teâlânın varlığına inanmak mecbûriyyetinde kalıyorlar. Doğru dürüst yapılmayan Kur’ân-ı kerîm tercemelerinden bile, hakîkî dînin islâmiyyet olduğunu i’tirâf ediyorlar. Tercemeler, hiç bir zemân, aslına uygun olamaz. Bu bakımdan islâmiyyeti incelemek isteyen yabancılara, islâm âlimlerinin “rahmetullahi teâlâ aleyhim ecma’în” (Akâid) kitâbları tavsiye edilmelidir.

Hakkın yüzdört kitâbı ki, nebîler üzre inmişdir,
kütübdür onların dördü, suhuf yüzü, kelâmullah.

Zebûru verdi Dâvüda, dahî Tevrâtı Mûsâya,
ve hem İncîli Îsâya, getirmiş Cebrâîl vallah.

Habîbullâha Kur’ânı getirdi, hâcet oldukca,
yirmi üç yıl itmâm eyleyip kesildi vahyullah.

Dahî hem nebîler hakkında bildim ismetü fitnet,
nezâfet hem emânet, sıdkla teblîgu hükmillah.

Gadrle, zenbü humk ve kezbü ketmü hıyânetden,
münezzehdir, müberrâdır cemî’i Enbiyâullah.

Nebîler ismini bilmek, didiler ba’zılar vâcib,
yirmi sekizin bildirdi, Kur’ânda bize Allah.

Cemî’i enbiyânın evvelidir hazret-i Âdem,
kamûdan efdalü âhır, Muhammeddir resûlullah.

İkisinin arasında, katî çok enbiyâ gelmiş,
hesâbın kimseler bilmez, bilir anı hemen Allah.

Resûllerin dinleri mevtle bâtıl olmaz kat’â,
ve efdaldir meleklerin hepsinden, enbiyâullah.

Bizim Peygamberin ahkâm-ı şer’î, öyle bâkîdir,
ki, ehl-i mahşeri, bu şer’ ile fasledecek Allah.

Neki kılmış Habîbullah, bize teblîg-i ahkâmı,
kabûl etdim anı, âmentü billâh ve hükmillâh.


31

31 — MADDE VE ATOM ÜZERİNDE YENİ BİLGİLER

Bugün herkes, atomu ve atom enerjisini merâk etmekde, dost, düşman her memleketde atom üzerinde çalışılmakdadır. İstikbâlin harbleri, atom silâhları ile yapılacak, atom kuvveti bulunmıyan milletler, yaşamak hakkı bulamıyacakdır. Küçük, büyük, herkesin sık sık işitdiği atomu ve atom enerjisini ve kullanılmasını, din kardeşlerime kısaca bildirmeği lüzûmlu gördüm. Çünki, atom kuvveti, harbde de, sulhda da kullanılacakdır. Müslimânların, düşmanda bulunan silâhları öğrenmesi ve yapması, farzdır. O hâlde, bugün atom bombasını yapmağa ve bunun için lüzûmlu matematik, fizik, kimyâ bilgilerini öğrenmeğe çalışmak farzdır. Önümüzde bulunan atom harbine hâzırlanmazsak, dînimizi, milletimizi koruyamayız. Harb için, atom te’sîslerini hâzırlamak, bunlardan sulh zemânında, terfîh-i ibâd için istifâde etmek, dînî vazîfemiz ve ibâdetimizdir. Hükûmetin, milleti cihâda hâzırlaması, ibâdetdir. Hâzırlamaması, büyük günâhdır.

Peygamberimiz “sallallahü aleyhi ve sellem”, (İlm, Çinde de olsa alınız!) buyurdu. Ya’nî ilm, dünyânın en uzak yerinde bulunsa ve kâfirlerde de olsa, gidin alın! buyurdu. Çünki Çin, o zemân, en kâfir ve çok uzak bir yer idi. O hâlde, cihâd için gerekli bilgileri, en uzak kâfirlerden de arayıp, bulup, öğrenmemiz, yapmamız, hâzırlıklı olmamız, beş vakt nemâzdan sonra, en birinci vazîfemiz, ibâdetimizdir. İbni Âbidîn, üçüncü cild, (Cihâd) bahsinde buyuruyor ki, (Düşman hücûm etdiği veyâ hücûm korkusu olduğu zemân, her müslimânın harb etmesi farz-ı ayndır). Atom harbi muhakkak olduğundan, buna hâzırlanmak, farz-ı ayn hâline gelmişdir.

(Hadîka)da el âfetlerinde buyuruyor ki, (Nefsin hoşuna giden fâidesiz şeylere lehv ve la’b denir ki, boş yere vakt geçirmekdir. Yalnız zevcesi ile oynamak ve harb oyunları halâl olup başkaları harâmdır). Harbe hâzırlanmak için, at yarışları, atış, güreş, ok ta’lîmleri, lüzûmlu teknik tecribeleri yapmak câizdir. Hattâ lâzımdır ve çok sevâbdır.

Üzerinde yaşadığımız yer küresi, hava, su, taş, toprak tabakaları ve bütün yıldızlar, güneşler, hep maddeden yapılmışdır.

Madde demek, boşlukda yer kaplıyan ve ağırlığı olan varlık demekdir. İki madde, bir yerde birlikde bulunamaz. Birinin orada bulunması için, ötekinin oradan gitmesi lâzımdır. Hava, maddedir. Çünki, ağırlığı vardır ve yer kaplar.

Maddenin şekl almış parçalarına cism denir. Şişe, bardak, pencere camı, ayrı ayrı birer cismdir. Fekat hepsi, cam maddesinden yapılmışdır. Madde ikiye ayrılır: Saf madde. Karışım.

Etrâfımızda gördüğümüz bütün maddeler, saf değil, birer karışımdır. Meselâ, içdiğimiz su, homogen olduğu, her tarafı aynı göründüğü hâlde, içinde az da olsa, tuzlar ve hava vardır. O hâlde, bir karışımdır. Karışımların hâssaları [özellikleri] her zemân aynı değildir. Belirli özellikleri yokdur. Karışımda bulunan maddeler, kendi özelliklerini gayb etmez. Maddeler, birbirleri ile, her mikdârda karışabilir. Yalnız bir maddeye (Saf madde) denir. Saf maddenin belirli özellikleri vardır. Saf maddenin belirli özellikleri, hiç değişmez.

Tâm saf madde yok gibidir. Bir madde içinde bulunan yabancı maddeler, kimyâ üsûlleri ile anlaşılamıyacak kadar az olunca, bu maddeye, saf diyoruz. Saf süt demek, kimyâ bakımından doğru bir söz değildir. Çünki, süt belli özellikler taşıyan tek bir madde değildir. Saf madde, iki dürlü olur: Element. Bileşik cism.

Element: Kendisinden, başka başka özellikde maddeler çıkarılamıyan saf maddelere (Element=eleman) veyâ (Basît cism) denir. Saf şeker, bir eleman değildir. Çünki, şekerden, karbon [kömür], hidrogen ve oksigen maddeleri çıkabilir. Saf demir, bakır, kükürt birer elementdir. Yüzbeş element vardır. Her element, kimyâ tepkimelerinde bölünemiyen en küçük parçaların yığınıdır. Bu parçalara, yunanca (Atom) denir. Herbir element, birbirlerine benziyen atomlar yığınıdır.

Birbirine benzemiyen atomların yığınına, bileşik cism veyâ (Mürekkeb cism) denir. Su, mürekkeb bir cismdir. Çünki, hidrogen ve oksigen atomlarından yapılmışdır. Bileşik bir cism, başka başka özellik taşıyan maddelere ayrılabilir.

Yüzbeş element üçe ayrılır:

1 — Hakîkî metal [ma’den], yetmişsekiz dânedir. Bunlar, fizik bakımından parlakdır. İçlerinde yalnız civa, normal şartlarda, mâyi’ [sıvı] hâlindedir. Diğerleri sulb [katı]dır. Döverek levha ve tel hâline gelir. Harâreti [ısıyı] ve elektriği iyi nakl eder, iyi iletir. Kimyâ bakımından da, buhâr hâlinde, birer atom hâlinde uçar ve bileşik hâle geçince, atomları artı elektrik yüklü olur. Eksi yüklü olamaz. Elektrik yükü taşıyan atomlara (İyon) denir. İyon, serbest hâlde bulunamaz. Artı elektrik taşıyan atomlara (Katyon) denir. Eksi elektrik taşıyan atomlara (Anyon) denir. O hâlde, bir ma’den atomu, başka bir ma’den atomu ile veyâ hidrogen atomu ile birleşemez. İki element atomunun bir araya gelmesi için, başka başka elektrik taşıması lâzımdır. Çünki, benzer yüklü iki atom, birbirini çekmez, iter. Hidrogen atomları ma’den olmadığı hâlde, bileşik hâlde dâimâ artı elektrik taşır.

2 — Ma’den olmıyan [ametal] elementler, onyedi dânedir. Bunlardan bir dânesi [Brom] sıvı hâlinde, onbir dânesi gaz hâlindedir. Altısı âdî gaz olup, molekül hâlindedir. Beşi necîb [soy] gaz olup, hep atom hâlindedir. Fizik hâssaları, ma’denlerin aksidir. Kükürt gibi, katı olanları döğülünce, levha hâline gelmeyip, toz hâline gelir. Kimyâ bakımından, gaz hâlinde iken, iki atomdan yapılmış molekül hâlinde uçarlar. [Necîb gazlar müstesnâ.] Bileşik hâlde iken atomları, ba’zan artı, ba’zan eksi yüklü olabilir. O hâlde, birbirleri ile ve hidrogen atomu ile ve ma’denler ile birleşebilirler. Oksigen gazı ametaldir. Müstesnâ olarak, bileşiklerinde, hep eksi elektrik taşımakdadır. Karbon, kükürt de ametaldir.

3 — Yarı ma’denler, on adeddir. Bunlar, fizik bakımından ma’denlere, kimyâ bakımından ametallere benzer. Arsenik, kalay, kurşun yarı ma’dendir.

Bileşik cismler ikiye ayrılır:

A — Organik [veyâ uzvî] bileşik cismlerdir. Bunların suda eriyikleri dâimâ molekül hâlinde bulunur. Molekülleri karbon ile hidrogeni hâvîdirler. Başka elementler de bulunabilir. Yanıcıdırlar. Yağ, şeker, ispirto gibi.

B — Organik [uzvî] olmıyan bileşiklerdir. Bunlarda, karbon ile hidrogen bir arada bulunmaz. Bunlara, anorganik veyâ inorganik bileşikler denir. Yemek tuzu, cam gibi. Pencere camı 572 [m. 1176] da, gözlük camı 686 [m. 1287] da keşf edildi. Anorganik bileşikler ikiye ayrılır: Birinci sınıf bileşikler. İkinci sınıf bileşikler.

Herhangi bir bileşik cismi meydâna getirmek için atomlar iki dürlü birleşebilir:

1 — İki veyâ ziyâde elementin atomları, boşlukda, sıra ile dizilir. Böyle milyonlarla iyon yığını, bir cism meydâna getirir. Böyle bir cism, bir sandık kesme şekere benzer. Bunlara, (İyon şebekesi) denir. İnorganik ma’den bileşikleri, ya’nî içinde ma’den bulunan inorganik bileşikler, iyon şebekesidir. Bunlar katıdır, ısıtılınca uçmaz, parçalanır.

2 — İki veyâ dahâ ziyâde elementin mu’ayyen ve az sayıda atomu birleşerek, molekül yapar. Moleküller de, biraraya gelerek, bir cism meydâna getirir. Böyle bir cism, bir sandık şeker külâhına benzer. Bunlara, (Molekül şebekesi) denir. İçinde ma’den bulunmıyan inorganik bileşikler ve organik bileşiklerin hemen hepsi molekül şebekesidir. Bunlar, gaz hâlinde, sıvı (mâyı’) ve katı hâlde de olur. Katı ve mâyı’ hâlindekiler ısıtılınca, gaz hâle geçerek, molekül hâlinde uçarlar.

Bütün elementler, serbest element hâlinde iken, atomları elektrik yükü taşımaz, nötrdür, sıfır kıymetlidir. İki elementin birleşmesinden meydâna gelen anorganik bileşiklere, (Birinci sınıf) bileşik denir. Birinci sınıf bileşikler üçe ayrılır: Oksid, asid, tuz. İçinde üç element bulunan anorganik bileşiklere, (İkinci sınıf bileşikler) denir. Bunlar da üçe ayrılır: Asid, baz, tuz. Bir bileşik içindeki ma’den atomları dâimâ artı elektrik yükü taşır.

Yanmak, oksigen gazı ile birleşmek demekdir. Gazların, buhârların yanmasına (Alev) denir. Katı cismler alevle yanmaz. Kükürdün buhârı, odunun, mumun sıcakda parçalanmasından meydâna gelen gazlar, alevle yanıyor. Yanma yerine, (Oksidlenme) ve (Yükselme) de denir. Yanan bir atomun elektrik yükü artar. Meselâ, hidrogen gazı oksigenle birleşince, serbest hidrogen atomları, sıfır kıymetli iken, oksigenle birleşirken, oksigen atomuna elektron vererek, artı bir [+1] kıymetli olurlar. O hâlde, bir atomun değeri yükselince, bu atom yandı, oksidlendi denir. Maddeler yanarken harâret [ısı] saçar.

Şuâ’: Sulb, ya’nî katı veyâ mâyı’ hâldeki bir madde ısıtılırsa, beşyüz derecede zıyâ [ışık] yaymağa başlar ve madde değişmez. Evvelâ kırmızı zıyâ olur. Dahâ sıcakda beyâza döner. Elektrik ampullerinde, elektrik ceryânı, ampul telini ısıtdığı için, tel zıyâ yayar. Böyle zıyâ yaymağa (Şuâ’lanma) veyâ (Işıma) denir. Gördüğümüz zıyâ, elektro-manyetik dalgalardan ibâretdir. Fezâdaki elektrik akımı, sâniyede yüz binlerle def’a cihet değişdirince, elektro-manyetik dalgalar meydâna geliyor. Ya’nî şuâ’lanma oluyor. Bir sâniyedeki dalga adedine (Frekans=tekerrür) denir. Bir şuâ’lanmada meydâna gelen dalgaların boylarını aramağa, (Spektroskopi) denir. Herhangi bir madde tarafından yayılan şuâ’lanmanın spektroskopisini yaparak, bu maddede hangi elementlerin bulunduğunu aramağa (Tayf analizi=spektral analiz) denir. Spektroskopi yapılacak şuâ’lar, bir yarıkdan geçirildikden sonra, bir cam menşûrdan [prismadan] geçirilince, karşısındaki perdede parlak renkler dizilir. Bu renkli şeride tayf [Spektr] denir. Her rengin dalga boyu başkadır ve kitâblarda yazılıdır. Bu dalga boyları (Angstron) denilen, uzunluk birimi ile söylenir. Bir Angstron, bir milimetrenin onmilyonda biridir. Dalga boyları dörtbin ile sekizbin Angstron arasında bulunan şuâ’ları ışık hâlinde görebiliyoruz. Her şuâ’, bir enerjiye mâlikdir. Enerji, kudret, ya’nî iş yapabilmek demekdir. Şuâ’ emen cism, enerji almış olur ve ısınır. Şuâ’ enerjisinin, bölünemiyen en küçük parçasına (Kvant) denir. Bir madde ne kadar çok ısınırsa, yaydığı şuâ’ların dalga boyu o kadar kısa olur. Sulb ve mâyı’ maddelerin tayfı devâmlıdır. Ya’nî, bütün dalga boyları yanyana bulunur. Ampul teli ikibinbeşyüz derecede şuâ’lanıyor. Bunun tayfında, yedi renk devâmlı görülür ve kırmızı altında, görünmiyen, uzun ısı dalgaları da vardır. Kısa olan ultraviole dalgalar yok gibidir.

Tazyîkı az olan gazların ve buhârların verdikleri tayf, devâmlı tayf olmıyor, (Hatlar tayfı) oluyor. Ya’nî, tayfda, birbirinden uzak ayrı ayrı yerlerde, mu’ayyen dalga boyları bulunuyor ve herbiri, başka renkde hat şeklinde görünüyor.

Alkali ve toprak alkali ma’denlerin buhârları, hava gazı alevi sıcaklığında, kendilerine mahsûs renkde şuâ’ verdiği hâlde, gazların şuâ’ vermesi için, bunları Kroks borularına koyup, tazyîkı az iken yüksek gerilimli elektrik cereyânı geçirmek lâzımdır. Katoddan çıkan elektronlar, gazın moleküllerine çarpınca, gaz şuâ’lanır. Meselâ, iki tarafı kapalı bir cam borunun [Geissler borusunun], iki ucuna sokulmuş olan ma’den çubukları [elektrodları], tel ile bir endüksiyon makarasına bağlayıp, yüksek gerilimli akım geçirince, borudaki hava içinden elektrik geçmez. Cam boruyu, ortasındaki bir delikden, lâstik boru ile, bir hava boşaltma makinesine bağlayıp, borudaki havanın tazyîkını azaltırsak, borudaki hava içinde ışıklı çizgiler hâsıl olur. Hava elektrik ceryânını geçirir ve ışıklanır. Basıncı azaldıkca ışıklar artar ve borunun içi pembe zıyâ’ ile dolar. Boruda havadan başka gaz varsa, ışığın rengi gazın cinsine göre başka olur. Meselâ, Neon gazı varsa, kırmızı, turuncu olur. Reklâm lâmbaları ve bugün evlerde de kullanılan flüoressan lâmbalar böyle yapılmakdadır.

Borudaki gaz, dahâ boşaltılıp, tazyîkı dahâ azalırsa, ışık da azalır ve bir ân gelir ki, borunun içi zıyâsız kalır. Fekat şimdi, makaranın (—) kutbuna bağlı katodun tam karşısındaki cam üzerinde mâvi renklenme görülür. Demek ki, katoddan, görülemiyen şuâ’lar çıkmakdadır. Bunlara, (Katod şuâ’ları) denir. Katod şuâ’ları camdan geçmez, borunun dışına çıkmaz. Ba’zı cismlere çarpınca bunları mâvi renkli gösterir. Katoda dik olarak çıkarlar. Bu şuâ’lar, makaradan gelip, katoddan fırlatılan elektronlar tarafından, borudaki gaz atomlarından koparılan elektronlardır. Hâlbuki, tazyîkı dahâ yüksek olan gazlardan elektriğin geçmesi, gaz moleküllerinin, elektriklenerek iyon hâline geçmesi ile, elektroliz olayı gibi olmakdadır. [1860] senesinde Bunsen ve Kirchof, her element buhârının, kendine mahsûs hatlar tayfı meydâna getirdiğini anladı. Sodium buhârı beşbinsekizyüzdoksan angstron boyunda, dalgalardan ibâret bir sarı hat yapıyor. Ultraviyole şuâ’lar, parlak olmadığı için görülmiyor. Böyle şuâ’ların tayfı, fotoğraf alarak görülür. Tayflar hattına bakarak, her hangibir cismdeki elementleri anlamağa (Tayf analizi) demişdik.

Tayf hatlarını, atomlar meydâna getirmekdedir. Serbest bir atom, belirli bir sıcaklıkda verdiği dalgaları, aynı sıcaklıkda mas edebilir, emer. Bir ampulün devâmlı tayfı içinde, emilen dalgaların yeri siyâh hat hâlinde görünür. Ampul şuâ’ları, meselâ sodiumlu bir alevden geçerken, sodium atomları, kendilerine mahsûs olan dalgaları mas edip, tekrâr her tarafa yayıyor ve lâmbanın devâmlı tayfı üzerinde, sodium atomlarına mahsûs olan sarı hatlar, siyâh olarak görülüyor. Güneş zıyâsının tayfı devâmlıdır. Fekat, içinde binlerce siyâh hatlar vardır. Güneş sulb değildir. Gaz hâlindedir. Fekat, tazyîkı pek fazla olduğundan sulb imiş gibi, devâmlı tayf veriyor. Güneş şuâ’ları, güneş etrâfındaki tazyîksız gazlardan geçerken, bu gazlar, kendilerine mahsûs dalgaları emiyor. Bu gazların tayf hatlarına bakarak, güneşin ve yıldızların, bildiğimiz elementlerden yapılmış olduğunu anlıyoruz.

DEVRÎ SİSTEM: [1867] senesinde Mendeleyef ve Lothar Meyer isminde iki kimyâger, birbirinden haberi olmadan yüzbeş elemandan, o gün bilinenleri, atom ağırlığına göre, soldan sağa doğru sıra ile yazmış, birkaç elemandan sonra gelenlerin, kimyâ hâssalarının [meselâ kıymetlerinin], tekrâr başdakilere benzediğini görmüş, bunları, başdakilerin altına yazmışdır. Böylece yedi satır meydâna gelmişdir. Her satıra, Devre [periyod] denir. Alt alta olan elemanların kimyâ hâssaları birbirinin aynıdır. Bunlara, yukardan aşağı, bir (Gurup) denir. Yanyana sekiz gurup vardır. Yüzbeş elementin, yedi devr ve sekiz gurup teşkîl etmek üzere sıralanmasına, (Periyodik sistem) veyâ (Devrî tasnîf) denir.

Sol tarafdan birinci gurupda, kalevî [alkali] ma’denler, ikinci gurupda, toprak kalevî ma’denler, yedinci gurupda halogenler [F, Cl, Br, I], sekizinci gurupda da necîb [soy] gazlar bulunur.

Elementlerin devrî sistemdeki soldan sağa doğru sıra numarasına, (Atom numarası) denir. Hidrogenin atom numarası 1, oksigenin 8, uraniumun 92 dir.

[1913] senesinden i’tibâren, Röntgen tayfları ve Moseley kanûnu sâyesinde, her elementin atom numarası tecribe ile bulunmuşdur. Şöyle ki:

1. ci devrde 2 x 12= 2

2. ve 3. cü devrlerde 2 x 22= 8

4. ve 5. devrlerde 2 x 32= 18

6. cı devrde 2 x 42= 32

eleman bulunduğu anlaşılmışdır. Geri kalan ondokuz element de yedinci devrdedir.

(Devrî tasnîf cedveli) kimyâ ilminin temelidir.

RADİO-AKTİVİTE: Uranium ve Radium gibi ba’zı ma’denler, siyâh kâğıd içindeki fotoğraf camına te’sîr edip karartıyor ve etrâfındaki havayı elektrikliyor. Bunun sebebini, ilk olarak [m. 1903] de Rutherford anladı. Şöyle ki:

Radioaktif cismler kendi kendilerine üç cins şuâ’ vermekdedir:

1 — Alfa şuâ’ları, artı elektrik yüklü atomlardır. Birkaç santimetreye kadar uçarlar. Kâğıddan bile geçemez. Tehlükeli değildirler.

2 — Beta şuâ’ları, elektronlardan ibâretdir. [Lâmbalarımızı yakan şehir elektriği, elektron akımıdır. Bölünemeyen en küçük elektrik parçasına elektron denir. Elektron, eksi elektrikdir.] Beta şuâ’larının sür’ati pek fazla olup, zıyâ hızına yakındır. Birçok yerlerden geçerler. Tehlükelidirler.

3 — Gamma şuâ’ları, Röntgen şuâ’ları gibi çok kısa dalgalı, elektro-manyetik şuâ’lardır. Hemen herşeyden geçerler, çok tehlükelidirler.

Saf Radium atomları, yalnız alfa şuâ’ları saçar. Radioaktif cismlerin atomları, enerji saçarak, çekirdekleri patlıyor ve başka element atomları hâline dönüyor. Milyon kerre milyon [1 billion] Radium atomu içinden her sâniye onüç dânesi patlıyor. Bir radium tuzunun beta ve gamma şuâ’ları da vermesi, kendi atomlarından değil, bunların patlaması netîcesinde meydâna gelen, yeni radioaktif elemanların atomlarından hâsıl olur. Zâten, Radium da, Uraniumun patlamasından, birçok ara elementlerden sonra, meydâna gelmişdir. Tabî’atde, üç radioaktif değişme sırası vardır. Uranium sırası, Thorium sırası ve aktinium sırası.

Radioaktif parçalanmadan meydâna gelen yeni elementlerin atom ağırlıkları ve şuâ’lanmaları farklı olduğu hâlde, çoğunun kimyâ hâssaları aynıdır. Böyle elementler, aynı bir element demekdir. O hâlde, devrî sistemde aynı yerde bulunur. Atom ağırlığı farklı, atom numarası aynı olan maddelere, (İzotop) maddeler denir.

FAYANS KANÛNU: Bir atom, bir alfa şuâ’ı saçınca, atom ağırlığı dört azalır. Atom numarası iki azalır. Beta şuâ’ı verince, atom ağırlığı değişmez, atom numarası bir artar. Bir alfa dâneciğinde iki artı elektrik bulunduğu isbât edilmişdir. O hâlde, atom numarası, atomun artı elektrik yüküne tâbi’ olmakdadır.

RÖNTGEN ŞUÂ’LARI: Katod şuâ’ları, borudaki sulb bir maddeye çarparsa, bu sulb madde, röntgen şuâ’ları yayar. Röntgen şuâ’ları görünmez. Fotoğraf camına te’sîr eder. Etden çok, kemikden az geçer. Atom numarası yüksek olan maddeler, Röntgen şuâ’larını çok emer, geçirmez. Atom numarası büyük olan bir maddenin, hâsıl etdiği Röntgen şuâ’ının, maddelerden geçme kabiliyyeti fazla olur.

Laue [Lave] röntgen şuâ’larının tayfını yapmak için, cam prisma yerine, kaya tuzu billûrundan geçirdi. Elde edilen tayf, ilmin yeni bir buluşu, büyük bir zaferi oldu. Çünki, bir yandan Röntgen şuâ’larının elektromanyetik dalga olduğu anlaşıldı, bir tarafdan da, billûrdaki atomların dizilişi meydâna çıkdı. Âdî zıyâ ile elde edilen tayflar, atomun bileşiklerine göre farklı olduğu hâlde, Röntgen tayfları, atomun kimyevî hâline bağlı değildir. Her elementin Röntgen tayfı, hatlar tayfıdır.

Mosli [Mosley] de, bir elementin verdiği Röntgen şuâ’larının dalga boyunu ölçerek, elementlerin atom numarasını hesâb etmişdir. Bu atom numarasının, atom çekirdeğinin elektrik yükü olduğunu, dahâ sonra Bohr anlamışdır.

ATOMUN YAPISI: Rutherford [m. 1911] de, ince bir ma’den levhadan alfa dânecikleri geçirdi. Alfaların çoğu, serbestce doğru geçip, binde biri, yolundan sapdı. Ma’denler, atom şebekesi olduğundan, alfaların doğru geçmesi, atomların içinin boş olduğunu göstermekdedir. Demek ki atomların ortasında, atomun artı elektrik yükünü ve aynı zemânda, bütün kütlesini hâvî bir nüve (çekirdek) vardır. [Bu çekirdeğin çapı atomun tekmîl çapından yüzbin def’a dahâ küçükdür.] Atomlar elektrikce nötr [ya’nî elektriksiz] olduğu için, çekirdek etrâfında, çekirdekdeki artı elektrik kadar elektron bulunması lâzımdır. Alfa dâneciklerinin sapma açısı ölçülerek, çekirdekdeki artı elektrik mikdârı hesâblanmış ve elemanın atom numarasına müsâvî olduğu anlaşılmışdır.

Demek ki, Rutherforda göre, her atomun ortasında (+) yüklü bir çekirdek ve etrâfında elektronlar dönmekdedir. Elektronlar dönmeseydi, çekirdek tarafından çekilir idi. Maddedeki atomlar da, birbirine yapışık değildir. Çünki elektronlar birbirini iter. Radioaktiflik, atomun çekirdeğinden meydâna gelmekdedir. Alfa şuâ’ları demek, çekirdekden, artı iki elektrik yüklü Hellium çekirdeklerinin atılması demekdir. Beta şuâ’ları ise, atomdan elektron atılmasıdır.

Kimyâ hâdiseleri [ya’nî kimyevî değişmeler], atomların dış halkalarındaki elektronlar arasında olur. İç halkalarda ve çekirdekde olmaz.

Atom yapısının son şeklini, [m. 1922] de Danimarkalı fizikci Bohr bulmuşdur. Bohr, gazların tayf vermeyip, hatlar hâlinde mu’ayyen dalga boyları meydâna getirdiklerini düşünerek, atom elektronlarının, çekirdek etrâfında ayrı ayrı ve mu’ayyen mahrekler üzerinde döndüğünü kabûl etdi. Elektron, kendi mahrekinden, çekirdeğe dahâ yakın bir mahreke geçerken, enerji verir, ya’nî şuâ’ yayar dedi. Bir elektron dışdan birinci mahrekden, ikinciye geçerken verdiği şuâ’da mu’ayyen bir tayf hattı, üçüncüye geçerken, başka bir tayf hattı, ikinci yörüngeden üçüncüye geçerken, başka bir tayf hattı hâsıl ediyor. Spektroskopisi yapılan bir element içinde, milyonlarca atom olduğundan, tayfda çeşidli hatlar hâsıl oluyor. Atomlar, şuâ’ emerse, elektronları, çekirdekden uzak mahreklere sıçrar ve enerjileri artar. Sonra şuâ’ [ya’nî enerji] neşr ederek kendiliğinden, çekirdeğe yakın mahreklere geçer.

Röntgen şuâ’larına gelince, katod şuâ’larının bir elektronu, katod karşısına konan ma’den levhanın atomlarına vurarak iç mahreklerde dönmekde olan bir elektronu atomdan dışarı atar. Bu elektronun boş kalan yerine, dışındaki mahrekden bir elektron atlar. Bunun da yerine, dahâ dışardaki mahrekden ve böylece çeşidli mahreklerden, iç mahreklere elektron atlarken röntgen şuâ’ları hâsıl olur. Göze görünen ve ultraviole şuâ’lar, atomun dış elektronları tarafından husûle getirilir. Röntgen şuâ’ları ise, iç mahreklerdeki elektronlardan hâsıl olur.

Bir elementin, devrî tasnîf cedvelinde bulunduğu yerin gurup numarası, elementin en dış mahrekinde bulunan elektron adedini gösterir. Elementin bulunduğu devr numarası, çekirdek etrâfındaki mahrek (elektron halkası) mikdârını, elementin atom numarası da, atomdaki bütün elektronların mecmû’unu gösterir.

RADAR — Uzaklarda veyâ karanlık, bulut veyâ sis içinde olup, görünmiyen cismlerin durumunun ve yerinin yüksek frekanslı dalgalar ile tesbîtini sağlıyan bir cihâzdır. İlk adı (Radiolocation)dur. Bu cihâza Radar adı Amerikalılar tarafından, ikinci dünyâ savaşında verilmişdir. Radar kelimesi İngilizce (Radio Angle, Direction and Range), (Radyo, Açı, İstikâmet ve Menzil) kelimelerinin baş harfleri bir araya getirilerek yapılmışdır. [m. 1939] yılında İngilterede uçakların uzakdan tesbîti için radar istasyonları kuruldu. Cihâz, bir verici ve bir de alıcıdan müteşekkildir. Verici vâsıtası ile yayınlanan enerji, boşlukda bir cisme çarpıp geri döndüğü vakt, alıcının kadranındaki katod ışınlı silloskop üzerinde ışıklı bir nokta hâlinde görünür. Bu şeklde cihâzı çalışdıran şahs, çok uzaklarda bulunan uçakları veyâ gemilerin yerini, sayısını, uzaklıklarını ve yüksekliklerini kat’î olarak hesâblamağa muvaffak olur. Radarlar, ikinci dünyâ savaşında, yer kontrolü, yol kesicileri, savaş uçaklarının geceleri tahrîbinde yardımcı olmuşdur. Radardan istifâde edilerek yapılan manyetron valfı, uçaklara da monte edilmiş, böylece, geceleri karanlık veyâ bulut yüzünden görülmiyen hedeflerin uçakdan hatâsız bombardımanı mümkin olmuşdur.

AYA SEYÂHAT — Bu seyâhat, bir dev füze ile yapılmakdadır. Füze fransızca bir kelimedir. Fişenk demekdir. Silâhların sınıflandırılmasında güdümlü mermîlere, balestik mermîlere, topçu roketlerine ve fezâda silâh olarak bulunan peyklere şâmil olan umûmî bir ta’bîrdir. Kısa menzilli, orta menzilli, uzun menzilli, kıt’alar arası ve kıt’alar üstü ve Aya seyâhat füzeleri mevcûddur. Füzelerin fe’âliyyetine esâs, Newton prensibidir. [m. 1867] de ifâde edilen bu prensibe göre (her te’sîre karşı kendisine müsâvî bir aks-i te’sîr hâsıl olur).

[1388] hicrî ve [1968] mîlâdî seneleri nihâyetlerinde, Amerikalıların aya ilk olarak sevk etdikleri dev füze, 110 metre tûlündedir. Bu uzunlukdaki yatay vaz’ıyyetde bir vince rabt edilmişdir. Vinc dikilerek füzeyi şâkûlî vaz’ıyyete getirmekdedir. Dev füze, iki kısmdan müteşekkildir. Birinci kısm altdadır. 85 metre irtifâ’ındadır. Buna (SATURUN-5) roketi tesmiye olundu. İkinci kısm, 25 metre irtifâ’ındadır. Asl fezâ gemisi bu kısmdır. Buna, (Apollo-8) fezâ gemisi tesmiye edilmişdir. Dev füzede ikimilyon âlet mevcûddur. Birinci roket kısmı, 3 kademe ile, idâre merkezinden müteşekkildir. Tahtânî kademe 42 metre irtifâ’ındadır. Dâhilinde 1600 ton mâyı’ oksigen ve 650 ton gaz yağı ihtivâ etmekdedir. Dev füze, elektrik te’sîsâtı ile (LANCER) tesmiye edilen çelik vinçden, ya’nî rampadan ayrıldıkdan iki üç dakîka sonra, bu kademenin ateşlenmesiyle, dev füze atmosferin üstüne kadar çıkmışdır. Yanma bitince, bu kademe, atmosferin hâricinde füzeden ayrılarak fezâya gitmişdir. İkinci kademe, birincinin fevkindedir. 25 metre irtifâ’ında ve 10 metre kutrundadır. Dâhilinde sıvı hidrogen ve oksigen mevcûddur. Birinci kademe kopdukdan sonra bu kademe ateşlenerek füzeyi yer câzibesi sâhası nihâyetine kadar götürmüşdür. Fevkânî kademe, 18 metre irtifâ’ında ve 6,5 metre kutrundadır. Dâhilinde 115 ton mâyı’ hidrogen ve bunu yakacak mikdârda oksigen mevcûddur. İkinci kademe kopdukdan sonra, bu kademedeki hidrogen yanarak Apollo-8 fezâ gemisini yer câzibesinden kurtarıp, aya sevk etmiş ve ayın mahrekine yerleşdirmişdir. Bu kademe de kopup ayrılmışdır. Bu üçüncü kademenin fevkinde bir metre irtifâ’ında roketin idâre merkezi bulunur. Bu idâre merkezi kademelerdeki yanma hâdiselerini ve kopup ayrılmalarını otomatik olarak tanzîm etmişdir. 25 metre irtifâ’ındaki Apollo-8 fezâ gemisi, idâre merkezinin fevkine merbutdur. Bu da dört kısmdan müteşekkildir. (Hizmet kısmı), yedi metre irtifâ’ındadır. En mühim cihâzlar buradadır. Apollo-8, ayın mahrekinde 20 sâatde on devr yapdıkdan sonra, bu cihâzlar çalışdırılarak, mahrekden ayrılmış ve yer küresine müteveccihen hareket etmişdir. Bu hareket esnâsında astronotlar bir yokuşu çıkıyorlarmış hissine kapılmışlardır. Ayın câzibesinden kurtulma hareketi, bu hissi hâsıl etmişdir. Yerdeki üs ile televizyon muhâbereleri devâmlı cereyân etmişdir. Atmosfere gelince, hizmet kısmı da koparak ayrılmışdır. İkinci parça (Ay kısmı)dır. Bu kısm aya inmeği te’mîn eder. Bu seferde, mevcûd değil idi. Üçüncüsü (İdâre kısmı)dır. 3,18 metre irtifâ’ında ve mahrût şeklindedir. Üç insan burada idi. Dördüncü (Endaht kısmı)dır.

Fezâ gemisi aya 112 kilometre yaklaşmışdır. Ayın 15 gün devâm eden gecesinde [—1420C] soğuk ve 15 gün devâm eden gündüzünde [+1350C] sıcaklık olduğu ve hava, su bulunmadığı ve devâmlı hacer-i semâvî yağdığı ve ay yüzeyinde hayâtın imkânsız olduğu anlaşılmışdır.

Apollo-8, atmosfere, sâatde kırkbin kilometre sür’atle dâhil oldu. Atmosfer tabakasına asgarî 5,4 derece ve a’zamî 7,5 derecelik bir zâviye ile dâhil olmak için hizmet kısmındaki motorlardan istifâde edildi. Atmosfere girerken, hizmet kısmı da koparak ayrıldı. Atmosfere dâhil olurken yukarıda bildirilen giriş zâviyesinin te’mîn edilmesi şart idi. Çünki, 5,4 dereceden küçük olsaydı, su üstünde sekerek giden bir taş gibi, atmosfer üzerinde seke seke fezâ boşluğunda gidecekdi. 7,5 dereceden dahâ büyük olsaydı, fezâ gemisi harâb olacakdı. Bu sebeble 45 kilometre derinlik ve ikibin kilometre genişliğindeki bir sâhadan atmosfere dâhil oldu. Zemîne 3047 metre kala, otuz metre kutrunda üç dev paraşüt vâsıtasıyle, sâatde elli kilometre sür’atle Pasifikde, evvelce tesbît edilmiş olan mahalle indi. Atmosfere duhûlünden bir kaç sâniye sonra, hava tabakasına delk ve temâs sebebi ile Apollo-8 in hâricî sathında sıcaklık [32000C] yi tecâvüz etmişdi.

[1388] hicrî ve [1968] mîlâdî seneleri nihâyetine kadar Amerikada, insan ile fezâ seyâhati adedi 18 dir. Fezâya gönderilen insan sayısı, 32 dir. Dâhilinde insan bulunan fezâ gemilerinin fezâda kaldıkları müddet, 3215 sâatdir. Fezâda kapsül dışında yaşanılan müddet 12 sâatdir. Fezâda cihâzların birleşmesi 12 def’adır. Fezâ gemisi adedi 12 dir. Ruslarda bu rakamlar, 10, 13, 629 sâat 10 dakîka, 2 def’a, 1 adeddir. Bu mukâyese rakkamlarından çıkarılan netîce şudur: Fezâ çalışmalarında ve ay seyâhatlerinde, Amerikalılar, Ruslardan çok ileridedir.

[m. 1969] senesi Temmuzun onyedinci günü Amerikadan atılan füze ile ikinci olarak aya üç astronot gönderildi. 21 Temmuzda onaltı tonluk örümcek şeklindeki cihâzla aya inerlerken iki astronot telsizle şu haberi gönderdi: (Kim olursanız olunuz, nerede bulunursanız bulununuz. Şu ândaki işimizi düşünerek, kendi âdetlerinize göre Allaha düâ ediniz!). Aya inen cihâzın oniki tonu yakıt idi. Tûlü 6,98, kutru 9,4 metre, hacmı 4,5 metre-küp idi. Beş köşeli bir topaç gibi idi. Dört müteharrik ayaklı, dört milimetre kalın alüminium ile kaplı idi. Ay üzerinde yirmibirbuçuk sâat kaldı. İki astronot ay yüzeyine merdivenle inip, iki sâat onüç dakîka kaldı. Aya telsiz merkezi ve bayrak yerleşdirdiler. Ay sathı, taş parçaları ve ince kum idi. Aydan yirmibeş kilo taş parçaları aldılar. Ay çekimi dünyâdan altı def’a azdır. Örümcek, aydan kalkıp, yörüngede dönen hizmet kısmı ile birleşdi. İki astronot buradaki arkadaşlarının yanına geçip örümceği atdılar. İdâre kısmındaki motorları ateşliyerek 9100 kilometre hızla ay mahrekinden ayrıldılar. Pasifiğe indiler.

Astronotlardan (Alan Bean) hâtıralarını anlatmağa şöyle başlamışdır:

İnsan uzayda uçarken pek az kimseye nasîb olan bir fırsat elde ediyor. Ufkunu genişletmek arzûsu. Gerçekden, bu yolculukdan sonra içimde, insanları, Allahı, Kâ’inâtı ve bunların arasındaki ilişkileri dahâ iyi öğrenmek, anlamak arzûsu doğdu.

Amerikalıların üçüncü ay yolculuğunu yapan (Apollo-14) gemisi, 31 Ocak 1971 Pazar günü, Huston fezâ merkezinden fırlatıldı. Üç astronot ayda otuzüçbuçuk sâat kalmış, dokuz gün sonra, Şubatın onbirinci Perşembe gecesi, büyük Okyanus denizine inmişlerdir. Ayda büyük bir tedkîk laboratuvarı bırakmışlar ve elliiki kilo aytaşı ve toprağı getirmişlerdir. Astronotları taşıyan hucre, hizmet hucresinden ayrıldıkdan iki dakîka sonra, sâatde otuzsekizbin kilometrelik sür’atle atmosfere girmiş, az sonra paraşütleri açılarak denize inmişdir.

Rusların 6 Hazîran 1971 günü fezâya gönderdikleri (Soyuz-11) fezâ cihâzı, felâketle ve yüz karası ile netîcelendi. 30 Hazîranda dünyâya dönen kapsülün içindeki 3 fezâ adamı ölmüş görüldü. Amerikalılar 26 Temmuz 1971 de aya Apollo-15 gönderdi. 12 dakîkada dünyâ yörüngesine girdi. Ayda 67 sâat kaldılar. Otomobil yürütdüler. Üç ay adamı 7.8.1971 günü sâlimen dünyâya döndü. 77 kg. ay taşı getirdiler.

1392 [m. 1972] senesinin son ayında da, Apollo-17 ile üç astronot gönderdiler. İkisi ay üzerine inip gezdiler. Dünyâya getirdikleri penbe taşlardan, ayda su ve hayât olmadığı bir kerre dahâ anlaşıldı.

İslâm dîni, aya, yıldızlara gidilmesine mâni’ değildir. Mülk sûresinde, bütün yıldızların birinci semâda bulundukları açık olarak bildirilmiş olduğu, (Tefsîr-i Mazherî)de yazılıdır. Rahman sûresindeki bir âyet-i kerîmede meâlen, (Ey cin ve ey insan! Gücünüz yeterse, yer yüzünden ve semâlardan dışarı çıkınız. Çıkmanız için, çok kuvvet ister. O kuvvet de sizde yokdur) buyruldu. Bu âyet-i kerîme, insanın ve cinnin aya çıkamıyacaklarını göstermiyor. Cinnîler, göklerin yedi tabakasına da çıkarlardı. (Mevâhib-i ledünniyye tercemesi) 463. cü sahîfesinde diyor ki, (Abdüllah ibni Abbâs “radıyallahü teâlâ anhümâ” dedi ki, önceleri şeytânlar göklere çıkmakdan men’ olunmazlar idi. Göklere girerler, meleklerden işitdiklerini, kâhinlere haber verirlerdi. Resûlullah “sallallahü teâlâ aleyhi ve sellem” doğduğu zemân, göklere çıkmakdan men’ olundular). Şeytânlar, cinnin kâfir olanlarından bir sınıfdır. İblîsden üremişlerdir. Bu haber, göklerden dışarı çıkılamaz ise de, göklere ve birinci semâda oldukları için, aya ve yıldızlara, insanların ve cinnin çıkmalarının mümkin, hattâ cin için vâkı’ olduğunu göstermekdedir.


32

32 — ATOM KUVVETİ VE SULH ZEMÂNINDA BUNDAN FÂİDELENME

Bugün, atom endüstrisinin esâsını, Uranium ma’deni teşkîl etmekdedir. Bu cism, çok ağır bir ma’dendir. Bileşikler hâlinde, arzımızın her tarafında bulunmakdadır. Radioaktif bir metaldir. Uraniumun atom numarası doksanikidir. Ya’nî, yüzbeş elemanın (Devrî sınıflandırma) cedvelindeki sıra numarası 92 dir. Atomların büyüklüğü, bu sıraya göre artdığına göre, Uranium atomu, kendinden önce gelen 91 elemanın atomlarından dahâ büyükdür. Böyle olmakla berâber, bir gram Uraniumda, üçbinmilyar kerre milyar atom vardır. Ya’nî, üç önüne yirmibir sıfır yazarak okunan aded kadar Uranium atomu, bir santimetre kübden yirmi def’a az bir hacm tutmakdadır. Uraniumun bu minimini atomunun çekirdeği ise, bundan yüzbin def’a kadar, dahâ küçükdür. İnsan düşüncesinin yaklaşamadığı bu pek küçük çekirdek içinde, protonlarla, nötronlar doludur. Uranium atomlarındaki proton adedi, atomun sıra numarası kadar, ya’nî doksaniki adeddir ve hiç değişmez. Her atomunda 92 proton bulunur. Nötron adedi ise üç dürlüdür. Ba’zı çekirdeklerde 142, ba’zısında 143, ba’zısında da 146 nötron bulunan Uranium çekirdeği vardır. Şu hâlde, üç dürlü Uranium atomu, ya’nî üç dürlü Uranium vardır. Buna, Uraniumun üç izotopu vardır diyoruz. İzotop, yunanca (aynı yer) demekdir. Çekirdekdeki proton adedi ile nötron adedi toplamına (Atom ağırlığı) diyoruz. Uranium izotoplarının atom ağırlığı, 234, 235 ve 238 dir. Bu üç izotopun atom numarası, ya’nî proton adedi, ya’nî çekirdek yükü hep aynı 92 olduğundan, üç izotop atomunda hep 92 elektron bulunmakdadır. Elemanların kimyâ özellikleri, atomun dış yörüngesinde (mahrekinde) dönen elektronlarına bağlı olduğundan, bir elemanın çeşidli izotoplarının kimyâ özellikleri birbirinin aynıdır. Kimyâ üsûlleri ile bunları birbirinden ayıramayız. Uranium izotoplarının atom ağırlıkları, birbirinden pek az olmakla berâber, farklı olduğundan, dışardan gelip, bunların çekirdeklerine çarpan bir nötrona karşı, farklı te’sîr ederler. Bunların içinde, 143 nötronlu olan 235 atom ağırlıklı Uranium izotopunun gösterdiği te’sîr çok mühimdir. Şöyle ki:

Uranium 235 izotopu çekirdeğine, hâricden bir nötron çarpınca, derhâl (sâniyenin birkaç milyonda bir ânında) kırılıp, ikiye bölünüyor. Meydâna gelen parçaların ikisi de, o ân içinde, etrâfa nötronlar ile gamma şuâ’ları saçıyorlar. Uranium 235 atomunun bu sûretle parçalanmasına fission (inşikak=yarılma) denir ki, Radioaktiviteye hiç benzemiyor.

İnşikak eden Uraniumun izotopu, yalnız Uranium 235 dir. Ya’nî 92 protonu ve 143 nötronu olan Uranium atomudur. İnşikakdan, her zemân aynı iki parça meydâna gelmiyor. Kırkdan fazla çeşidli parça meydâna gelmekdedir. Bunların herbiri de dayanıksızdır. Ya’nî radioaktif olup parçalanarak, zerreler ve enerji neşr ederler. Bu zerreler de, tekrâr parçalanır. Böylece sâbit zerrelere ayrılıncaya kadar az veyâ çok uzun bir zemân parçalanmaya uğrarlar.

İkinci mühim bir nokta da: İnşikak esnâsında meydâna gelen iki kısm ile, saçılan nötronların kütleleri toplamı, inşikak eden Uranium 235 atomu kütlesinden, onda birkaçı kadar noksân oluyor. Demek ki kütle gayb oluyor, enerji hâline dönüyor: Einstein (Aynştayn) hesâbı:

Enerji (kudret)=Kütle x zıyâ’ sür’ati karesi. Ya’nî W=m.C2 hesâbı ile, kütle, enerjiye dönüyor. Bu Uranium çekirdeğinin bir patlamasından, ikiyüz milyon elektronvolt mikdârında enerji hâsıl oluyor. Bir elektronvolt 4,5x10-26 kilowatsâatlik enerjidir. Ya’nî, bir kilowatsâatlik enerji hâsıl olması için, onmilyon kerre milyar inşikak olması lâzımdır. Bir inşikakdan hâsıl olan enerji, son derece az ise de, enerjinin meydâna geldiği yerin küçüklüğüne göre pek çokdur.

Bu enerjinin çıkışı, bize ne şeklde görünüyor? Bu enerjinin [% 4] ü, inşikak esnâsındaki şuâ’lar hâlinde, [% 16] yüzde onaltısı inşikakdan doğan parçaların radioaktif şuâ’ saçmaları ile, geri kalan [% 80] kısmı da, parçaların kinetik enerjisi, sür’atleri ile taşınıyor. Büyük sür’atle atılan bu parçalar, etrâfdaki Uranium atomlarına çarparak bu enerjiyi de harâret şeklinde saçarlar. Atom cihâzı [Reaktör] kullanarak, elektrik yapan dinamonun türbinini çevirmek için lâzım olan su buhârı, işte bu harâret ile elde edilmekdedir. Her inşikakda bir veyâ dörde kadar nötron saçılmakdadır. Bu nötronlardan biri, etrâfdaki Uranium 235 atomuna çarparak, bu atom da inşikak eder. Görülüyor ki, kendiliğinden veyâ hâricden gelen bir nötronun çarpması ile, bir inşikak başlarsa, kendiliğinden devâm edecek ve hemen çoğalarak müdhiş bir infilâk hâlini alacakdır.

Fekat, tabî’atde mevcûd Uranium parçalarında bulunan Uranium 235 mikdârı pek azdır ve binde yedi kadardır. Geri kalan, binde 993 kısmı Uranium 238 dir ki, bu pek nâdir olarak inşikak edebilmekdedir. [Uranium 234 izotopu, pek az olduğundan bundan bahs etmiyeceğiz.] O hâlde, bir inşikakdan meydâna gelen ve pek büyük bir hızla atılan bir nötronun, bir Uranium 235 çekirdeğine çarpmak ihtimâli pek az, hemen hemen hiç yok gibidir. Demek ki, bir Uranium parçasında başlıyan bir inşikakın devâm edebilecek infilâk hâlini alabilmesi için, ba’zı sebeblere baş vurmamız lâzımdır.

Akla gelen birinci şey, Uranium parçasını çok dikkatle temizlemekdir. Çünki, kıymetli nötronlar, hemen hemen bütün cismler tarafından tutulur. Bundan başka, Uranium 238 mikdârı, Uranium 235 mikdârından pek fazla bulunmakla kalmayıp, nötronları kendine dahâ kuvvetle çekiyor ve böylece, inşikakın zincirleme olarak ilerlemesini durduruyor.

İkinci nokta, bir inşikakdan saçılan nötronların sür’ati pek çok olduğundan, atom çekirdekleri tarafından tutulmasına vakt bulunamıyor. Nötronların hızı azalıp, orta sür’atli olunca, Uranium 238 atomları tarafından da yakalanıyorlar. Bilhâssa sür’atleri, belirli bir mikdâr olunca, bu yakalanma ihtimâli artmakdadır. Böyle sür’atde iken taşıdıkları enerjiye (resonance enerjisi) deniliyor. Uranium 238 atomları, bir nötron alınca Uranium 239 hâline dönüyor ki, bu cism radioaktif olup beta şuâ’ları saçıyor ve neptünium 239 denilen yeni bir element şekline dönüyor. Bu eleman da bir beta şuâ’ı neşr ederek plutonium 239 cismi hâsıl oluyor ki, bu cism de, atom cihâzı (reaktör nükleer) için ayrıca ehemmiyyet taşımakdadır. Uranium 235 in zincirleme inşikak etmesi için, nötronların bu şeklde yakalanması, arzû edilen birşey değildir. Uranium 235 tarafından yakalanmak için sür’atleri azaltılmış nötronlara (Nötron thermique) harâret nötronları diyoruz. Çünki, bunların sür’ati, harâret meydâna getirmek için moleküllerin hareketlerinin sür’atlerinden [hareket enerjilerinden] biraz fazladır. Termik nötronları, 238 çekirdeklerinden ziyâde 235 çekirdekleri tarafından tutularak inşikak hâsıl ediyor.

Tabî’atde bulunan bir Uranium parçasında, meydâna gelen nötronlar, mikdârı pek fazla olan Uranium 238 çekirdeklerine çarparak sür’atleri yavaş yavaş azalıyor. Ya’nî hareket enerjileri azalıyor ve rezonans enerjisi dediğimiz mikdâra düşünce, 238 çekirdekleri tarafından yakalanıyorlar. Böylece, hiçbir nötron, sür’ati dahâ azalarak termik nötron hâline gelemiyor. Uranium 235 saf olarak, pek güç ayrılabiliyor ve bugün ancak Birleşik Amerika ve Rusyada ve pek az mikdârda da İngilterede elde edilebiliyor. Fekat, saf bir uran 235 parçasında, saçılan bütün nötronlar yeni inşikaka sebeb olarak, parçanın kütlesi, kritik (tehlükeli) mikdârı bulunca, zincirleme inşikak bir ânda hâsıl oluyor. Bu suretle bir atom cihâzı değil, bir atom bombası meydâna geliyor.

Fen sâhalarında, fâideli işlerde kullanılan ve ayarlaması mümkin, zincirleme inşikaklar yapılmasına yarayan atom cihâzına, (Réacteur nucléaire) diyoruz. Reaktör nükleer içinde, saf Uranium 235 kullanılmıyor. Sür’atleri rezonans enerjisine düşen nötronlardan, kâfi mikdârının, Uranium 238 tarafından yakalanması önleniyor. Kurtarılan bu nötronların hızı, dahâ azalıp, termik nötron olunca inşikak yapıyorlar. Bunu başarmak için, tabî’î Uranium parçası içine, nötron yakalamıyan çekirdekli atomlardan yapılmış maddeler karışdırılıyor. Bu maddelere (modérateur) deniyor ki, nâzım (tanzîm edici) demekdir. Sür’atle saçılan nötronlar, nâzım madde çekirdeklerine çarparak, enerjileri azalıyor. Tabî’î uranium içine, nâzım madde konmazsa, zincirleme inşikak elde edilemez. Nâzım olarak, atom ağırlığı az olan maddeler kullanılır. Çünki, bir nötron, büyük çekirdeğe çarpınca, sür’ati hemen değişmeden, ayrılır. Çok küçük çekirdeğe, meselâ bir protona (ya’nî hidrogen atomunun çekirdeğine) çarparsa, birkaç çarpmada, bütün enerjisini gayb edebilir. Bugün nâzım madde olarak, saf grafit hâlinde, karbon, ya’nî saf kömür kullanılmakdadır. İkinci derecede, deutérium (döterium) ismi verilen ve hidrogen gazının bir izotopu olan madde kullanılıyor. Döteryum maddesi, ağır su ismindeki bileşiği hâlinde kullanılmakdadır. Hidrogenin çekirdeğinde, yalnız bir proton bulunduğu hâlde döteryum atomu çekirdeğinde bir proton ile bir nötron vardır. Ya’nî atom ağırlığı ikidir. Ağır su, grafitden dahâ elverişli ise de, elde etmesi pek pahâlıdır. Tabî’î uranium yerine, Uranium 235 i çoğaltılmış uranium kullanılırsa, nâzım olarak âdî, bildiğimiz su da kullanılabilir. İçerisinde, uygun bir şeklde yerleşdirilmiş, nâzım madde ile uranium bulunan âlete (Pil) denir. Bir reaktörde hâsıl olan nötronların hepsi, inşikak için kullanılmaz. Aksi takdîrde infilâk olur, bomba olur. Nötronların, bir inşikakda meydâna gelip, yeni bir inşikak yapıncıya kadar geçen zemân, bir sâniyenin binde biri kadardır. Reaktörlerde, inşikaklara sebeb olacak nötron mikdârını tanzîm etmek çok mühimdir. Bu mikdâr az olursa, âlet çalışmaz. Fazla olursa, infilâk hâsıl olur.

Reaktörler çalışırken ısınır. Isınınca, nötronların sür’ati artar ve reaktördeki maddeler de bozulur. Reaktörlerde soğutma tertîbâtı çok mühimdir. Soğutma, ağır su veyâ ergimiş sodium ma’deni veyâ münâsib gaz (karbon dioksid veyâ hidrogen veyâ helium) akımı ile yapılır. Soğutma tertîbâtı ile işlemiyen reaktör, bozulur, çalışmaz. Yoksa, atom bombası hâline dönmek tehlükesi olmaz.

Reaktörlerde Uranium 235 bitince, yenilemek lâzımdır. Bugün, reaktörlerde Uranium 238 izotopu da, nötron çarparak, plutonium hâline çevrilip, bu inşikak etdiriliyor. Böylece, uranium ile çok zemân çalışıyor.

Bugün reaktörler, thorium 232 elemanı ile de çalışdırılmakdadır. Bu ma’denin atom çekirdeği, bir nötron alarak, thorium 233 şekline dönüyor. Bu izotop thorium ise, radioaktif olup, iki kerre beta şuâ’ı verdikden sonra, Uranium 233 hâline dönüyor ki, uraniumun bu izotopu da inşikak edebilmekdedir.

Reaktörlerde hâsıl olan radioaktif maddelerin ba’zısı gaz hâlindedir. Bu maddeler ve inşikaklarda hâsıl olan gamma şuâ’ları, insan, hayvan ve nebâtlar için çok zarârlıdır. Bunları sızdırmıyacak şeklde, her reaktörü, ma’den örtü ile sıkı örtmek ve beton-arme içine almak lâzımdır. Ekseriyâ dörtde üçü toprağa gömülür. Etrafda, zarârlı maddeleri haber verecek hassas âletler bulundurulur. İşçilerini, doktorlar sık sık mu’âyene eder. Atom sanâyi’inde çalışanların ölüm mikdârı, diğer yerlerde çalışanlardan fazla değildir.

Uranium bir ma’den olup, arz kabuğunda, meselâ, bakırdan az değildir. Fekat, yer yüzünde çok yayılmış olduğundan, bir ton kayada, bir kilo veyâ birkaç gram bulunur. Bunun için, elde etmesi güç ve pahâlıdır. Bir tonda, on kilo bulunan filizine nâdir rastlanmakdadır. Afrikanın ortasındaki Niger topraklarında ve Keralada çok bulunmakdadır. Plutonium, reaktörde, uranium 238 den meydâna gelen bir ma’dendir. Çok zehrli olup, miligramın binde yedi mikdârı insanı öldürür. Çok dikkatli ve gizli üsûllerle serbest hâlde elde edilmekdedir. Thorium ma’deni tabî’atde mevcûddur ve mikdârı, uraniumdan dört def’a fazladır.

Reaktörlerde kullanılan grafit, sun’î olarak Achéson üsûlü ile elde edilmekdedir. Bunun için, kok tozu ile petrol hamur yapılıp, tedrîcen [8000C] ye kadar ısıtılır. Sonra elektrik fırınında [28000C] de grafit hâlinde billûrlaşır.

Ağır su, âdî sudan dahâ az nötron yakalar. Termik nötron sür’ati saniyede ikibinbeşyüz metre olup, ağır suda, onsekizbin kerre çarpdıkdan sonra tutulur. Böylece, tutuluncıya kadar üçyüzaltmışbeş metre yol hareket etmiş olur. Âdî su içinde bir nötron, hidrogen çekirdeği tarafından tutularak döteryum hâsıl oluncaya kadar, ancak onyedi santimetre hareket ediyor. [1960] da muhtelif memleketlerde, reaktörlerle elde edilen atom enerjisinden, elektrik fabrikaları çalışdırılmakdadır. Meselâ Fransada, 5 kilowatt ile 150000 kilowatt arasında güçleri (puissence) olan 9 reaktör merkezi vardır. İngilterede 100 watt ile 300 megawatt arasında güçleri olan 16 merkez vardır. Amerikada, tayyâre ile taşınabilen merkezler hâzırlanmakdadır. Türkiyede İstanbulun Küçükçekmece tarafında kurulan reaktör, [1963] de çalışmağa başlamış bulunmakdadır.

Bugün, bütün milletler uranium reaktörü yapıp, işletmek, bu sûretle bol enerji kuvvet menba’ı elde etmek için çalışıyorlar. Kömür ve benzin ocakları gibi, reaktörler de, harâret hâsıl edip, buhâr kazanını kaynatarak elektrik yapan dinamoları döndürüyor. Böyle reaktör ilk olarak Amerikada [1951] de işletildi ve 150 kilowatt kudretinde idi. Sonra, reaktörle işliyen denizaltı da yapıldı. Bugün Amerikada, atom enerjisi ile çalışan gemiler, trenler, tanklar ve tayyâreler yapmak için çalışılmakdadır. [1958] son aylarında İngilterede 100000 kw.lık reaktör çalışdırılmağa başlandı. Rusyada ilk reaktör [1954] de çalışdırıldı ve 5000 kw.lık idi. Pâkistân da, yabancı milletin yardımı olmadan, yapdığı reaktörü, [1962] de işletmeğe başladı. Uraniumla işliyen bir reaktör, uraniumdan 10000 def’a dahâ fazla kömür kadar enerji vermekdedir. Breeders kullanılarak bu enerji yüz misli artacakdır. Breedersler uranium 233 ile plutonium kullanacakdır.

Uranium reaktörü ile [8000C] den az sıcaklık elde edilmelidir. Çünki, uranium ma’deni [11000C] de erir ve [6600C] de hacmi değişerek, koruma için örtülen kısmlar çatlar. Dahâ yüksek sıcaklık elde etmek için uranium bileşikleri kullanılır.

RADİO-İSOTOP — Tabî’atde bulunan basît cismler, ya’nî elemanların her biri, pek azı müstesnâ olmak üzere, birbirine benzemiyen atomların karışımı hâlinde bulunur. Ya’nî bir eleman parçası, birbirine benzemiyen atomların karışımıdır. Meselâ üç dürlü hidrogen atomu vardır: Hafîf hidrogen, ağır hidrogen veyâ deutérium (döteryum) ve çok ağır hidrogen veyâ tritium atomları gibi ki, üç atomun da çekirdeğinde bir proton ve çekirdek etrâfında birer elektron vardır. Fekat, döteryum çekirdeğinde ayrıca bir de nötron ve tritium çekirdeğinde iki nötron bulunur. Ya’nî, üç atomun çekirdek yükleri hep [+1] olup hepsindeki elektron adedi de bir dânedir. Fekat, çekirdek kütleleri farklıdır. Bunun gibi, atom ağırlığı oniki olan karbon atomları yanında, onüç olan atomlar da vardır. Böyle atomlara, bir elemanın izotopları denir. Uranium, radium, thorium ve dahâ birkaç radioaktif eleman müstesnâ olarak, diğer bütün elemanların tabî’atde bulunan izotopları sâbitdir. Ya’nî atomların hiçbiri parçalanmaz, değişmez. [1933] den beri birçok elemanların sun’î olarak, izotop atomları yapıldı. Sun’î olarak yapılan izotop atomların hepsi sâbit değildir, radioaktifdirler. Böyle izotoplara (radioizotop) diyoruz. Meselâ, tabî’atde bulunan iki karbon izotop atomunun her ikisinde de altı proton olup birinde altı, diğerinde yedi nötron vardır. Bugün, atom ağırlığı, 10, 11 ve 14 olan karbon atomları da yapılmışdır ki, hepsinin çekirdeğinde altı proton, fekat 4, 5 ve 8 de nötron vardır ve üçü de radioaktifdir. Bütün radioaktif izotoplar, husûsî bir şuâ’ saçarak, sâbit şekle dönerler. Herbiri bu şuâ’ları ile tanınır. Kimyâ yolları ile tanınamaz. Radioizotoplar, bugün fâideli cismler olarak insanlığın hizmetine girmiş bulunmakdadır. Atom reaktörlerinde, uranium, plutoniuma çevrilerek izotoplar elde edilmekdedir. [1963] yılı başında, Amerikan atom enerjisi komisyonu, değişik elemanlardan üçyüz çeşid izotop elde edebiliyordu. [1954] de, içindeki fosforun bir kısmı, radioizotoplarla değişdirilmiş olarak bir ton fosforlu gübre yapılmışdı. Bu gübredeki radioaktif fosfor bitkiler tarafından alınmış, Geiger sâati vâsıtası ile aldıkları fosfor mikdârı ölçülerek fosforun, bitkileri nasıl beslediği anlaşılmışdır.

Buğday gibi hubûbat, izotop madde önünden akıtılarak, içindeki haşerât öldürülmekdedir.

Fosforun beyne şırınga edilen radioaktif izotopu, beyin tümöründe toplanmakda ve radyasyon dedektörleri vâsıtası ile, tümörün yeri tesbît edilmekdedir.

Radioizotoplarla, kan deverânının ve böbreğin çalışması kontrol edilmekdedir.

Radyasyonların, maddelerden geçme enerjileri farklı oluyor. Bu sûretle maddelerin kalınlığı ölçülüyor. Uzun fezâ seyâhatlarında, atom enerjisi kullanan roketler yapıldı. Bugün, yer küresi etrâfında dönmekde olan transit IV-A navigasyon peykinin iki vericisinin enerjisini, atom pilleri sağlamakdadır. Atom piline, Amerikada (Snap) adı verilmekdedir. Bu piller 2.270 gram ağırlığında olup, beş ton akümülâtörün, beş yılda verdiği enerjiyi hâsıl etmekdedir. Bu pil ile, deniz fenerleri yapılmakdadır. On wattlık elektrik gücü veren atom pilinin, on sene çalışacağı hesâb edilmekdedir. Atom generatörleri, elektrik enerjisi sağlamakda ve bu iş için stronsium 90 maddesi kullanılmakdadır.

Nükleer enerji ile çalışan ilk yolcu gemisi (Savannah), [1965] de işlemeğe başladı. Bu gemi, onbin ton yük ile, Atlantiği yedi günde geçmekdedir. Hızı sâatde yirmibir mil [otuzsekiz kilometre]dir. Bu gemi, üçbuçuk senede, ellisekiz buçuk kilo Uranium 235 kullanacak, bütün yer küresini dolaşacakdır. Başka gemilerde bu işi yapmak için yüzbinlerce ton akaryakıt lâzımdır. Fekat geminin yapılması, çok pahalı olmuşdur. Atom enerjisi ile çalışan Nautilus denizaltı gemisi, [1957] de şimâl kutbunun buzları altından geçdi. Triton adındaki denizaltı gemisi de, [1960] da, seksenüç gün su yüzüne çıkmadan dünyâyı dolaşdı. Polaris tipindeki denizaltıların onuncusu olan (Thomas Jafferson) gemisi, [1963] yılı başında Amerikan deniz kuvvetlerine katıldı. [1963] yılı başında, batı Avrupa sâhillerinde vazîfeli, dokuz atom denizaltısı vardı.

Güney kutbda çalışdırılan bir Amerikan reaktörü, binbeşyüz kilowattlık elektrik enerjisi gücünde olup, bir metre boyunda, altmış santimetre çapındaki çekirdeği, üç yılda bir değişdirilmekdedir. Bu enerji ile, ısı ihtiyâcı da te’mîn edilmekdedir.

Amerikan atom enerjisi komisyonu ile hava kuvvetlerinin elde etdikleri, seksenbeş ton ağırlığındaki bir robot, çok radioaktif olan sâhalarda bile, içindeki insanı radioaktiviteden korumakdadır. Nükleer roket yaparken ve reaktör çalışdırılırken kullanılan bu robot üzerinde periskop, fotoğraf makinesi, televizyon vardır. Dört metre eninde, beş metre boyundadır.

Radyolardaki büyük ve ağır transformatör ve lâmbaların yerine, bugün küçük ve hafîf transistörler kullanılmakla, el, ceb radyoları yapılmakdadır. Elektronik hesâb makinaları, elektronik beyinler, elektronik motorlar, fotoğraf makinaları, telefon makinaları çok küçük ve dahâ kullanışlıdır.

Fezâya gönderilen peyklerin içine konan binlerce âlet, küçültme sâyesinde mümkin olmakdadır.

Şimdi, Amerikada, pille işliyen, çok küçük televizyon ve hastanın mi’desine inerek resm çeken makinalar yapılmakdadır.

Radioaktif maddelerle tehlükesiz çalışmak, henüz mümkin olamamışdır. Büyük bir reaktör bile, radioaktif su husûle getirmekdedir. Etrâfı tehlükeye koymadan, bu su atılamıyor. Rusyada, doğu Almanyadan getirilen fen adamları, kullanılmış suların, biyolojik temizlenmesi ve uzvî maddelerin oksidlenmesi ve radioaktif çekirdeklerin, iyon değişdirici reçinelerle emilmesi ve inbiklenmesi sûreti ile izotopların tutulmasına yardım eden bir üsûl hâzırladılar. Bunlar, erimez maddeler hâlinde çimento içine bırakılmakdadır. Fransızlar, radioaktif artıkları bir jel ile tutup polietilenle kaplı çelik kablarda saklamakdadırlar.

Radioaktif havayı da süzerek temizlemek lâzımdır.

Atom merkezlerinde çalışanlar, tabîb mu’âyenesine tâbi’ tutulmakdadır. Şuâ’lara yakalananların teşhîs ve tedâvisi için, kan formülü tedkîk edilmekdedir. Son zemânda, Yugoslav atom işçilerini tehdîd eden kazâ, çabuk ve müessir bir tedâvî lüzûmunu isbât etdi.

Reaktörün fe’âl sâhasında insan bulunmaz. Burada, bütün işler, tele-idâreli [uzakdan idâre edilen] veyâ otomatik âletlerle yapılmakdadır. Bu sâhanın dışında, insanlar çalışabilir. Bunlar ancak dikkatli bir yıkama, elbise değişmesi ve başka sıhhî tedbirler aldıkdan sonra, buraları terk edebilirler. Kendini himâye etmek ve gelen şuâ’ları tanıyabilmek için, herkesin üzerinde fotoğraf filmleri ve ceb sayacı bulunur. Atom fabrikasına hâricden kimse sokulmaz.

Etrâfa saçılan radioaktif maddeler ve izotoplar, insanlarda şuâ’ların sebeb olduğu, tehlükeli te’sîrleri hâsıl eder. Bu da, spektroskopda belli olur. Bugün 2.10-10 curie’yi belli eden âletler yapılmışdır. Curie, şuâ’ların mikdârını ölçmede kullanılan birimin [ölçü vâhidinin] ismidir. Normal olarak, bir gram insan kemiği külü, gıdalarla alınan, günlük Radium ve Thoriumdan husûle gelen, 5.10-13 curie ihtivâ etmekdedir. Bu mikdâr, artmadan, hergün yenilenmekde, idrâr ve kazûrat ile muntazam çıkarılmakdadır. Dünyânın, ortalama senelik şuâ’lanması, 0,1 rad’dır. Buna mukâbil, Hindistânın cenûbundaki Kerala civârında 1,3 rad’dır. Çünki, Kerala yakınında monazit minerali çok bulunmakdadır. Bir mineral içinde % 19 thorium ma’deni vardır. Bununla berâber, Brezilyada, bu mıntıkada oturanlar, şuâ’lanmadan husûle gelecek zarârları önlemek için tedbîr almamakdadır.

Şuâ’ların hâd te’sîrinden başka müzmin ve bilvâsıta olan te’sîrleri de mühimdir. Sigorta şirketlerinin istatistikleri, Amerikan radyologlarının ömrlerinin kısaldığını göstermekdedir.

LASER: Bir cam tüp içine kristal hâlinde bir katı veyâ sıvı yâhud bir gaz konur. Tüpün bir ucuna yarı sırlı, diğer ucuna tam sırlı birer ayna yerleşdirilir. Tüpe çok kuvvetli enerji verilir. Bu, ışık, elektrik veyâ kimyâ enerjisi olabilir. Tüpdeki maddenin atomları enerji emerek, elektronları yörünge değişdirir. Bu değişmeden, foton denilen enerji saçarlar. Fotonlar, diğer atomlara da te’sîr ederek onların da foton yaymasına sebeb olurlar. Açığa çıkan foton [Şuâ’] enerjisi, aynalar arasında gidip gelerek kuvvetlenir ve yarı sırlı aynadan dışarı çıkar. Laser şuâ’ı olurlar. Laser şuâ’ları, paralel, aynı dalga boyuna sâhib, tek renkli, hemen hemen düz dalgalardan meydâna gelir. Laser şuâ’ları, delme, kaynatma, haberleşme, tıb, ölçme, harb vâsıtaları gibi sâhalarda kullanılmakdadır. Amerikalılar, güneş enerjisinden istifâde ederek Laser yapabilmek için, fezâda tesîsât kurmağa çalışmakdadırlar.

Kim bulur, zor ile, maksadına, her zemân zafer,
gelir elbet zuhûra, ne ise hükm-i kader!

Hakka bırak her işini, esbâba yapış yeter,
bu sözüm olsun sana, ârif isen, her an rehber:

Mihneti kendine zevk etmekdir, âlemde hüner,
gam ve neş’e insanda, böyle gelir, böyle gider.


33

33 — ATOM BOMBASI

Bugün bilinen yüzbeş dürlü atomdan her birinin ortasında bir nüve, ya’nî çekirdek bulunduğunu ve çekirdek etrâfında elektronların döndüğünü bildirmişdik. En küçük atom, hidrogen gazının atomu olup bir elektronu vardır. Dahâ büyük atomların elektronları içiçe muhtelif halkalarda döner. Meselâ, uranium ismindeki bir basît cismin atomunun yedi halkası üzerinde dönen doksaniki elektronu vardır.

Hidrogen atomunun çekirdeği, artık bölünemiyen mini mini bir dânecikdir. Bu hidrogen çekirdeğine, (Proton) denir. Protonlar, bir müsbet elektrik taşır. Diğer bütün atomların çekirdeklerinde protonlar ile birlikde, (Nötron) denilen elektriksiz dânecikler de bulunur. Ya’nî, her çekirdek, protonlar ve nötronlardan yapılmışdır. Proton adedi, çekirdek etrâfında dönen elektron adedi kadardır. Nötronun ağırlığı, proton ağırlığı kadardır. Nötronlar çekirdekden dışarı fırlayabilir ve maddelerden kolay geçer ve başka çekirdekler tarafından yutularak, yeni çekirdek meydâna gelir. Proton ile nötronların ikisine de, (Nükleon) denir.

Atom etrâfında dönen elektron gayb olup kuvvet hâline dönebilir.

Ba’zı büyük atomların çekirdekleri sağlam değildir. Böyle çekirdekler, kendiliklerinden patlayarak, etrâfa enerji, kudret neşr ediyorlar. Böyle enerji saçan cismlere (Radio-aktif) cism denir. Mu’ayyen bir radioaktif elementin, meselâ radiumun, atomları arasında, sâniyede mu’ayyen bir mikdâr kendiliğinden patlıyor. Etrâfa saçdığı enerjiye, radioaktif şuâ’lar denir. Bu şuâ’lar görülmez. Radioaktif cismler, şuâ’ neşr ederek, başka maddeye dönüyor. Ya’nî atom değişip başka atom oluyor.

Kimyâ, atomların birbirlerine te’sîrlerini tedkîk eden bir ilmdir. Güneşde atomlar birbirlerine te’sîr etmeyip ayrı ayrı uçdukları için, güneşde kimyâ yokdur. Güneş gaz hâlindedir, katı değildir. Güneşin ve diğer sâbit yıldızların sıcaklığı kırkmilyon derece civârında olup bu sıcaklıkda, atomlar elektronlarını gayb etmişdir. Çıplak çekirdekler uçuşur. Atomların birbiri üzerine yapdıkları te’sîrler, yalnız dış halkalarında dönen elektronların adedini değişdirir. Ya’nî, iki elemanın atomlarının elektron alış verişine kimyâ tepkimesi (reaksiyon şimik) diyoruz. Yanma hareketleri ve bütün enerji değişmeleri bu elektron mübâdelesinden meydâna geliyor. Kimyâ kanûnları, atomun iç halkalarına ve hele çekirdeğine giremiyor, karışamıyor.

Atom bombasının enerjisi, kuvveti ise, atomun çekirdeğinin değişmesinden meydâna geliyor. Atom bombası yerine, çekirdek bombası demek dahâ doğrudur.

Atom çekirdeğinde mu’azzam kuvvetlerin saklanmış olduğu, ilk olarak radioaktif cismleri tedkîk ederken meydâna çıkdı. Bu cismlerin, asrlar zarfında, neşr etdikleri enerjiyi bir ânda çıkarmakla, atom bombası yapıldı.

Çekirdeklerde sıkışmış olan protonlar hep müsbet (pozitif) elektrikli olduğundan, birbirlerini itip, çekirdeğin dağılması lâzım iken, çekirdeklerin dağılmamasına sebeb, protonlar arasındaki mu’azzam bir câzibe kuvvetidir. Buna (Nükleon kuvvetleri) denir. Bir çekirdeğe hâricden bir nükleon [proton veyâ nötron] ilâve edilirse, çekirdekden mu’azzam kuvvet çıkar. Bu sırada, çekirdekden bir veyâ birkaç nükleon atılır veyâ çekirdek büyük ise, ortadan ikiye yarılır. Her iki sûretde de, başka atomlar meydâna gelir. Güneşin ve diğer sâbit yıldızların mu’azzam sıcaklığı, merkezlerinde hidrogen atomlarından Helium elemanı hâsıl olması ile meydâna çıkan müdhiş enerjidendir. Hidrojenden Helium teşekkül enerjisini erdımızda da gerçekleşdirmek için, en az altı milyon derece sıcaklık lâzımdır. Bu da, atom bombası ile te’mîn edilebilir.

[1939] senesinde, uraniuma, nötronlarla vurulduğu zemân, uranium çekirdeklerinin bu kısmının, ortadan bölündüğü ve bu esnâda uranium kütlesinin binde birinin enerji (kudret) hâline döndüğü ve çekirdekden nötron da atıldığı anlaşıldı. Bu kudret, harâret şeklinde ve gamma şuâ’ları neşr ederek meydâna çıkıyor. Hâsıl olan ilk yeni çekirdek de, beta radioaktif şuâ’ları neşr ediyor. Bu keşfler Almanyada yapıldı ise de, fen adamları Amerikada toplanarak, ilk atom bombası orada yapıldı. Uranium cinsleri içinde parçalanabilen çekirdekler, binde yedi kadar az bulunuyor ve bunlara uran 235 ismi veriliyor. Bir kilo uran 235, bir sâniyenin milyonda biri kadar az zemânda parçalanarak, bir gram kadarı kudret hâline dönüyor. Ya’nî yirmibin kerre milyon (kilo kalori) hâsıl ediyor. Bu sûretle uran bombası yapıldı. [Hâlbuki, bir watt elektrik gücünden 0.24 küçük kalori hâsıl olmakdadır.] Uran 235 çekirdeklerinin zincirleme parçalanmağa başlaması için, hâricden nötronlarla çekirdeğine vurmağa hâcet yokdur. Uranium, radioaktif olduğundan, nötron da saçmakdadır. Bereket versin ki, çekirdeği parçalanabilen uran 235 cinsi, erdımızda sâf bulunmadığı için ve saçılan nötronların sür’ati pek fazla olup, diğer çekirdeklere girmeden uzaklaşdıkları için, kendiliklerinden patlamıyor.

Demek ki, bomba yapmak için, sâf uran 235 elde etmek lâzımdır ve sâniyede ikibin kilometre sür’atle uçan nötronların komşu çekirdeklere tesâdüf edebilmesi için, uran 235 sathı, asgarî bir mikdârdan az olmamalıdır. O hâlde, iki küçük sâf uran 235 parçası yan yana getirilirse (asgarî boy) hâsıl olup, hemen ânî olarak zincirleme parçalanabilir. Bu asgarî boy için elli kilo sâf uran 235 lâzımdır [ki üç litre kadardır]. İlk atom bombasında, üstüvâne şeklinde sâf bir uran 235, bombada bulunan bir topla, ikinci uran 235 parçasında bulunan aynı boydaki delik içine atıldı ve elli gram kadar kudret, ya’nî bir milyon kerre milyon kilo kalori, milyonda bir sâniyede meydâna geldi. Bu bomba ilk olarak [1945] de Japonyada Hiroşima şehrine atılarak, yetmişbin insanın ölümüne, bu kadar da yaralanmasına veyâ sakat kalmasına sebeb oldu.

İkinci atom bombası, plutonium bombasıdır. Bunun için, grafit kömüründen, kalın bir levhada açılan üstüvâne [silindir] şeklindeki boşluklara, sâf olmıyan uran üstüvânecikleri yerleşdirilir. Buna, (uran pili) ismi verilmişdir. Kömür tabakası, nötronların sür’atini azaltıyor. Uraniumdan çıkan nötronlar, yavaşladığından, diğer çekirdeklere girebiliyor ve uran 235 çekirdeklerini parçalıyarak, yeni nötronlar saçıldığı gibi, âdî uranium çekirdekleri de, bir sıra değişmeden sonra, plutonium atomu çekirdeği hâline dönüyor ki bu da, uran 235 gibi, bir nötron girmesi ile ikiye bölünebilmekdedir ve müdhiş kuvvet meydâna getirir. Meydâna gelen plutoniumlar, diğer maddelerden, kimyâ usûlleri ile kolayca ayrılarak, asgarî boyu iki litrelik bombaları yapıldı ve ilk olarak [1945] de Japonyada Nagazâki şehrine atıldı. Her iki bomba patlayınca, ölüm şuâ’ları neşr ediyor ve etrâfdaki hava, milyonlarca derece ısınıyor ve büyük bir tazyîk dalgası hâsıl oluyor. Ya’nî bomba patlayınca, müdhiş yakma ve yıkma te’sîri derhâl görülüyor. Gamma şuâ’ları da, insanları birkaç hafta sonra öldürüyor. Etrâfa yayılan plutonium zerreleri ise, radioaktif zehrlenmesini aylarca icrâ ediyor. Japonyaya atılan iki atom bombasından ölenlerin sayısı kesin bilinemedi. Yirmiyedisi Amerikan ve kırkdokuzu Japon olan dokuzyüzaltmışaltı kişinin onbeş sene çalışarak anladığına göre Hiroşimada yüzkırkdörtbin, Nagazâkide ellibirbin beşyüzyetmiş kişi ölmüşdür.

İkinci Cihân Harbinden sonra, atom çekirdeğinin parçalanmasından meydâna gelen kuvvetden istifâde ederek, yeni silâhlar yapıldı. Bu sûretle atom torpilleri, roketleri ve güdümlü mermîleri, atom topu mermîsi ve mayınları meydâna geldi.

Atom silâhları patlayınca, hemen şiddetli bir rüzgâr etrâfa yayılıyor. Bu rüzgâr beş sâniye sürüyor. Sonra etrâfdan buraya, ikinci bir rüzgâr hâsıl oluyor. Bu rüzgârlar, binâları, ağaçları yıkıyor. Ancak kuvvetli çelik çerçevelerle takviye edilmiş beton binâlar, bunlara dayanabiliyor. Gamma şuâ’ları, kandaki ak yuvarları [lökositleri] tahrîb edip, al yuvarların [hematilerin] üremesini men’ ediyor. Hiroşimada bu şuâ’larla dokuzbin kişi ölmüşdür ki, bu mikdâr, tekmil zâyi’âtın [% 15] i kadardır. Patladığı yerden i’tibâren birkaç kilometreye kadar şiddetli te’sîri vardır. Otuzüç santimetre kalınlığında çeliğin, bir metre betonun, yüzaltmışyedi santimetre toprağın atom bombası te’sîrinden korudukları tesbît edilmişdir.

Üçüncü ve en tehlükeli atom bombası da (Hidrogen) bombasıdır. Bir kilo plutonium, bir gram kudret verdiği hâlde, bir kilo hidrogen, yedibuçuk gram kudret veriyor. Hidrogen bombası, âdî hidrogenle değil, ağır hidrogenle işletilmekdedir. Çünki, iki ağır hidrogen çekirdeği, altı milyon derece sıcaklıkda, dahâ kolay birleşerek bir helium çekirdeği hâsıl ediyor.

Bugün, te’sîri dahâ fazla ve dahâ korkunç atom bombaları yapılmakdadır. Fekat, şimdi atom bombasından endişe ve korku kalmamış gibidir. Çünki, haber alma merkezlerinde, radar ile düşmanın bomba taşıyan tayyâresinin harekete geçdiği görülüyor. Yerden idâre edilen roket atılarak, tâm isâbet ile, bomba düşmanın memleketi üzerinde patlatılacak, onun bombası ile, kendisi imhâ edilecekdir.

Radar merkezindeki odanın dıvarında düşman memleketlerinin, büyük bir harîtası vardır. Herhangi bir şehrden, bir üsden kalkan tayyârenin, cinsi, yüksekliği, hızı, uçuş istikâmeti, her sâniye görülmekdedir. Keşf tayyâreleri ve gemiler, düşmanın, binlerle kilometre uzakdaki hareketi, o ânda, perdede görülmekdedir. Tâm isâbetli roket ve füzeler gönderilerek, düşmanın hareketi önlenmekdedir.

Bugün, Amerika, Rusya, İngiltere, Fransa, İtalya, Pâkistân, Mısr, Japonya ve Almanya bu savunma vâsıtalarını kendileri yapmakdadır. Müttefik oldukları memleketlerde de bu merkezler kurulmuşdur. Zemân geçdikce, dahâ kuvvetlileri yapılıp, öncekilerin ehemmiyyeti kalmamakdadır. Meselâ, İngilterede orta menzilli balistik füze üsleri inşâ edildi. Fekat, Polarisin büyük inkişaf kayd etmesi karşısında bunlar da, modası geçmiş silâh sınıfına dâhil oldu.

Polaris füzeleri, nükleer yakıt ile müteharrik atom denizaltıları tarafından taşınmakda ve su altından atılabilmekdedir. İstenilen küçük hedeflere, tâm isâbet etdirilmekdedir. Herbir Polaris denizaltısında, onaltı füze vardır. A-1 modeli Polaris füzesinin menzili binbeşyüz, A-2 nin ise ikibinbeşyüz kilometredir. Hâlen üzerinde çalışılan A-3 modelinin dörtbin kilometrelik menzili olacakdır.

Kara üslerinde bulunan Jüpiter füzelerinin, düşman taarruzu karşısında, kolayca isâbet alabilecek sâbit hedefler husûle getirdikleri uzun zemândan beri bilinmekde idi. Bilhassa Türkiyedeki Jüpiter üsleri, Rusyanın Ortadoğudaki hudutları boyunda, NATO’nun nükleer gücünü teşkîl etmişlerdir.

SEYYÂH MERMÎLER: Amerika Birleşik Devletlerinin 1979 senesinde elde etdiği seyyâh (Cruise) mermîleri, hedefi tıpkı mütehassıs bir pilot gibi arayıp bulan mekanik beyin sistemi ile mücehhezdir. (Akıllı füzeler) ismi de verilen bu mermîler, diğer füzeler gibi doğru bir mahrek üzerinde hareket etmiyor. Jet motoru ile techîz edilen seyyâh mermîler, havadan, denizden veyâ zemînden, kara hedeflerine doğru fırlatılmakdadırlar. İçinde bir pilot varmış gibi, muhtelif irtifâ’lar alarak muhtelif istikametlerde seyr ederek, radarlardan kaçmakda, arzû edilen uzak hedefine vâsıl olmakdadır. Hangi hedefe gönderildiği anlaşılamamakdadır. Çok inkişâf etmiş bir elektronik beyni vardır. Tercon ismi verilen elektronik tertîbâtı ile hedefini arayıp bulmakdadır. Fırlatıldığı andan i’tibâren uçuş yoluna rastlıyan tabî’î mâni’a ve teşekkülleri, mekanik müşâhede sistemi ile görerek, içinde bulunan yirmi kadar haritalar ile karşılaşdırmakda ve istikametini ayârlamakdadır. On kilometrelik bir sâhayı nezâret ederek gerekli cihete teveccüh edebilmekdedir. Tayyâreden atıldıkdan sonra, yere paralel olarak, çeşidli irtifâ’lardan uçabilmekde, bu sebeble radarlar tarafından tesbît edilememekdedirler. Önlerine çıkan mâni’aların üstlerinden aşarak veyâ etrâfını dolaşarak, arzû edilen hedefe vâsıl oluyorlar. Böylece tâm isâbet te’mîn etmekdedirler. Amerika eski devlet reîsi Carter, başta Rusya olmak üzere, bütün komünist memleketleri dehşete düşüren ve çok korkutan bu seyyâh mermîleri, Avrupanın Sovyetlere karşı müdâfe’ası için NATO memleketlerine vermişdi.

[1957] senesinde Amerikada sekiz, Kanadada bir, İngilterede iki uran pili işletilmekde idi. Bunlar, harb için hâzırlandıkları gibi, kömür yerine dahâ ucuz ve dahâ bol kuvvet bulmak, tıbda, tedâvî üsûlleri ele geçirmek için uğraşıyorlar.

[1956] senesinde memleketimize gelip, atomda saklı mu’azzam kudret hakkında müteaddid konferanslar veren atom âlimi (W.Heisenberg), sözlerini şöyle bitirmişdi: (Bütün nutuklarımda, atomdaki enerjiden nasıl istifâde edilebileceğini anlatdım. Şimdi aklımıza, haklı olarak, şu süâl gelmekdedir: Bu mu’azzam kudreti, küçücük yere kim ve nasıl koydu? Buna ancak metafizik, ya’nî ilm-i kelâm [ilâhiyyât] cevâb verecekdir). Adada kendisini gezdiren bir profesörümüz, bu süâle, hangi dînin cevâb vereceğini sorduğu zemân, (Buna ancak islâm dîni cevâb vermekdedir. Ben ve arkadaşım atom âlimi Hahn bu fikrdeyiz) demişdir.

Fen adamlarının, islâmiyyetin yüksekliğine, üstünlüğüne hayrânlıklarını gösteren bu canlı misâli, din kardeşlerime arz etmeği lüzûmlu gördüm. Fen taklîdcileri, her hakîkatin dışında kaldıkları gibi, şübhesiz bu sözüme dâhil değildir.

İnternet dalgaları vâsıtası ile haberleşme: Fezâya, ya’nî her yere yayılmış olan elektro-manyetik dalgalarla haberleşme yapılmakdadır. Bilgisayarda okunan kitâblardan hâsıl olan resmlerin ve seslerin havadaki dalgaları, bilgisayarda bulunan modem cihâzı vâsıtası ile miknâtis dalgaları hâline çevirilip, ara merkeze ve oradan yayılan kendine mahsûs uzunlukdaki elektro-manyetik dalgalarla birlikde fezâya gönderiliyor. Seslerden hâsıl olan miknâtis dalgaları, elektro-manyetik dalgalarına yüklenmiş oluyor. İnternet adında bir merkez ve âlet yokdur. Ara merkezlerde bulunan bilgisayar, ya’nî (computer)lerin bir uydu vâsıtası ile, semâya gönderdikleri elektro-manyetik dalgaların fezâdaki topluluğuna (İnternet) denir. Her merkez, başka merkezlerin fezâya gönderdikleri yüklü dalgalardan dilediğini fezâdan alarak, bilgisayarına veriyor. Yüklenmiş olan elektro-manyetik dalgalar, burada ses dalgalarına çevrilerek, ekranda okunuyor. Küçük bilgisayarlar muhtelîf ebâdlarda plâstik bir kutudur. Piyasada satılmakdadır. Kapağın iç yüzünde bir ekran vardır. Burada, ara merkezden gelen yüklü dalgalardan, modem cihâzında elde edilen yazılar ve kitâbdan okunan, ara merkeze gönderilecek yazılar ve bilgisayarın daktilo gibi kısmında yazılanlar okunur ve hâsıl olan sesler dinlenir. Bunların bir sûreti, bilgisayardaki mahâlline yerleşdirilmiş olan bir hâfıza [disket] üzerine mikro harflerle yazılır. Bir disketde binlerce kitâb vardır. Disket, 10 cm. kutrunda plâstik levhâ olup, her memleketde satılmakdadır. Bu alınıp, bilgisayardaki yerine konulunca, bilgisayardaki ekranda okunur. İnternete bağlanmak için, telefon ile bir ara merkezden adres alınır. Türkiyede beş ara merkez vardır. Her ara merkezin bir uyduya irtibâtı vardır. Meselâ (İhlâs Net) ara merkezinin Hakîkat kitâbevine verdiği adres (www.hakikatkitabevi.com)dır. Herhangi bir bilgisayar, bu adrese bağlanırsa, kitâbevinin bütün kitâblarından dilediğini, bilgisayarın ekranında seçerek okur. İhlâs Net, Türkiye gazetesinin Yeşilköyde, Yenibosnadaki binâsının üst katında bir odadadır.

Ey gönül, yakdı vücûdüm, o gizli nârın senin,
fışkırıp çıkdı semâya ah ile zârın senin!

Çok garîb bir divânesin, niçin hiç uslanmazsın?
Herkesin rüsvâsı oldun, yokmudur ârın senin?

Ebedî aşk tuzâğına düşdüğün günden beri,
meyvemi verecek aceb, soldu behârın senin?

Alamadı hiçbir kimse, sonsuz sırrından haber,
saçmadı bûy-i letâfet, misk-i tâtârın senin.

Haklısın sen! Kıssa-i cânânı izhâr eyleme!
Tatmadan anlamaz aşkı, yâr-u agyârın senin!


34

34 — İSLÂMİYYETDE NİKÂH

Nikâhlanmak, evlenmek demekdir. (Tatlîk) boşanmak demekdir.

(Menâhic-ül-ibâd) kitâbında, islâm nikâhını şöyle yazmakdadır:

Yedinci fasl, evlenmek edeblerini bildirmekdedir. Nass ve haberler, evlenmenin dahâ iyi olduğunu bildirdiği gibi, bekâr kalmanın dahâ iyi olduğu da bildirilmekdedir. İnsanlar, zemânlar ve hâller başka başka olduğu için, haberler de, başka başka olmuşdur. Eshâb-ı kirâmın ve Tâbi’înin “radıyallahü teâlâ anhüm ecma’în” zemânları ve hâlleri, evlenmenin dahâ iyi olduğunu gösteriyordu. Bunda, üç sebeb vardı:

1. ci sebeb: Muhammed Mustafâ “sallallahü aleyhi ve sellem” zemânında, dünyâyı hıristiyanlık kaplamışdı. Îsâ aleyhisselâmın rûhâniyyeti dahâ çok olduğu için, onun eshâbının ve ümmetinin hâline ve zemânına, bekârlık, ruhbânlık, yalnızlık yakışırdı. Papaslar, herkese râhib olmağı, yalnız yaşamağı emr ediyordu. Allah yolunda bulunabilmek ve Allahü teâlâya yaklaşabilmek, ancak ruhbânlıkla, ya’nî evlenmemekle olur sanıyorlardı. Muhammed Mustafâ “sallallahü aleyhi ve sellem”, rûhî ve maddî hakîkatlerin, üstünlüklerin hepsini kendinde topladığı için, Onun Eshâbına ve ümmetine, yalnızlık da, çokluk da, bekârlık da, evlilik de fâideli olmakdadır. Bunlara her ikisi de ve ikisi arasındaki orta hâl de yakışmakdadır. Papaslar herkese ruhbânlığı, yalnız, bekâr yaşamağı emr etdiğinden, bunu önlemek için Muhammed Mustafâ “sallallahü aleyhi ve sellem”, Eshâbının, bekâr yaşamasını yasak etdi. (İslâmiyyetde ruhbânlık yokdur) buyurdu. Bir hadîs-i şerîfde de, (Nikâh yapmak, benim sünnetimdir. Sünnetimi yapmıyan kimse, benden değildir) buyurdu. Dahâ nice hadîs-i şerîfler, zihnlerdeki yanlış fikrleri kaldırdı. Allahü teâlânın yolunda, yalnız ruhbânlıkla gidilebilir düşüncesini gönüllerden çıkardı. Eshâb-ı kirâmın ve Tâbi’înin ve Tebe-i tâbi’înin “radıyallahü teâlâ anhüm ecma’în” zemânı olan ikiyüz sene içinde yaşıyanlar, bu hadîs-i şerîflerin, papasların bozuk sözlerini çürütmek için söylendiğini biliyorlardı. Bu zemân geçince, insanın hâline göre, bekârlığın da, evliliğin de iyi olduğunu bildiren hadîs-i şerîfler meydâna çıkdı. Resûl “aleyhisselâm”, (İkiyüz yılından sonra, sizin en iyiniz, hafîfülhâz olandır) buyurdu. Hafîfülhâz nedir dediklerinde, (Zevcesi ve çocuğu olmıyandır) buyurdu.

Bişr-i Hâfî, Bâyezid-i Bistâmî ve Ebül-Hüseyn Nûrî gibi büyük âlimler bekâr idi. Hicretin ikiyüz senesinden sonra gelenler arasında, bunların ve bunlar gibi olanların şereflerini, üstünlüklerini, bu hadîs-i şerîf haber vermekdedir.

2. ci sebeb: Eshâb-ı kirâm, Tâbi’în ve Tebe-i tâbi’în, en hayrlı, en iyi bir zemânda yaşadıkları için, îmânları, sabrları, zühdleri ve tevekkülleri çok kuvvetli, pek kıymetli idi. (Zemânların en hayrlısı, benim asrımdır. Ondan sonra kıymetli olan, benim asrımdan sonra gelen asrdır. Dahâ sonra kıymetlisi, onlardan sonra gelen asrın müslimânlarıdır. Bunlardan sonra, yalancılık yayılır. Şâhid olmaları istenmediği hâlde, yalancı şâhidlik yapılır) hadîs-i şerîfi, onları medh etmekdedir. O büyükler, Resûlullahın sohbetinde bulunmakla, Ona yakın olmakla, zühdleri, tevekkülleri ve rızâları artdığı için, evlendikleri zemân, nefsleri islâmiyyetin beğenmediği sebeblere bağlanmaz, harâm kazanmağa eğilmezdi. Sonra gelenler ise, böyle olmadı.

3. cü sebeb: Muhammed Mustafâ “sallallahü aleyhi ve sellem”, peygamberlik nûru ile ve doğru firâseti ile biliyordu ki, islâm dînini, islâm milletini, dünyâya, Eshâb-ı kirâm ve Tâbi’în ve Tebe-i tâbi’în “radıyallahü teâlâ anhüm ecma’în” yayacakdır. Îmân kal’asını koruyacakların ve dîn-i islâmı yayacak olanların çoğalması için ve onlar ile dînin kuvvetlenmesi için, nikâh yapmağı, ya’nî evlenmeği teşvîk buyurdu.

Bu üç sebebden dolayı, Sahâbe-i kirâm ve Tâbi’în ve Tebe-i tâbi’în “aleyhimürrıdvân” zemânlarında, evlenmek lâzım geliyordu. Bunlardan sonra gelenlerin ise, bekâr kalması da iyi idi. Bunun içindir ki, Süfyân-ı Sevrî “rahmetullahi aleyh”, yukarıda yazılı hadîs-i şerîfi işitince, (Vallahi, bekâr kalmak, şimdi halâldir) dedi. Bişr-i Hâfîye sordular ki, (Niye evlenmiyorsun?). (Öyle nefsim var ki, önce, onu boşamağa uğraşıyorum. Ona başkasını nasıl ekleyebilirim?) buyurdu.

Şimdi, halâl lokma bulmak azaldı. Harâmdan kendini kurtarmak güçleşdi. Başkasının da harâma düşmesine ön ayak olmak, dîne de, akla da uyar birşey değildir. Bununla berâber, bir kimsenin şehveti azarsa, oruc tutarak, ateşini azaltmağa çalışsın. Oruc ile kuvvetini kıramazsa, bunun nikâh etmesi, ya’nî evlenmesi farz olur. [Zulm etmek korkusu varsa, bunun evlenmesi tahrîmen mekrûh olur. Açık gezen, mahrem yerlerini erkeklere teşhîr eden aşağı kadınların arasına düşerek, nefslerine aldanmakdan, harâm işlemekden korkanların da bir afîf, temiz müslimân kız bulup evlenmesi farz olur. Böyle sıkışık durumda olmıyan genclerin, ilm ve ahlâk edinmek için çalışması, ancak hayz ve nifâs bilgilerini öğrendikden sonra evlenmesi uygun olur.] Evlenme vakti gelmesi için önce, islâmiyyeti öğrenmek, nefsi, islâmiyyete uyar hâle getirmek, gönül sâhibi olmak, rüşdü, aklı olgunlaşmak lâzımdır. Ondan sonra, sünneti yerine getirmek niyyeti ile evlenir. Edebi, hayâsı, ahlâkı olan, dînini, îmânını, islâmın şartlarını öğrenmiş, islâmiyyete uyan, sokakda islâmiyyetin emr etdiği gibi örtünen bir kızla nikâhlanır. İffet sâhibi, dînini kayıran bir kız aramalıdır. Malı çok, güzelliği çok olanı aramamalıdır. Mal için, güzellik için, iffeti ve salâhı elden kaçırmamalıdır. Hadîs-i şerîfde buyuruldu ki, (Kadın, yâ malı için veyâ güzelliği için, yâhud dîni için alınır. Siz dîni olanı alınız! Malı için alan, malına kavuşamaz. Yalnız cemâl için alan, cemâlinden mahrûm kalır). (Din ile cemâl birlikde olması çok iyi olur. Müslimân kızın kâfir erkekle evlenmesi câiz değildir. Kâfir erkekle evlenmeğe niyyet edince mürted olur. İki kâfir birbiri ile evlenmiş olur. Her ikisinin de îmân etmeleri ve yeniden nikâhlanmaları lâzım olur.)

Nikâhdan önce kızı görmek sünnetdir ve iyi geçinmeği sağlar. Sâliha, iyi huylu, çocuğu olan ve asîl âile kızı aramalıdır. Dört kadından kaçınmalı demişlerdir:

1 — Dul olup, eski zevci yanında râhat yaşamışdır. O râhat günleri hâtırladıkca, ah, of çekmekdedir.

2 — Malı ile, mevkı’ı ile, babası ile öğünüp, başa kakan almamalı.

3 — Kocasının malını, kendi akrabâsına, tanıdıklarına dağıtan kızı almamalı.

4 — Kötü huy ve iffetsizlik ile adı çıkıp, kendini ve kocasını dillere düşüren kadından kaçınmalıdır. (Gübrelikde biten gülleri koklamayınız!) hadîs-i şerîfi, südü bozuk, ahlâksızlarla evlenmeği yasak etmekdedir. [Buhârâda Ahmed bin Hafs isminde bir genç evlenmişdi. Birinci gecesi, kız buna, (Hayz ilmini öğrendin mi?) dedi. Hayır deyince, kız (Allahü teâlâ, Kendinizi ve emrinizde olanları ateşden koruyun! buyurdu. Câhil olan nasıl koruyabilir?) dedi. Bu söz gence hoş geldi. Zevcesini Allaha emânet ederek, Mervde onbeş sene ilm tahsîl edip imâm-ı Muhammedden de ders aldı. Altı senede de bunları ezberledi. Âlim olarak, zevcesinin yanına döndü. Hocası, buna Ebû Hafs-i kebîr “rahmetullahi teâlâ aleyh” ismini koydu.]

Nikâhlanmak istiyen, birkaç def’a istihâre etmeli. Hak teâlâya sığınmalı. Nefsin ve kötü kimselerin araya katılmasından koruması için, yalvarmalıdır.

Nikâhın dört mezhebe de uygun yapılmasına çalışmalıdır. Şâfi’î ve Hanbelî ve Mâlikî mezheblerinde nikâhın doğru olması için, birinci şart, bâliga olan kıza da velînin izn vermesi lâzımdır. Velî, lugatda, dost demekdir. Akâid bilgisinde ârif-i billah demekdir. Fıkhda ise, erkek akrabâdır. Velî bu üç mezhebde babadır. Baba yoksa, babanın babası ve onun babasıdır. Bunlardan sonra, erkek kardeşdir. Bundan sonra, erkek kardeş oğlu, sonra onun oğludur. Sonra amca, sonra amca oğlu ve onun oğludur. Bunlar yoksa, kâdî [ya’nî Kur’ân-ı kerîme göre yaşayan âdil bir hâkim] velî olur. Nikâhda velî, mîrâs sırasına göredir. Ancak Şâfi’î mezhebinde oğul ve onun oğlu velî olmaz. İmâm-ı Muhammede göre ve Hanbelî mezhebinde, babadan ve dedelerden sonra, Şeyhayna göre ise bunlardan önce oğul ve torun velî olur. Hanefîde, âkıl ve bâlig olan kıza velînin izn vermesi şart değildir. Bâliga kızdan, nikâhdan önce izn istemek müstehabdır. İzn verilen, vekîl olmuş olur. İznsiz yapılan nikâhdan sonra kızın kabûl etmesi ise şartdır. Kız râzı olmazsa, nikâh sahîh olmaz. Kadını, kendisi veyâ vekîli yâhud velîsi evlendirir. [Erkek velîleri bulunmıyan yetîmleri, Hanefî mezhebinde, anaları tezvîc edebilir.]

Nikâhın ikinci şartı, Hanefî mezhebinde, [fıskı belli olsa da] îcâb ve kabûl yapılırken, âkıl ve bâlig müslimân iki erkek veyâ bir erkekle iki kadın şâhid bulunmaları ve îcâb ile kabûlü işitmeleri lâzımdır. Şâfi’î ve Hanbelîde, şâhidlerin erkek olması ve fıskları belli olmaması şartdır. Hanefîde, vekîl veyâ velî ile birlikde ayrıca bir erkekle iki kadın da olabilir. Mâlikî mezhebinde, şâhid lâzım olmayıp, velînin bulunması ve nikâhın i’lân edilmesi, tanıdıklara bildirilmesi şartdır.

Nikâhın üçüncü şartı, îcâb ve kabûldür. Ya’nî sözleşmedir. Şâfi’î ve Hanbelî mezheblerinde, iki erkek (nikâh veyâ zevc, zevce) kelimelerini veyâ bu ma’nâda olan başka kelimeleri kullanarak, sözleşme yapar. Erkeğin biri dâmâd veyâ vekîli, ikincisi kızın velîsi veyâ vekîlidir. Bu iki mezhebde, bâkire değilse, kadının izn vermesi de şartdır.

(Ni’met-i islâm)da diyor ki, (Hanefî mezhebinde, hür ve bâlig erkekle kadın, iki şâhid yanında evlenebildikleri gibi, birinin veyâ ikisinin de vekîlleri, bunların nikâhlarını yapabilir. Vekîlin müslimân, âkıl ve temyîz edici olması şartdır. Bâlig ve erkek olması şart değildir. Vekîl yaparken, şâhide lüzûm yokdur. Bunun için, zevce zevcine, (Beni herne zemân boşarsan, beni kendine tezvîce seni vekîl etdim) der, zevc de kabûl ederse, bir bâin talâk ile boşayınca, iki şâhid yanında, (Boşadığım filâneyi kendime nikâh etdim) derse, nikâh sahîh olur. [Meşhûr tecdîd-i îmân ve tecdîd-i nikâhı cemâ’at ile okumak bu hükme dayanmakdadır.] Vekîl eden de bulunduğu zemân, vekîl şâhid yerine geçer. Kız hâzır olunca, bunun velîsi de, şâhid yerine geçer. Bir baba, kızı yok iken, onu mehrsiz nikâh etse, sonra söyleyince, kızı susarsa, sahîh ve mehr-i misl lâzım olur. Bir kimse iki tarafın da, velîsi veyâ vekîli yâhud birine velî, ötekine vekîl yâhud bir tarafdan asîl, öte tarafdan velî yâhud bir tarafdan asîl, öte tarafdan vekîl olabilir. İstediğini yap denilen vekîl, başkasını vekîl yapabilir. Bâlig olmıyan çocuğu, velîlerinden yakın olanı nikâhlar. Velî, asebelerdir. Asebe yoksa, ana velî olur. Vekîl olmıyan birinin [meselâ bâlig erkek veyâ kızın velîlerinden birinin veyâ yabancının] yapdığı nikâhı, asîl olan işitince red etmezse, sahîh olur. Çocuk bâlig olunca, baba ve dededen başka velîlerin yapdıkları nikâhı red edebilir).

Hanefîde, tezvîc ve nikâh kelimelerini söylemek şart değildir. Hibe, hediyye etdim, verdim, sadaka etdim, satdım, satın aldım sözleri ile de nikâh sahîh olur. Yalnız, konuşan iki kişinin de fi’lleri mâzî, ya’nî .....dım (geçmiş zemân) olarak söylemesi lâzımdır. Birisi emr, öteki mâzî şeklinde söyleyince de olur. Velî, bâliga olmamış küçük kızı, izni olmadan küfvüne nikâh edebilir. Öteki üç mezhebde ise, yalnız, baba bâkire olan bâliga kızını da nikâh edebilir. Küçük olması şart değildir.

(Mîzân-ül-kübrâ)da diyor ki, (Şâfi’î ve Hanbelîde, nikâhın sahîh olması için velînin bulunması şartdır. Kadın velî olmaz. Hanefîde, kadın velîsiz evlenebilir ve kendine birini vekîl yapabilir. Fekat küfvünden başkasına varırsa, velîsi mâni’ olabilir. Mâlikîde, kadın eşrâfdan ise ve zengin ise, velînin bulunması şartdır. Böyle değil ise, kadını vekîli evlendirebilir. Şâfi’îde ve Hanbelîde, fâsık velî olamaz. Hanefîde ve Mâlikîde olur. Şâfi’îde, yakın velî, sefer uzaklığında ise, uzak velî evlendirir. Diğer üç mezhebde, evlendiremez. Hanefîde ve Mâlikîde, yakın velînin gitdiği yer bilinmiyorsa, kızı birâderi evlendirir. Şâfi’îde evlendiremez. Şâfi’îde, baba ve dede, bâkire kızı, zor ile tezvîc edebilir. Mâlikîde ve Hanbelîde ced evlendirebilir ise de zorlıyamaz. Hanefîde bâliga kızı rızâsı olmadan kimse evlendiremez. Üç mezhebde, küçük kızı babasından başkası evlendiremez. Hanefîde ise, her asebesi evlendirebilir ise de, bâliga olunca, red edebilir. Hanefîde ve Mâlikîde, velîsi kızı kendine nikâh edebilir. Hanbelîde, velî kendi vekîli vâsıtası ile yapabilir. Şâfi’îde, vekîl ile de yapamaz. Üç mezhebde kadın ve velîleri râzı olunca, küfvün gayrısı ile evlenebilir. Hanbelîde ise evlenemez. Şâfi’îde ve Mâlikîde bir velî, kadını arzûsu ile, küfvünün gayrısına veremez. Hanefîde verebilir.

Şâfi’îde, küfv, nesebde, san’atda, dinde, aybsız olmakda ve hürriyyetde şartdır. Mâlikîde küfv yalnız dinde olur. Hanefîde dinde, nesebde ve malda olur. Bütün mezheblerde, erkeğin müslimân olması, kızın müşrik olmaması birinci şartdır. Hanefîde, küfvüne varmıyan kadını velîleri ayırabilir. Diğer üç mezhebde velîler buna râzı olmazlarsa, nikâh zâten sahîh olmaz. Mâlikîde, mehr-i mislden az mehr ile, küfvüne tâlib olan kadına velîleri mâni’ olabilir. Diğer imâmlara göre mâni’ olamaz. Üç mezhebde, uzak velînin, yakın velî yanında nikâh yapması sahîh olmaz. Mâlikîde ise, yalnız baba yanında bâkirenin nikâhını yapmaları sahîh olmaz.

Erkek, filanca kadın zevcemdir der, kadın da tasdîk ederse, üç mezhebe göre kabûl edilir. Mâlikîde ise, nikâhları sâbit olmaz.

Üç mezhebde şâhidsiz nikâh sahîh olmaz. Şâhid ile yapılınca, gizli tutulmaları câiz olur. Mâlikîde, sahîh olur ise de, tanıdıklara duyurmak lâzımdır. Şâfi’îde ve Hanbelîde iki şâhidin âdil erkek olmaları lâzımdır. Hanefîde bir erkekle iki kadın fâsıkın şâhidlikleri ile sahîh olur. Üç mezhebde, müslimân erkekle zimmînin nikâhında iki şâhidin müslimân olmaları lâzımdır. Hanefîde, ikisi de zimmî olabilir. Nikâhda, iki tarafın konuşmaları sünnetdir. Şâfi’îde ve Hanbelîde, tezvîc veyâ nikâh kelimelerini söylemek şartdır. Hanefîde temlîki bildiren her kelimeyi söylemekle sahîh olur. Mâlikî de, hanefî gibi ise de, mehri de söylemek lâzımdır.

Kızımı filâna tezvîc etdim dese, o da, işitince, nikâhı kabûl etdim dese, bütün âlimlere göre sahîh olmaz. Ebû Yûsüfe “rahmetullahi aleyh” göre sahîh olur.

Şâfi’îde, kızımı sana tezvîc etdim dese, o da kabûl etdim dese, (Nikâhını) veyâ (tezvîcini) kabûl etdim demese, sahîh olmaz. Hanefîde ve Hanbelîde ve İmâm-ı Şâfi’înin “rahmetullahi aleyh” diğer kavlinde sahîh olur.

Üç mezheb imâmı “rahmetullahi teâlâ aleyhim ecma’în”, kitâblı kâfiri velîsinden almak câizdir dedi. Hanbelîde ise, câiz değildir.

İlerde başka kadını da tezvîc etmemek veyâ başka yere götürmemek şartı ile evlenince, üç mezhebe göre, nikâh sahîh olup, şarta uymak lâzım olmaz. Mehr-i misl lâzım olur. İmâm-ı Ahmed ibni Hanbel “rahmetullahi teâlâ aleyh” şarta uymak lâzım olur. Uymayınca, zevce nikâhı fesh edebilir dedi. Baba evlenmek isteyince, Hanefîde ve Mâlikîde, oğlu babasını evlendirmeğe mecbûr değildir. [Evlendirmesi iyi olur.] Şâfi’îde ve Hanbelîde, lâzımdır.

Erkek vatyden âciz ise, Hanefîde kadın nikâhı fesh için husûmet hakkına mâlik olur. Diğer üç mezhebde ise, her ayb ve kusûr karşısında fesh edebilir. Nikâhdan sonra hâsıl olmalarında da, kadın nikâhı fesh edebilir. Kadında ayb hâsıl olursa, Hanbelîde ve Şâfi’înin “rahmetullahi teâlâ aleyh” bir kavlinde, erkek nikâhı fesh edebilir. Mâlikîde ve Şâfi’înin diğer kavlinde fesh edemez). (Mîzân)dan terceme temâm oldu. Husûmet, da’vâ açmak demekdir. Kendinde mâni’ bulunmıyan kadın, zevcinin innîn olduğunu anlarsa, nikâhın feshi için, çok zemân sonra bile, da’vâ açabilir. Erkek inkâr ederse, hâkim bir ebeye mu’âyene etdirir. Zevceyi bâkire bulursa, bir sene sonra tekrâr mu’âyene etdirir. Yine bâkire bulunursa aralarını tefrîk eder. Tâm mehr ve iddet lâzım olur. Bir kerre cimâ’ yapınca kadının husûmet hakkı kalmaz ise de, birden fazlasını terk etmesi günâh olur. İnnîn, ihtiyârlık, tenâsül hastalığı veyâ sihr sebebi ile cimâ’ yapamıyandır. Başka bir sebeb ile, ayrılmak için da’vâ açamazlar. Nikâh önce bir şartın hâsıl olmasına bağlanırsa, sahîh olmadığı, (İbni Âbidîn)de ve (Hâniyye) ve (Tâtârhâniyye) ve (Ebülleys) fetvâlarında yazılıdır. (Babam râzı olmak şartı ile nikâhlandım) demek böyledir. (İbni Âbidîn)de (Muharremât) faslı sonunda diyor ki, (Babası meclisde hâzır olup râzı oldum derse, nikâhı sahîh olur). Bunun gibi, (İbni Âbidîn) ve (Kitâb-ül-fıkh alel-mezâhib-il-erbe’a) ve (Ni’met-i islâm)da, nikâh yapılmasını anlatırken diyorlar ki, kadın, boşanmak benim elimde olmak üzere seninle evleniyorum der ve erkek de bunu kabûl etdim derse, hem nikâh sahîh olur, hem de, kadının boşanması kendi elinde de olur). Zevci ve mahremi olmıyan kadının sefere, meselâ hacca gidebilmesi için ve Hulle için evlenecek kadının böyle şart yapmaları uygun olur. Görülüyor ki, (İslâm dîninde boşamak yalnız erkeğin elindedir. Kadın erkeğin elinde oyuncak gibidir) gibi sözler doğru değildir. İslâm dînini bilmiyenler böyle yalan ve iftirâ ederek, gençleri müslimânlıkdan soğutuyorlar. Yukarıdaki yazı, nikâh yapılırken, boşanmak hakkının zevceye (Tefvîd) edileceğini, zevcenin de, dilediği zemân boşanabileceğini açıkca göstermekdedir. Talâk maddesi sonunda, (Tefvîd) kelimesine bakınız!

Nikâh sözleşmesinde, fâsid bir şartın yapılması söylenirse, nikâh sahîh olup, şart bâtıl olur. Mehr vermemek üzere seni nikâh etdim derse, nikâh sahîh olur. Şart fâsid olup, mehr-i misl lâzım olur.

MEHR — (Kitâb-ül-fıkh alel-mezâhib-il-erbe’a)da diyor ki, (Mehr, evlenecek erkeğin vereceği altın, gümüş, kâğıd para veyâ herhangi bir mal yâhud bir menfe’at demekdir. Mehr iki kısmdır. Birincisinin verilmesi, nikâh yapılınca vâcib olur ve yarısı veyâ hepsi sâkıt olabilir. Buna, (Mehr-i mu’accel) denir. İkincisinin mikdârı da nikâh yapılırken belli edilir ise de, verilmesi, üç şeyden biri hâsıl olunca vâcib olur ve hiçbir sebeble azalmaz. Buna, (Mehr-i müeccel) denir. Her iki mehr, nikâhda bildirilmedi ise, (Mehr-i misl) verilmesi lâzım olur. Zevce firkate, ya’nî ayrılmağa sebeb olan birşey yaparsa, meselâ irtidâd eder veyâ (Hurmet-i musâhere)ye sebeb olursa, mehr-i mu’accelin hepsi sâkıt olur, verilmez. Erkek boşarsa veyâ firkate sebeb olanı yaparsa, bunun yarısı sâkıt olup, yarısı verilir. Mehr-i müeccelin verilmesini vâcib kılan üç şey, vaty, halvet ve ikisinden birinin ölmesidir. Bu üçünden biri hâsıl olunca, ödenmemiş mu’accel mehr de sâkıt olmaz ve azalmaz. Vaty veyâ halvet hâsıl olunca, bütün mehr nikâhda karârlaşdırılan vakti gelince veyâ firkat hâlinde tâm olarak ödenir. Zevce ölünce, zevc, zevcenin vârislerine verir. Zevc ölünce, mîrâsından zevcesine verilir. Zevc ile zevce arasında olan meşrû’ halvet, yabancı kadın ile olan harâm halvet gibi değildir. Yanlarında hissen veyâ şer’an yâhud tabî’aten vatya mâni’ bir sebeb bulunursa, meşrû’ halvet olmaz. İkisinden birinin hasta olması, ihrâmlı olması, farz nemâzda, Ramezân orucunda olması, kadının hayz veyâ nifâs hâlinde olması, yanlarında akllı bir çocuk bulunması bu halvete mâni’ olur. Zevce, mehrini zevcine, ölmüş ise, vârislerine hediyye edebilir. Zevcenin babası, kızının mehrini dâmâdına hediyye edemez). (İbni Âbidîn)de diyor ki, (Zevce, alacaklısını mehri ile zevcine havâle edebilir. Mehrini başkasına hediyye edip, mehri kabz için onu vekîl edebilir. Çünki, alacak ancak borcluya hediyye edilir. Başkasına hediyye edebilmek için, kabz etmeğe onu vekîl etmesi lâzımdır).

(Fetâvâ-yı Hindiyye)de diyor ki, (Nikâh akd edilirken tek mehr söylenip, ne kadarı mu’accel olduğu bildirilmedi ise, âdete ve zevcenin emsâline göre, söylenilenin bir mikdârı mu’accel olur. Mehrin hepsi mu’accel denildi ise, hepsi mu’accel olur. Hepsi belli târîhde verilmek üzere müeccel olup, ödeme târîhi gelince, zevce mehrini alabilmek için kendini zevcinden men’ edemez. Mehr bir sene sonra müeccel olup zevc bir seneden önce vatyı şart etmiş ise, mehr vermeksizin vaty câiz olur. Şart etmemiş ise, imâm-ı Muhammede “rahmetullahi teâlâ aleyh” göre yine böyledir. Mehr-i mu’acceli vermeden önce vatyı şart etmiş ise, câiz olur. Mehrin bir kısmı mu’accel, bir kısmı da müeccel ise, zevce vaty edilmiş olsa bile, mehr-i mu’accelin hepsini almadıkca, zevci ile sefere gitmeğe, vatye ve halvete mâni’ olabilir.

Nikâh akd edilirken, mehr-i müeccelin belli bir târîhde ödenmesini şart etmek, söz birliği ile câizdir. Talâk olunca, mehrin ödeme târîhi beklenir. Ödeme târîhi belli değilse, boşarken hemen ödenir. Ric’î talâkda zevc ric’at edince, tekrâr müeccel olmaz. Küçük olsun, büyük olsun, bâkire olarak evlenen kızın mehrini, babası, dedesi ve kâdî, zevcden alabilirler. Bunlardan başkası alamaz. Bâkire kız olarak evlenen râzı olmazsa, bunlar da alamaz).

(Rıyâdunnâsıhîn)deki hadîs-i şerîfde, (Mehr vermemek niyyeti ile nikâh yapan kimse, kıyâmet günü hırsızlar arasında haşr olunacakdır) buyuruldu.

(Mehr) söylemeden, hattâ mehr vermemek şartı ile nikâh yapmak da sahîh, şart fâsid olur. Zevcin, (Mehr-i misl) vermesi vâcib olur. Kadının baba tarafından akrabâsına verilen kadar verir. Mehrin bir kısmı (Mehr-i mu’accel) ise, bunu, vatydan önce veyâ halvetden önce verir. Hepsi (Mehr-i müeccel) ise veyâ mu’accel ve müeccel kelimeleri söylenmedi ise, vatydan veyâ halvetden sonra, zevcenin istediği zemânda, eğer istemedi ise, ikisinden biri ölünce, verilmesi vâcibdir. Vârisleri verir veyâ alır. Mehrin değeri on dirhem gümüşden az olmaz. Bugün gümüş para kullanılmıyor. Altın karşılığı olan kâğıd liralar kullanılıyor. Bunun için on dirhem, ya’nî yedi miskal ağırlığındaki gümüş değerinde olan bir miskal [beş gram, ya’nî üçde iki lira] altından az olmamalıdır. Fârisî (Cevâhir-ül-fıkh) kitâbında, mehrin bir altından az olmaması yazılıdır. O zemân, bir altının bir miskal ağırlığında olduğu anlaşılıyor. Dahâ az söylerse, yine bir altın liranın üçde ikisi veyâ bu değerde söylemiş olduğu bir malı verir. Zevce, mehr-i mu’acceli almadıkça, düğünü, halveti ve birlikde sefere çıkmağı istemeyebilir. Bunları red edince, zevc, zevcesinin nafakasını kesemez. Mehrin hepsi müeccel [gecikebilir, sonra olacak] ise, zevce, mehri almadığı için bunları men’ edemez. Mehr-i mu’acceli almıyan kadın, zevcinden iznsiz evden çıkabilir ve başka bir mahremi ile sefere gidebilir. On altın mehrini zevcinden aldıkdan sonra, bunu zevcine geri verip hediyye etse, [fekat, mehrimi hediyye etdim demese], zevci de, halvetden önce bunu boşasa, kadının zevcine beş altın dahâ vermesi lâzım olur. Çünki, altın, ta’yîn ile te’ayyün etmediği için, bu on altını zevcine geri vermekle, mehr parası geri verilmiş olmaz. Boşamak halvetden evvel olduğu için, mehr parasının yarısı kadının hakkı olacağından, diğer yarısını erkeğe geri vermesi lâzım olur. Zevcden mehri almayıp ona halâl etseydi veyâ mehr, altın olmayıp, mal olsaydı, bu malı zevcinden aldıkdan sonra ve zevcine geri vererek hediyye etdikden sonra boşanınca, erkeğe birşey vermesi lâzım gelmezdi. Çünki, ta’yîn ile te’ayyün eden malı geri verince, kadın mehri teslîm almamış olur. [Bey’ ve şirâ bahsine bakınız!].

Tekrâr bildirelim ki, nikâhın sahîh olması için, mehrin konuşulması şart değildir. Din câhili olan bir kimse, (İslâm dîninde, bir erkeğin evlenebilmesi için, kıza mehr parası vermesi lâzımdır. Kadın, pazar eşyâsı gibi, satılık mal olmakdadır) derse, islâmiyyete iftirâ etmiş olur. İslâmiyyetde mehr parası, evlenmek için değildir. Evliliğin düzenli, mes’ûd olarak devâm etmesi, kadının hak ve hürriyyetlerinin korunması, din câhili huysuz erkeğin elinde oyuncak olmaması içindir. Mehr parasını vermek ve çocukların nafaka paralarını her ay ödemek korkusundan erkek, zevcesini boşayamaz. Bu korkunun olmadığı yerlerde, mahkemeler boşanma da’vâları ile dolup taşmakdadır. Bunun için, evlenecek kızın, islâmın güzel ahlâkını ve kadına verdiği kıymeti bilen ve bunlara ehemmiyyet veren erkekden az mikdârda, böyle olmıyandan ise, fazla mikdârda mehr istemesi efdaldir.

NİKÂHI CÂİZ OLMIYANLAR — Yirmibeş kadını nikâh etmek harâmdır. Bunlara (Mahrem) kimseler denir. Bunlardan onsekizi ebedî mahremdir. Bunların yedisi (Zî-rahm-i mahrem)dir. Ya’nî kan ile olan, nesebden, soydan akrabâdır: Anası ile, ananın, babanın anaları ile, kızı ve oğlunun ve kızının kızları ile, kız kardeşi ile, kız kardeşinin kızları ile, erkek kardeşinin kızları ile, hala ve teyze ile evlenmek, ebediyyen, ölünciye kadar harâmdır. Demek ki, bir kadın, babası ile, oğlu ile, kardeşi ile, amcası ile, dayısı ile ve kardeşlerinin oğulları ile hiçbir zemân evlenemez. Bu yedi kişi, soydan olmayıp, süt ile veyâ zinâ ile olursa, evlenmeleri yine ebedî harâm olur. Yalnız oğlunun süt kardeşi olan kız ile ve erkek kardeşin süt annesi ile evlenebilir. Hanbelîde, her yaşda içen, süt kardeş olur. Diğer üç mezheb imâmı “rahmetullahi teâlâ aleyhim ecma’în”, ikibuçuk yaşından yukarı iken içince, süt kardeş olmazlar dedi.

Nikâh sebebi ile sonradan akrabâ olan dört kadınla da evlenmek ebedî, sonsuz harâmdır. Bir adam, nikâhlandığı veyâ zinâ etdiği kızın anası ile ve anasının, babasının anaları ile hiç evlenemez. Nikâhladığı kadın ile vaty olunca, bunun başka erkekden olan kızı ile hiç evlenemez. Babasının ve öz oğlunun nikâhladığı kadın ile, ya’nî üvey anası ve gelini ile hiç evlenemez. Çocuklarının gelinleri ile de evlenemez. Bir kadın, üvey babası ile, üvey oğlu ile, kayınpederi ve dâmâdı ile hiç evlenemez. (Âhıret kardeşi) ve (Âhıret anası) ile ve (Tarîkat kardeşi) ile evlenmek câizdir. Bunlar, kendi kardeşi, kendi anası gibi değildir. Bunların başlarını, saçlarını, görmesi, sohbet etmeleri, bir odada yalnız kalmaları, uzak yola gitmeleri, harâmdır. Hiçbir tarîkatde halâl değildir. Halâl diyen kâfir olur, zındık olur.

Yedi kadın dahâ vardır ki, bunlarla muvakkat olarak evlenemez. Aradaki sebeb kalkınca, evlenmesi halâl olur. Bunlardan beşi, nikâh sebebi ile harâmdır. Bir adam, nikâhladığı kadının kız kardeşleri ile görüşemez ve evlenemez. Nikâhladığı kadın ölürse veyâ boşarsa, bunun kız kardeşi ile, sonra evlenebilir. Bu kızlara adamın baldızları denir. Bu adama kızların eniştesi denir. Bu adamın erkek kardeşleri, bu nikâhlı kızın kayın birâderleri olurlar. Bu kız da, bunların yengesi olur. Bir kadın, eniştelerinden ve kayın birâderlerinden herhangi birisi ile bir odada yalnız kalamaz, bunlarla sefere, meselâ hacca gidemez. Ya’nî eniştesi ve kayın birâderleri bu kadının mahrem akrabaları değildir.

Bir kadın nikâhında iken, bu kadının halası veyâ teyzesini veyâ kardeşlerinin kızını da nikâhlamak harâmdır. Bunlar, süt ile olunca da harâmdır. Hanefî, Mâlikî ve Hanbelî mezheblerinde, vaty sebebi ile nikâh etmesi harâm olanlar, zinâ sebebi ile de harâm olurlar. Şâfi’î mezhebinde ise, zinâ sebebi ile harâm olmazlar. Zinâ etdiği kadını, kendisi veyâ başkaları nikâh ile alabilirler. Amca kızı, dayı kızı, hala kızı ve teyze kızı ve yenge, ya’nî kardeş zevcesi (Zî-rahm-i mahrem) değildir. Ya’nî bu beş kadın, yabancı demekdir. Bunların açık yerlerine bakmak, başı kolu açık iken konuşmak, halvet etmek harâmdır. (Halvet), bir evde ikisi yalnız kalmak demekdir. Kâfir kadınları ile ve başkasının câriyesi ile de halvet yapmak harâmdır. Bu beş kadın yabancı olduğundan, bunlarla evlenmek câizdir. Harâm değildir. Fekat, bunlardan ilk dördü ile evlenmek tenzîhen mekrûhdur. (Kimyâ-i se’âdet)de diyor ki, (Nikâh olunacak kadında bulunması sünnet olan sekiz sıfatdan sekizincisi, kadının yakın akrabâdan olmamasıdır. Hadîs-i şerîfde, (Bunların çocukları za’îf, hastalıklı olur) buyuruldu.) Türkçe (Mürşid-ül-müteehhilîn) kitâbında da bunun gibi yazılıdır. Bu dört kadının kızları ile evlenmek, mekrûh değildir. Hazret-i Alî “radıyallahü anh”, amcasının kızını almadı. Amcasının oğlunun kızını aldı. Mekrûh olmadı.

Evlenmesi muvakkat harâm olan yedi kadından altıncısı, müşrik kadındır. Müşrik, kitâbsız kâfir demekdir. Hıristiyanlar, resmlere, heykellere ta’zîm ediyorlar, secde ediyorlar, yalvarıyorlar. Bunların bir kısmı, ellerindeki bozuk İncîllere, Tanrının Îsâya gönderdiği kitâbdır diyorlar. Îsâ, Tanrının resûlüdür. Onu çok seviyor. Her istediğini yaratıyor. Babanın oğlunu çok sevdiği için, Tanrıya baba, Îsâya oğul diyorlar. Kendilerine şefâ’at etmesi için, Îsâya yalvarıyorlar. Bunlara (Ehl-i kitâb) denir. Bunlar müşrik değildir. Hıristiyanların ikinci kısmı, Îsâda ülûhiyyet sıfatları vardır. Babası gibi, her dilediğini yaratır. Ebedî, ezelî olarak diridir diyorlar. Böyle inanarak yalvarmağa, ibâdet etmek, tapınmak denir. Böyle inanmağa (Şirk) denir. Böyle inanana (Müşrik) denir. Böyle ibâdet olunan resmler, heykeller, haçlar putdur. Komünistler ve masonlar, mürted, budist, berehmen ve mülhidler müşrikdir. Müşrik, müslimân veyâ kitâblı kâfir olursa, bununla evlenmek câiz olur. Bir müslimân erkek ve kız, evleneceği kimsenin müslimân olup olmadığını araşdırıp anlaması lâzımdır. Müslimân erkeğin kitâblı kâfiri, ya’nî (müşrik) olmıyan, hıristiyan ve yehûdî kadını ve bid’at ehli, mezhebsiz kadını, müşrik olmamış ise, nikâhlaması câiz ise de, zimmî ile evlenmek tenzîhen, harbî ile tahrîmen mekrûhdur. Müslimân kadın ile evli olanın da, bunları nikâhlaması câizdir. Müslimân kızın ise, müslimân olmıyan erkekle evlenmesi câiz değildir. Evlenmeğe karâr verirken mürted olur. (Nimet-i islâm)da diyor ki (Ehl-i kitâbın nikâhında şâhidlerin müslimân olmaları şart değildir. Bir müslimân, kitâbî olan zevcesini kiliseye gitmekden ve evde şerâb yapmakdan men’ edebilir. Hayz ve nifâs sonunda, gusl abdesti almağa cebr edemez. Tesettür etmesi iyi olur. Müslime üzerine kitâbiyye tezevvüc câizdir.)

Muvakkat harâm olan kadınların yedincisi, hür kadın ile evli iken, câriye ile de nikâhlanmakdır. Câriye ile nikâhlı iken, hür kadını da nikâhlamak câizdir.

Bu yedi kadına selâm vermek ve selâmlarına cevâb vermek câiz değildir.

Başkasının zevcesini nikâh etmek câiz değildir. Kadın boşanmış ise ve iddet denilen zemân geçinceye kadar beklemiş ise, bunu nikâh etmek câiz olur. İddet bâbının sonunda diyor ki, gâib olan, [ya’nî uzak memleketde habs, esîr olan] zevcinin öldüğü veyâ üç talâk verdiği haberini âdil birinden öğrenen kadın, başkası ile evlenebilir. Hâkimin, doksan yaşını dolduran gâibin öldüğüne hükm edeceği (Mecelle)nin onuncu maddesi şerhinde yazılıdır. (Öldüğünü işitip veyâ boşadığını bildiren mektûbunu alıp, başkası ile evlendikden sonra, birinci zevci gelirse, ikinci nikâhı bâtıl olur [Ni’met-i islâm]). Hür erkeğin dörtden, kölenin ise ikiden çok kadın nikâhı altında bulundurması harâmdır. İkinci kadınla evlenmek için, birinci kadından izn almak lâzım değildir. Birinci kadın râzı olmazsa, hattâ kendimi öldürürüm dese de, erkek ikinci kadını nikâhlıyabilir. Fekat, birincinin gönlünü hoş etmesi, hattâ hoş etmek için ikinci nikâhdan vaz geçmesi iyi olur ve sevâb kazanır. Aralarında adâlet yapamazsa, zulm yaparsa, nafaka bulamazsa, bir evlenmek bile harâm olur. [Otuzdokuzuncu maddeye bakınız!] Şî’îler, dokuz kadınla, vehhâbîler on kadın ile evlenmek câiz diyorlar. Hamîdullah, (İslâma giriş) kitâbında, burasını da, yanlış yazmakdadır.

Zinâdan hâmile kadını vad’-ı haml etmeden [doğurmadan] evvel nikâh etmek sahîhdir. Fekat, vad’-ı haml edinciye kadar vaty etmek câiz olmaz ve nafakası vâcib olmaz. Nikâhdan hâmile olan kadını, vad’-ı haml edinciye kadar, nikâh etmek sahîh değildir. Zinâ etdiği kadını, zânînin nikâh ve vaty etmesi halâldir ve nikâhdan altı ay sonra olan çocuk onun çocuğu olur. Altı aydan önce olursa, bu çocuk bendendir derse, yine onun olur. Zinâ olunmuş kadını başkasının, istibrâ etmeden nikâh ve vaty etmesi câiz olur. (Zinâ eden kadını, başka erkekler nikâh edemezler) meâlindeki âyet-i kerîme, Nisâ sûresinin üçüncü âyeti ile nesh edilmiş ve hadîs-i şerîf ile bildirilmişdir. Zevcesi zinâ eden kimse, iddet beklemeden bunu vaty edebilir.

Sünnet üzere nikâh yapmak: İki veyâ dahâ çok sâlih müslimân erkek toplanır. Erkekler arasında hiçbir kadın bulunmamalıdır. Düğünde de, erkekler ayrı evde, kadınlar başka evde toplanmalıdır. Gelini, kapalı bile olsa, yabancı erkeğe göstermek harâmdır. Harâma ehemmiyyet vermiyen kâfir olur. Nikâh bozulur. Önce erkek ve kadın tarafından birer kişi konuşma yapmalıdır. Konuşmadan sonra, kadının vekîli mehr olacak altın sayısını söyler. Erkek kabûl etmezse, bir sayıda uyuşulur. Sonra, kadının velîsi veyâ müslimân olan vekîli:

(Bismillâh velhamdü lillah, vessalâtü alâ Resûlillah) dedikden sonra, dâmâda karşı: (......)nın kızı (......)yı, sana zevceliğe verdim. Velîsi [veyâ vekîli] bulunduğum (......) kızı (......)yı, [meselâ on Reşâd altını] (Mu’accel) [ya’nî peşin] mehr ile ve [meselâ yirmi Reşâd altını] (Müeccel) [ya’nî sonra vermek üzere] mehr ile, sana zevceliğe verdim der. Dâmâd yok ise, bunları dâmâdın vekîline söyler ve söylerken, sana demeyip, (......) oğlu (......)ya verdim der. Bu sözlere (îcâb) ya’nî teklîf denir. Sonra dâmâd şöyle cevâb verir: Ben bu nikâhı, söylenen bu mehr ile, kendim için kabûl etdim. Eğer dâmâd yoksa, vekîli cevâb vererek, ben bu nikâhı vekîli bulunduğum (.....) oğlu (......) için söylenen bu mehr ile kabûl etdim der. Mehr mikdârını söyleyerek cevâb verilmesi iyi olur. Bu cevâba (kabûl) denir. Böylece îcâb ve kabûl ile, islâm nikâhı olur. [Mehr parasını bir kâğıda yazıp ve dâmâd ile iki şâhid altını imzâlayıp zevceye teslîm etmek müstehabdır. Mehr parası kul hakkıdır. Erkek zevcesini boşarken, zevcenin bu hakkını ödemezse, dünyâda hapse, âhıretde de Cehenneme girecekdir. Meselâ yirmi altın lira veyâ bir Reşâd altını doksan bin lira kıymetinde olduğu zemân, iki milyona yakın kâğıd lira ödemek ve çocukların nafakaları için annelerine her ay geçim parası vermek, ya’nî ikinci bir evin geçim masrafını yüklenmek, çok kimsenin yapabileceği birşey değildir. Görülüyor ki, Allahü teâlâ boşamak hakkını erkeğe vermiş ise de, bir müslimânın bunu yapmasını çok ağır şarta bağlamış, hattâ imkânsız kılmışdır. Boşamak hakkı kadınlara bir göz dağı olmakdan ileri gitmemekde, ancak erkeğin ev idâresindeki vazîfelerini yapabilmesine kuvvet vermekde, yardımcı olmakdadır. Boşamak hakkı, zâhiren erkeğin elinde, hakîkatde ise, her zemân zevcenin elindedir. Bir mü’min zevcesini boşamak isteyince, çok az kimsenin kazanabileceği parayı ve senelerce devâm eden nafakaları ödemek veyâ dünyâda habshânede kalmak, âhıretde de Cehennemde yanmak korkusu, önüne dağ gibi dikilir. Kadın boşanmak isteyince, mehrini hediyye, halâl edip, nâ-hoş hareketleri ile zevcini talâk vermeğe mecbûr edebilir. Zevcenin boşanması bu kadar kolay olduğu hâlde, âile hayâtının kudsiyyetini ve zevcin zevcesi üzerindeki haklarını bilen bir müslimân kadını, mukaddes yuvasını yıkmak günâhına girmeği ve böylece dünyâda sefîl ve rezîl, âhıretde de azâba müstehak olmağı elbet istemez. Boşanan kadın, hiçkimseye birşey vermeğe mecbûr değildir. Ona zengin akrabâsı bakmağa mecbûrdur. Kimsesi yoksa, Beyt-ül-mâl bakar. Sâlih bir mü’min ise, zevcesini boşayınca çocuklarına nafaka vermek ve yeni evini geçindirmek için devâmlı çalışıp, kazanmak mecbûriyyetindedir. Dinsizlerin, mezhebsizlerin ve câhillerin, islâmiyyete uymıyan yanlış, bozuk hareketlerini ileri sürerek, islâmiyyete dil uzatmamalıdır.]

İslâm nikâhının sahîh olması için, dâmâdın ve gelinin müslimân olmaları şartdır. Ya’nî îmânın ve islâmın şartlarını bilmeleri ve inanmaları lâzımdır. Îmânları şübheli ise, nikâh yapacak olan kimse, Besmele, hamd ve salevât okudukdan sonra, îmânın altı ve islâmın beş şartını birer birer söyler. Herbirini dâmâda ve geline de söyletir. Allahü teâlânın sıfât-ı zâtiyyesini ve sıfât-ı sübûtiyyesini, Peygamberlerin, meleklerin mühim özelliklerini, kabr ve kıyâmet bilgilerini, sırası gelince, orada söyler ve tekrâr etdirir. Bunlara inandık, îmân etdik, mü’minim, müslimânım elhamdülillah dedirir. Sonra dâmâddan veyâ vekîlinden başlıyarak nikâhı kıymalıdır. (Redd-ül-muhtâr)da buyuruyor ki, (Bir arada bulunan kadınla erkeğin, yazı ile nikâh yapması câiz olmaz. Karşı karşıya olmayınca, birinin mektûb gönderip, ötekinin iki şâhid yanında mektûbu okuyup, söz ile kabûl etmesi câiz olur. İkisinin de, yazı ile bildirmesi olmaz. Erkekden gelen mektûbu, kadın, iki şâhide okur veyâ anlatır. Şâhid olunuz! Ona zevce olmağı kabûl etdim der. Kadının, mektûbu şâhidlere okuması, erkeğin şâhidler yanında söz ile teklîf etmesi gibi olur).

İbni Âbidîn “rahmetullahi teâlâ aleyh”, nikâh şâhidlerini anlatırken buyuruyor ki, (Bütün akdlerde [sözleşmelerde] olduğu gibi, nikâh için birini vekîl yaparken de, iki şâhid bulunması lâzım değildir. Fekat, her akdde iki şâhid müstehabdır. Nikâh yapılırken ise, şartdır, lâzımdır. Ödünc vermekde de, iki şâhid vâcibdir denildi. Ticâret, vekâlet ve bütün akdlerde sened yazmak şart değil ise de, ödünc vermekde lâzım, nikâhda da müstehabdır. Vekîl yapmakda ve nikâhda, şâhidlerin [ve vekîl yapılacak zâtın] kadını tanımaları lâzımdır. Yanında iseler, yüzünü görmeleri iyi olur. Başka odadan sesini duyarlarsa, kadın odada yalnız ise, câiz olur. Nikâh kıyılırken, velî veyâ vekîl şâhidlerin bildiği kadının yalnız ismini söyler. Şâhidlerin tanımadıkları kadının, babasının ve dedesinin adını da söylemesi lâzımdır. Tanımak, kimin kızı ve hangi kızı olduğunu bilmek demekdir. Şahsını, şeklini bilmek değildir. Küçük kızın babası, kızının nikâhını kıymak için, bir zâta emr eder. O vekîl olan da, bir başkası yanında nikâh yaparsa, baba da hâzır bulundu ise, câiz olur. Çünki, vekîlin nikâh yapması, babanın yerine olur. Kendi şâhid yerini tutar. Baba hâzır bulunmazsa, câiz olmaz. Büyük [bâliga] kızın babası veyâ başka bir vekîli, bir adam yanında, kızı nikâh yaparsa, kız da hâzır ise, câiz olur. Çünki, velînin ve vekîlin sözünü, kız söylemiş gibidir. Velî veyâ vekîl, şâhid yerine geçer. Bir adam bir kimseye, (Kızını bana zevce olarak verdin mi?) dese, o da (Evet) veyâ (Zevce olarak verdim) dese, nikâh olmaz. Birinci adamın tekrâr, (Kabûl etdim) demesi lâzımdır. Çünki, önce sormuşdu. Soru ile, süâl ile vekîl yapılmaz. (Kızını bana zevce olarak ver!) deseydi, olurdu. Çünki, emr ile vekîl yapmış olur. Bu vekîlin cevâbı, iki taraf adına söylenmiş olup, iki şâhid de varsa, nikâh temâm olur. Vekîl, kızın babasının adını yanlış söylerse, nikâh sahîh olmaz. Bir adam, birçok kimseyi, bir kızı almak için gönderse, içlerinden biri, kızın babasına söyleyip, babası veyâ velîsi verse, sahîh olur. Çünki, içlerinden söyliyen vekîl olmuş, ötekiler şâhid olmuşdur.

Bir adam, bir kimseyi (Filân kızı, bana şu kadar altın mehr ile iste) diyerek vekîl etse, vekîl, dahâ çok mehr söyliyerek istese ve böylece nikâh yapılsa, fazlasını vermek lâzım gelmez. Adam, isterse fazlasını kabûl eder. İsterse nikâhı fesh eder. Düğünden sonra haber alıp fesh ederse, (Mehr-i misl) vermesi lâzım olur. Allahü teâlâ ve Resûlullah “sallallahü aleyhi ve sellem” şâhiddir diyerek yapılan nikâh sahîh olmaz. Küfr olur diyenler de vardır.)

(Mecmû’a-i Zühdiyye)de diyor ki: İki erkek şâhidin yanında, erkek, seni zevceliğe aldım diye bir kâğıda yazsa, kız da kabûl etdim diye yazsa, nikâh olmaz. Söylemeleri lâzımdır. Bulunmıyan kimsenin, (Seni zevceliğe aldım) yazısını, şâhidlere okuyup da kabûl etdim derse, nikâh olur. Yazıyı okumayıp, yazılmış olduğunu söyleyip, kabûl etdim dese, nikâh yine olur. Bir erkek, zevce olması için, bir kıza, biri ile haber gönderip, kız da, habercinin sözünü işiten iki şâhid yanında kabûl etdim dese, nikâh olur. Nikâhda îcâb [ya’nî teklîf] ve kabûlün aynı meclisde [ya’nî buluşmada] yapılması şart olduğu hâlde, başka yerdeki birinden gelen îcâb mektûbunu, şâhidlere bir meclisde söyleyip, kabûl etdiğini başka meclisde söylemek câizdir. Bir kadın, kendisini bir adama zevce yapması için birini vekîl etse, vekîl, bu kadının yanında ve iki kadın şâhid varken nikâh yapsa, sahîh olur. Başka nikâhlısı olmadığını söyliyerek nikâhlanan kimsenin, başka zevcesi de olduğu anlaşılırsa, nikâh bozulmaz. Yalan olan her şart da böyledir. Bir kadın, kendi üstüne câriye tutmaması şartı ile, kendisini bir erkeğe nikâhlaması için birini vekîl etse, vekîl bu şartı söylemeden nikâh etse veyâ kadının bildirdiği erkekden başkasına nikâh etse, kadın nikâhı red edebilir. Küçük kızı, babası, ölüm hastalığında, şâhidler yanında bir erkeğe nikâh edebilir. Kendinden yakın velîsi bulunmıyan, amcasının kızını, kız küçük ise, kızdan iznsiz, büyük ise, izn alarak, kendine nikâh edebilir. Kızın izni ile babası, erkeğin de vekîli, iki şâhid yanında nikâhlarını yapabilirler. Bir kız, nişanlısı ile nikâhlanmağa zorlanamaz.

Âkıl ve bâlig olan kızın nikâhını yapmak için, velîsinin vekîl olması şart değil ise de, müstehabdır. Bâlig olmıyan oğlan ve kızın nikâhı için, velîsinin vekîl olması veyâ izn vermesi lâzımdır. Velî, çocuğun mîrâsını almağa hakkı olan asebedir. Velînin yakınlık [kuvvet] sırası, Şeyhayne göre “rahmetullahi teâlâ aleyhimâ” oğul, oğlun oğlu, baba, dede, kardeş, amca, amca oğludur. Büyük kızı, velîsi iznsiz nikâh etse, kız işitince susarsa veyâ güler veyâ sessiz ağlarsa, kabûl etdiği anlaşılır. Nikâhdan önce izn istemekde de böyledir. İzni nikâhdan önce istemek sünnetdir. Sâlih olan baba ve büyük baba, küçük çocuğu nikâha zorlayabilir ve nikâh sahîh olur. Bu ikisinden başka erkek velîlerin yalnız mehr-i misl ile ve küfv olana sahîh olursa da, bâlig olunca hâkime bozdurabilirler. Erkek velî yok ise, önce ana, sonra babanın anası, sonra kızı, oğlunun kızı velî olur. Yakın velî hayâtda iken, uzak velî nikâha vekîl olamaz. Yakın velî, mehr-i misl ile ve küfv olana nikâh yapmaz ise, hâkim-i şer’ nikâhı yapar. Erkek velî, küfvü olmıyana varan kadının nikâhını hâkime bozdurabilir. Bu nikâhın zâten sâhih olmadığı, (Fetâvâ-i Hayriyye)de yazılıdır. (Küfv), erkeğin soyda, malda, diyânâtda ve şerefde kadına uygun olması demekdir.

(Ni’met-i islâm)da diyor ki, (Kefâet, kadının erkekde arayacağı şeydir. Erkek altı şeyde kadından üstün veyâ müsâvî olmalıdır. Aşağı san’atlı erkek, yukarı san’atlı kadına küfv olamaz. Ma’âş, ücret ile çalışmak da böyledir. Fıskı yayılmış olmasa da, fâsık erkek, sâliha kıza, hattâ sâlih kimsenin kızına küfv olamaz. Zevcin, mehr-i mu’acceli ve bir aylık nafakayı verecek iktidârda olması lâzımdır. Böyle erkek, dahâ zengin kadına küfvdür. Bu şartlar, nikâh yaparken bulunmalıdır. Sonra zâil olabilir. Köylü, şehrli kıza küfvdür. Mehr-i mislden az mehr ile nikâhlanan kızın velîsi, mehri temâmlatabilir veyâ hâkime nikâhı fesh etdirir).

Vekîl olmıyan herhangi bir kimse, bir adamın nikâhını yapsa veyâ bunun zevcesini boşasa, adamın işitince kabûl veyâ red etmesine bakılır. Kölenin zevcesini, efendisi boşayamaz. Bir adam, zevcesini boşamak için, bizzat zevceyi veyâ başkasını vekîl edebilir. Bu da üç dürlü olur: Birincisi, (Temlîk) olup, zevc zevcesine, talâk niyyeti ile, (Sen nefsini ihtiyâr et) veyâ (İşin elinde olsun) yâhud niyyete lüzûm olmadan (Kendini boşa) der ve vakt bildirmezse, kadın o meclisde, vakt de bildirdi ise, o vakt içinde, kendini boşayabilir. 2. ve 3. cü için 36. cı maddeye bakınız!

Nikâhda bulunanlara, şeker, meyve veyâ şerbet gibi tatlı verilmesi, düğünde ise, etli ve tatlı yemek vermek ve düğün ziyâfetine çağırılınca, yemeğe gitmek, def, davul çalarak düğünü tanıdıklara duyurmak sünnetdir.

Nikâhda imâm bulunması, belli şeyler okuması şart değildir. Bu, imâm nikâhı değildir. İslâm nikâhıdır. Evlenecek bir müslimân, önce belediyede evlenme me’mûrluğuna başvurup, gerekli kanûnî muâmeleleri temâmlamalı, evlendiğini nüfûs cüzdanına yazdırmalıdır. Kanûna uygun işi bitirdikden sonra, düğünden önce, islâm nikâhı da yapılır. Allahü teâlânın emri yerine getirilmiş olur. Kanûna uygun evlenmiyen, suç işlemiş olur. İslâm nikâhı yapmıyan, günâh işlemiş olur. Bunlara aldırış etmiyenin cezâsı, katkat çok olur. Müslimân, suç ve günâh işlememelidir. Suç işliyerek cezâya çarpılmak da günâhdır.

Osmânlılar zemânında, İstanbulda nikâh şöyle yapılırdı:

Nikâh yapacak efendi, önce zevcenin adını, meselâ Fâtıma bint-i Ahmed yazar. Sonra zevcenin vekîlini, meselâ Alî bin Zeyd yazar. Sonra iki erkek şâhidin adını yazar. Sonra zevcin adını, meselâ Ömer bin Hüseyn diye yazar. Sonra, zevc yoksa zevcin vekîlinin adını yazar. Sonra, iki tarafa sorarak, uyuşdukları mehr-i müecceli yazar. Sonra, istigfâr okur. E’ûzü Besmele okur. (Elhamdü lillahillezî zevvecel ervâha bil eşbâh ve ehallennikâha ve harremessifâh. Vessalâtü vesselâmü alâ resûlinâ Muhammedinillezî beyyene-l-harâme ve-l-mubâh ve alâ Âlihi ve Eshâbi-hillezîne hüm ehlüssalâhi velfelâh) der. E’ûzü Besmele çekip, Nûr sûresinin otuzikinci âyetini okur. (Sadakallahül’azîm) deyip, kâle Resûlullah “sallallahü aleyhi ve sellem”, (En-nikâhü sünnetî femen ragibe an sünnetî feleyse minnî) sadaka Resûlullah. (Bismillâhi ve alâ sünnet-i resûlillah). Allahü teâlânın emr-i şerîfi ile ve Peygamberimiz hazret-i Muhammeden-il Mustafâ efendimizin sünnet-i seniyyesi ile ve amelde mezhebimizin imâmı, imâm-ı a’zam Ebû Hanîfe hazretlerinin ictihâdı ile ve hâzır olan müslimânların şehâdetleri ile, vekîli olduğun Fâtıma bint-i Ahmedi, ...... lira mehr-i müeccel ve aralarında ma’lûm olan mu’accel ile, tâlibi olan Ömer bin Hüseyne tezvîce, [halâllığa vermeğe] vekâletin hasebi ile, verdin mi der. Sonra zevcin vekîline dönüp, yine (Bismillâhi ve alâ)dan başlayıp okur. Sen dahî, Fâtıma bint-i Ahmedi, ...... lira mehr-i müeccel ve aralarında ma’lûm olan mehr-i mu’accel ile, vekîli olduğun Ömer bin Hüseyne, vekâletin hasebi ile, aldın mı? der. Her ikisine üçer kerre sorar ve cevâb alır. Ben dahî akd-i nikâh etdim der. Sonra, şu düâyı okur:

(Allahümmec’al hâzel akde meymûnen mubâreken vec’al beyne-hümâ ülfeten ve mehabbeten ve karârâ ve lâ tec’al beyne-hümâ nefreten ve fitneten ve firârâ. Allahümme ellif beynehümâ kemâ ellefte beyne Âdeme ve Havvâ. Ve kemâ ellefte beyne Muhammedin “sallallahü aleyhi ve sellem” ve Hadîce-tel-kübrâ ve Âişe-te ümm-il mü’minîne “radıyallahü anhümâ”. Ve beyne Alîyyin “radıyallahü anh” ve Fâtıma-tez-zehrâ “radıyallahü anhâ”. Allahümme a’ti le-hümâ evlâden sâlihan ve ömren tavîlen ve rızkan vâsi’an. Rabbenâ heb lenâ min ezvâcinâ ve zürriyyâtinâ kurrete a’yünin vec’alnâ lil müttekîne imâmâ. Rabbenâ âtinâ fiddünyâ haseneten ve fil âhıreti haseneten ve kına azabennâr. Sübhâne rabbike...). Sonra Fâtiha der. Bu düâyı Peygamber efendimiz ve bütün Âlimler, Velîler okudular. Bunu okuyunca, zevc ve zevce arasında, ölünciye kadar muhabbet mevcûd olur. Râhat ve huzûr içinde yaşarlardı. Evlerinden bereket eksik olmazdı. Nikâh yapan zât, zevc ve zevcenin nüfûs kâğıdını alıp, iki şâhid ile imâm efendiye gider. İmâm efendinin vereceği (Nikâh vesîkası)nı doldurup, kendisi ve iki şâhid imzâlar. İmâm efendi, vesîkaları tasdîk edip, bunları nüfûs kâğıdı ile âid olduğu nüfûs memûrluğuna gönderir. Nüfûs memûru vesîkadaki nikâh bilgisini kendi defterine ve nüfûs kâğıdına kayd eder. Nüfûs kâğıdını imâm efendiye gönderir. İmâm efendi, nüfûs kâğıdını zevcin kendisine ve zevcenin vekîline verir. Böylece, nikâh işi, tescîl edilmiş olur.

Nikâh eden kimsenin niyyeti, zinâdan, harâma bakmakdan korunmak olmalıdır. Sâlih evlâd yetişdirmeği, Muhammed aleyhisselâmın ümmetinin çoğalmasını ve Onun nikâh sünnetine uymağı niyyet etmelidir. Evlendikden sonra, harâm mâl toplamağa kalkışmak, harâm kazanmağa çoluk çocuğu behâne etmek, nikâhın sünnet üzere yapılmadığını gösterir.

(Müt’a) nikâhı ve (Muvakkat nikâh), dört mezhebde de harâmdır. Müt’a nikâhı, şâhidsiz olarak bir kadına belli para verip, belli zemân için berâber yaşamağı sözleşmek demekdir. Müt’a nikâhının harâm olduğunda bütün âlimlerin sözbirliği bulunduğu, (Mîzân-ül-kübrâ)da ve (İbni Âbidîn)de yazılıdır ve (İmâm-ı Mâlik câiz dedi) sözünde yanlışlık olduğunu bildirmekdedir. Muvakkat nikâh, yüz sene olsa bile, belli bir zemân sonra boşamağı söyliyerek, bütün şartlarına uygun yapılan nikâhdır. Söylemeyip, yalnız kalbinden geçirse, nikâh sahîh olur.

Hacca götürecek erkeği olmıyan bir kadının, hacca gidebilmek için, hacca gitmekde olan bir erkek ile evlenmesi ve hacdan gelince boşanması da, muvakkat nikâh olduğu için harâmdır. Kadınların, hacca yalnız gitmeleri de harâmdır. Ebedî mahrem akrabâsından biri veyâ zevci yanında bulunmıyan kadının üç günlük yola gitmesi câiz değildir. İmâm-ı a’zam Ebû Hanîfeden ve imâm-ı Ebû Yûsüfden “rahmetullahi teâlâ aleyhimâ” gelen habere göre, hür kadının bir günlük yere mahremsiz gitmesi mekrûhdur. Bir günden az mesâfeye sâlih erkekler arasında mahremsiz gidebileceği, (Fetâvâ-yı Hindiyye) beşinci cildde yazılıdır.

(Ukûd-üd-dürriyye)de diyor ki, (Mehr olarak Kur’ân-ı kerîm öğretmeği söylemek sahîhdır. Çünki, karşılığında ücret alınması câiz olan şeyi mehr yapmak câizdir. Bir kimse, zevcesine nafakadan hâric birşey gönderince bunun mehr olduğunu söylerse, yemîn edince sözü kabûl edilir. Mehr söylemeden nikâh edilen kadın, halvet ve vaty olmadan önce boşanırsa, zevcin buna müt’a vermesi vâcib olur. Müt’a, antârî, manto ve baş örtüsü olup, kıymeti mehr-i mislin yarısından fazla olmaz. Zevci ölen kadın, mehr-i mu’accelin bir kısmını almadığını söylerse, bunu mîrâsdan alır. Mehr-i mu’accelin hepsini almadığını söylerse, birşey verilmez. Baba, kızına çehiz hâzırlayıp sıhhatde iken kendisine teslîm etdikden sonra ölse, vârisler bundan hak istiyemez. Kızın akrabâsının kızı teslîm etmek için, başlık olarak dâmâddan aldıkları şeyler rüşvet olur. Dâmâda geri vermeleri lâzım olur. Âkıl, bâlig olan kız, mehr-i misl ile küfvüne nikâhlanırsa, babası, anası ve hiç kimse, buna mâni’ olamaz. Bâkire olarak aldığı kızı, seyyibe [dul] bulduğunu söyliyenin sözü kabûl edilmez ve mehri geri verilmez. İki bayram arasında nikâh yapmak ve düğün yapmak câizdir. (Hamza efendi risâlesi)nde ve (Fetâvel-hayriyye)de diyor ki, (Nikâh yapmak için, kızın akrabâsının zevcden başlık olarak birşey istemesi rüşvetdir. Alması harâmdır. Dâmâd da, va’d ederse, vermesi lâzım olmaz. Vermiş ise, geri alabilir). (Bahr-ül-fetâvâ)da diyor ki, (Kadın nikâhdan sonra, zevcin cüzzam [miskin] hastası olduğunu anlasa, imâm-ı Muhammede göre nikâhını hâkime fesh etdirebilir. Bir kimse, kızına çehiz verdikden sonra, âriyet olarak vermişdim dese, iki şâhid gösteremese, sözü kabûl edilmez. Kızı ölürse, yemîn edince, kabûl edilip, bunları dâmâddan geri alabilir). (Feyziyye) fetvâsında diyor ki, (Mehr-i mu’accel, çehiz masrafı olarak düğünden önce verilir. Mangır [ya’nî fülûs] râyic [geçer akça] iken, mehr olarak şu kadar bin mangır diyerek nikâh yapdıkdan sonra, mangır kâsid [geçmez] olsa, zevce vefât etse, vârislerine kesâd günü olan kıymetleri kadar altın, gümüş kıymetleri verilir. Mangır adedince gümüş verilmez. [Kâğıd lira da, fülûs demekdir.] Zevc, nikâhdan sonra gönderdiği eşyâ için, mehr idi dese, zevce de, hediyye idi dese, şâhidleri yok ise, zevcin sözü kabûl edilir).

Dünyâ geçicidir, burda kalınmaz,
ne kadar mal olsa, murâd alınmaz,
gâfil olma sakın, geri dönülmez!

Yürü dünyâ yürü, sonun virândır,
bin yılından sonra, âhır zemândır.

Hâlıkın dururken, mahlûka tapma,
şeytâna uyup da, yolundan sapma,
harâmlara dalıp, dînini yıkma!

Yürü dünyâ yürü, sonun virândır,
bin yılından sonra, âhır zemândır!

Azık topladın mı yola çıkmağa?
Işık edindin mi aydınlanmağa?
İki melek gelir süâl sormağa.

Yürü dünyâ yürü, sonun virândır,
bin yılından sonra, âhır zemândır!

Ölünce, çözerler belin, kuşağın,
gözüne görünmez, oğlun, uşağın,
yakasız kefendir, örtün, döşeğin.

Yürü dünyâ yürü, sonun virândır,
bin yılından sonra, âhır zemândır!

Paran, apartmanın arkada kalır,
ummadığın gelir, hepsini alır,
gayrılar yer, içer, senden sorulur.

Yürü dünyâ yürü, sonun virândır,
bin yılından sonra, âhır zemândır!

Münker Nekir gelir, çınarlar gibi,
gözleri yanıyor, şimşekler gibi,
sorguya çekerler, gök gürler gibi,

Yürü dünyâ yürü, sonun virândır,
bin yılından sonra, âhır zemândır!

Cehennemin, yedi dürlü yapısı,
herbirinin ateşdendir kapısı,
seksen yıllık yoldan gelir kokusu.

Yürü dünyâ yürü, sonun virândır,
bin yılından sonra, âhır zemândır!


35

35 — KÂFİRİN EVLENMESİ

Aşağıdaki yazı, (Dürr-ül-muhtâr)dan ve bunun şerhi olan İbni Âbidînden (Kâfirin nikâhı) bâbının tercemesidir:

Burada üç şey bildirilecekdir:

1 — Müslimânlar arasında sahîh olan her nikâh, kâfirler arasında da sahîhdir.

2 — Şartı noksân olduğu için, meselâ şâhidler olmazsa veyâ kadın iddet zemânını doldurmamış ise, müslimânların nikâhı harâm olur. Hâlbuki, kendi dinlerine uygun olunca, kâfirlerin böyle nikâhları câiz olur.

3 — Müslimânın nikâh etmesi harâm olan kadınları, kâfirin, kâfir kadınlardan alması câiz olur. Bunları alınca da nafaka vermeleri ve müslimân olunca, bunları kazf edenlere had vurulması lâzım olur. Fekat, müslimân olunca nikâhları bozulacak olanlar, birbirinden mîrâs alamaz.

İkinci ve üçüncü kısm nikâhla evlenmiş kâfirin ikisi de müslimân olursa, hâkim bunları ayırır. Mecûsî karı kocadan birisi veyâ kitâblı kâfirlerden kadın müslimân olursa, ikincisine de müslimân olması söylenir. O da müslimân olursa, nikâhları bozulmaz. Olmazsa, hâkim bunları ayırır. Mecûsî olan evlilerden, erkek müslimân olsa, kadın ise yehûdî veyâ hıristiyan olsa, nikâhları bozulmaz. Kitâblı kâfirlerden kadın veyâ erkek müslimân olup, Dâr-ül-islâma gelse, nikâhları bozulur. Çünki, Dâr-ül-harbdeki kâfirler, ölü demekdir. Ölü ile diri arasında nikâh olmaz. İkisi de zimmî olarak veyâ müslimân olarak Dâr-ül-islâma gelirse veyâ esîr alınırlarsa, nikâhları bozulmaz.

Müslimân evliden biri mürted olsa, ya’nî müslimânlıkdan çıksa, nikâhları fesh olur, bozulur. Erkek mürted olur, sonra îmânı ve nikâhı yenilerse, câiz olur. Talâk olmadığı için, üçden fazla da ve iddet beklemeden de yenilemesi câiz olur ve mahkemeye lüzûm kalmaz. Erkek mürted olunca, iddet zemânı süresince, nafaka vermesi lâzım olur. Kadın mürted olunca, iddet için nafaka lâzım olmaz. Mürted kadın müslimân oluncıya ve hâkime nikâhını yeniletinceye kadar habs olunur. Habsdeki kadın, iznsiz evden giden kadın gibi olup, zevci nafaka ve kirâsını vermez. Mürted adam, iddet zemânında ölürse, müslimân olan zevcesi buna vâris olur. Kocasından boşanmak için mürted olan kadınların çoğaldığını gören Belh âlimleri, kadın mürted olunca, nikâh fesh olmaz dediler. [İkinci kısm, 15. ci madde sonuna bakınız!]

Zâhir haberlere göre, mürted olan kadın, Dâr-ül-islâmda kaldıkça, câriye olarak kullanılmaz. Dâr-ül-harbe [ya’nî, Fransa, İngiltere gibi kâfir memleketine] giderse, yakalanıp Dâr-ül-islâma götürülünce, îmân ederse, câriye olur. Nevâdir haberlerine göre ise, Dâr-ül-islâmda da, câriye yapılır. Nevâdir haberine göre, mürted olan kadın, müslimânlara fey olur. Harbde kâfirlerden zorla alınan mala, (Ganîmet) denir. Ganîmetin beşde biri Beyt-ül-mâla verilir. Geri kalanı askere taksîm edilir. Muhârebe bitdikden sonra kâfirlerden zorla alınan mâla (Fey) denir. Feyin hepsi bütün müslimânlara verilir. Bunun için Beyt-ül-mâla konur. Harâc ve cizye, feydir. Mürted olan kadın fey olduğuna göre, kocası bunu bulup, hakkı ise, halîfeden ister, hakkı değil ise, halîfeden satın alır. Sonra müslimân olursa, câriyelikden kurtulmaz. Cengiz hân, Asyada islâm şehrlerini alıp, müslimânları şehîd etdi. Ahkâm-ı islâmiyyeyi yasak etdi. Aldığı şehrler Dâr-ül-harb oldu. Mürted olan kadını, kocası Dâr-ül-harbde yakalarsa, fey olmaz. Kendi câriyesi olur. Halîfeden satın alması lâzım olmaz. Çocuğu yoksa, bu câriyeyi başkasına satabilir. Bu ağır cezâlar, kadınların mürted olmasını önlemekdedir.

[Câriye, ümm-i veled olsa da ve köle, efendilerinin izni ile evlenebilirler. Evli iken de efendilerinin hizmetlerini yaparlar. Ümm-i veled satılamaz. Efendi ölünce câriye ve köle mîrâs kalır. Ümm-i veled ise, hür olur. Câriyenin efendisinden olan çocuğu hür olur. Zevcinden olan çocuğu hür olmaz].

Halîfe Ömer “radıyallahü anh”, bir çalgıcı, şarkıcı kadını görünce, kırbaçla başına vurdu. Baş örtüsü açıldı. (Yâ Emîr-el-mü’minîn! Kadının başı açıldı) dediler. (Allahü teâlânın harâm etdiği şeye ehemmiyyet vermiyen kimse, islâm şerefini gayb etmişdir. İslâmiyyet, şerefli kadınları örterek kıymetlendirir) buyurdu. Bunun içindir ki, büyük âlim kâdî Ebû Bekr-i Belhî “rahmetullahi teâlâ aleyh”, nehr kenârında başları ve kolları açık kadınların yanından geçerken, (Açık kadınların yanından niçin geçdin?) dediklerinde, (Onlar kıymetsiz, hurmetsiz kadınlardır. Îmânları olduğu şübhelidir. Dâr-ül-harbdeki kâfir kadınları gibidirler) buyurdu. Bu sözü, fey olmuş câriye gibidirler demekdir. Câriyenin başı, kolları avret değildir. Hazret-i Ömer “radıyallahü anh” şarkıcı kadınların islâm şerefini gayb etdiklerini söylediği gibi, yabancıların geçeceği yerde başları, kolları açık kadınların da, islâmın verdiği hurmeti, saygıyı gayb etdiklerini bildirdi. Çünki, bunların hâli, Allahü teâlânın emrlerine, yasaklarına aldırış etmediklerini, aşağı gördüklerini göstermekdedir. Bu ise, insanı hurmetden, kıymetden düşürür.

Kâfir gibi olan, irtidâd eden kadınlar, zâhir haberlere göre, Dâr-ül-islâmda câriye olarak kullanılmaz demişdik. Nevâdir haberlerine göre, câriye olurlar ise de, mürted kadının, kocasına verilmesi için böyle yapılabileceğini açıklamışdık. Çünki, nevâdir haberleri za’îfdir, güvenilemez. Ancak fâideli olduğu hâllerde kullanılabilir. Nevâdir haberleri kullanılsa bile, islâmiyyete ehemmiyyet vermiyen kadınların, islâm şerefini gayb edeceklerini, bunların Dâr-ül-islâmda câriye gibi hurmetsiz, aşağı olup başlarına, kollarına bakmak câiz olacağını gösterir. Bunlara bakmak câiz diyerek, Dâr-ül-islâmda bunları yakalayıp, câriye gibi kullanmak, vaty, ya’nî cinsî münâsebetde bulunmak câiz olacağını sanmamalıdır. Çünki, başkasının câriyesine bakmak câiz ise de, onu nikâhsız vaty, câiz değildir. Bunun gibi, fuhş ve zinâ yapan genel ev kadınlarını, müslimânlık şereflerini gayb etdikleri için, câriye gibi vaty câiz sanmak çok yanlış ve çok çirkindir. Zinâ olur ve zinâya câiz demek küfr olur.

Zevceynden, ya’nî karı kocadan biri gayb olsa, gayb olanın mürted olduğu haber verilse, haberi alan, başkası ile evlenebilir.

İkisi de Dâr-ül-islâmda birlikde mürted olsalar, nikâh bozulmaz. Birlikde yine îmâna gelseler, yine bozulmaz. İkisi mürted olunca, biri Dâr-ül-harbe gitse, nikâh bozulur. Dârlar ayrılınca, nikâh bozulur. Birisi, ötekinden önce îmâna gelince de bozulur. Çocuğun dîni, yanında bulunan ana babasından, dîni dahâ iyi olanı gibidir. Veled-i zinâ için de böyledir. Yalnız, veled-i zinâya babası nafaka vermez ve baba tarafından mîrâs almaz. Çocuğun dîni, dedesinin dîni gibi olmaz. Müslimânın bâlig olan çocuğu îmânsız ise, mürted olur. Bu mürtedin büyük çocuğu da, îmânsız ise, kâfir olur. Mürted olmaz. Kitâblı kâfir olmuş ise, kesdiği yinir. Mecûsîler, ya’nî ateşe tapanlar ve vesenî olanlar, ya’nî heykellere tapınanlar ve bütün müşrikler, kitâblı kâfirlerden fenâdır. Kitâblılardan hıristiyanlar, müslimânlara, yehûdîlerden dahâ yakındır. Fekat hıristiyanlar, hayvanı kesmez. Mecûsîler gibi, boğarak öldürüp leş yapar. Âhıretde de dahâ çok azâb çekeceklerdir. Yehûdîler, kesilmemiş hayvanı yimez. Hıristiyanların küfrü dahâ çokdur. Yehûdîlerin islâma düşmanlığı dahâ çokdur. Bir kâfir için, başka kâfirden dahâ hayrlıdır demek küfr olur. Bunu anlatmak için, ötekinin bundan dahâ kötü olduğunu söylemelidir. Müslimânın nikâh etdiği hıristiyan küçük kızın anası ve babası, sonra mecûsî olsalar, Dâr-ül-harbe gitmeseler bile, kızın nikâhı bozulur. Bu ikisinden biri, hıristiyan iken ölürse, kızın nikâhı bozulmaz. Çünki, ana babadan biri zimmî, müslimân veyâ mürted olarak ölse, geride kalan mecûsî olsa, çocuğun dîni ölenin dîni gibi olur. Çocuk mecûsî olmaz. Müslimân ana babadan biri mürted olarak ölse, geri kalanı da mürted olup Dâr-ül-harbe gitse, çocuk ölene tâbi’ olup, müslimân sayılır ve nikâhı bozulmaz. Çocuk ölürse, nemâzı kılınır. Çünki, Dâr-ül-islâmda bulunan mürted, islâma cebr olunacağı için, müslimân hükmündedir. Kitâblı kâfir olan ana babadan biri ölüp, kalanı müslimân olsa çocuk müslimân olur. Ölüye benzemez. Dahâ iyi olana benzer. Müslimân ana babanın ikisi birlikde mürted olsa, çocuğu Dâr-ül-harbe götürmezlerse, çocuk müslimân kalır. Üçü de giderse, çocuk da onlar gibi mürted olur. Çocuk bâlig oldukdan sonra deli olsa, sonra anası babası mürted olup, üçü de Dâr-ül-harbe gitseler, çocuk mürted olmaz. (Dâr-ül-harb), Allahü teâlânın emrlerinin okunmasının, öğretilmesinin, yapılmasının yasak edildiği yerdir.

Mürted olan erkek ve kadın ile hiç kimsenin evlenmesi uygun değildir. Râfizî ile evlenmenin sahîh olmadığı, (Behce) ve (Feyziyye) fetvâlarında ve (Er-ravdurrâid fî-adem-i sıhhat-i nikâh-ı ehlisünneti lirrevâfıd) kitâbında yazılıdır.

Dörtden fazla zevcesi olan veyâ iki kız kardeşle veyâ ana ve kız ile bir arada evli olan bir kâfir îmâna gelse, sonradan almış olduğunun nikâhı bâtıl olur.

Anası babası müslimân oldukları için müslimân sayılan nikâhlı kız, bâliga olduğu zemân, îmânı ve islâmı bilmezse, anlatamazsa, mürted olur boş düşer. Belli dîni olmadığı için, milletsiz kâfir olur. Nasrânî kız, bir müslimân ile evli iken bâliga olsa, hiçbir dîni bilmese, milletsiz kâfir olup, nikâhı bozulur. Müslimân denilen bir kız âkıl bâlig olunca, müslimânlığı bilmezse, milletsiz [kitâbsız] kâfir olur. Böyle kızlara, bâlig olunca, îmânı ve islâmı anlatmalı, ona da söyletmelidir. Ya’nî Allahü teâlânın sıfatlarını ve îmânın altı şartını [Âmentüyü] anlatıp, (Böyle midir?) demelidir. (Evet) derse, müslimân olur. Öğreneyim de söylerim, şimdi söyleyemem derse, kâfir olur. Anladım, söylemiyeceğim derse, müslimân olur.

Müslimân ana babanın çocuğu âkıl bâlig olduğu zemân, yalnız (Lâ ilâhe illallah Muhammedün resûlullah) demekle müslimân olmaz. Îmânı ve islâmı bilmesi, anlatması da lâzımdır. Îmânı anlatmak demek, inanılacak altı şeyi anlamak ve sorunca söylemek demekdir. İslâmı bilmek demek, Allahü teâlânın emrlerinin ve yasaklarının hepsini kabûl etmekdir. İbni Âbidînden terceme temâm oldu. [(Mecma’ul-enhür)de Mürted bahsi.]

Her müslimânın, çocuğuna Âmentüyü ezberletmesi ve ma’nâsını öğretmesi lâzımdır. Âkıl bâlig olunca îmânı, islâmı bilmiyen kimse, müslimân olmaz. Ben müslimânım demekle, müslimân olmaz. Evlenecek kadın veyâ erkek, alacağı kimseye îmânı, islâmı sormalı, söyletmeli veyâ islâm nikâhı yapan kimse, evlenecek kıza ve erkeğe, Âmentüyü ve ma’nâlarını ve islâmı söyletmeli. Bundan sonra nikâhlarını kıymalıdır. Îmânı, islâmı bilmiyenin islâm nikâhı kıyılamaz, ya’nî nikâh sahîh olmaz. Çocuklarına îmânı, islâmı öğretmiyen analar babalar, çocuklarını müslimân olmakdan mahrûm etmiş, kâfir olmalarına sebeb olmuş olurlar. Çocukları ile birlikde, kendileri de Cehennemde bunun cezâsını, azâbını çekerler. Nemâzları, orucları ve hacca gitmeleri, kendilerini bu azâbdan kurtaramaz. Çünki, başkasının ve hele kendi yavrularının kâfir olmasına sebeb olan kimse de, kâfir olur. 15. ci madde sonuna bakınız! Büyük âlim seyyid Abdülhakîm-i Arvâsî “rahmetullahi aleyh” hicrî kamerî 1362 [m. 1943] senesinde Ankara Bağlumda vefât etmişdir. İstanbulda, Fâtih, Bâyezîd ve Eyyûb câmi’i şerîflerinde ve Beyoğlundaki Ağa câmi’inde 1925 den 1943 senesine kadar va’z ve irşâd ederken, (Evlâdın vâlideyni üzerinde üç hakkı vardır: Müslimân ismi koymak, âkıl oldukda kitâbet, ilm ve islâmiyyeti öğretmek, bâlig oldukda, dîni ve ahlâkı güzel bir müslimân ile evlendirmekdir) buyurdu. Kızlarını böyle evlendiren ana-baba ve akrabâsı, hattâ ahbâbı ve hattâ komşuları böyle evlendirince çok sevâb kazanırlar. Gençler, böyle bir se’âdet yuvası kurmak için, islâm bilgilerini ve islâmın güzel ahlakını öğrenmek için çalışırlar. Müslimânların mikdârı artar. İslâm ni’meti her yere yayılır. Mevlânâ Hâlid-i Bağdâdînin fârisî (İ’tikâdnâme) kitâbının, Söke medresesi müderrislerinden Kemahlı hâcı Feyzullah efendinin tercemesi olan (Herkese Lâzım Olan Îmân) kitâbını her müslimânın okuması lâzımdır. Bu kitâbda, îmânı ve islâmı bildiren hadîs-i şerîf, kısaca ve açık olarak çok güzel anlatılmakdadır.


36

36 — İSLÂMİYYETDE TALÂK

(Talâk) kelimesi, lügatde, bağlı birşeyi çözmek demekdir. Zevceyi boşamakda kullanılır. Ya’nî, nikâh bağını çözmekdir. Boşanmak için konulmuş olan kelimeleri erkeğin zevcesine karşı söylemesi ile talâk hâsıl olur. Bu kelimelerden birini söyler söylemez hâsıl olan ayırmağa (Talâk-ı bâin) denir. İddet zemânı geçdikden sonra hâsıl olan talâka, (Talâk-ı ric’î) denir. Talâk olması için, önce sahîh olan nikâhın bulunması lâzımdır. İslâm nikâhı bulunmıyan iki eş arasında talâk olmaz. Fâsid nikâhla evli olanın talâk vermesi sahîh olmaz. Ric’î olsun, bâin olsun, üçden az olarak boşanmış kadın, iddet zemânında iken ve birinin irtidâd etmesi ile olan feshde iddet zemânında iken, tekrâr talâk verilebilir. Fekat ebedî feshde, meselâ üvey oğlunu şehvetle öpen kadın ayrılınca, tekrâr talâk yapılamaz. (Ni’met-i islâm)da diyor ki, (Zevc, vaty olunmuş zevcesinin yanında iken, ona hitâben, (Sen benden boş ol), (Ben seni boşadım), (Sen boşsun benden) gibi, (Sarîh) açık olan, ya’nî yalnız boşamakda kullanılan bir sözü, şaka olarak veyâ şaşırarak da söylediği anda, yanında değil ise, mektûb veyâ vekîli ile bildirince, ma’nâsını bilmese dahî, bir talâk-ı ric’î vâkı’ olur. (Babanın evine git!), (Benden git, murâdına er), (Örtün!), (Başını ört!), (Sen hürsün!), (Kendine koca ara!), (Cehenneme git!), (Sen bana hınzır gibisin), (Senin zevcin değilim), (Ben senden ayrıyım), (Sen benden bâinsin) gibi, başka yerlerde de kullanılan sözü, boşamak niyyeti ile söyleyince, veyâ (Sen bana harâmsın) deyince, bir talâk-ı bâin vâkı’ olur. Böyle, birkaç ma’nâda kullanılan kelimelere, (Kinâye) denir. Boşamak kelimesi sarîhdir. Bırakmak, terk etmek kelimeleri, kinâye iseler de, boşamak için kullanılmaları âdet olduğundan sarîhdirler. Zevcesinin babasına, (Ben senin kızını istemem, kime ister ise varsın) dese ve zevcesi gezmek için izn istedikde, (Ben seni ip ile bağlamadım. Boşsun, git) dese veyâ (Aramızda nikâh yokdur) veyâ (Senden geçdim) veyâ (İstediğin yere gidersin. Bana avret olmazsın) veyâ (Sana dört yol açıkdır. Hangi yolu ister isen anı tut) veyâ (Var yıkıl git) veyâ (Artık ben seni istemem. Babanın evine git!), yâhud (Seni boşamak istiyorum) gibi şeyler söylese, boşamak niyyet etmedikce, talâk olmaz. (Şart olsun), (Dilediğini yap!) sözleri, boşamak ma’nasına kullanılan yerlerde, zevcesine böyle söyleyince, niyyet etmese dahî, bir bâin talâk olur. Zevcesine, anam, kızım, kardeşim demekle talâk olmaz. (Şimdiden sonra anam yâhud kızkardeşim ol) demek, bir talâk-ı bâin olur.

Vaty olunmuş zevceye sarîh sözle yapılan talâk, niyyet etse dahî, çirkinlik, çokluk bildiren kelime eklenmedikce bâin olmaz. Ric’î talâkda zevc, iddet zemânı içinde, söz ile veyâ fi’len, eski nikâha rücû’ edebilir. Ya’nî, zevce istemese dahî, nikâh yapmadan evliliğe devâm eder. Şâhid lâzım olmaz ise de, iki âdil şâhide haber vermesi, müstehab olur. Ric’î talâk iddeti zemânında zevc, zevcesinin odasına girebilir. Zevce süslenebilir. Bâin talâk iddetinde, zevcesinin odasına giremez. Zevce süslenemez. Yeniden nikâh lâzımdır.

Ric’î veyâ bâin talâkda, aded söylemedikce veyâ parmakları ile işâret etmedikce, bir talâk vâkı’ olur. Üç veyâ fazla sayı söylerse, üç talâk ile boşamış olur. (Bedenimdeki kıllar adedince) veyâ (Denizdeki balıklar adedince) yâhud (Gökdeki yıldızlar kadar) deyince, talâk-ı selâse olur. Avucunun kılı kadar veyâ balık bulunmıyan havuzu göstererek, (Şu havuzdaki balıklar adedince benden boş ol!) derse, bir talâk-ı ric’î olur).

Talâk veren erkeğin âkıl, bâlig ve uyanık olması lâzımdır. Kölenin, serhoşun, kâfirin, hastanın ve tehdîd edilen kimsenin sözü ile veyâ mektûbu ile talâk vâkı’ olur. Mektûb zevcenin eline vardığı ânda, boş olur. Delinin, çocuğun, bunağın, baygının, uyuyanın ve hastalıkla ve kızarak dalgın olanın söylemesi ile talâk olmaz. Kızarak dalgın olmak, söylediğini bilmemek demekdir. Bu da iki dürlü olur: Ma’nâsını bilmeden, kasd ve arzû etmeden söyleyince, talâk vâkı’ olmaz. Ma’nâsını bilerek ve istiyerek söyleyip, sonra söylediğini bilmemek, hâtırlamamakdır. Bu sözünü iki şâhid işitip, sonra söylerlerse, talâk vâkı’ olur.

Hiç vaty veyâ halvet olunmamış zevce, bir kerre boşanınca, bâin olur. Zevcin buna hemen nısf mehr vermesi lâzım olur ve iddet beklemez. Boşandığı gün bile, başkası ile evlenebilir.

Fesh etmek ve eşlerden birinin mürted olması ile hâkimin ayırması, talâk değildir. Bunlar fesh olur. [İkinci kısm, onbeşinci maddeyi okuyunuz!].

Yaşlı, çirkin kadını boşamak mubâhdır. Ya’nî, günâh değildir. Zevcine veyâ başkalarına dili ile, hareketleri ile sıkıntı veren, herhangibir farzı yapmıyan, meselâ farz nemâzları kılmıyan, fuhş şübhe olunan kadını boşamak müstehabdır. Farzı yapmıyan kadını boşamamak günâh değildir. Evlilik vazîfesini yapamıyan, meselâ sihr yapılmış, cimâ’dan âciz olan erkeğin zevcesi ayrılmak isterse, bunu boşaması vâcib olur. 567. ci sahîfeye bakınız! Zevceyi bid’at üzere boşamak harâmdır.

Hangi lisânda olursa olsun, yalnız boşamakda kullanılan sözlere, (Sarîh) açık söz denir. Zevcesine karşı, (Seni boşadım), (Sen bana harâmsın) gibi sarîh söz söyleyince veyâ yazınca, niyyet etmese bile, bir talâk olur. Birincisi ric’î, ikincisi bâin olur. Erkek, başka şehrde olan zevcesine, (Mektûbu alınca benden boş ol!) yazarsa, mektûbu okuyunca boş olur. İki, üç derse veyâ demeyip niyyet ederse, iki veyâ üç talâk olur. Hem boşamada, hem başka yerde kullanılan sözlere, (Kinâye) söz denir. Kinâye söyleyince, boşamağa niyyet etdi ise veyâ öfkeli ise bir bâin talâk ile boşamış olur. Talâk verirken, inşâallah eklerse, talâk olmaz. Niyyet etmekle, mehrini vermekle boş olmaz.

Boşamak, yalnız islâmiyyetin izn verdiği sebeblerle olur. Böyle sebeble boşamakda sünnet, vaty olunmuş zevceye hayzdan temizlendiği zemânda, vatydan önce, bir talâk vermekdir. Ya’nî, (Seni tatlîk etdim) veyâ (Seni boşadım) denir. Veyâ yazılır. Niyyet etmese, ma’nâsını bilmese de, bu açık söz ve yazı ile boşanır. Böyle boşayınca, bir (Ric’î talâk) olur. Ric’î talâkda nikâh büsbütün bozulmaz. Bu kadını, dört mezhebde de, iddet zemânı içinde, yeni bir nikâha lüzûm olmadan tekrâr alabilir. Tekrâr almak için, Hanefî ve Mâlikî mezheblerinde, şâhide lüzûm olmadan, (Önceki nikâha rücû’ etdim), (Önceki nikâha döndüm) demesi yetişir. Yâhud, önceki nikâha dönmek niyyeti ile öpmesi veyâ vaty etmesi yâhud şehvetle elinden tutması da yetişir. Nikâh tâzelenmiş olur. İmâm-ı Şâfi’î ve Ahmed bin Hanbel “rahmetullahi teâlâ aleyhimâ” ise, iki şâhid yanında, (Önceki nikâha rücû’ etdim) demesi lâzımdır. Fekat, velînin bulunması ve izn vermesi lâzım değildir, dedi.

Hür olan zevcesine, ric’î veyâ bâin üç talâk verirse, ya’nî başka başka üç zemânda birer kerre boşarsa veyâ bir def’a, (Üç kerre boşadım) derse, eski nikâh büsbütün bozulur. Bu kadını tekrâr alabilmek için, hulle lâzım olur. Bir kadın her nev’, iddet zemânı içinde, hiç kimse ile evlenemez. (Hulle) demek, kadın başka erkekle nikâhlanıp, düğün olup, vaty olup, o erkek de boşayıp ve bundan sonra, tekrâr iddet zemânı geçmek demekdir. Ancak bundan sonra, birinci kocası ve ancak yeni bir nikâh ile tekrâr alabilir. Bu ise, bir erkek için zilletdir, aşağılıkdır. Allahü teâlâ, erkeklere boşamak hakkını verdi ise de, bu hakkı gelişi güzel kullanmamaları ve kadınlar, erkeklerin elinde oyuncak olmamaları için, erkeklere bu hulle zilletini yüklemişdir. Hulle korkusundan müslimân bir erkek, talâk lâfını ağzına bile alamaz. Âile arasında boşanmak lâfı, şakası olamaz.

İbni Âbidîn diyor ki, (Hulle lâzım olması için, dört mezhebde de, zevc ile zevce arasındaki nikâhın kendi mezhebine göre sahîh olması lâzımdır. Fâsid olan nikâhda, üç kerre boşayınca, dört mezhebde de, hulle lâzım olmaz. Meselâ, nikâh yapılırken, kızın velîsi bulunmayıp yalnız kız kabûl etmiş ise, yâhud nikâh kelimesi söylemeyip, meselâ hibe etdim denilmiş ise, yâhud iki şâhid fâsık iseler, ya’nî fâsık oldukları biliniyorsa, Şâfi’î mezhebi taklîd edilir. Şâfi’î mezhebine göre, bunların mevcûd nikâhları fâsid olduğu için, talâkları da sahîh olmaz. Hulleye lüzûm olmadan, Şâfi’î mezhebine uygun olarak yeniden nikâh yapmaları câiz olur. Şâfi’î mezhebini taklîde başladıkları ânda eski nikâhları bâtıl olur. Şâfi’î mezhebini taklîde başlamadan önce nikâhları bâtıl olmaz. Önceki evliliklerinin harâm olmadığı ve mevcûd çocukları habîs olmadıkları (Bezzâziyye) fetvâsında da yazılıdır. Nitekim, niyyet etmeden aldığı abdest ile öğleyi kılan hanefînin nemâzı sahîh olur. İkindiden sonra, Şâfi’î mezhebini taklîde başlarsa, niyyet ederek yeniden abdest alması lâzım olur ise de, öğle nemâzını kazâ etmesi lâzım olmaz).

Bir kimsenin, boşamağı ve köle âzâd etmeği (Temlîk) etmesi, ya’nî mülke ve sebeb-i mülke bağlaması, Hanefî ve Mâlikî mezheblerinde câizdir. İmâm-ı Şâfi’î ve Ahmed bin Hanbel “rahmetullahi teâlâ aleyhimâ” ise, câiz değildir dedi.

(Mecmû’a-i Zühdiyye) kitâbında diyor ki, talâk, ipi çözmek demekdir. Bâin olan talâkda nikâh derhâl bozulur. Böyle boşanmada, erkek, iddet içinde nikâhı tâzeleyemez. Kadınla bir araya gelemez. Ric’î talâkda nikâh, iddet zemânı bitince bozulur. Zevc ve zevceden biri mürted olursa, nikâh fesh olur ki, buna talâk denmez. İslâmiyyete uymıyan, kötü huylu olan kadını boşamak câiz ise de, iyi kadını keyf için boşamağı, Allahü teâlâ beğenmez. Bir def’ada üç kerre talâk vermeğe, (Bid’at talâk) denir. Özrsüz üç talâkla boşamak harâmdır. Her talâkda iddet zemânı geçinceye kadar, erkeğin kadına nafaka [ev kirâsı, yiyecek, giyecek] vermesi farzdır. Bu zemânda, kadın başka erkekle evlenemez. Serhoşun ve işkence ile cebr olunan kimsenin ve şaka olarak söyliyenin sözü ile de kadın boşanmış olur. Cebr ile yazdırılan talâk mektûbu ile vâki’ olan talâkdan vazgeçilebilir. Serhoş iken ve şaka olarak yazılan mektûbla ise, boşanır. Şâfi’î mezhebinde, serhoşun sözü ile, talâk vâkı’ olmaz.

Maraz-ı mevtinde iken zevcesini bâin olarak boşarsa ve zevcesi bunu istemiyerek kabûl edip mehr-i müeccelini alırsa, kadın iddet içinde iken hasta ölürse, kadın, bunun mîrâsına vâris olur. Fekat, talâkı kadın istemiş olup ve bâin olarak veyâ üç talâkla boşamış ise veyâ kadına, istediğini yapacağım deyip, o da, beni boşa demiş ise, iddet içinde ölse de, vâris olamaz.

Halvet olsun olmasın, hiç vaty olunmamış zevcesine, (Seni boşadım) derse veyâ vatydan sonra (Sen bâin olarak boşsun) veyâ (Sen elbette boşsun), (Benden çok uzaksın) derse veyâ (Çirkin talâk, şeytân talâkı, bid’at talâkı, en kötü talâk, dağ gibi talâk, şiddetli talâk) ve benzerleri gibi çokluk bildiren kelimelerle boşarsa, bir (Talâk-ı bâin) ile boşamış olur. Bâin, ayırıcı demekdir. Bunları söylerken iki veyâ üç niyyet ederse, iki veyâ üç kerre, (Üç kerre boşsun) deyince, üç kerre bâin boşamış olur. (Ben senden boşum) veyâ (Senden çok uzağım) demekle talâk olmaz. Çünki, kadına talâk verilir. Ya’nî nikâh bağının kadına olan ucu çözülür, erkeğe olanı çözülmez. Fekat, (Ben senden bâinim) veyâ (Sana harâmım) der ve niyyet ederse, bâin boşamış olur.

(Ben sana zevc değilim) veyâ (Sen bana zevce değilsin) dese, yâhud kadın (Sen bana zevc değilsin) deyip de, erkek (Evet) dese, talâk niyyeti yoksa, boş olmaz. (Senin zevcen var mı?) diye sorulunca (Yok) dese, talâk olmaz. Fâsid olan nikâhın talâkı olmaz. O kadını, sonra sahîh nikâhla alabilir. Zevcesinin veyâ başkasının mal vermesi şartı ile boşamak câizdir ve talâk-ı bâin olur.

Erkeğin talâk hakkını başkasına bırakması üç dürlü olur:

1 — Tefvîd: Buna Temlîk de denir. Talâkı zevcenin mülküne bağlamakdır. Zevc, zevcesine (İşin, senin elinde olsun) veyâ (Kendini sen boşa) yâhud (Diler isen boşsun) gibi üç cümleden birini söylemesi ile olur. Kadın, ancak o meclisde kendisini boşayabilir. Erkek, sözünden vaz geçemez. Kadın, erkeği boşayamaz. Kendisine boşanmak hakkı verilen kadın, erkeğine, (Seni boşadım) derse, boşanmaz. (Kendimi boşadım) demesi lâzımdır. (Ni’met-i islâm)da diyor ki, (Tefvîd, zevcenin arzûsuna bırakılarak, (Ne zemân istersen) ilâve edilirse, o meclise mahsûs olmaz. Zevce, istediği zemân, kendini boşayabilir. Bir kadın, kendini bir erkeğe nikâh ederken, (Ne vakt istersem, kendimi senden boşamak üzere...) diyerek, şart ederse, erkek de, nikâh yapılırken, bu şartı kabûl etdim derse, böyle şartlı nikâh sahîh olur ve kadın da boşanmak hakkına mâlik olur. Kadının yapacağı talâkın bâin veyâ ric’î olması, zevcin sözüne bağlıdır. (Kendini dile!) yâhud (Senin işin kendi elinde olsun!) gibi kinâye söyleyip, talâk olmasını niyyet edince, bâin talâkı tefvîd etmiş olur. (Kendini boşa!) deyip, bâin olmasını niyyet etmezse, ric’î olur. (Sen ne vakt ister isen) yâhud (İstediğin vakt benden boşsun) demek de, kadının arzûsuna bırakılan tefvîd olup, zevce (Ben talâk hakkı istemem) dese de, hakkını red etmiş olmaz. O meclise mahsûs olmayıp, dilediği zemânlarda, bir ric’î talâk ile kendini boşayabilir. Talâk, bildirilmiş olan zemânda başlar. Bildirilen yerde başlamayıp, söylendiği anda, hemen vâkı’ olur). (Kâdıhân) fetvâsında diyor ki, (Ebülleys-i Semerkandî buyurdu ki, erkek nikâh yaparken, (Boşanmak senin elinde olmak üzere, seni nikâh etdim) derse, nikâh sahîh olup, boşanmak hakkı kadının elinde olmaz. Fekat, önce kadın, (İstediğim zemân, boşanmaklığım elimde olmak üzere sana nikâhlandım) der, erkek de, kabûl etdim derse, hem nikâh sahîh olur, hem de, boşanmak kadının elinde olur. Çünki, önce erkek söyleyince, tefvîd nikâhdan evvel olup, sahîh olmıyor. Önce kadın söyleyip erkek kabûl edince, tefvîd nikâhdan sonra olup, ikisi de sahîh oluyor. Ya’nî, erkek kabûl etdim deyince, kadının söylediklerini tekrâr etmiş olup, bunu kabûl etdiğini bildirmiş oluyor. Böylece nikâhdan sonra tefvîd yapmış oluyor).

2 — Tevkîl etmekdir. Kadına, kendini boşamak için seni vekîl etdim demesidir. Kadın, vekîl kaldıkca, kendini boşayabilir. Erkek, vaz geçince, azl edebilir.

3 — Temlîk haberini, başkası ile veyâ mektûbla, zevceye ulaşdırmakdır. Zevce, haberi aldığı meclisde, kendini boşayabilir.

Talâkı bir sebebe bağlamak — Şart olan sebeb, devâmlı mevcûd olmamalı, yapılması ve yapılmaması câiz olmalıdır. Şartın, imkânsız şey olmaması da lâzımdır. Mülk olmıyan belli bir şey, şart olamaz. Meselâ, bir kadına, (Seni nikâh edersem, sen boşsun!) denemez. Çünki, kadın henüz nikâhında değildir. [Birinci kısmda, yemîn bahsine bakınız!].

(Ni’met-i islâm)da diyor ki, (Talâkı şarta bağlamak, talâk üzerine yemîn etmek demekdir. Şart hâsıl olmadıkça, talâk vâkı’ olmaz. (Rakı içersem zevcem boş olsun!) diyen, bir kerre içince, zevcesi bir ric’î talâk ile boş olur. Söylerken, bâin olmasını niyyet etmiş ise yâhud, (İçersem halâlim harâm olsun) demiş ise, bâin talâk ile boş olur. (Filân işi işler isem [veyâ isen], benden üç talâk ile boş ol) deyince, bunun çâresi, zevcesine bir talâk verip, iddet zemânı temâm oldukdan sonra, o işi işlemek ve sonra onu tezvîc etmekdir. O işi tekrâr yaparsa, talâk vâkı’ olmaz. (Her yapdığım zemân) derse, her yapdığında boş olur. Yâhud, talâkdan sonra yapmayıp, ikinci nikâhdan sonra yaparsa, yine boş olur. Şarta bağlı talâk veren, bundan vazgeçemez.)

(Mevkûfât)da diyor ki: Talâk üç dürlüdür. En iyisi, kadının temiz olduğu zemânda, cimâ’ yapmadan önce, bir talâk verilir. İddet bitinceye kadar, bir dahâ verilmez. Üç kerre boşamak için, iddet içindeki her üç temizlikde, birer talâk vermek sünnetdir. Mâlikî mezhebinde, üç kerre boşamak da câiz değildir.

İbni Âbidînde diyor ki, (Bir temizlik içinde, bir sözle üç kerre veyâ ayrı ayrı üç kerre yâhud bir sözle iki kerre veyâ ayrı ayrı iki kerre boşamak veyâ temizlik zemânında vatydan sonra veyâ hayz zemânında bir kerre boşamak da bid’atdir. Ya’nî harâmdır. Hayz zemânında boşayan, günâhdan kurtulmak için rücû’ etmeli, temizlenince, isterse tekrâr boşamalıdır. Nifâs da, hayz gibidir. Bâin olarak boşamak her zemân bid’atdir. Hazret-i Ömerin hilâfetinden iki sene geçinceye kadar, (üç kerre boşadım) demekle bir talâk olurdu. Fekat üç talâk olmaz diyen hiç yokdu. Eshâb-ı kirâmın ve Tâbi’înin çoğu ve din imâmlarının hepsi, üç talâk olacağını bildirdiler. Üç talâk vâkı’ olacağını bildiren hadîs-i şerîfler, (Feth-ul-kadîr)de yazılıdır. Hazret-i Ömer, üç talâk olacağını bildirdiği zemân, hiçbir sahâbî i’tirâz etmedi. Bu da, bir talâk olduğunu nesh eden hadîs-i şerîfi öğrendiklerini veyâ o hükmün o zemân için olduğunu bildiklerini göstermekdedir. Bunun için, bir talâk olur diyenlere ehemmiyyet vermemelidir. Çünki, bu iş ictihâd yeri değildir. Hilâf olmuş ise de, ihtilâf yokdur).

Üç talâkdan aşağı olup, bâin olmıyan boşamağa, (Talâk-ı ric’î) denir. Boşarken şiddetli derse, bâin derse, mal karşılığı boşarsa, (Talâk-ı bâin) olur. Ric’î olan talâkda, iddet zemânı bitince, talâk-ı bâin olur. Ya’nî, nikâh bozulur. İddetden sonra, bu kadınla yeniden evlenebilir. İster ric’î, ister bâin olsun, üç def’a boşanan ve iddet zemânı bitmiş olan kadını, hullesiz, tekrâr almak câiz değildir. Hulle ile almak câizdir. Boşanmış bir kadını, hulle için başkasının alması tahrîmen mekrûhdur.

Mehr-i mislden az mehr ile evlenen kadını, velîsi hâkimle ayırabilir. Düğünden veyâ halvetden önce boşarsa veyâ kendi mürted olur veyâ zevcesinin anasını, kızını öperse, firkat olup, kadına mehrin yarısını vermesi lâzım olur. Kadının mürted olması veyâ üvey oğlunu şehvetle öpmesi gibi, zevcenin sebeb olduğu ayrılmalarda, mehrin hepsi sâkıt olur. Vermiş ise, zevc hepsini geri alır.

Îlâ — Zevcesine, dört ay veyâ dahâ çok zemân veyâ zemân söylemiyerek, (Sana yaklaşmıyacağım) diye yemîn etmekdir. Dört ay içinde vaty olmazsa, bir talâk-ı bâin ile boşanırlar. Dört aydan az zemân için yemîn edince, îlâ olmaz. Dört ay içinde, yemîni bozarsa, zevcesi boş olmaz. Yemîn keffâreti verir. Bâin olarak bir kerre boş olan kadını, iddet bitince, yeniden nikâh edebilir. Nikâh ederse, îlâ da avdet eder. Böylece, üçüncü nikâhda da, yemînini bozmazsa, kadın (Talâk-ı selâse) ile boş olup, artık hullesiz alamaz.

Hul’ — Mal karşılığı boşamak olup câizdir. Mehrden çok istemek mekrûhdur. Hul’ edince, bir bâin talâk vâkı’ olur.

Zıhâr — Erkeğin, zevcesini veyâ yüz, baş, ferc gibi bir uzvunu, mahreminin bakması harâm olan yerine benzetmesidir. (Senin başın anamın sırtı gibidir) demek veyâ (Sen bana teyzemin uyluğu gibisin) demek gibi. Keffâret yapmadıkca, zevcesine sarılması, öpmesi ve vaty harâm olur. Zıhâr keffâreti, oruc keffâreti gibidir.

Li’ân — Zevcesine, ey zânî veyâ türkçesini söylese veyâ bu çocuk benden değildir dese, zevcesi hâkimden li’ân isterse, hâkim, li’ân yapılmasını emr eder. Zevce, li’ân etmekden çekinirse, li’ân edinceye veyâ zevcin sözünü tasdîk edinceye kadar habs olunur. Tasdîk ederse, zevceye zinâ haddi vurulmaz. Zevc, sözünü geri alıncıya veyâ li’ân yapıncıya kadar habs olunur. Sözü geri alırsa, kazf haddi vurulur. Kazf haddi seksen sopadır. Li’ân yapmak için, önce erkek, (Sözüm doğrudur) diye yemîn eder. Dört kerre tekrâr eder. Beşincisinde, (Yalan söyliyorsam, Allahın la’neti benim üzerime olsun) der. Sonra kadın, dört def’a (Allah şâhid olsun ki, bu adam bana zânî demekle, yalan söyledi) diye yemîn eder. Beşincisinde, (Doğru söyledi ise, Allahın gadabı benim üzerime olsun) der. Sonra hâkim, bunları bir talâk-ı bâin ile ayırır. Li’ân yapıldıkdan sonra, adam sözünden dönerek veyâ başka bir afîf kadını kazf ederek had vurulmadıkca, bu kadınla tekrâr hiçbir zemân nikâhlanamaz.

İddet — Talâkdan veyâ feshden veyâ kocası öldükden sonra, vaty veyâ halvet olunmuş zevcenin yeniden evlenmesi harâm olan zemândır. Hanefî ve Hanbelî mezheblerinde, ilk temizlik başından, üçüncü hayzın sonuna kadar olan zemândır. Şâfi’î ve Mâlikî mezheblerinde, üç temizlik geçinceye kadardır. Hayz görmiyorsa, talâk için üç ay, ölüm için dört ay on gündür. İddetin sonu kadının yemîn etmesi ile anlaşılır. Fekat altmış günden az olamaz. Hâmile kadının iddeti, çocuğu olunca temâm olur. Bâin talâk ve ölüm iddetlerinde, kadın süslenmez ve koku sürünmez. Her çeşid iddetde bulunan kadını nikâhlamağa tâlib olunmaz. Talâk iddetinde, gece ve gündüz evden çıkmaz. Evden çıkarsa nafaka alamaz. Ölüm iddetinde, nafaka verilmez. Kadın, zevcin evinde iddet bekler. Bâin talâkda, fâsık zevc, eve sokulmaz. Üçden az bâin talâkda iddetden sonra, yeni bir nikâhla tekrâr alabilir.

Hıdâne — Ayrılıkda, çocuğu yetişdirmek, başkası ile evli olmayan ananın hakkıdır. Anadan sonra, anne anneye, sonra baba anneye verilir. Bundan sonra kız kardeşe, sonra teyzeye verilir. Çocuk kimde olursa olsun, nafakasını babası verir. Kadın fakîr ise, çocukla birlikde yiyebilir. Babası yoksa, çocuğun malından sarf edilir. Malı da yoksa, kendilerinin teberru’ etmeleri vâcib olur. Malı olmıyan yetîm kıza, anası ücret ile, halası parasız bakmak isterse, halasına verilir. Küçük kızı, başkası ile evli anası ve anasının teyzesi ve halası isteseler, hıdânesi için anasının teyzesine verilir. Oğlan yedi yaşına gelince, kız bâliga olunca, babasına zorla verilir. Babası yoksa, fâsık olmıyan asabeleri alabilir.

TENBÎH — Erkek, nişan için gönderdiğim şeyler mehr idi dese, kadın ise, hediyye idi dese, yinecek şeyler hediyye olur. Başka şeyler, mehr olur. Kızın babasının veyâ akrabâsının, nikâha veyâ kızı vermeğe râzı olmaları için dâmâddan istedikleri para veyâ mal, rüşvet olur. Dâmâd, verdiklerini düğünden sonra, onlardan geri alabilir. Kendiliğinden düğün masrafı verirse, câiz olur. Verdiği, kız için sarf edilir. Bir kimse, kızına düğünlük verdiğini geri alamaz.

Evlenmek istiyen bir erkeğin, nikâhın ehemmiyyetini, nasıl yapılacağını, alacağı kızı seçerken nelere dikkat etmek lâzım olduğunu ve zevcesine, çocuklarına ve akrabâsına karşı vazîfelerini, önceden öğrenmesi lâzımdır. Bunları öğrenmek için, Muhammed bin Kutbüddîn İznîkînin (Mürşid-ül-müteehhilîn) ve (Mürşid-ün-nisâ) kitâblarını okuması çok fâidelidir.

Zevceye karşı iyi huylu, güler yüzlü olmalı. Onun yanlış hareketlerine, akla uymıyan sözlerine ve işlerine sabr etmelidir. Onunla tatlı konuşmalı. Onun seviyyesine ve aklına uymalıdır. Onunla şakalaşmalı, oynamalıdır. Yimede, giyinmede, gücü yetdiği kadar eli açık olmalıdır. Dinde, müslimânlıkda, kadınların bilmesi farz olan şeyleri, elbette öğretmeli, islâmiyyete uyan, doğru din adamlarının yazmış olduğu ilmihâl kitâbı alıp, okutmalıdır. Çok zevcesi olan, aralarında adâlet, eşitlik yapmalıdır. Bunların hepsi sünnetdir. Zevcenin giyinmesinde, evden dışarı çıkmasında, çok sıkı davranmamalı ve başı boş da bırakmamalıdır. Kendini ve zevcesini şübheye, iftirâya düşürecek hâllerden sakınmağa çok önem vermelidir. Zevceyi, yabancı erkeklerin bulunduğu yerlere göndermemeli, yabancıları görmesine mâni’ olmalıdır. Ev işleri ile vakt geçirmesi, onun zevkı olmalıdır. Ona sert davranmamalıdır. Şaka olarak da, kızgın olunca da, hiçbir zemân boşamak, ayrılmak lâfını ağza almamalı, bir def’a dahâ evlenmek lâfı etmemelidir.

Hayâlin önümde, parlak ay gibi, zulmeti gideren mehtâba benzer,
bu âlem görünür bir serây gibi, ışık olmayınca, zindâna benzer!

Bu sesler yabancı, özler yabancı, bakışlar yabancı, gözler yabancı;
dudaklar gülse de, ma’nâ yabancı, gördüğüm rü’yâlar, bir zanna benzer!

Güllerin başkadır, ateşin başka, aşkınla tutuşan, bülbülün başka;
şu elin güzeli değmiyor aşka, bir güzel görmedim, cânâna benzer!

Bakdıkca yakından güneş yüzüne, dahâ çok inandım tatlı sözüne,
şifâsın, rûhumun üzüntüsüne, sohbetin her derde dermâna benzer!

Ayrılık yakıyor gece ve gündüz, geceden karanlık oluyor gündüz,
bu yıl da gurbetde geçen ömrümüz, cefâsı bitmiyen, devrâna benzer!


37

37 — SÜT KARDEŞLİK

(Nikâye) kitâbının fârisî şerhinde buyuruyor ki, memeden süt emmeğe, (Rıdâ’) denir. İkibuçuk yaşından küçük çocuk, yabancı bir veyâ birkaç kadından, birer yudum süt emerse, hanefîde ve mâlikîde, bu kadınlar çocuğun süt annesi olur. Bu kadınların mahrem akrabâları, çocuğa (Mahrem) ya’nî evlenmeleri harâm olurlar. Kadının öz birâderi, çocuğun süt dayısı olur. Bu kadına, bu sütün gelmesine sebeb olan kocası da, süt babası olur. Bu adamın öz birâderi de, süt amcası olur. Fekat radî’ın mahremleri, süt anneye ve zevcine mahrem olmazlar. Şâfi’î ve hanbelîde, doyuncıya kadar, ayrı ayrı beş kerre emmezse, süt çocuğu olmaz. İmâm-ı Ebû Yûsüf ve Muhammed ve Şâfi’î “rahmetullahi teâlâ aleyhim ecma’în”, iki yaşından sonra süt çocukları olmaz buyurdular. İkibuçuk yaşından sonra emen, hanefî mezhebinin söz birliği ile, süt çocuğu olmaz. Bu yaşa gelen çocuğu emzirmek zarûrî olmadığı için, emzirmesi câiz olmaz denildi. Çünki, insan parçasını zarûretsiz kullanmak harâmdır.

[(Dürr-ül-muhtâr)da diyor ki, (Zarûret olmadıkca insanın bir parçasını kullanmak harâmdır. Kullanması harâm olan şeyi ilâc olarak yimek ve içmek de câiz değildir). İbni Âbidîn burasını şöyle açıklıyor: (Kullanılması harâm olan şey, tâhir ya’nî temiz olsun, necs ya’nî pis olsun, ilâc olarak kullanmak harâmdır. Fekat, hastalığa iyi geleceği bilinir ise ve ondan başka ilâc yok ise, kullanılmasına izn verilmişdir. Müctehid olmıyan müslimâna, (Mukallid) denir. Mukallid olanların, müctehidin sözüne göre hareket etmesi vâcibdir. Delîlini bilmese de, müctehide uyması lâzımdır). Mütercim fakîrin anladığına göre, ölüm tehlükesi olduğu ve başka çâre bulunmadığı zemân, kadına ve erkeğe kan vermek câiz olur. Müslimân kanı tercîh edilmelidir. Libya hükûmetinin büyük müftîsi, Şeyh Tâhir-üz-Zâvî, fetvâsında diyor ki, (İslâm dîni, sıhhati korumağı ve bedenin selâmetini emr etmekdedir. Hastaya kan vermek, insânî vazîfedir. Çünki, hayâtı korumak, ba’zan kan verilmesine bağlı olmakdadır. Kan vermek, süt kardeşliğe sebeb olmaz. Nikâhı bozmaz). Bu fetvâ, Libyâda çıkan (Hedy-ül-islâmî) mecmû’asının 1973 Nisan sayısında yazılıdır].

Çocuğun, süt anası ve süt babası ile ve bunların anaları, babaları ve kardeşleri ve çocukları ve her kuşakdan torunları ile evlenmesi, ebedî harâmdır. Bunlarla neseb ile akrabâ olsaydı, yine evlenemezdi. Bu çocuğun çocukları, bunun süt anası veyâ süt babası ile evlenemez. Çocuğun zevcesi, çocuğun süt babası ile ve çocuğun zevci de, çocuğun süt anası ile evlenemez. Aynı kadından emen oğlan ile kız, süt babaları başka olsa ve başka senelerde emmiş olsalar bile, birbiri ile ve birbirlerinin çocukları ve torunları ile evlenemez. (Dürer) kitâbının sâhibi “rahmetullahi teâlâ aleyh” diyor ki, (Öz kardeşinin süt kızı ile evlenmek harâm olduğu gibi, süt kardeşinin öz kızı ile ve süt kardeşinin süt kızı ile de evlenmek harâmdır). Bir adam, kendi annesinden süt emen süt kardeşinin anası veyâ kız kardeşi ile evlenebilir. Fekat, baba bir kardeşinin annesi ile evlenemez. Ya’nî bir kimse, kendi öz kardeşinin yabancı kadından olan süt kardeşi ile evlenebilir. Bunun gibi baba bir birâderinin, ana bir kız kardeşi ile de evlenebilir. Bir adam, süt çocuğunun kız kardeşi ile evlenebilir. Fekat kendi çocuğunun ana bir kardeşi ile evlenemez. Süt babanın diğer zevceleri ile evlenilmez ve süt oğul zevceleri ile evlenilmez. Bu ikisi ile, neseb bakımından da evlenilmez. Süt sebebi ile mahrem olanları şu beyt göstermekdedir:

Süt ana baba akrabâsının hepsi,
süt çocuk evlâdı, zevc veyâ zevcesi.

İhtikan, ya’nî kadın sütü ile lavman yapılmakla süt çocuğu olmaz. Kadın sütü ile pişmiş yemeği yimekle de, süt çocuğu olmaz. Pişmemiş ise, yarıdan çok olunca, süt çocuğu olur. İmâm-ı Şâfi’î “rahmetullahi teâlâ aleyh”, süt yarıdan az olunca da, süt çocuğu olur dedi. Kadının sütü, çocuğun burnuna damlatılırsa, süt çocuğu olur. Ölünün ve dokuz yaşına gelmiş kızın sütü ile de olur.

Süt emmek, mal ikrâr etmek gibi, evlenecek veyâ evli erkeğin söylemesi ve sözünde ısrâr etmesi ile veyâ âdil iki erkeğin ve bir erkekle iki kadının şâhid olmaları ile belli olur. Hâkim karârı ile veyâ anlaşarak ayrılırlar. İki erkek âdil değillerse veyâ iki kadın veyâ bir erkekle bir kadın yâhud yalnız âdil olan süt anne şâhid olmuş ise ve zevc tasdîk ederse, nikâh fâsid olur, ayrılırlar [İbni Nüceym “rahmetullahi teâlâ aleyh”]. Birinci kısm, ellialtıncı maddenin sonuna bakınız!

Âlemde doğru dost yokdur,
dedikleri gerçek imiş.
Kulunu saklıyan Hakdır,
dedikleri gerçek imiş.

Bulut âsümâna çıkar,
toprağa rahmetler yağar,
gün doğmadan neler doğar,
dedikleri gerçek imiş.

Eğer insan, eğer melek,
yalvarırım, geçer dilek.
Vefâsızdır çarh-ı felek,
dedikleri gerçek imiş.

Bu dünyâya gelen geçer,
herkes kabre girer nâ-çar.
İnsan, birgün olur, göçer,
dedikleri, gerçek imiş.

Ağlamakdır benim işim,
ağla gözüm şimdengerü!
Irmak ola kanlı yaşın,
çağla gözüm şimdengerü!

Hudâ bize verdi sevdâ,
sevmek oldu, artık gıda.
Ele geçmez bu dünyâda,
gülme gözüm şimdengerü!

Düşün hâlin n’olduğunu,
ömür gülü solduğunu.
Gece gündüz olduğunu,
bilme gözüm şimdengerü!

Aldanma nefsin tadına,
âgûdur sunma balına.
Düşüp onun hayâline,
dalma gözüm şimdengerü!

Sözün olsun, öze uygun,
her ne dersen, Ona ma’lûm.
Bu meydâna düşdü yolun,
dönme gözüm şimdengerü!


38

38 — NAFAKA VE KOMŞU HAKKI

(Nikâye) kitâbının fârisî şerhinde buyuruyor ki:

Nafaka, insanın yaşayabilmesi için lâzım olan şey demekdir. Bu da, yiyecek, giyecek ve ev olduğu (Hadîka)da ve (İbni Âbidîn)de, nafaka bâbında ve hac bahsi başında da yazılıdır. Ya’nî mutbah masrafı ve giyim eşyâsı masrafı ve ev kirâsı ile ev eşyâsı masrafıdır. Bu masraflar, şehrin âdetine, piyasaya ve akrabâ ve arkadaşlara göre ayârlanır. Zemâna ve hâle göre değişir. Her memleketde başkadır.

[Te’mîn etmesi farz olan nafakayı fıkh âlimleri üçe ayırmışlardır. Birincisi, bedeni ve rûhu besleyen gıdâ ve hastalıklardan koruyan devâlardır. Rûhun ve kalbin gıdâsı ve devâsı, ilmdir. İslâm ilmleri ikiye ayrılır: Din bilgileri ve fen bilgileri. Din bilgileri, Ehl-i sünnet âlimlerinin kitâbından öğrenilir. Bunlardan îmân ve fıkh bilgileri, her memleketde vardır. İstanbuldaki (Hakîkat Kitâbevi) bu kitâbları basdırmakda, her memlekete posta ile göndermekdedir. İslâmın gizli düşmanları, bilhâssa ingiliz câsûsları, islâmiyyeti içerden yıkmak için, uydurma din kitâbları yazıp dünyânın her yerine gönderiyorlar. Gençlerin bu yaldızlı kitâbları okuyup aldanmamaları çok mühîmdir. Elhamdülillah, Hakîkat Kitâbevi, Ehl-i sünnet âlimlerinin kitâblarını bol bol basdırıp, bütün dünyâya göndermekdedir. Bu kitâblar kalblere, rûhlara gıdâ olmakda, islâm bilgilerini doğru olarak bütün memleketlere yaymakdadır. Müslimân evlâdları, fen bilgilerini de, müslimân fen adamlarının kitâblarından öğrenmeli, islâmiyyeti fenne düşman gibi gösteren masonların kitâblarını okuyup aldanmamalıdır.]

Nafakayı veyâ bunların parasını vermek, beş sebeble farz olur:

1 — Zevcesi zengin olsa bile, bunun nafakasını vermek, zevc üzerine farzdır. Zevcesi kâfir ise, nafakası yine farzdır. Nafaka, nikâhdan sonra hemen farz olur. Zevc ve zevce fakîr iseler, fakîr nafakası verir. Zengin iseler, zengin nafakası vermesi lâzımdır. Zengin nafakasında, zevceye, ev işlerini yapdırması için bir hizmetci de tutması lâzımdır. İkisinden biri zengin olup, öteki fakîr ise, orta hâl nafakası verir.

İbni Âbidîn “rahmetullahi teâlâ aleyh” diyor ki, (Nafaka, islâmiyyetde, ta’âm, kisve ve süknâ demekdir. Kitâbların çoğunda, yalnız ta’âm ma’nâsına kullanılmak âdet olmuşdur. Fakîr olan zevcin, zengin olan zevcesine, orta hâllilere âdet olan nafaka vermesi lâzımdır. Fakîr nafakası verip, aradaki farkı, zengin olunca öder. Zevce, zevcinin gücü olup da, nafaka vermediğini şikâyet ederse, hâkim nafaka ta’yîn edip vermesini emr eder. Yine vermezse, zevci habs edip malını satarak, zevcesinin nafakasına sarf eder. Malını bulamaz ise, fakîr olduğu anlaşılıncaya kadar habsde bırakır. Boşanmalarına karâr vermez. Fakîr olup veyâ gâib olup nafakanın üçünü de veremediği için de, aralarını ayırmaz ve habs de etmez. Şâfi’î mezhebinde, zevce isterse, hâkim fakîr olan zevcinden ayırır. Hanefî hâkim, aralarını ayırabilmek için, Şâfi’î olan bir hâkimi kendine vekîl yapar. Ayrılmak istiyen kadının dilekçesini buna verir. Zevce ve zevc mahkemeye getirilir. Zevce, nafaka vermediğini iki şâhid ile isbât eder ve zevc nafaka vermeğe gücü yetdiğini isbât edemezse, aralarını ayırır. Gâib olan zevcin fakîr olduğu anlaşılamıyacağı için, ayırmaz. Hanbelî mezhebinde, gâib olan zevcinden nafaka almadığını isbât eden zevceyi de hâkim ayırır.

Hanefî mezhebindeki hâkim nafaka vermiyen fakîri ayırmaz ise de, aylık veyâ senelik nafaka parası tesbît edip, zevce zengin ise, kendi malından kullanmasını, fakîr ise, zevci ölmüş olsaydı, buna ve küçük çocuklarına nafaka vermeleri farz olan zevcin ve zevcenin mahrem akrabâlarına, buna şimdi ödünc vermelerini veyâ veresiye mal satmalarını emr eder. Ödünc vermiyenleri veyâ satmıyanları habs eder. Böylece, zevcenin anası, babası, amcası, erkek kardeşi ve çocukların amcaları, erkek kardeşleri veyâ kendisi vermiş olduklarını, zevc zengin olunca bundan alırlar. [Ödünc, veresiye verecek zengin akrabâ yoksa, Beyt-ül-mâl, ya’nî devlet ödünc verir. Bu da vermezse, erkekle karışık olmıyan kadın işinde çalışır. Meselâ, hastahânede yalnız kadın hastalara bakar. Kadın ölüsünü yıkar. Süt annelik, ebelik, kızlara hocalık yapar.] Hâkim, bunları da zevcine ödetir. Talâk iddeti zemânında, nafaka sâkıt olmaz. Kadının iddet zemânı bitince, nafaka kesilir.

[Zarûret olmadan boşayarak evini barkını, yuvayı yıkmak, huzûru, se’âdeti kaçırmak ve boşadığı kadına mehr parasını ödemek, bir erkek için kolay şey değildir. Kadın, zevcine yemek hâzırlıyarak, çamaşırını yıkayarak, yırtıklarını dikerek, çocuklara din ve ahlâk bilgisi vererek, zevcinin râhat ve mes’ûd yaşamasını sağlar. Tatlı sözleri ile zevcini neşelendirir. Zevcesini boşayan erkek, bu ni’metlerden mahrûm kalır. Çünki, boşama âdeti olana kimse kızını vermez. Boşanılan kadının nafakasını vermek, babasına, babası yoksa, zengin akrabâsına farz olur. Zengin akrabâsı yoksa, islâmiyyete tâbi’ olan kadına, Beyt-ül-mâlın, ya’nî hükûmetin ma’âş vermesi lâzım olur. Hükûmet islâmiyyetin bu emrini yapmazsa, kadın çalışıp kazanmağa mecbûr olur. Görülüyor ki, islâm dîninde, kadın değil, erkek acınacak hâldedir. Kız olsun, dul olsun, evli olmıyan fakîr kadına babası bakmağa mecbûrdur. Bakmazsa habs olunur. Babası yoksa veyâ fakîrse, zengin akrabâsı bakacakdır. Bunlar da yoksa, hükûmet ma’âş bağlıyacakdır. Müslimân kadının çalışıp kazanmağa hiç ihtiyâcı yokdur. İslâm dîni, kadının bütün ihtiyâclarını erkeğin sırtına yüklemişdir. Erkeğin bu ağır yüküne karşılık, mîrâsın hepsinin yalnız erkeğe verilmesi lâzım iken, Allahü teâlâ, kadınlara burada da ihsânda bulunarak, erkek kardeşlerinin yarısı kadar da mîrâs almalarını emr buyurmuşdur. 1029. cu sahîfeye bakınız! Zevc, zevcesini, evin içinde veyâ dışında çalışmağa zorlayamaz. Kadın arzû ederse ve zevci izn verirse, erkek bulunmıyan yerlerde, mestûre olarak çalışması câiz ise de, kazandığı kendi mülkü olur. Hiç kimse, bunları ve mîrâsdan eline geçeni, kadından zorla alamaz. Kendisinin ve çocukların ve evin herhangi bir ihtiyâcına sarf etmesi için zorlanamaz. Bunların hepsini zevcin alıp getirmesi farzdır. Şimdi, komünist memleketlerde, kadın da, erkeklerle birlikde, buğaz tokluğuna, hayvanlar gibi, en ağır işlerde zorla çalışdırılıyor. Hür dünyâ dedikleri hıristiyan memleketlerde ve islâm ülkeleri denilen arab memleketlerinde, (Hayât müşterekdir) denilerek, kadınlar da, fabrikalarda, tarlalarda, ticâretde, erkekler gibi çalışıyorlar. Çoğunun evlendiklerine pişmân oldukları, mahkemelerin boşanma da’vâları ile dolu olduğu, günlük gazetelerde sık sık görülmekdedir. Kadınlar, islâm dîninin kendilerine verdiği kıymeti, râhatı, huzûru, hürriyyeti ve boşanma hakkına mâlik olduklarını bilmiş olsalar, bütün dünyâ kadınları, hemen müslimân olurlar ve islâmiyyetin her memlekete yayılması için çalışırlar. Fekat, ne yazık ki, bu hakîkatleri anlıyamıyorlar. Allahü teâlâ, bütün insanlara, islâm dîninin ışıklı yolunu, doğru olarak öğrenmek nasîb eylesin!]

(Bahr-ür-râık)da diyor ki, (Zevcin, zevcesine nafakayı temlîk etmesi farzdır. Zevcenin aldığı nafaka, mülkü olur. Bunu satabilir. Hediyye ve sadaka verebilir. Zengin olan zevc nafaka vermezse, hâkim bunun malını satıp nafakayı verir. Evini satmaz. Açıkda malı yoksa, bunu habs eder. Kisve, senede iki dır’ ve iki himâr ve iki milhafedir. Milhafe, kadının sokağa çıkarken giydiği bir şeydir. [Şimdi buna ferâce, saya, manto deniyor.] Bunların biri yazlık, biri kışlıkdır. Şimdi, bunlara iç donu, cübbe [kalın manto], yatak, yorgan da ilâve etmek lâzımdır. Kış mevsiminde, dır’ yünden, manto ve himâr ipekden olur. [Himâr, baş örtüsüdür.] Ayakkabı, mest sokağa çıkmak için olduklarından, nafakaya dâhil edilmemişdir. Fekat, zemânın ve memleketin âdetine göre dâhil edilirler. Dır’ göğsü açılabilen uzun gömlekdir. Kamîs, omuzu açılabilen uzun gömlek [ya’nî antâri]dir. Memleketin âdetine göre, kadına lâzım olan gıdâ, elbise ve ev eşyâsının hepsi nafakaya dâhil olur. Zevcin bunları getirmesi lâzımdır. Lâzım olduğu zemân getirmezse veyâ hıyânet ederse, zevce, zevcinin parası ile kendi satın alıp getirir. Yâhud, vekîl tutar. Bu vekîl satın alır. Lâzım olan şeylerin kadında bulunması, bunların nafakadan düşmesine sebeb olmaz. Kadın kendi malını kullanmağa zorlanamaz. Kullanırsa, zevc bunların parasını zevcesine öder. Herşeyi erkeğin getirmesi lâzımdır. Kadını çalışıp kazanmağa zorlaması harâmdır. Nâşize olan, ya’nî zevcinden kaçan zevceye nafaka verilmez. Geri gelince, nafaka da başlar. Üç günlük yoldan uzakda olan zevce, mahremi olmadığı için, zevcinin yanına gitmezse veyâ zevc, zevcesini böyle uzağa götürmek ister, o da gitmezse, nâşize olmaz. Zevc, kendi mülkü olan veyâ kirâladığı yâhud âriyet olarak aldığı evde zevcesini oturtur. Sâlih komşular arasında barındırması lâzımdır. Sâlih komşuları olmıyan ev, şer’î mesken değildir).

[(Hindiyye)de diyor ki: (Ev zevcenin mülkü olup, zevcini evine sokmazsa, nafakası verilmez. Beni evine götür derse, zevc de götürmezse, kendi evine sokmadığı için nafakasını kesemez. Zevcinin gasb etdiği evde oturmak istemiyen kadının nafakası kesilmez. Kadın, nemâz kılmıyan zevcinden ayrılmaz. Zemânımızda, zevc, zevcesini başka memlekete götüremez. Zevc üç günden uzak memleketde olup, yol parası göndererek, zevcesini yanına çağırır, o da mahremi olmadığı için gidemezse ve zevcin evinde hastalanan kadının nafakaları kesilmez. Şâhidsiz nikâh ile yapılan izdivâcda nafaka lâzım olur. Zevce, yemek pişirmek için ücret istiyemez. Pişirmeğe de zorlanamaz ise de, zevci ona peynir, zeytin gibi şeyler getirir. Kadının zevcine karşı temiz ve zînetli olması vâcibdir).

(Bezzâziyye)de diyor ki: (Babası hasta olup, bakacak kimse bulunamazsa, zevcinden iznsiz gidip hizmet eder. Zimmî baba da böyledir. Zengin olan oğul, zengin olan babasına bakmağa mecbûr değildir). Hediyyeleşmeleri sünnetdir. Anaya, babaya karşı gelmek, sert konuşmak, kalblerini incitmek harâmdır. İslâm kadını, her zemân bir milhafe ile örtünmüşdür. Bu da, geniş manto demekdir. İki parça olan çarşaf sonradan ortaya çıkmışdır. Şimdi çarşaf âdet olan yerlerde çarşafla, manto âdet olan yerde geniş manto ve kalın baş örtüsü ile örtünmelidir. Mubâh olan şeylerde âdete uymamak fitneye sebeb olur. Harâm olur].

Zevcin izni ile zevcesi babasının evinde olunca, hasta olunca nafakası kesilmez. Zevcinin evinde kendisini teslîm etmezse, nafaka kesilmez. Borcu olduğu için habs edilmiş olan ve düğünden önce hasta olan ve başkası ile hacca giden kadına nafaka verilmez. Hacca zevci ile giden kadına, evdeki nafaka verilir. Seferî nafaka verilmez ve yol parasını vermek vâcib olmaz. Cenâze masrafı nafakaya dâhildir. Vefât eden kadının cenâze masrafını zevci verir. Kadının mirâsını alanlar vermez.

Zevc nafaka vermezse veyâ fakîr olup, habsde, firârda olup vermezse, hâkim zevcesini ayırmaz. Zevcin ve zevcenin zengin olan mahrem akrabâsına, buna zevci adına ödünc olarak veyâ veresiye satarak vermelerini emr eder. Vermiyeni habs eder. Parayı, malı veren, sonra zevcden ister. Ödemezse, habs olunur. Mahkeme karârı olmadan, ödünc veyâ veresiye alırsa, zevcden istemez. İmâm-ı Şâfi’î “rahmetullahi teâlâ aleyh”, hâkim zevceyi ayırır dedi. Kocasından nafaka alamıyan Hanefî bir kadın, boşanmak isterse, Şâfi’î mezhebindeki hâkime başvurur.

Geçmiş zemânın nafakası, zevcden istenemez. Ancak, her ay vermeği sözleşirlerse veyâ hâkim emr etmiş ise, almadığı aylıkları, ölünciye kadar istiyebilir. Zevc, birkaç ay veyâ yıl için peşin verdiği nafakayı, zevce bu müddet bitmeden ölürse, geri alamaz. İmâm-ı Şâfi’î “rahmetullahi teâlâ aleyh”, zevc hesâb ederek, geri kalan zemâna düşen nafakaları geri alır dedi.

Zevcin akrabâsından hiç kimsenin evde bulunmasını istememek, zevcenin hakkıdır. Zevce izn verirse, zevc mahrem akrabâsını evinde bulundurabilir. Fakîr nafakası için, kilidi olan bir oda, mutbah ve halâ yetişir. Zevc, zevcesinin ana, baba ve kardeşlerini bile eve sokmıyabilir. Fekat görmelerine ve konuşmalarına mâni’ olamaz. Bunlardan sâlih olanlarına, haftada bir kerre, gelip oturmaları için mâni’ olmaması iyi olur. Diğer akrabâsının da, senede bir kerre gelip oturmalarına mâni’ olmamalıdır. [Zevcesinin sâlih olan akrabâsını, kendi de da’vet eder. Karşılar. Anasının, babasının ellerini öper. Yiyecek, içecek ikrâm eder. Onlarla sohbet eder. Emr-i ma’rûf ve nehy-i münkerde bulunur. Başka şehrden gelmiş olanlarına, gece kalmalarını söyler. Onların kalblerini kazanmağa, hayrlı düâlarını almağa çalışır. Kendisinin ve zevcesinin akrabâsından fâsık olanlar, zevcesinin dînini, ahlâkını bozmak istiyenler varsa, onları evine almaz ve evlerine gitmez. Onlarla görüşmez ve zevcesini görüşdürmez. Fekat, onlara da ve hiçkimseye sert davranmaz. Hattâ, münâkaşa etmez. Fitne çıkmasına sebeb olmaz. Dinlerine ve dünyâlarına zarâr gelecek şeylerden sakınır. Herkese karşı, güler yüzlü olmalıdır.

(Ukûd-üd-dürriyye)de diyor ki: (Zevc sefere çıkmak isteyince, zevcesi, nafaka vermiyeceğinden korkarak, bir aylık nafakası için, kefîl göstermesini hâkimden istiyebilir. Sefere çıkmıyan zevcinden kefîl istiyebilmesi için, nafaka mikdârının, hâkim tarafından veyâ ikisi aralarında anlaşarak tesbît edilmiş olması lâzımdır). (Behcet-ül-fetâvâ)da diyor ki: (Zeyd kızını Amre tezvîc edip, Amr zevcesini çağırmadığı için, zevcesinin babası evinde kaldığı zemânın nafakasını verir). (Feyziyye)de diyor ki: (Zevci zengin olan kadın, oğlundan nafaka istiyemez. Bâlig ise de, farz olan ilmleri tahsîl etdiği için fakîr olana, zengin olan babası bakar). (Bahr-ül-fetâvâ)da diyor ki: (Zevci nafaka bırakmadan, başka diyâra giden kadın, zevcinin emânet bırakmış olduğu maldan nafaka vermesi için, emânet bulunan kimseyi zorlıyamaz. Hâkim vâsıtası ile alabileceği, (Hindiyye)de yazılıdır. İnsan, hayvanına nafaka vermesi için, İmâm-ı Ebû Yûsüfe göre cebr olunur.) Otuzdokuzuncu maddeye bakınız!]

Bâin ve ric’î talâkla boşanan kadının, iddet zemânında, nafakasını zevcin vermesi farzdır. Mürted olmak veyâ üvey oğlunu şehvetle öpmek gibi suç ile ayrılarak veyâ kocası ölerek iddet bekliyen kadına nafaka vermesi farz değildir. Üç talâkda boş olan kadın, iddet zemânında mürted olursa, nafaka verilmez.

[Şimdi, hayât müşterekdir diyenleri işitiyoruz. Bu sözleri doğrudur. Fekat, bu sözün ma’nâsı, onların anladıkları gibi değildir. Ya’nî, kadın da gitsin, para kazansın demek değildir. Bunun ma’nâsı, erkek gitsin, çalışsın, kazansın. Lüzûmlu şeyleri, dışardan alıp getirsin. Kadın da, hergün zevkınde gezmeyip, boş vakt geçirmeyip, ev içindeki kadınlık vazîfelerini yapsın demekdir. Erkeğin vazîfesi, dışardaki işleri, kadının vazîfesi içerdeki işleri yapmakdır.]

2 — Fakîr çocuğun nafakasını yalnız babası verir. Babası fakîr ise, babasına ödetmek üzere, zengin olan anası verir. Anası da fakîr ise, zengin olan dedesi verir. Çocuk zengin ise, kendi malından nafakalanır. Malı olmıyan yetîmin anası, dayısı ve amca çocukları zengin olsalar, nafakasını anası verir. Babası gâib, anası fakîr, amcası zengin olan çocuğun nafakasını amcası verir. Yakın asebe gâib veyâ fakîr olunca, uzak olanı verir. Anadan başkası, çocuğa verdiği nafakayı babasından istiyemez. Anası, çocuğunu emzirmeğe zorlanamaz. Para ile emzirecek başka kadın bulunamazsa, ananın emzirmesi vâcib olur. Anaya ücret verilmez. Boşanan anayı, iddetden sonra, para ile süt anası tutmak câiz olur. Ana ücret ile, yabancı kadın parasız emzirmek istese, çocuk yabancıya emzirtilir.

Erkek çocuğa, bâlig oluncaya kadar nafaka verilir. Kız çocuklara evleninciye kadar ve bâlig olan hasta oğula iyi oluncaya kadar babası bakar. Bunlar zengin ise, kendi malları ile nafakalanırlar. Veled-i zinâya babası nafaka vermez.

(Lakît), geçim sıkıntısı veyâ nâmûs korkusu ile terkedilmiş çocuk demekdir. Çocuğu terk etmek günâh, görünce alıp ölümden kurtarmak şehrde sünnet, tenhâ yerde ise farzdır. Kuyuya düşecek a’mâyı kurtarmak da böyledir. Dâr-ül-islâmda bulunan çocuk, hür ve mü’min olur. Nafakası ve sultân nikâhını yapınca mehr parası çocuğun malından veyâ akrabâsından alınır. Bunlar yoksa, Beyt-ül-mâl verir. Çocuğu başkası bundan zorla alamaz. Benim çocuğumdur diyen bir adamın sözü kabûl edilir. Kadın söylerse, iki şâhid istenir. İlm öğretilir. Sonra san’ate verilir. Hükûmetden izn almadan sünnet etdirilemez ve malı satılamaz. Hükûmetden iznsiz yapılan masraflar, çocuğa teberru’, ya’nî hediyye olur.

3 — Zengin olan çocukların, fakîr olan ana babalarına nafaka vermesi farzdır. Kız ve oğlan çocuklar eşit mikdârda verir. Anaya, babaya bakmak, bunlar öldükde dahâ çok mîrâs alacak olana farz değildir. Bunlara dahâ yakın olana ve onların parçası olana farzdır. Oğlunun oğlu ile kızı bulunan anaya, babaya yalnız kızları bakar. Hâlbuki, mîrâsı kız ile torun yarı yarıya alır. Kızının çocuğu ile erkek kardeşi bulunana, torunu bakacakdır. Hâlbuki, mîrâsın hepsini erkek kardeş alır. Kızlarının çocuklarına hiç mîrâs düşmez. (Hazânet-ür-rivâyât) sâhibi “rahmetullahi teâlâ aleyh” diyor ki, (Anadan babadan birine iyilik edince öteki incinirse, babaya hurmet, saygı, itâ’at etmeli, anaya hizmet ve yardım ve ihsân etmelidir. Babanın oğluna kızması, bağırması câizdir. Baba, çocuğuna vereceği emri, onun yapmıyacağını anlarsa, onu ısyân günâhından korumak için, emr etmemeli, bunu yaparsan iyi olur demelidir). (Fetâvâ-i Hayriyye) sâhibi “rahmetullahi teâlâ aleyh” diyor ki: (Kazandığı, geçimini karşılayabilen fakîr kimsenin, fakîr babasına nafaka vermesi farz değildir. Fakîr olan anasını, babasını kendi evine alıp, birlikde geçinirler. Zevceyi döğmek, eziyyet etmek, nafakasını tam vermemek, onsuz başka şehre yerleşmek harâmdır. Büyük günâhdır. Kıyâmet günü, bunun süâli çok çetin, azâbı da, pek elîm olacakdır. Hâkim tarafından ta’zîr olunması, cezâlandırılması lâzımdır. Gücü yetdiği hâlde, üç cins nafakadan birini vermezse, habs olunur)].

4 — Âkıl ve bâlig olmayan oğlan ve her yaşdaki evlenmemiş veyâ dul kız ve hasta veyâ kör adam fakîr olup, babaları yok ise, nafakalarını vermek, zengin olan zî rahm-i mahremleri üzerine, mîrâs mikdârı ile farz olur. Farz olması için, mahkemede da’vâ açması lâzım olduğu, (Fetâvâ-i Hayriyye)de yazılıdır. Herbiri, o gün için alması lâzım gelen mîrâs mikdârlarına göre ortaklaşa verirler. Bunlar, neseb (soy) bakımından nikâhı ebedî harâm olan yedi kişidir. Bunlardan zengin olanları, fakîr olan zî rahm-i mahremlerine ortaklaşa bakmağa mecbûrdurlar. Bir kimsenin dayısı ve amcasının oğlu olsa, bunun nafakasını, dayısı verecekdir. Çünki, bu kimse kadın farz edilirse, dayısı mahremdir. Amcası oğlu ise nâ-mahrem olur. Nâ-mahremin nafaka vermesi farz değildir. Mahrem, mîrâs almasa da, nafakayı mahrem verir. Fakîr olan küçük çocuğun anası ve kız kardeşi ve amcası zengin olsalar, nafakanın üçde birini anası, yarısını kardeşi, gerisini amcası verir. Fakîr bir kimsenin, zengin bir kız kardeşi ve baba bir kız kardeşi ve ana bir kız kardeşi varsa, bu kimseye üç kız kardeşi ortaklaşa bakar. Nafakanın beşde üçünü kız kardeşi, beşde birini baba bir kız kardeşi, beşde birini de, anadan kız kardeşi verir. Çünki, bu kimse ölseydi, mîrâsı bu oranda paylaşırlardı. (Behcet-ül-fetâvâ) da diyor ki, (Küçük çocuğun, anası ve iki kız kardeşleri ve amcası bulunsa ve hepsi zengin olsa, nafakayı altıda birer anası ve amcası verir. Kardeşleri de altıda ikişer verirler).

Başka dinden olan, ya’nî müslimân olmıyan zî rahm-i mahrem akrabâya nafaka vermek farz değildir. Fekat, zimmî olan anaya, babaya, çocuklara ve zevceye nafaka vermek farzdır. Zevcden ve fakîr çocukları olan babadan başka hiçbir fakîrin nafaka vermesi farz değildir. Zevceden başka, hiçbir zengine nafaka verilmesi farz değildir. Kurban kesmek nisâbına mâlik olan kimse zengindir. Bu nisâba mâlik olmıyana fakîr denir. Baba kendi nafakası için oğlunun malını satabilir. Fekat, binâyı, toprağını satamaz. Ana ise, nafaka yapmak için oğlunun malını satamaz. Üçüncü kısmda, 3. maddenin sonuna bakınız!

[Bir kadının, kızın, anası, babası ve mahrem akrabâsı yok ise veyâ mevcûd olup fakîr iseler ve Beyt-ül-mâl, ya’nî devlet de yardım etmez ve kimse ve hayr cem’iyyeti imdâd etmezse, bu kadın, kendinin, çocuklarının ve hastalık, ihtiyârlık sebebi ile çalışamıyan fakîr ana, babasının nafakalarını temîn etmek için çalışmak zorundadır. Erkekle karışık olmıyan kadın işlerinde çalışır. Erkek bulunmıyan iş yok ise, sıhhatini, dînini, nâmûsunu, müslimânlık haysiyyetini ve şerefini koruyacak kadar farz olan nafaka kazanmak için, yabancı erkeklerin bulunduğu yerde örtülü olarak çalışması câiz olur. Bu nafakayı kazanmasında mâni’ olunması, ikrâh olur. Böyle ihtiyâcdan fazla, orada kalması câiz olmaz. Dâr-ül-harbde zâlimler, çalışırken, başını, kollarını açması için ikrâh ederlerse, zorlarlarsa, açmazsan, burada çalışma, git derlerse, örtülü olarak çalışacak başka yer bulamayınca, kolları açık çalışması, Ebû Yûsüf kavline göre câiz olur. Kadının kulaklarından sarkan saçlarını örtmesi farz değildir diyen âlimlerin de mevcûd olduğu, (İbni Âbidîn)de ve (Hindiyye)de yazılıdır. Harac olduğu zemân, bu za’îf kavl ile amel etmek câiz olur. Başında bulunan saçları örtmenin farz olduğu sözbirliği ile bildirildi ise de, bunun açılması, ikrâh olunmak sebebi ile câiz olur. Üçüncü kısmda, (26). cı maddeye bakınız! Böyle ikrâh olunan kadın, her zemân, erkekle karışık olmıyan veyâ örtülü çalışacak yer aramalıdır. Bulunca, orada çalışması lâzım olur. Saçlarını, kollarını sokakda, gidip gelirken hep örtmelidir. Müslimân erkekle evlenince, bunun nafakasını zevci te’mîn etmeğe mecbûrdur. Zengin olmadığı için, anasına, babasına ve çocuklarına nafaka vermesi lâzım gelmez ise de, zevcinin izni ile çalışıp onlara bakması lâzımdır. Öğrenmesi farz ilmleri öğrenmek de, nafaka kazanmak gibidir.]

5 — Kölenin, câriyenin nafakasını vermek, efendisine farzdır. Efendisi nafaka vermezse, kölesi, çalışıp kazandığından kendine nafaka yapar. Köle ve câriye çalışamıyacak hâlde ise, hâkim, efendiye, bunları satmasını emr eder.

İbni Âbidîn beşinci cild, ikiyüzyirmiüçüncü sahîfede buyuruyor ki:

(Avret yerini örtecek ve soğukdan, sıcakdan korunacak kadar giyinmek farzdır. Pamuk, keten ve yün kumaş iyidir. Erkek kamîsi, ya’nî antârisi ve paltosu bacağın ortasına kadar, kolları parmak ucuna kadar uzun olması sünnetdir. Kol ağzı bir karış olmalıdır. Orta hâlli giyinmeli, şöhretden sakınmalıdır. Ni’meti göstermek için iyi ve kıymetli giyinmek müstehabdır. Bayramlarda, topluluklarda, güzel, süslü giyinmek mubâhdır. Her zemân böyle giyinmek iyi değildir. Öğünmek için, gösteriş için giyinmek mekrûhdur. Beyâz ve siyâh giyinmek müstehabdır. Resûlullahın antârisi, gömleği ve donu beyâz pamuk bezdendi. [Mekkeyi feth eylediği gün, mubârek başlığının ve paltosunun siyâh olduğu, İbni Âbidîn, beşinci cildi, dörtyüzseksenbirinci sahîfesinde ve (Mecma’ul-enhür)de yazılıdır.] Yeşil giyinmek sünnetdir. Domuzdan başka yırtıcı hayvan leşlerinin postları, derileri dabaglanınca temiz olur. Besmele ile öldürülenlerin postları ve derileri temizdir. Derileri üzerinde nemâz kılınır. Bunlarla yapılan elbiseleri, kürkleri ve kürklü paltoları, başlıkları giymek erkeklere câizdir. Kadınların erkekler gibi giyinmeleri, erkek işleri yapmaları câiz değildir. Erkeklerin, donu, pantalonu ayaklarını örtecek kadar uzatması mekrûhdur. Nemâz dışında, pis elbise giymek mekrûhdur). [El, ayak, parmak, burun, diş, göz, kalb ve başka uzvlar bozulunca, kopunca yerlerine ma’den, plâstik koymak, diri ve ölü insandan organ nakl etmek câiz olduğu, Hindistân âlimlerinin neşr etdiği (El-muallim) mecmû’ası, 1406 nushasında yazılıdır. Çünki, bir organı kurtarmak, hayâtı kurtarmak gibi zarûrîdir. Diri insanın organını, etini yimek câiz değildir. Kanını nakl etmek câizdir. Kadınların ve erkeklerin traşda, tuvalet yapmakda ve giyinmekde birbirlerine benzemeleri harâmdır. Erkeklerin yanak üzerine saç uzatarak kadınlara benzemelerinin harâm olduğu (Hadîka) beşyüzellisekizinci sahîfesinde yazılıdır. Kadının, insan saçını, kendi saçı arasına örerek birleşdirmeyip de, kendi saçına iplikle, bez şeridle bağlamasının ve hayvan kılları eklemenin harâm olmadığı, (İbni Âbidîn) beşinci cildi, ikiyüzotuzsekizinci, (Hadîka) ikinci cildi, beşyüzyetmişdokuzuncu ve (Fetâvâ-i kübrâ)nın yüzyetmişdördüncü sahîfelerinde yazılıdır. İnsan ve hayvan kılından ve naylon gibi ipliklerden yapılmış olan, (Peruk) denilen takma saçları ve kirpikleri kullanmak câiz olduğu anlaşılıyor ise de, ihtiyâc ile zîneti birbirine karışdırmamalıdır. İhtiyâc için câiz olan şeyi, süs, gösteriş için takmak câiz değildir. Erkekler arasında başını açmak zarûreti olduğu zemân, kadının başını ve kendi saçlarını peruk takarak örtmesi câiz ve lâzım olur. Zarûret olunca, avret yerlerini mümkin olan herşeyle örtmek lâzımdır. Günâhı yalnız saçını vermiş olana ve bakanadır. İnsanın saçını ve herhangi bir organı satması harâmdır. Peruk takarak sokağa çıkmak, zarûret olmadan câiz değildir. Çünki, kadınların yabancılara süslenmeleri harâmdır. Zarûret ne demek olduğu, (Mecelle)nin 22 ve 42. ci maddeleri şerhlerinde bildirilmişdir.]

(Uyûn-ül-besâir) kitâbının yüzondokuzuncu sahîfesinde diyor ki, (İnsanın kullandığı şeyler beşe ayrılır. Bunlar zarûret, ihtiyâc, menfe’at, zînet ve fudûldür. Kullanılmadığı zemân helâke sebeb olan yasak şeyi kullanmak zarûret olur. Kullanılmaması sıkıntıya, meşakkate sebeb olursa, ihtiyâc denir. [Fâidesi, menfe’ati olmayıp, yalnız gösteriş için kullanılan şeye, zînet denir.] İhtiyâc olunca, orucu bozmak câiz olur. [(Bahr-ür-râık)da diyor ki, (Bir ibâdete başlayınca, bunu özr olmadan bozmak harâmdır. Farz olan orucu bozmak için sekiz özr vardır: Hastalık, sefere çıkmak, ikrâh ya’nî zâlimin zorlaması, kadının hâmile olması, çocuk emzirmek, açlık, susuzluk ve ihtiyârlık). Kitâbda bildirilen ihtiyâc, bu sekiz özrden biri demekdir.] Buğday ekmeği, koyun eti, yağlı yimek, menfe’atdir. Tatlı yimek, zînetdir. Mubâhları kullanmakda taşkınlık, fudûldur. Zarûret olunca, yalan yere yemîn etmek câiz olmaz. Ta’rîz söylemek, ya’nî iki ma’nâlı kelime söyleyip yemîn edilir. Aç kalanın ölmiyecek kadar leş yimesi, zarûret olur. Abdest alırken elbiseye su sıçraması, hayvan idrâr yaparken, üstündekinin elbisesine sıçraması zarûretdir. Mecnûnun birden fazla evlenmesi câiz değildir. Çünki ihtiyâcı olmaz).

[Harâm işlemek veyâ kullanmak, yalnız zarûret mikdârı câiz olur. Mubâh olan şeyleri, farzları yapabilecek kadar kullanmak zarûretdir ve farzdır. İhtiyâcı karşılamak için kullanmak, sünnetdir. İhtiyâcdan fazla olan şeyin menfe’ati varsa, menfe’ati için kullanmak câiz olur. Menfe’ati olmadığı zemân, zarârı da yoksa, zînet olur. Vekâr, hurmet ve sevgi hâsıl etmek ve çok şükr etmek niyyeti ile zînet eşyâsını kullanmanın müstehab olduğu, (İbni Âbidîn) ve (Bahr) son cildlerinin sonunda ve Muhammed Bağdâdînin (Hadîka)sının yüzonbeşinci sahîfesinde yazılıdır. (Hadîka) ikinci cildinin beşyüzseksenikinci sahîfesinde diyor ki, (Mubâhlarda, şehrin âdetine uymamak şöhret olur. Bu ise, tahrîmen mekrûhdur. Saç, sakal boyamak böyledir). Zînet eşyâsını kullanmak da böyledir. Dâr-ül-harbde, ya’nî Fransa gibi, kâfirlerin yaşadıkları memleketlerde, islâmın vekârını, şerefini korumak ve şöhretden, fitneden sakınmak vâcibdir. Zararlı olan şeye fudûl, abes ve mâlâ-ya’nî denir. Bunu kullanmak tahrîmen mekrûh, farza mâni’ olursa, harâm, ya’nî büyük günâh olur. Ellidördüncü madde sonuna bakınız!].

[(Bahr-ür-râık)da, orucu bozmayan şeyleri bildirirken diyor ki, (Erkeğin tedâvî için sürme çekmesi câizdir. Zînet için çekmesi câiz değildir. (Cemâl) ve (Zînet) kelimelerini birbirleri ile karışdırmamalıdır. Cemâl, çirkinliği gidermek, vekâr sâhibi olmak ve şükr etmek için, ni’meti göstermek demekdir. Gösteriş için, öğünmek için, ni’meti göstermek, cemâl olmaz, kibr olur. Nefsin za’îf, azgın olduğunu gösterir. Cemâl ise, nefsin terbiye edilmiş, olgun olduğunu gösterir. (Allahü teâlâ cemîldir. Cemâl sâhiblerini sever) hadîs-i şerîfi, cemâl sâhibi olmağı medh etmekdedir. Cemâl için yapılan birşey, zînete de sebeb olursa, zarar vermez. Cemâl için, temiz, güzel giyinmek mubâhdır. Kibr için giyinmek ise, harâmdır. Böyle giyinince, hâlinde, başkalarına karşı davranışında bir değişiklik olması, kibr alâmeti olur). Görülüyor ki, cemâl, çirkinliğe, başkalarının iğrenmelerine, hakâret etmelerine sebeb olacak şeyleri yapmamak, bunları izâle etmekdir. Zînet, başkalarını imrendirecek, onlara üstünlük sağlıyacak, öğünecek şeyleri yapmakdır. Cemâl için, bulunduğu yerde âdet olan şeylerden, harâm olmıyan en iyilerini kullanmalıdır.]

Erkeklere ipek giymek harâm olduğu, ikinci kısm, kırkbirinci madde sonunda bildirilmişdir. Elbisede ve başlıkda dört parmak genişliğinde ipek veyâ altın şeridlerin bulunması câizdir. Şerîdler uzun ve sayıları çok olabilir.

Erkeklerin de her renk elbise giymeleri câiz ise de, kırmızı, sarı elbise giymeleri tenzîhen mekrûh denildi. Başlık ve takkenin kırmızı ve sarı renklerde dahî mekrûh olmadığı sözbirliği ile bildirildi. Resûlullahın “sallallahü teâlâ aleyhi ve sellem” ayakkabısının siyâh olduğu, (Şir’at-ül-islâm) şerhinde yazılıdır.

(Dürr-ül-muhtâr)ın ve bunun (Tahtâvî) ve İbni Âbidîn hâşiyelerinin son cildleri sonunda diyor ki, (Tecemmül etmek, ya’nî en güzel elbise giymek müstehabdır. Halâl şeylerle zînetlenmek mubâhdır. İmâm-ı a’zam Ebû Hanîfe dörtyüz altın kıymetinde cübbe giyerdi. Talebelerine güzel giyinmelerini emr ederdi. İmâm-ı Muhammed nefîs elbise giyerdi. İmâm-ı a’zam buyurdu ki, imâm-ı Ömerin yamalı hırka giymesi, Emîr-ül-mü’minîn olduğu içindi. Güzel giyinseydi, me’mûrları da güzel giyinirler, fakîrleri, milletden zulm ile mal alırlardı. Resûlullah “sallallahü aleyhi ve sellem” bin dirhem gümüş kıymetinde cübbe giyerdi).

Büyüklere harâm olan şeyleri, çocuğuna yapdıran kimse, harâm işlemiş olur. Birinci kısmda, 18. ci maddeye bakınız!

(Hadîka)da, bütün bedenle yapılan günâhların onbeşincisinde diyor ki, çocuğunu ve nafaka vermek lâzım olan akrabâsını aç bırakarak ve islâm terbiyesinden mahrûm ederek zâyı’ etmek günâhdır. Analardan, baba ve dedelerden ve çocuklardan, torunlardan başka olan yakınlara, (Akrabâ) denir. Zengin kimsenin fakîr ve çalışamıyacak hâlde olan akrabâsına nafaka vermesi vâcibdir. Çalışabilen erkek büyük akrabâya, fakîr olsalar da, nafaka verilmez. Fakîr olan yetîm çocukların ve dul kadınların nafakaları, sağlam olsalar da, zengin akrabâsına vâcib olur. Küçük çocukların anneleri ve amcaları bulunsa, yâhud anneleri ve ağabeğleri olsa, zengin iseler, çocukların nafakalarını, mîrâs oranında, ortaklaşa verirler. Babanın, çocuklarına ilm, edeb ve san’at öğretmesi farzdır. Önce, Kur’ân-ı kerîm okumasını öğretmelidir. Sonra îmânın ve islâmın şartlarını öğretmelidir. [Çocuk Kur’ân-ı kerîm okumasını ve din bilgisini öğrenmeden mektebe gönderilirse, artık bunları öğrenecek vakt bulamaz. Din düşmanlarının tuzaklarına düşerek, onların yalanlarına, iftirâlarına aldanır. Dinsiz ve islâm ahlâkından mahrûm olarak yetişir. Dünyâda ve âhıretde felâketlere sürüklenir. Cem’ıyyete ve millete zararlı olur. Kendine ve başkalarına yapacağı kötülüklerin günâhları, anasına babasına da yazılır. Çocuğunu, din bilgilerini öğretmeden önce, kâfirlerin, hıristiyanların mekteblerine göndermenin büyük zararları, (İrşâd-ül-hiyâra fî-tahzîr-il-müslimîn min medârisin-Nasârâ) kitâbında uzun yazılıdır. Bu kitâb, Ahmed Zeynî Dahlânın (Hulâsa-tül-kelâm) kitâbının ikinci cüz’i ile birlikde, Hakîkat Kitâbevi tarafından basdırılmışdır.]

Ananın, babanın, okutmak ve terbiye etmek için çocuklarını zorlaması lâzımdır. Kadın çocuğunun okumasına, ahlâkına ehemmiyyet vermezse, kötü yetişdirirse, erkeğin, (Ben râzı değilim. Günâhı senin olsun!) demesi, kendisini kurtarmaz. Kötülüğe mâni’ olması lâzımdır. Kadın inâd ederek, fitne çıkarsa veyâ erkekden gizli yaparsa, erkek günâhdan kurtulur. Böyle kadını boşamalı diyemeyiz.

Anaya, babaya itâ’at ve ihsân etmelidir. Tâ’at olan, mubâh olan ve günâh olmıyan şeylerdeki emrlerini yapmalıdır. Zevcenin de, zevcinin günâh olan emrlerini yapmaması lâzımdır. Her me’mûr ve ast için de böyledir. Hiç kimseye, günâh işlemeği emr etdiği için, karşı gelinmez. İsyân edilmez. Mubâh olan işler için verdikleri emrleri yapmak, vâcib değil ise de, câizdir. Tâ’at olan işlerdeki emrlerini yapmak vâcibdir. Yapması câiz olmıyan emrlerine karşı ısyân etmemeli, yumuşak, tatlı dil ile özr dilemelidir. Ana, baba, [ve âmir, müdîr], en kötü günâhı, hattâ küfrü bile emr etse veyâ kendileri kâfir ise, onlara karşı gelmek, yine câiz olmaz. Ana, baba âciz ve fakîr iseler, zimmî olsalar bile, nafakaları, çocuğa vâcibdir. Dedeler, nineler de, ana, baba gibidir. Harbî olanlarına nafaka verilmez. Zimmî ile harbînin birbirlerinden mîrâs almaları da böyledir. Ana, baba, zimmî olsalar da, hizmet etmek, ihsânda bulunmak vâcibdir. Küfre teşvîk edenlerine gidilmez.

Anayı, babayı ve zî-rahm-i mahremleri ziyâret etmek vâcibdir. Hiç olmazsa, selâm göndererek, tatlı mektûb yazarak bu günâhlardan kurtulmalıdır. Selâmın, mektûbun ve sözle, para ile yardımın mikdârı ve zemânı yokdur. Lüzûm ve imkânı kadar yapılır. Zî-rahm-i mahrem olmıyanlara bunlar vâcib değildir. Bunlar önce anaya, sonra babaya, sonra evlâda, sonra ecdâda, sonra ceddâda, sonra erkek ve kız kardeşlere, amcalara, halalara, dayılara ve teyzelere yapılır. Bunlardan sonra, zî-rahm-i mahrem olmıyan amca oğluna, amca kızına ve hala, dayı ve teyze çocuklarına, sonra nikâh sebebi ile akrabâ olanlara, sonra komşulara yardım ve ihsân etmek çok sevâbdır. (Hadîka)dan terceme burada temâm oldu.

(Bezzâziyye) fetvâsında, (Menâhî)yi anlatırken diyor ki, (Her çeşid çalgı dinlemek harâmdır. Fısk anlatan şi’r dinlemek mekrûhdur. Günâh işlemeği istemek günâh olmaz. İşlemeğe karâr verirse, yalnız karâr vermek günâhı yazılır. İşlemek günâhı yazılmaz. Küfr ve küfre sebeb olan şeyler böyle değildir. Bunlara karâr verince kâfir olur. Kâfir olan anaya babaya hizmet etmek, nafakalarını vermek, ziyâretlerine gitmek lâzımdır. Küfre sebeb olan şeyleri yapdıracaklarından korkulursa, ziyâretlerine gitmemelidir. Kâfirlerle birlikde yiyip içmek, bir iki kerre câizdir. Her zemân ise, mekrûh olur. Ücret karşılığı, şerâb yapmak için üzüm sıkmak mekrûhdur. Kilise ta’mîrinde çalışmak mekrûh değildir. Çünki, bu işin kendisi günâh değildir). Görülüyor ki, islâmiyyete uymağa gericilik diyen, ya’nî ibâdet yapmağı ve harâmlardan sakınmağı beğenmiyen ananın, babanın evine gidilmez. Böyle olan akrabânın evine de gitmek câiz değildir. Başka özrler, sebebler söyliyerek gitmemeli, kalb kıracak, fitne çıkaracak şeyler söylememelidir. Hiç kimse ile münâkaşa etmemelidir. Münâkaşa etmek, dostluğu giderir. Düşmanların çoğalmasına sebeb olur. Fitne çıkarmamalı, dost ile de, düşman ile de tatlı konuşmalı, herkese karşı güler yüzlü olmalıdır. Bu husûsda, Muhammed Ma’sûm (Mektûbât)ının, üçüncü cildinin 55. ci mektûbunda geniş bilgi vardır. Bu mektûbun tercemesi, (Hak Sözün Vesîkaları) kitâbımızın sonunda mevcûddur. Bid’at sâhiblerine ve açıkca günâh işliyenlere tatlı dil ve güler yüz câiz olmadığı için, zarûret olmadıkca, bunlarla karşılaşmamağa, görüşmemeğe çalışmalı, zarûret mikdârını aşmamalıdır.

Anadan, babadan izn almadan cihâda ve tehlükeli olan yoldan bir yere, hattâ farz olan hacca gitmek câiz değildir. İznleri olmadan ilm tahsîline gitmek câizdir. Tecribeye, hesâba dayanmıyan, dayansa da dünyâya ve âhırete fâidesi olmıyan şeyleri öğrenmek böyle değildir. İslâmiyyete fâideli ilmler böyledir. İslâm düşmanlarının, bid’at sâhiblerinin, mezhebsizlerin mekteblerine din bilgisi öğrenmek için gitmek, hiçbir zemân câiz değildir. Ticâret, hac, ömre gibi, tehlükeli olmıyan yolculuklarda, ihtiyâcı olmıyan ana babanın iznini, rızâsını almak lâzım olmaz. Fekat, hava ve deniz yolculuğu ve tehlükeli olan kara yolculukları için ve cihâd için rızâlarını almak lâzımdır. İlm öğrenmek için gidilecek yolda ve yerde emniyyet varsa ve ananın, babanın yalnız kalarak helâk olmaları tehlükesi yoksa, rızâları olmasa da, gitmek câizdir. Düşman hücûm edip islâm askeri bozulduğu zemân, çocuk bâlig olmasa bile, ana babasının rızâsı olmayınca da düşmana karşı savaşa gitmesi câizdir. Fekat, hiçbir zemân ve hiçbir sebeble anaya, babaya ve hükûmet adamlarına karşı sert söylemek câiz değildir. Rızâları olmadan gitmek câiz olduğu zemân, gitdiği yerden sık sık tatlı mektûb ve selâm ve hediyye yollayarak rızâlarını almalıdır.

KOMŞU HAKKI — Aşağıdaki yazılar, seyyid Alî zâdenin “rahmetullahi teâlâ aleyh” (Şir’at-ül-islâm) şerhinden alınmışdır. (Her müslimânın, sâlih komşular arasında ev araması lâzımdır. Hadîs-i şerîfde, (Ev satın almadan evvel, komşuların nasıl olduklarını araşdırınız! Yola çıkmadan evvel, yol arkadaşınızı seçiniz!) buyuruldu. Hadîs-i şerîfde, (Komşuya hurmet etmek, anaya hurmet etmek gibi lâzımdır) buyuruldu. Komşuya hurmet, onunla iyi geçinmekdir. Onun aç olduğunu bilerek, kendisi tok yatmamakdır. Allahü teâlânın kendisine ihsân etdiği rızklardan ona da vermelidir. Onu incitecek söz ve hareketde bulunmamalıdır. Hadîs-i şerîfde, (Komşusu, şerrinden emîn olmıyan kimse, Allahü teâlâya îmân etmemişdir) buyuruldu. Zimmî komşusuna dahî, mümkin olduğu kadar hediyye vermelidir. Hadîs-i şerîfde, (Zimmî komşunun bir hakkı, müslimân komşunun iki hakkı, akrabâ olan komşunun üç hakkı vardır) buyuruldu. Komşusunun evine, pencerelerine bakmamalıdır. [Kaç ev komşu sayılır? Bu evlerin adedi, zemânın şartlarına ve insanın yardım kudretine göre değişir. Her tarafdan birer, ikişer ve nihâyet] kırk ev komşuluk hakkına mâlik olur. Komşunun yapdığı eziyyetlere ve câhilce hareketlerine sabr etmeli, karşılık vermemelidir. [Alkollü içkinin ve kadınların, kızların başı, kolları açık sokağa çıkmalarının harâm olduğunu güler yüz ve tatlı dil ile anlatmalıdır. Komşular, günâh işlediklerini görüp de nasîhat vermiyen] ve kendileri ile görüşmiyen, [Cehennemden kurtulmaları için] yardım etmiyen komşularını, Kıyâmet günü, Allahü teâlâya şikâyet edecekler, [maddî ve ma’nevî] haklarını istiyeceklerdir. Komşunun çocuklarını eli ile okşamalı, nemâz kılmaları ve günâh işlememeleri için, tatlı dil ile nasîhat etmelidir. Hadîs-i şerîfde, (Evinizde pişen yemekden, komşunuzun hakkını veriniz!) buyuruldu. Ödünc olarak ve âriyet olarak istediğini hemen vermelidir. Komşusu hasta olunca, ziyâretine gitmelidir. Sıkıntıya düşünce, imdâdına yetişmelidir. Hadîs-i şerîfde, (Sıkıntıya düşen komşusuna yardım eden, sıkıntısını gideren kimseye, Allahü teâlâ kıyâmet günü kıymetli elbise giydirecekdir) buyuruldu. Cenâzesi olunca, (Ta’ziye) etmeli, ya’nî sabr etmesini söylemeli ve cenâzesinin hizmetine koşmalıdır. Komşusu sefere, uzak vazîfeye gidince, geride kalan âilesini, çocuklarını hırsızların, ahlâksızların şerlerinden, zarârlarından muhâfaza etmelidir. O yok iken, onun çoluk çocuklarına karşı davranışlarında, ona hiyânet etmekden çok sakınmalıdır. Onun evinin havasını, güneşini men’ edecek kadar, evine kat çıkarmamalı, buna zarûret olursa, ona anlatıp rızâsını aldıkdan sonra yapmalıdır. Ona veremiyeceği meyve, tatlı gibi şeyleri evine ondan gizli getirmelidir. Evini satacağı veyâ kirâya vereceği zemân, ona danışmalı, onun izn verdiği kimseye vermelidir. Komşunun mâl ve mülk hakları, (Mecelle) nin 1192. ci ve sonraki maddelerinde yazılıdır. Dünyâda en kıymetli şey, müslimân, sâlih, Allahü teâlânın ve mahlûkların haklarını bilen ve gözeten komşudur. Hadîs-i şerîfde, (Allahü teâlâ, bir sâlih müslimânın hurmetine, komşularından binlerce belâyı, felâketi uzaklaşdırır) buyuruldu. Hadîs-i şerîfde, (Kendisinin iyi mi, kötü mü olduğunu anlamak istiyen kimse, sâlih, hâlis olan komşularının kendisi hakkında ne dediklerini öğrensin! İyi kimsedir diyorlarsa, ind-i ilâhîde iyi olduğunu anlasın!) buyuruldu.)

Herhangi bir kimseye yapılması harâm olan bir fenâlık, komşuya yapılırsa, günâhı katkat dahâ fazla olur. Herhangi bir kimseye yapılması sevâb olan bir iyilik, komşuya yapılırsa, sevâbı katkat dahâ fazla olur.

Zâhidâ! Aç gözün, sahraya bak da, ibret al!
Şu direksiz kubbe-i semâya bak da, ibret al!
Görmek istersen, Cenâb-ı kibriyânın kudretin,
her sabâh, seher vakti, dünyâya bak da ibret al!

Pâdişâh olsan da, derler “er kişi niyyetine”,
Var, musallada yatan mevtâya bak da, ibret al!
Bir kefendir âkıbet, sermâye-i beğ ve fakîr,
varlığa mağrur olan, mecnûn değil de, yâ nedir?


39

39 — İSLÂMİYYET VE KADIN

İslâm dîni, kadını en yüksek dereceye çıkarmışdır. İslâmiyyetin kadına verdiği kıymeti hiçbir din, hiçbir düşünce vermemişdir. Komünistler, kadının erkeğe eşit olduğunu söylüyor. Kadın, erkeğin bütün haklarına mâlikdir diyor. Bunun için, kadına erkek işlerini yapdırıyorlar. Kadınları demir fabrikalarında, ma’den kuyularında, taş ocaklarında, Sibiryanın soğuk ormanlarında, demir yollarında, beton dökmekde, toprak kazmakda insâfsızca ve buğaz tokluğuna, zorla çalışdırıyorlar. İslâm kadınına, erkek akrabâsından, fıtra verecek kadar zengin olanlardan, en yakın bulunanı, bakmağa mecbûrdur. Yakın akrabâsı yoksa veyâ fakîr iseler, (Beyt-ül-mâl) ya’nî devlet her dürlü ihtiyâclarını vermeğe me’mûrdur. Evli kadına, zevci her şeyi getirmeğe ve ayrı bir ev tutmağa mecbûrdur. Kızın, babası evinde, hernesi varsa, hattâ kaç hizmetcisi varsa, kocasının, bunları alması lâzımdır. Şâfi’î mezhebinde tütün parasını vermesi bile lâzımdır. Hanefî mezhebinde, kahve ve tütün parası vermek lâzım olmadığı (Redd-ül-muhtâr)da yazılıdır. Zevci, kadına bakamıyacak kadar fakîr ise veyâ zengin olduğu hâlde, ihtiyâclarını almıyorsa, piyasa kıymetine göre kadının ihtiyâcını mahkeme ta’yîn ederek, yakın akrabânın bu parayı kadına borc vermesini emr eder. Erkeğin satılacak malı yoksa, çalışdırarak bu borcları erkeğe ödetir. Çalışmazsa habs eder. O hâlde, islâm kızı, islâm kadını geçim derdinden, düşüncesinden mu’afdır. O, çalışarak, didinerek para kazanmağa mecbûr değildir. Herşey onun ayağına gelecekdir. Dîn-i islâm, ona bu kıymeti vermişdir. Fekat, kadının, islâmiyyeti, dînini, îmânını, farzları, ibâdetleri, harâmları öğrenmesi farzdır. Babasının veyâ zevcinin, ona bu ilmleri öğretmesi lâzımdır. Öğretmezlerse, büyük günâha girerler. Kadının gidip dışardan öğrenmesi lâzım olur. Kadın, erkekden iznsiz hiçbir yere gidemez iken, bu ilmleri öğrenmek için gidebilir. İslâmiyyetin ilme ne kadar kıymet ve ehemmiyyet verdiği buradan da anlaşılmakdadır. Müslimân kadını ticâret, fen, san’at ve zirâ’at ile uğraşmağa mecbûr değil ise de, bunlarla meşgûl olması, para kazanması, yasak ve günâh değildir. Yalnız, bunlarla meşgûl olurken ve ilm öğrenirken, erkekler arasına girmemesi, onlara açık görünmemesi, harâmdan sakınması lâzımdır. Çünki, müslimân kadının başı, kolları, bacakları açık olarak sokağa çıkması, erkeklere göstermesi harâmdır, günâhdır. Ehemmiyyet vermezse, aldırış etmezse îmânı gider, kâfir olur. Cehennem ateşinde sonsuz olarak yakılacağı bildirilmişdir. Sûre-i nisâ otuzbirinci âyet-i kerîmede, kadınların kesb edeceği kazanclarından nasîb alacaklarını, Allahü teâlâ bildirmekdedir. Hadîce-tül-kübrâ “radıyallahü anhâ”, islâmiyyetden evvel ve sonra, ticâretle meşgûl oluyordu, kâtibleri, me’mûrları, hizmetcileri çokdu. Hattâ bir kerre, Muhammed aleyhisselâmı ticâret kâfilesine reîs ta’yîn etmişdi. Kadının yapacağı günâhlardan, ona izn veren erkekleri de cezâ görecekdir. Hâlbuki, erkeğin günâhları, kadına zarar vermemekdedir. İslâmiyyetde, kadın, harbe de gitmez. Dünyâda râhat ve mes’ûd olduğu gibi, onun Cennete gitmesi de çok kolaydır. (Tenbîh-ul-gâfilîn)de yazılı hadîs-i şerîfde, (Dört şeyi yapan, ya’nî kocasına hıyânet etmiyen, beş vakt nemâz kılan, Ramezân-ı şerîfde oruc tutan ve [onsekiz erkekden] başkasına, [başı, saçı, kolları, bacakları] açık olarak görünmiyen kadın Cennete gidecekdir) buyuruldu. Çünki, doğru kılınan nemâz, insanı günâh işlemekden korur ve İslâmın şartlarını yerine getirmek sevgisini hâsıl eder. Onsekiz mahrem erkeğin kimler oldukları, ikinci kısm, otuzdördüncü maddede yazılıdır. (Tenbîh-ul-gâfilîn)de ve (Şir’a) şerhinde yazılı hadîs-i şerîfde, Peygamberimiz “sallallahü teâlâ aleyhi ve sellem”, (Bir kadın, beş vakt nemâzını kılar, Ramezân ayında oruc tutar, nâmûsunu korur ve zevcine itâ’at ederse, dilediği kapıdan Cennete girer) buyurdu. Ebû Mutî’ Belhînin, (Lü’lü’iyyat) kitâbından alarak (Rıyâd-un-nâsıhîn)de yazılı hadîs-i şerîfde, (Beş şeyi yapan kadın Cehennemden kurtulur: Beş vakt nemâzını kılar, Ramezân ayında orucunu tutar, zevcini, anasını babasını üzmez, yüzünü ve saçlarını yabancı erkeklere göstermez, dünyâ sıkıntılarına sabr eder) buyuruldu.

Peygamber efendimizin “sallallahü aleyhi ve sellem” hicretin onuncu yılı, son haccının hutbesindeki sözlerinden, son nasîhatlarından biri, (Kadınlarınıza eziyyet etmeyiniz! Onlar, Allahü teâlânın sizlere emânetidir. Onlara yumuşak olunuz, iyilik ediniz!) olmuşdur. İslâmiyyetde evlenmek, bir kızı mes’ûd etmek, ibâdetdir ve bütün nâfile ibâdetlerden dahâ sevâbdır.

İslâmiyyetde dört kadına kadar almağa emr olunmamış, ancak izn verilmişdir. Ya’nî mubâhdır. Bunun da şartları vardır. Bu şartları taşımayan erkeğin, birden fazla evlenmesi günâhdır. Birinci şart, zevcelerinden herbirini mes’ûd etdirecek kadar zengin olmakdır. Diğer şartları, fıkh kitâblarında yazılıdır.

(Ni’met-i islâm)da diyor ki, (Dörde kadar evlenmek, erkekler için kolaylık olduğu gibi, kadınlar için de, adedleri çok olduğundan kolaylıkdır. İslâmiyyetden önce, bir erkek dilediği kadar kadınla evlenirdi. İslâmiyyet bu sayıyı dörde indirmişdir. Birden fazla evlenmek vâcib olmadığı gibi, mendûb da değildir. Birden fazla evlenmemenin dahâ iyi olduğu bildirilmişdir). Hükûmet, mubâh olan birşeyi emr veyâ yasak ederse, buna uymak câiz olur. (Berîka)nın doksanbirinci sahîfesinde diyor ki, (Hükûmetin islâmiyyete uygun emrlerini yapmak vâcibdir. İslâmiyyete uymıyan emrlerine ısyân etmek, fitneye, anarşiye sebeb olmak büyük günâhdır. Büyük zarardan kurtulmak için, küçük zararı yapmak lâzım olur. Fâidesini düşünerek hükûmetin emr etdiği her mubâhı yapmak millete vâcib olur). Dokuzyüzyirmisekizinci sahîfede diyor ki, (Zâlim olan hükûmete karşı da ısyân etmek câiz değildir). (Hadîka)da, 143. cü sahîfede diyor ki, (Zâlim hükûmet mubâh işlemeği yasak ederse, buna itâ’at vâcib olur. Kendini tehlükeye atması câiz olmaz). İbni Âbidîn, kâdîlığı anlatırken diyor ki, (Kâfir memleketlerinde kâfir kanûnlarına itâ’at etmek zarûreti olduğundan, sulh ve hud’a yapılmış olur. Mallarına, canlarına, ırzlarına saldırmak da câiz değildir). Yaradılışda, kadınlar, erkeklerden çok olduğu gibi, harblerde, kazâlarda erkeklerin ölmesi, kadınların ölümünden dahâ çokdur, ya’nî erkek adedi, kadından azdır. İslâmiyyetin dörde kadar izn vermesi, kızların kocasız kalmaması, metres hayâtına, umûmî evlere düşmemesi ve şereflerini, nâmûslarını, se’âdetlerini te’mînat altına almak gâyesi iledir. Hıristiyanlıkda erkeğin bir kadından fazla alması yasak olduğu için, erkekler, metres hayâtı yaşıyor. Komşu, ahbâb kızlarını, talebelerini, işçileri igfâl ediyorlar. Birçok kadınla gizli evlilik bağı kuruyorlar. Bir yandan kadınlar, kızlar fuhşa, felâkete sürükleniyor, istikbâlleri mahv oluyor, bir yandan da, babası belirsiz milyonlarca çocuk, ya çöplüklere bırakılıyor. Yâhud, anasız, babasız, terbiyesiz yetişerek cem’ıyyete yük ve belâ oluyorlar. İslâmiyyetde zenginler dörde kadar evlenip, çocuklar, analı, babalı, terbiyeli yetişir. Evler, âile yuvaları çoğalır. Cem’ıyyet hayâtı kuvvetli ve düzenli olur. Çok evlenmek isteyenler de, zengin olmak için çalışır. İş hayâtı genişler. Ticâret, teknik ilerler.

Erkeğin kadına karşı olan vazîfelerini (Mürşid-ül-müteehhilîn) kitâbı uzun yazmakdadır. (Ma’rifetnâme) kitâbında olanı aynen aşağıda bildiriyoruz:

Ey azîz! Erkeğin zevcesi ile görüşmesinde, otuz şeyi yapması lâzımdır:

1 — Ona karşı her zemân, güzel huylu olmalıdır. [Allahü teâlâ iyi huylu olanları sever. Huysuzları sevmez. Bir insanı incitmek harâmdır. İşkence yapanın evlenmesi harâmdır.]

2 — Ona karşı her zemân, yumuşak davranmalıdır.

Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki, (Müslimânların en iyisi, en fâidelisi, zevcesine karşı iyi ve fâideli olandır).

3 — Eve gelince zevceye selâm vermeli, [ya’nî selâmün aleyküm demeli] ve nasılsın? diye hâtırını sormalıdır.

4 — Onu tenhâda neş’eli görünce saçlarını tutup, okşamalı, gülerek, bûs etmeli ve sarılmalıdır.

5 — Tenhâda üzüntülü görünce, onu çok sevdiğini, acıdığını söyleyip hâlini sormalı, tatlı şeyler söylemelidir.

6 — Yapamıyacağı şeyleri bile söz vererek gönlünü almalıdır. Çünki o, evinde kapalı, başkalarından ümmîdsiz ve yalnız kendisine alışmış olan dostu, dert ortağı, ekmek vericisi, kendini neş’elendiricisi, çocuklarını yetişdiricisi ve ihtiyâclarını gidericisidir.

7 — Çocukları terbiyede, ona yardım etmelidir. Çünki, bebek, anasına, gece gündüz ağlayıp, hiç râhat vermez. Onu insâfsızca üzen bir alacaklıdır. O hâlde, ona imdâd edene, Allahü teâlâ yardım eder.

8 — Zevcesine, memleketde âdet olan elbisenin, çamaşırın en kıymetlisini giydirmelidir. Ev içinde, her istediği, güzel şeyleri giydirmelidir. Sokağa çıkarken, bunları da örtmeli, yabancıya göstermemelidir.

9 — İyi şeyler yidirmelidir. Zengin ise, halâl olan herşeyi almalıdır. Ona geniş, kullanışlı, sıhhî ve islâm hanımına yakışan elbise ve nefîs ta’âm te’mîn etmeği, kendine borc bilmelidir. [İmâm-ı Gazâlî “rahmetullahi aleyh” (Kimyâ-i se’âdet)in yüzkırkbirinci sahîfesinde diyor ki, (Zevcenin nafakasını sıkmamalı, isrâf da etmemelidir. Âilenin nafakasına verilen paranın sevâbı, sadaka sevâbından dahâ çokdur. Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki: (Gazâ için sarf edilen, köle âzâd etmek için, fakîre sadaka vermek için ve evindekilerin nafakası için sarf edilen altınların en üstünü ve sevâbı çok olanı, evin nafakasına verilen altının sevâbıdır.) İbnî Sîrîn “rahmetullahi teâlâ aleyh” buyuruyor ki, (Hiç olmazsa haftada bir kerre tatlı yidirmelidir.) Nafaka te’mininden âciz olanın evlenmesi harâmdır. Yemeği yalnız yimemelidir. Çoluk çocukla yimek sevâbdır. En mühim şey, nafakayı halâlden kazanıp, halâlden yidirmekdir).]

10 — Zevcesini döğmemelidir. (Dürr-ül-muhtâr) üçüncü cild, yüzseksensekizinci sahîfedeki suçlardan birini işlerse, onu ta’zîr etmesi, edeblendirmesi câiz olur ise de, yine vâcib olmaz.

[Ba’zı kimseler, Nisâ sûresi otuzüçüncü âyetinde, kadınların döğülmesi emr olunuyor diyorlar. Hâlbuki, bu âyet-i kerîmede meâlen, (Erkekler, kadınlar üzerine hâkimdirler. Çünki, Allahü teâlâ, ba’zı kullarını ba’zısından üstün yaratmışdır. Hem de, erkekler, kendi mallarını, onlar için harc ederler. Kadınların iyileri, Allahü teâlâya itâ’at eder ve zevclerinin haklarını gözetirler. Zevcleri hâzır olmadıkları zemân, onların nâmûslarını ve mallarını, Allahın yardımı ile korurlar. Hıyânet etmesinden korkduğunuz kadınlara, zevc haklarını öğretin ve tatlı sözlerle nasîhat edin! Onları yatağınızdan ayırın. Yine uslanmaz iseler, hafîf döğün! Uslanırlarsa, onları üzecek şey yapmayın!) buyuruluyor. Görülüyor ki, mala ve nâmûsa hıyânet etmiyen kadınları döğmek değil, onları hiçbir sûretle üzmek câiz değildir. Hâin olanları da, yumruksuz açık el ile veyâ düğümsüz açık mendil ile hafîf vurarak islâh etmeğe izn verilmişdir. Nâmûsa ve mala hiyânet edenlere, her hükûmet, her kanûn, ağır cezâ yapmakdadır. İslâmiyyet, kadınlara, çok kıymet verdiği, çok acıdığı için, hâin olanlarını kanûn pençesine düşürmeden önce, hafîf vurmakla islâh edilmelerinin de tecribe olunmasını emr etmekdedir.

Bir hadîs-i şerîfde buyuruldu ki, (Bir erkek, zevcesini döğerse, kıyâmetde ben onun da’vâcısı olurum). Dünyâ işlerindeki kusûru için, döğmek şöyle dursun, acı, sert bile söylememelidir.

Kadınların kalbleri ince, nâzik ve aklları noksân olduğundan, birbirlerine hased edenleri çokdur. Bu bakımdan, bilhâssa yeni evliler, uyanık olmalı, ana, kız kardeş ve başka kadınların, zevcesini çekişdirmelerine aldanmamalı, böyle şeyler söylenmesine fırsat vermemelidir. Böyle sözlere uyarak zevcesini incitmekden çok çekinmelidir.

Anası ve kız kardeşleri için zevcesinin söylediklerine karşı da uyanık olmalı. Anaya eziyyet olunmasına hiçbir sûretle göz yummamalıdır. Anasına, kendisi, zevcesi ve çocukları, herhâlde saygı göstermelidir. Ana babaya, kayın vâlide ve kayın pedere hurmet, hizmet edilmesi birinci vazîfe olmalıdır. Büyüklerin rızâsını, düâsını almağa çalışmalı, hayr düâlarını, büyük kazanc bilmelidir].

11 — Allahü teâlânın emrlerini yapmak husûsunda olan kusûru için, bir günden çok dargın durmamalıdır.

12 — Zevcesinin huysuzluklarını yumuşak karşılamalıdır. Çünki, kadınlar iğri kaburga kemiğinden yaratılmışdır. Aklları ve dinleri erkeklerden azdır. Erkeğe emânet olunmuşlardır. Gülerek, tatlılıkla geçinmek için alınmışlardır.

[Aklı olan zevc ve zevce, birbirlerini üzmezler. Hayât arkadaşını üzmek, incitmek, ahmaklık alâmetidir. Zâlim, huysuz kimsenin hayât arkadaşı devâmlı üzülerek a’sâbı bozulur. Sinir hastası olur. Sinirler bozulunca, çeşidli hastalıklar hâsıl olur. Hayât arkadaşı hasta olan bir eş, mahv olmuşdur. Se’âdeti sona ermişdir. Eşinin hizmetinden, yardımlarından mahrûm kalmışdır. Ömrü, onun dertlerini dinlemekle, ona doktor aramakla, ona, alışmamış olduğu hizmetleri yapmakla geçer. Bütün bu felâketlere, bitmiyen sıkıntılara kendi huysuzluğu sebeb olmuşdur. Dizlerini döğmekde ise de, ne yazık ki, bu pişmânlığının fâidesi yokdur. O hâlde, ey müslimân! Hayât arkadaşına yapacağın huysuzlukların, işkencelerin zararlarının kendine de olacağını düşün! Ona karşı, hep güler yüzlü, tatlı dilli olmağa çalış! Bunu yapabilirsen, rahât ve huzûr içinde yaşar, Rabbinin rızâsını da kazanırsın!]

13 — Zevcesinin ahlâkında bir değişiklik görürse, kabâhati kendinde bulup, ben iyi olsaydım, o da böyle olmazdı, diye düşünmelidir. Evliyâdan birinin zevcesi, huysuz idi. Buna hep sabr eder, soranlara derdi ki, eğer onu boşarsam, ona sabr edemiyen biri alır da, ikisinin birden felâkete düşmelerinden korkarım. Büyükler “rahmetullahi teâlâ aleyhim ecma’în” buyurmuş ki, (Bir kimse âilesinin huysuzluğuna sabr ederse, altı şey, ziyândan kurtulur: Çocuk dayakdan, tabak bardak, kırılmakdan, ahırdakiler döğülmekden, kedi sövülmekden, müsâfir gücendirilmekden, elbise yırtılmakdan kurtulur). Bunlar, (Şir’at-ül-islâm)da da yazılıdır.

14 — Ehli kızınca, susmalıdır. Böylece kadın, pişmân olup, özr dilemeğe başlar. Çünki o, za’îfdir. Susunca mağlûb olur.

15 — Ehlinin iyiliği çoğalıp, her işi seve seve yapınca, ona düâ etmeli ve Allahü teâlâya şükr etmelidir. Çünki, uygun bir kadın büyük ni’metdir.

16 — Zevcesi ile öyle olmalıdır ki, zevcim beni herkesden çok seviyor, bilsin.

17 — Bakkal, kasab, çarşı, pazar işlerini aslâ ona bırakmamalı, evin idâresinde onun fikrini sormalı, dışardaki, büyük işleri söyliyerek, onu üzmemelidir.

18 — Zevcesinin câhilce hareketleri için dâimâ uyanık bulunmalıdır. Çünki, Âdem babamız “aleyhissalâtü vesselâm”, ehli, Havvâ anamızın da’veti üzerine, yanlış iş işledi. Evde hâkim, âmir erkek olmalıdır. Kadın değil.

19 — Zevcesinin, günâh olmıyan kusûrlarını görmemezlikden gelmelidir. Günâh iş ve sözden vazgeçmesini ve nemâza, oruca ve gusl abdesti almağa devâm etmesini tatlı ve yumuşak sözlerle nasîhat etmelidir. Kıymetli elbise ve zînet eşyâsı alacağını va’d ederek ibâdetleri yapdırmalı, günâhlarını önlemelidir.

20 — Zevcesinin ayblarını, sırlarını, herkesden gizlemelidir.

21 — Zevcesine latîfe, şaka söylemeli ve kadın gibi olup, oyunlar yapmalıdır. Nitekim, Allahü teâlânın sevgilisi “sallallahü aleyhi ve sellem”, ezvâc-ı mütahherasına karşı, insanların en zarîfi idi. Hattâ bir kerre Âişe “radıyallahü anhâ” ile yarış etdi. Âişe vâldemiz geçdi. Bir dahâ yarış etdiklerinde, Server-i âlem “sallallahü aleyhi ve sellem” geçdi. Müslimânın ehli ile oynaması, boş ve günâh değildir, sevâbdır.

İbni Âbidîn beşinci cild, 253. cü sahîfede diyor ki, (Lu’b, la’ib, lehv ve abes, hepsi oyun ile vakt geçirmekdir. Nerd, ya’nî tavla oynamak, satranc, ondört taş oynamak ve bütün çalgıları çalmak ve dinlemek, raks, dans etmek, hokkabazlık, şaklabanlık etmek, başkaları ile alay etmek, el çırpmak, hep oyun olup, tahrîmen mekrûhdurlar. Devâmlı yapılırsa veyâ farzları yapmağa mâni’ olurlarsa ve kumâr ile yapılırsa, sözbirliği ile harâm olurlar. Def ve kaval, ney çalmak ve dinlemek de böyledir. Hadîs-i şerîfde, (Her dürlü lehv harâmdır. Yalnız, zevce ile oynamak, at ve silâh ile ta’lîm, yarış yapmak câizdir) buyuruldu. Harbe hâzırlanmak için, güreş câizdir). Futbol oynamak, çeşidli bakımlardan harâm olmakdadır.

22 — Zevcesini cadde üstünde, parklara, oyun yerlerine, spor sâhalarına, mekteblere karşı olan evlerde oturtmamalı, yabancı erkekleri görmesine, onlarla konuşmasına sebeb olmamalıdır. Mescide yakın ve sâlih müslimân komşular arasında oturtmalıdır. [38. ci maddeye bakınız!] Sâlih komşular, bunların birbirlerine zulm, işkence yapmalarına mâni’ olurlar. Nasîhat ederler. Yardımlarına koşarlar. Mahkemede, haklı olana şâhidlik yaparlar. Böyle mahalleye, böyle şehre hicret etmek vâcibdir. Müslimânlar, âilesini, iyi havalarda, çayırlara, su kenârlarına, harâm bulunmıyan, kalabalık olmıyan yerlere götürerek gezdirmeli, hava aldırmalıdır. Ta’til günlerinde, kalabalık zemânlarda gezdirmemelidir. Fısk meclislerine götürmemelidir. Birinci kısmda, ellisekizinci madde sonuna bakınız!

23 — Zevcesini, islâmiyyetin yasak etdiği şeklde tahsîle, vazîfeye, fitneye sebeb olan yerlere göndermemelidir. (Behcet-ül-fetâvâ) sâhibi “rahmetullahi teâlâ aleyh” diyor ki, (Kadınlar câmi’de, erkeklere verilen va’zı dinlemeğe gelirlerse, vazîfelilerin bunları men’ etmesi lâzım olur). [Mevlid dinlemeğe gelmeleri de böyledir.]

(Hadîka)da, bütün bedenle yapılan günâhların otuzikincisinde diyor ki: Hür olan kadının, yanında zevci veyâ ebedî mahremlerinden biri olmadan yüzdört kilometre uzağa gitmesi harâmdır. Kadınlar çok olsa da harâmdır. Yâ Resûlallah, zevcem hacca gidiyor denildikde, (Sen de berâber git!) buyurdu. (Mahrem) demek, kadınla evlenmeleri ebedî harâm olan, soydan, sütden veyâ nikâhdan akrabâları demekdir. Kız kardeşin, teyzenin, halanın zevcleri mahrem değildirler. Çünki bu kadın, bunlarla evlenebilir. Birinci kısm, ellisekizinci maddeye bakınız! Zimmî mahremi de, müslimân mahremi gibidir. Fâsık olan, emîn olmıyan ve bâlig olmamış küçük mahremi ile gitmesi câiz değildir. Bâlig olmamış gösterişli kızlar da, kadın gibidirler. Kadınların mahremsiz olarak sefere gitmelerinin harâm olduğunu hanefî âlimleri sözbirliği ile bildirmişlerdir. Şâfi’î mezhebinde emîn olunan kadınların toplu olarak mahremsiz, yalnız hacca gitmeleri câizdir. Yanlarında hiçbir erkeğin bulunmaması ve fitne çıkmamasından emîn olmaları lâzımdır. [Hanefî mezhebinde olan kadınların Şâfi’î mezhebini taklîd ederek mahremsiz hacca gitmeleri câiz değildir. Bir hanefînin Şâfi’î mezhebini taklîd etmesi, ancak bir farzı yaparken veyâ harâmdan sakınırken karşılaşdığı haracdan, sıkıntıdan kurtulması için câiz olur. Câiz olduğu zemân da, taklîd edilen mezhebin bütün şartlarına uymak lâzım olur. Haccın hepsini Şâfi’î mezhebine göre yapmaları lâzım olur. Çünki, bir ibâdeti yaparken, harac [sıkıntı] yok iken, iki mezhebi karışdırmak (Telfîk) olur. Müleffikın ibâdeti sahîh olmaz. Bâtıl olur.] (Hadîka)dan terceme temâm oldu.

24 — Zevcesine Kur’ân-ı kerîm okumasını, farzlardan, harâmlardan, ona lâzım olanları öğretmelidir. Allahü teâlânın emrlerini ve yasaklarını bilmiyen ve zevcesine ve çocuklarına öğretmiyen, Cehennemde azâb çekecekdir.

25 — Ehlinden iznsiz, nutfeyi ondan azl etmemeli ve muvâka’ada, o râhatlanmayınca ferâgat etmemelidir. İbni Âbidîn “rahime-hullahü teâlâ” nikâhda kısmeti anlatırken diyor ki, (Bir kerre cimâ’ ile zevcenin hakkı ödenmiş olur. Tekrârlamak diyâneten vâcibdir. Kadâen vâcib olmaz. Ya’nî kadın, hâkime mürâceat edemez. Tekrârını taleb etmek zevcenin de hakkı olup, taleb edince zevc üzerine vâcib olur. Bu husûsda zemân ve adet bildirilmedi). İfrâtı bedene, tefrîti rûha zarar verir. Dört geceden fazla boş bırakmamalı, denildi. Hayz hâlinde, ya’nî âdet zemânında, ona tekarrüb, ya’nî yaklaşmak harâmdır. Büyük günâhdır. Âdet (regle) on günden sonra kesilirse, gusl etmese bile, muvâka’a câiz olur. On günden önce, fekat âdet temâm olunca, kesilirse, gusl etdikden veyâ bir nemâz vakti geçdikden sonra câiz olur. On günden ve âdetden önce kesilirse, gusl etse dahî, âdeti olan günler temâm oluncıya kadar, âilesi ile cimâ’ câiz olmaz. Fekat, bu zemân içinde, nemâz kılması ve oruc tutması lâzımdır. Birinci kısmda, ellidördüncü maddeye bakınız!

26 — Zevce, yalnız evde zevcine karşı süslenip, başka kimselere süslenmemelidir. Zevcesi ve kızları açık gezen erkekler, onlarla birlikde Cehenneme gidecek, çok acı azâb çekeceklerdir.

(Halebî-yi kebîr)de diyor ki, (Hür kadının avuç içinden ve yüzünden ve ayaklarından başka bütün vücûdü avretdir. Çünki, Peygamberimiz “sallallahü aleyhi ve sellem”, (Kadın avretdir. Açık olarak çıkarsa, şeytân gözlerini çok açarak ona bakar) buyurdu. Ayaklarına avret diyenler de oldu. Nûr sûresindeki âyet-i kerîmede meâlen, (Müslimân kadınlar, zînetlerini göstermesinler! İş yaparken zarûrî açılanlar günâh olmaz. Baş örtülerini yakalarına kadar örtsünler [Böylece, saçları, kulakları ve göğüsleri iyi örtülsün]) buyuruluyor. Âyet-i kerîmede (Zînet), ya’nî (süs)leri örtsünler demek, zînet takılan, süslenen yerlerinizi örtün demekdir. Açılması günâh olmıyan zînet yerlerinin, yüz ile el olduğunu, Peygamberimiz “sallallahü aleyhi ve sellem” bildirdi. Yine bu sûrede, (Kadınlar ayaklarını yere vurarak yürümesinler ki, ayaklarındaki örtülü zînetlerin sesleri işitilmesin) buyuruldu. Ayakların avret olduğu buradan anlaşılmakdadır). Kadınların örtünmeleri Kur’ân-ı kerîmde emr olundu. Bunu kıskanc olan ba’zı kocalar söylemişdir demek doğru değildir. Böyle sözler, din câhillerinin, hattâ din düşmanlarının, müslimân kadınlarını aldatmak için yapdıkları çirkin iftirâlardır. Allahü teâlâ, Kur’ân-ı kerîmde herşeyi açıkca bildirmedi ki, din düşmanlarının bu iftirâlarının bir değeri olsun. Beş vakt nemâzın kaç rek’at oldukları, her rek’atda kaç secdenin farz olduğu ve dahâ nice farzlar Kur’ân-ı kerîmde açıkca bildirilmedi. Bu farzları açık olarak, Peygamberimiz bildirmişdir. Peygamberimizin bildirdiği farzlar ve harâmlar da, Kur’ân-ı kerîmde açıkca bildirilen farzlar, harâmlar gibi kıymetlidirler. Bunlara da inanmıyan, kabûl etmiyen dinden çıkar, kâfir olur. Çünki, Kur’ân-ı kerîmin onyedi yerinde meâl-i şerîfleri, (Allahı seviyorsanız bana tâbi’ olunuz! Bana tâbi’ olanları Allahü teâlâ sever) ve (Allaha ve Resûle itâ’at ediniz. İtâ’at etmezseniz, Allah kâfirleri elbet sevmez) olan âyet-i kerîmeler vardır. Bu onyedi âyet-i kerîme, (Hadîka)da ve (Berîka)da uzun yazılıdır. (Mecma’ul-enhür)deki hadîs-i şerîfde, Peygamberimiz “sallallahü aleyhi ve sellem”, (Hür kadının, yüzünden ve iki eli ayasından başka, bütün bedeni avretdir) buyurdu. Avret yeri açık olarak erkeklerin yanına çıkmak ve başkasının avret yerine şehvetsiz bile bakmak harâmdır. Yabancı kadının yüzüne de şehvet ile bakmak harâmdır. Hadîs-i şerîfde, (Kadının neresine olursa olsun, şehvet ile bakan kimsenin gözlerine kıyâmet günü erimiş kurşun dökülecek, sonra Cehenneme atılacakdır) buyuruldu. Yabancı genç kadının elini, yüzünü el ile, şehvetsiz bile tutmak harâmdır. Hadîs-i şerîfde, (Yabancı genc kadının elini tutan kimsenin eline kıyâmet günü ateş doldurulacakdır) buyuruldu. (Zevâcir)deki hadîs-i şerîflerde, (Zevcinin evinden başka yerde başını açan kadın, Rabbi ile kendi arasındaki perdeyi yırtmış olur) ve (Allaha ve Kıyâmet gününe inanan, hamâma gitmesin ve Allaha ve Kıyâmet gününe inanan, zevcesini hamâma göndermesin ve Allaha ve Kıyâmet gününe inanan, şerâb içmesin ve Allaha ve Kıyâmet gününe inanan, şerâb içilen sofrada oturmasın ve Allaha ve Kıyâmet gününe inanan, yabancı bir kadınla, yalnız kalıp halvet etmesin) ve (Âhır zemânda ümmetimin erkeklerinin, avret yerleri örtülü olarak da hamâma gitmeleri harâm olur. Çünki, orada avret mahalleri açık olanlar da bulunur. Avret yerlerini açanlara ve başkasının avret yerine bakanlara, Allah la’net eylesin!) ve (Göbekle dizkapağı arası avretdir) buyurdu. Hanefî mezhebinde, erkeğin dizi avretdir. Açması harâmdır. Şâfi’îde diz avret değildir. Mâlikî ve Hanbelî mezheblerinde, göbek de, diz de avret değildir. Bu iki mezhebde yalnız sev’eteyn avretdir. Bu hadîs-i şerîfler karşısında, müslimân hânımlarının örtünmeleri, çıplakların bulundukları yerlere gitmemeleri lâzımdır. [Müslimânların, apartman katlarında oturmayıp, bağçe içinde müstekıl evlerde oturmaları ve evlerindeki banyolarda yıkanmaları muvâfıkdır. Müslimân erkekler, toplu olarak, çıplakların bulunmadıkları tenhâ sâhillerde denize girer. Hanefî ve Şâfi’î mezhebinde olan erkeğin, gusl abdesti almak için veyâ nafakasını, hakkını kurtarmak için veyâ fitne çıkmasını önlemek için, sıkışık durumda kalınca, diğer iki mezhebi taklîd ederek dizlerini, uyluklarını örtmemesi câiz olur. Fekat sıkışık hâl geçince, bir dakîka bile açık kalması harâm olur. Kadınların sıkışık durumda, mezheb taklîd ederek, hiçbir yerlerini açmaları mümkin değildir. Çünki, dört mezhebde de, kadınların her yerlerini örtmeleri lâzımdır. Kadınları sıkışık duruma düşürecek sebeb de yokdur.

(Tefsîr-i Mazherî) sâhibi “rahmetullahi teâlâ aleyh”, Nûr sûresinin tefsîrinde diyor ki, (Kadın ancak zarûret olduğu zemân ve başı, saçları, boynu ve bütün bedeni örtülü olarak sokağa çıkmalıdır. Kadının sokağa çıkması için zarûret, ihtiyâc maddelerini alacak ve dînini öğretecek kimsesi bulunmamakdır. Baş örtüsü ile yüzünü de örterek ve bedenini örtecek her şeklde kumaş ile örtünerek çıkması câizdir. Burada, yüzünü kelimesi, başını demekdir. Çünki, yüzü açık çıkması, dört mezhebde de câizdir). Buradan anlaşılıyor ki, Osmânlı devletinin son zemânlarında kadınların örtündükleri çarşaf ile örtünmeleri şart değildir. Geniş ve dizden aşağı uzun manto, çorab ve baş örtüsü ile örtünmeleri de câizdir. Yüzaltmışbeşinci sahîfeye bakınız! İmâm-ı Rabbânî “rahmetullahi aleyh”, birinci cildin, üçyüzonüçüncü mektûbunda, (Bütün arab memleketlerinde, pîrâhen, ya’nî kamîs, ya’nî antârî denilen uzun gömlek giyen erkeklerin de, kadınların da çok olduğunu, kadın gömleklerinin yakası kapalı, erkek elbisesinin önü açık, kamîs olduğunu) yazmakdadır. Ahzâb sûresi, kadınların (Celâbîb)lerinden ba’zısı ile örtünmelerini emr etmekdedir. Celâbîb, cilbâblar demekdir. Ebüssü’ûd efendi tefsîrinde diyor ki, (Cilbâb, baş örtüsünden dahâ geniş ve gömlekden kısa olan örtüdür. Kadınlar bununla başlarını örterler. Yüzü ve bedeni örten her örtüye de denir). Türkçe (Tibyân) tefsîri sâhibi “rahmetullahi teâlâ aleyh”, buna Milhafe, ya’nî dışa giyilen örtü diyor. (Mevâkib) tefsîrinde de ve (Lugat-ı Nâcî)de (câr, ya’nî ferâce uzun gömlek) olduğu yazılıdır ki, manto demekdirler. Bunun iki parçadan yapılmış çarşaf demek olduğu ve kadınların yalnız bu çarşafı giymeleri lâzım olduğu, tefsîrlerde ve fıkh kitâblarında yazılı değildir. Hattâ, (Harâmdan olan Cilbâb giyenin nemâzı kabûl olmaz!) hadîs-i şerîfindeki (Cilbâb) kelimesine, (Kitâb-ül-fıkh-ı alel-mezâhib-il erbe’a)da kamîs, ya’nî uzun gömlek ma’nâsı verilmişdir. (Müncid)de de, cilbâb, kamîs demekdir diyor. (Câliyet-ül-ekdâr)ın son sahîfesinde de, (Ya Rabbî! Bize hikmetinin celâbîbini giydir) demekdedir. Bu hadîs-i şerîf ve bu düâ, cilbâbı erkeklerin de kullandığını bildiriyor. Şâfi’î (El-envâr) kitâbının hâşiyesinde diyor ki, (Kadının nemâzda, geniş, uzun antârî ve baş örtüsü ile örtünmesi ve elbisesinin üstüne kalın cilbâb örtmesi müstehabdır. Cilbâb, milhafe [ferâce, manto denilen] uzun, geniş antârî örtü veyâ baş örtüsü demekdir). Âyet-i kerîmedeki cilbâb kelimesine, çarşaf diyerek, geniş ve uzun manto ile örtünmeği red etmek, Kur’ân-ı kerîmi kendi re’yi, kendi görüşü ile, yanlış tefsîr etmek olur.

Şimdi zemân böyle. Zemâna uymadan olmıyor gibi sözler doğru değildir. Masonların yaydıkları yalanlardır. Komünistler, işkence yaparak, öldürerek müslimânları yok ediyor. Masonlar ise, yalan ve bozuk sözlerle okşıyarak müslimânları dinden çıkarıyorlar. Mezhebsizler de, islâmiyyeti değişdiriyorlar. Âyet-i kerîme ve hadîs-i şerîflere yanlış ma’nâlar veriyorlar.]

27 — Zevcesinden iznsiz sefere, hattâ nâfile hacca gitmemelidir.

28 — Zevcesi nemâz kılıyor ve kendisine itâ’at ediyorsa ve yabancı erkeklere açık saçık görünmiyorsa, ondan başka evlenmemelidir. Zîrâ, zevceleri arasında adâlet ve müsâvât yapmıyanlar Cehenneme gideceklerdir. Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki: (İki zevcesi olup da, ikisine müsâvî bakmıyan kimse, kıyâmet günü, mahşer meydânına yarı iğrilmiş olarak gelecekdir).

29 — Zevceye, gamını, kederini, düşmanlarını, borclarını söylememelidir.

30 — Ona, yanında ve olmadığı zemânlarda, hep hayr düâ etmeli, fenâ düâ etmemelidir. Çünki, gece gündüz onun için çalışmakdadır. Onun ekmekcisi, aşçısı, terzisi ve hamâmcısı ve malının bekcisi ve yoldaşı ve mûnisi ve yârı ve nigârıdır.

(Kimyâ-i se’âdet) sâhibi “rahmetullahi teâlâ aleyh” yüzkırküçüncü sahîfesinde buyuruyor ki, (Erkeğin vazîfelerinden onikincisi, zevcesini boşamamakdır. Allahü teâlâ, bütün mubâhlar [ya’nî izn verdiği şeyler] içinde yalnız, talâk vermeği [ya’nî boşamağı] sevmez. Zarûret olmadıkca, birini incitmek câiz değildir).

Dînini bilen ve seven erkekler, her hareketinde islâmiyyete uyarak, hem kendilerine, hem de âile ve akrabâlarına ve bütün mahlûklara hayrlı ve fâideli olur. Bunun için, kızını seven ve onun dünyâda ve âhıretde mes’ûd olmasını istiyen, onu açık sokağa çıkarmamalı, dîni ve ahlâkı bozan televizyonları, radyoları dinlemesine ve böyle olan sinemalara ve topluluklara gitmesine mâni’ olmalıdır. Müslimân olan kimse, kızını müslimân ve sâlih kimselere vermelidir. Mal ve apartman ve mevkı’ sâhibi değil, din ve ahlâk sâhibi dâmâd aramalıdır. Kızını kâfire veren kimsenin kendisi de, kızı da kâfir olur. Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki, (Bir kimse, kızını fâsıka verirse, Allahü teâlânın emânetine hıyânet etmiş olur. Emânete hıyânet edenlerin gideceği yer, Cehennemdir). Bir hadîs-i şerîfde buyurdu ki, (Kızını fâsıka veren kimse, mel’ûndur). (Şir’a) şerhindeki hadîs-i şerîfde, (Şefâ’atime kavuşmak istiyen, kızını fâsıka vermesin!) buyuruldu. (Eşi’atül-lemeât)da, nemâzı gecikdirmemeli bâbındaki hadîs-i şerîfde, (Yâ Alî! Üç şeyi gecikdirme! Nemâzı evvel vaktinde kıl! Hâzırlanmış cenâzenin nemâzını hemen kıl! Dul veyâ kızı küfvü isteyince, hemen evlendir!) Ya’nî nemâzını kılan ve günâh işlemiyen ve nafakasını halâlden kazanan birini bulunca, hemen ona ver, buyurdu.

Sun’î İlkâh: (El-halâl vel-harâm)da diyor ki, (Erkeğin menîsini, bir tüp veyâ başka şey içinde, nikâhlı zevcesi olmıyan yabancı bir kadının rahmine koyup, çocuk hâsıl olmasına, (Sun’î ilkâh) denir. Harâmdır. Çocuk, veled-i zinâ, piç olur).

Süâl: Şer’î nikâhı bulunan bir âilenin çocuğu olmaz ise, (Sun’î ilkâh) ve (Tüp bebek) denilen üsûl ile, çocuk olmasına teşebbüs etmek câiz midir?

Cevâb: Bir erkekle kızın şer’î nikâh yaparak, Allahü teâlâdan çocuk taleb etmelerini tergîb ve teşvîk buyuran hadîs-i şerîfler çokdur. Çocuğu olmıyan zevceynin, Silsile-i aliyyeyi vâsıta yaparak, düâ etmeleri ve meşrû’ sebeblere teşebbüs etmeleri lâzımdır. Zevceynin menîleri alınıp, bir tüpe konuyor. Tüpde ilkâh vâkı’ oldukdan sonra zevcenin rahmine konuyor. Buna (Sun’î ilkâh) ve (tüp bebek) deniyor. Bunun câiz olacağı anlaşılmakdadır. Ancak, buna zarûret olmadığı için, bu işi zevceynin kendilerinin yapmaları, tabîb, hemşîre, ebe gibi yabancıların, bunların avret mahallerini görmemeleri ve sun’î ilkâhın, nikâhsız olan erkekle kız arasında yapılmaması lâzımdır.

(Mecelle)nin yediyüzaltmışikinci (762) maddesinde diyor ki: Güvenilen kimseye bırakılan mala (Emânet) denir. Emânet üçe ayrılır:

1 — (Vedî’a), güvenilen kimseye saklamak için verilen maldır. Söz veyâ hâl ile yapılan îcâb ve kabûl ile hâsıl olur. Veren ve alan, diledikleri zemân fesh edebilir. Bâlig olmaları lâzım değildir. Parasız Vedî’a zâyı’ olursa, ödemez. Ödemesi şart edilirse, sözleşme bâtıl olur. Ücretli olan Vedî’a helâk olunca, ödenir. Mümkin ve fâideli şartla Vedî’a sözleşmesi câizdir. Vedî’a olan malı kendi malı gibi saklar. Vedî’a olan hayvanın nafakası, sâhibine âiddir. Vedî’a, sâhibinden iznsiz kullanılamaz ve vedî’a, âriyet, kirâ ve rehn ve ödünc verilemez ve sâhibinin borcunu, onun izni olmadan ödeyemez. Bunları izn ile yapabilir. Sâhibi isteyince aynen geri vermesi lâzımdır. Ödemezse gâsıb olur. Vedî’a olan paranın da kendisini verir. Başkasını veremez.

2 — Kirâ veyâ âriyet olarak verilen emânetdir. Îcâb ve kabûl ile hâsıl olurlar. Bâlig olmaları şart değildir. (Âriyet), bedelsiz kullanmak demekdir. Âriyet hayvânın nafakası, kullanana âiddir. Zemân ve mekân ve istifâde şekli sınırlı olarak âriyet vermek câizdir. Şartsız âriyet verilen eve, dükkâna, tarlaya dilediğini koyabilir. Âriyet alan, bunu vedî’a verebilir. Kirâya ve rehne veremez. Sâhibi isteyince veyâ sözleşmedeki müddeti bitince, geri vermesi lâzım olur.

3 — Sözleşme olmadan ele geçer. Meselâ, rüzgârın getirdiği mal emânet olur.

Çık da, bir seyret dışarda, her tarafın rengini,
kudret-i Hakkın cihânda, görünen âhengini!

Bir temiz kan, bir yeşil can, yağdırıp kudret, yere,
yemyeşil olmuş her tepe, neş’elenmiş dağ, dere.

En kısır toprak doğurmuş, emzirir birçok nebât,
fışkırır bir damlacık otdan, tutup sıksan, hayât!

Dün kemikden dahâ katı idi, her çıplak fidan,
bak, ne sağlam kan bugün, her birisinden damlıyan!

Dün uykudaydı belli, milyarlarca canlı teni,
silkinip kalkmış yatakdan, elbiseler hep yeni.

Dün ne mâtemdeydi âlem, yer mahzûn, gökler mahzûn,
şimdi, sevincden her bitki gülmekde uzun uzun.

İşlemiş kırlarda yer yer, Allahın kudret eli,
yalnız söylemekle olmaz, bir gidip de görmeli.

Öyle amma, gördüğüm binbir hikmetin tersine,
bende hâlâ, zevke benzer, duygu yok aslâ yine.

Bir değil, yüzbin behârlar gökden indirseydi Hak,
öyle kararmış ki kalbim, nerde birşey anlamak?

Dem çeker bülbül, beynimde benim, baykuşlar öter.
ne bu sersemlik, eyvâh, bana neler olmuş neler?

Bir tanıdık yok, hayâlim konsa, en bildik yere,
cedlerin rûhu ağlıyor, din düşmüş, yâd ellere.

Atom, füze lâfı yok, yalnız (dinde reform) sesi,
iktisad, teknik düşünmez, bir dinsizlik hevesi.

Ahlâksızın, hayâsızın, zulmün dinde yok yeri,
reform ister, bunun için ırz düşmanı serseri.

Duygusuz olmak kadar dünyâda büyük derd yok,
öyle salgınmış ki mel’un kurtulan bir ferd yok.

Fende yüksek olsa da, dîni bozulmuş bir millet,
çok baskı yapılsa da, yaşamaz, mahvolur elbet.

Ey ölüm hâlindeki, topraklara hayât veren!
ni’mete küfrân da etsek îmânın za’fı neden?

Bir hâlim yok, bilirim şâyân olan ihsânına,
ah, yükselsem de, bir düşsem, senin dâmânına!

Bir esim ister, kımıldanmak için, canlar bugün,
bir nesîm olsun ilâhî, canlansın kanlar bugün,

İlkbehârın rûhu etsin, bir de bizlerden zuhûr,
yoksa artık, Sûr-i İsrâfîle mi kaldı nüşûr!


40

40 — HALÂL, HARÂM VE ŞÜBHELİ ŞEYLER

(Kimyâ-i se’âdet)in ikinci rükn, dördüncü asl’ından terceme edilmişdir.

Resûlullah “sallallahü aleyhi ve sellem” buyurdu ki, (Halâl kazanmak her müslimâna farzdır). Halâl kazanabilmek için, önce halâli öğrenmek lâzımdır. Halâl ve harâm meydândadır. İkisi arasında şübheli olanları tanımak gücdür. Şübhelilerden sakınmıyan, harâma düşer. Bunu tanıtmak geniş bir ilmdir. (İhyâ-ül’-ulûm) ismindeki kitâbımızda etrâflı yazdık. Burada da, herkese çok lâzım olanları kısaca bildirelim. Hepsini dört bâb içinde sıralıyalım:

1 — Halâl kazanmanın üstünlüğü ve sevâbı: Mü’minûn sûresi, elliikinci [52] âyetinde meâlen, (Ey Peygamberlerim “salevâtullahi aleyhim ecma’în”. Halâl ve temiz yiyiniz ve bana lâyık ibâdetler yapınız!) buyuruldu. Resûlullah “sallallahü aleyhi ve sellem” bunun için, (Halâl kazanmak her müslimâna farzdır) buyurdu. Ve buyurdu ki, (Bir kimse, hiç harâm karışdırmadan, kırk gün halâl yirse, Allahü teâlâ, onun kalbini nûr ile doldurur. Kalbine, nehrler gibi hikmet akıtır. Dünyâ muhabbetini, kalbinden giderir). [Dünyâlık kazanmak için çalışmak günâh değildir. Dünyâlık sevgisi, dünyâya gönül bağlamak günâhdır.] Sa’d bin Ebî Vakkâs “radıyallahü anh” dedi ki, (Yâ Resûlallah “sallallahü aleyhi ve sellem”! Düâ buyur da, Allahü teâlâ, benim her düâmı kabûl etsin!). Cevâbında buyurdular ki, (Düâ kabûl olmak için, halâl lokma yiyiniz!). Bir hadîs-i şerîfde, (Çok kimse vardır ki, yidikleri ve giydikleri harâmdır. Sonra ellerini kaldırıp düâ ederler. Böyle düâ, nasıl kabûl olunur?). Bir kerre de buyurdu ki, (Harâm yiyenlerin ne farzları, ne de sünnetleri kabûl olmaz). [Ya’nî sevâbına kavuşamazlar.] Yine buyurdu ki, (On liralık elbisenin, bir lirası harâm olsa, o elbise ile kılınan nemâzlar kabûl olmaz). Yine buyurdu ki, (Harâm ile beslenen vücûdün ateşde yanması dahâ iyidir). Yine buyurdu ki, (Malın halâlden mi, harâmdan mı geldiğini düşünmiyenler, Cehenneme, neresinden atılırsa atılsınlar, Allahü teâlâ, onlara acımıyacakdır). Yine buyurdu ki, (İbâdet on kısmdır, dokuz kısmı, halâl kazanmakdır). Bir def’a da buyurdu ki, (Halâl kazanmak için yorulup, evine dönen kimse, günâhsız olarak yatar. Allahü teâlânın sevdiği kimse olarak kalkar). Yine buyurdu ki, (Allahü teâlâ buyuruyor ki, harâmdan kaçınanlara hesâb sormağa utanırım). Ve buyurdu ki, (Bir dirhem fâiz [almak ve vermek], otuz zinâdan dahâ günâhdır). Ve buyurdu ki, (Harâm maldan verilen sadaka kabûl edilmez. Saklanırsa, Cehenneme gidinceye kadar, ona yolluk olur).

Ebû Bekr “radıyallahü anh”, hizmetcisinin getirdiği sütü içdi. Sonra halâlden olmadığını anlayınca, parmağını buğazına sokarak kay etdi. O kadar zahmetle çıkardı ki, ölüyor sandılar. Sonra, (Yâ Rabbî! Elimden geleni yapdım. Mi’demde ve damarlarımda kalan zerrelerden sana sığınırım!) diye yalvardı. Ömer “radıyallahü anh” da, Beyt-ülmâla âid zekât develerinin sütünden, yanlışlıkla verilip içdiği zemân, böyle yapmışdı. Abdüllah bin Ömer “radıyallahü anhümâ” buyurdu ki, (Kanbur oluncıya kadar nemâz kılsanız ve kıl gibi oluncıya kadar oruc tutsanız, harâmdan kaçınmadıkca, kabûl edilmez, fâidesi olmaz). Süfyân-ı Sevrî buyuruyor ki, (Harâm para ile sadaka veren, câmi’ yapdıran, hayrât yapan kimse, kirlenmiş elbiseyi idrâr ile yıkıyan kimseye benzer ki, dahâ çok pislenir). Yahyâ bin Mu’az buyuruyor ki, (Allahü teâlâya itâ’at etmek, bir hazîneye benzer. Bu hazînenin anahtarı düâ, anahtarın dişleri de halâl lokmadır). Sehl bin Abdüllah-i Tüsterî buyuruyor ki; (Hakîkî îmâna kavuşmak için, dört şey lâzımdır: Bütün farzları edeble yapmak, halâl yimek, görünen ve görünmiyen bütün harâmlardan sakınmak ve bu üçüne, ölünciye kadar devâm etmeğe sabr etmek). Büyükler buyuruyor ki, (Kırk gün şübheli lokma yiyenin kalbi kararır ve lekelenir). Abdüllah ibni Mübârek buyuruyor ki, (Şübheli olan bir kuruşu sâhibine geri vermeği, bin lira sadaka vermekden dahâ çok severim). Sehl bin Abdüllah Tüsterî buyuruyor ki, (Harâm yiyenlerin yedi a’zâsı, istese de, istemese de günâh işler. Halâl yiyenlerin a’zâsı, ibâdet eder. Hayr işlemesi kolay ve tatlı gelir). Halâl kazanmanın ehemmiyyetini gösteren dahâ nice hadîs-i şerîfler ve büyüklerin sözleri vardır. Bunun içindir ki, vera’ sâhibleri harâmdan çok sakınmışlardır. Bunlardan biri Veheb ibni Verd “rahmetullahi teâlâ aleyh” idi ki, nereden geldiğini anlamadan birşey yimezdi. Birgün annesi, buna bir bardak süt vermişdi. Sütü nereden aldığını ve parasını nereden verdiğini ve kimden aldığını sordu. Hepsini anlayınca, bu koyun nerede otlamış dedi. Müslimânların hakkı bulunan bir yerde otlamışdı. Sütü içmedi. Annesi, oğlum! Allah sana rahmet etsin, iç! dedi. Ona günâh işlemekle rahmetine kavuşmak istemem, dedi ve içmedi. Bişr-i Hâfîye “kuddise sirruh”, ne yiyip, nereden geçiniyorsun? dediklerinde, (Herkesin yidiği yerden. Ammâ, yiyip de gülen ile, yiyip de ağlıyan arasında çok fark vardır) buyurdu.

2 — Halâl ve harâmda vera’ın dereceleri: Halâlin ve harâmın dereceleri vardır. Ba’zı şey halâldir, ba’zısı halâl ve güzeldir. Ba’zısı da dahâ güzeldir. Harâmların da ba’zısı çok fenâ, bir kısmı ise az fenâdır. Nitekim hastalığın dereceleri de çeşidlidir. İnsanların harâmdan ve şübhelilerden kaçınmaları, beş derecedir:

Birinci derece — Bütün müslimânların vera’ıdır ki, islâmiyyetin harâm dediği şeylerden kaçınmakdır. Bu en aşağı derecedir. Bu derece vera’dan da nasîbi olmıyanların adâleti yokdur. Bunlara, (Âsî) ve (Fâsık) denir. Bunların da dereceleri vardır. Meselâ, birinin malını, fâsid bey’ ile, gönül rızâsı ile satın almak harâmdır. Fekat, zorla gasb etmek, dahâ harâmdır. Yetîmden, fakîrden almak ise, dahâ şiddetli harâmdır. Fâiz ile satın almak, hepsinden ziyâde harâmdır. Harâmın şiddeti ne kadar fazla ise, cezâsı da, o kadar çok olur. Afv olmak ihtimâli de, o derece az olur. Nitekim, diyabet hastasına bal zarar verir. Fekat şeker dahâ çok zararlıdır. Şekeri çok yimek, az yimekden dahâ zararlıdır. Halâllerin, harâmların hepsini, fıkh okuyanlar bilir. Bütün fıkhı okumak ise, herkese vâcib değildir. Meselâ, ganîmet malından ve cizye parasından hissesi olmıyanların ganîmet ve cizye ilmlerini okuması lâzım değildir. Fekat, buna muhtâc olanların, bu ilmleri okuması vâcib olur. Esnâfın, tüccârın, bey’ ve şirâ’ ilmlerini öğrenmesi lâzımdır. İşçi olanın ise, ücret, kirâ kısmlarını da bilmesi vâcib olur. Her san’atin bir ilmi vardır. Herkese, san’atinin ilmini öğrenmesi vâcibdir.

İkinci derece — Sâlihlerin vera’ıdır ki, harâmlarla berâber, şübhelilerden de kaçınmakdır. Şübheliler de, üç kısmdır: Ba’zısından sakınmak vâcibdir. Ba’zısından, müstehabdır. Ba’zısından sakınmak ise, vesvesedir, kuruntudur ve fâidesizdir. Meselâ, belki birinin mülküdür diye av eti yimemek [ve belki Besmelesiz kesilmişdir veyâ kitâbsız kâfir ve mürted tarafından kesilmişdir diyerek, kasabdan et almamak] ve belki sâhibi ölüp vâris eline geçmişdir diye, âriyet, ya’nî ödünc aldığı evden çıkmak, hep kuruntudur. Bu şübheleri gösterecek bir nişân, alâmet olmadıkca, kuru düşünce, vesvese olup, hiç fâidesi yokdur.

Üçüncü derece — Müttekîlerin vera’ıdır ki, harâm ve şübheli olmayıp, halâl olup, fekat şübheli veyâ harâma sebeb olmak korkusu olan şeylerden sakınmakdır. Resûlullah “sallallahü aleyhi ve sellem” buyurdu ki, (Bir kimse, tehlükeli olan şeyin korkusundan dolayı, tehlükesiz şeyden sakınmadıkca, müttekî olamaz!). Ömer “radıyallahü anh” buyurdu ki, (Bizler harâma düşmek korkusu ile, halâllerin onda dokuzundan kaçındık). Bunun içindir ki, yüz dirhem gümüş alacağı olan bir kimse, doksandokuz dirhem alırdı. Ağır gelmek korkusundan, temâmını alamazdı. Alî bin Ma’bed diyor ki, bir evde kirâcı idim. Birgün, birisine mektûb yazmışdım. Mektûbu dıvarın tozu ile kurutmak hâtırıma geldi. Sonra dedim ki, bu dıvar, benim malım değildir, kurutmamalıyım. Fekat, yine dedim ki, bu kadarcık şeyin zararı olmaz. Dıvârdan toprak alıp mürekkebi kurutdum. O gece rü’yâda, birisi dedi ki, (Dıvâr toprağının zararı olmaz diyenler, yarın kıyâmet gününde anlarlar). Bu derecede olanlar, en küçük şeyden sakınırlar. Belki, bu şey, büyük şeylere yol açar derler. Yâhud, âhıretde müttekîlerin derecesinden düşmemek için sakınırlar. Bunun içindir ki, Hasen bin Alî “radıyallahü anhümâ” çocuk iken zekât malından ağzına bir hurma koymuşdu. Resûlullah “sallallahü aleyhi ve sellem”, (Pis pis, onu at!) buyurmuşdu. Halîfe Ömer bin Abdül’azîzin yanına ganîmet eşyâsından misk getirdiler. Burnunu tıkadı. Bunun fâidesi kokusudur. Bu ise, müslimânların hakkıdır dedi. Büyüklerden biri, bir gece, bir hastanın başında bekliyordu. Hasta ölünce kandili söndürdü. Kandilin yağı, şimdi vârislerin hakkı oldu dedi. Halîfe Ömer “radıyallahü anh” ganîmet malından bir parça miski evine bırakmışdı. Birgün eve gelince, âilesinin baş örtüsünden misk kokusu duydu ve sordu. Miski yerine koyuyordum, elim kokdu. Elimi baş örtüme sürdüm deyince, Ömer “radıyallahü anh” baş örtüsünü alıp iyice yıkadı, kokusu kalmayınca geri verdi. Bunun zararı yok idi. Lâkin Ömer “radıyallahü anh”, âdet olmasını önlemek istedi. Harâm korkusu ile halâli terk ederek, müttekîler sevâbına kavuşmak istedi. Ahmed bin Hanbelden sordular ki, hadîs-i şerîf yazılı bir kâğıd bulan kimse, sâhibine sormadan, bunun kopyasını alabilir mi? Hayır dedi.

İnsan, mubâh olan dünyâ işlerine çok dalarsa, şübheli olanları yapmağa başlar. Belki, halâlden çok yiyen, müttekîlerin derecesine eremez. Çünki, mi’de halâl ile dolunca, şehvet harekete gelir. Câiz olmıyan şeyler yapılabilir. Kadınlara, kızlara bakmak tehlükesi baş gösterir. Zenginlere, mal, mülk, mevkı’ sâhiblerine imrenerek bakmak da, dünyâ hırsını artdırır. Onlar gibi olmak ister. Harâm toplamağa başlar. Bunun içindir ki, Resûlullah “sallallahü aleyhi ve sellem”, (Dünyâya gönül bağlamak, günâhların başıdır) buyurdu. Ya’nî mubâh olan şeylere düşkün olmak, kalbi dünyâya çevirir. Çok mal toplamak ister. Bunu da, günâh işlemeden yapamaz. Mal toplamağı düşündükce, Allahü teâlâyı unutmağa başlar. Bütün kötülüklerin başı, kalbin Allahü teâlâdan gâfil olmasıdır. Süfyân-ı Sevrî, birisi ile birlikde evin kapısında duruyordu. Önlerinden, süslenmiş bir adam geçdi. Arkadaşı, bu adama bakarken, Süfyân mâni’ olup, eğer sizler bakmamış olsanız, böyle isrâf yapmaz idi. Bunun isrâf günâhına, siz de ortak oluyorsunuz buyurdu. [Kur’ân-ı kerîmi, mevlidleri mûsîki ile, gazel okur gibi okuyan hâfızların da, günâha girmelerine sebeb, onları dinliyenlerdir. Günâha sebeb olanlar, işliyenler gibi azâb görecekdir.]

Dördüncü derece — Sıddîkların vera’ıdır. Sıddîklar, harâma sebeb olmak korkusu bulunmıyan halâllerden de sakınır. Bunları meydâna getiren sebeblerden birine harâm karışmış olmasından çekinirler. Meselâ, Bişr-i Hâfî “kaddesallahü teâlâ esrârehül’azîz”, sultânların veyâ adamlarının yapdırdığı çeşmelerden su içmezdi. Ba’zıları, hacca giderken, sultânların yapdırdığı su kanallarından sulanmış bağların üzümlerini yimezdi. Birinin yolda, na’lını kopmuşdu. Sultân geçiyordu. Gece, onun ışığı ile, na’lınını bağlamadı. Bir gece, bir kadın iplik iğriyordu. Sultân geçdi. İpliğini sultân ışığı ile bükmemek için, sultân geçinceye kadar işlemedi. Zünnûn-i Mısrîyi habs etmişlerdi “kaddesallahü teâlâ esrârehül’azîz”. Günlerce aç kalmışdı. Bir kadın, iplik parası ile hâzırladığı yemekden gönderdi. Yimedi. Kadın işitince, üzüldü. Halâl para ile yapdığımı biliyorsun, niçin yimedin dedi. Evet yemek halâl idi. Fekat, zâlimin tabağı içinde getirdiler buyurdu. Yemeği zindâncıların tabağında getirmişlerdi.

Sıddîkların vera’ı, en yüksek derecededir. Fekat, bu derecede olmıyanlar, vesveseye düşer. Fâsıkların elinden birşey yimezler. İş böyle değildir. Fâsıkdan değil, zâlimden kaçınmak lâzımdır. Zâlim, başkasının hakkını kullanandır. Harâm yimekdedir. Fekat, meselâ zinâ yapan kimsenin kazancı zinâdan değildir ki, harâm olsun. Harâmdan sakınmak vera’dır. Yoksa çamaşır yıkarken, su kullanırken, acabâ temiz mi diye vesvese etmek, vera’ değildir. Sıddîklar, böyle vesvese yapmazdı. Her buldukları su ile abdest alırlardı. Elbisenin, suyun temizliğinde vesvese etmek, gösteriş yapmağa yaklaşır ve nefsin hoşuna gider. Hâlbuki, Sıddîkların vera’ı, kalb temizliğidir. Bunu insanlar görmez. Bunun için nefse güc gelir.

Beşinci derece — Mukarrebler ve muvahhidler vera’ı olup, Allahü teâlâ için olmıyan herşeyden, yimekden, içmekden, yatmakdan, söylemekden sakınırlar. Yahyâ bin Mu’âz “kaddesallahü teâlâ esrârehül’azîz” ilâc içmişdi. Zevcesi, odada biraz dolaş dedi. Gezmeğe bir sebeb göremiyorum. Otuz senedir hesâb ediyorum. Allah rızâsı için olmıyan bir hareketde bulunmadım dedi. Bunlar, din için niyyet etmedikce hareket etmezler. Yimeleri, ibâdete lâzım olan aklı ve kuvveti bulmaları niyyeti iledir. Her sözleri, Allah içindir. Başka niyyetleri harâm bilirler.

Bu dereceleri bildirmekden maksadımız, bunları okuyarak, duyarak, kendimizi anlıyalım. Birinci dereceden de ne kadar uzağız. Lâfa gelince, durmadan söyleriz. Meleklerden, göklerden, kıyâmetin nasıl olacağından, Allahü teâlânın sıfatlarından sorarız, konuşuruz. Halâle, harâma, islâmiyyetin emrlerine gelince, susarız. Resûlullah “sallallahü aleyhi ve sellem” buyurdu ki, (İnsanların en kötüsü, köşkler, çeşidli yemekler, renkli elbiseler içinde, boş oturup, herkese hoş gelen, lüzûmsuz sözlerle vakt geçirenlerdir).

3 — Halâl ve harâmlar: Çok kimseler, dünyâ malını, hep harâm sanır. Ba’zısı da, dünyâdaki şeylerden çoğu harâmdır der. Burada, insanlar üç dürlüdür: Bir kısmı vera’da ileri gidip, yalnız meyve, balık, av eti gibi şübheli olmıyan şeyleri yiriz der. Bir kısmı da, tenbel, miskîn oturup, her istediğimizi yiriz, hiçbirşey ayırd etmeyiz der. Üçüncü kısm, herşey yimeli ammâ, lüzûmu kadar, der. Bunların üçü de yanılmakdadır. Doğrusu şöyledir ki; (Halâl meydândadır. Harâm meydândadır. Şübheliler ikisi arasındadır. Kıyâmete kadar böyledir). Nitekim, Resûlullah “sallallahü aleyhi ve sellem” böyle buyurmuşdur.

Dünyâ malından çoğu harâm diyen yanılıyor. Evet, harâm çokdur. Fekat, dahâ çok değildir. Çok başkadır, dahâ çok, başkadır. Nitekim, hasta çokdur, tüccâr çokdur, asker çokdur. Fekat, insanların çoğu değildir. Zâlimler çokdur. Ammâ mazlûmlar dahâ çokdur. (İhyâ) kitâbımızda, bunu uzun bildirdik.

Şunu iyi bilmelidir ki, insanlara, (Muhakkak halâl olan, Allahü teâlânın halâl bildiği şeyleri yiyiniz!) diye emr olunmadı. Bunu kimse yapamaz. Belki, (Halâl olduğunu bildiğinizi yiyiniz!) denildi. Harâm olduğu meydânda olmıyan şeyleri yiyiniz denildi ki, bunu herkes yapabilir. Nitekim, Resûlullah “sallallahü aleyhi ve sellem”, bir müşrikin destisinden abdest aldı. Ömer “radıyallahü anh”, hıristiyan kadının destisinden abdest aldı. Eshâb-ı kirâm “aleyhimürrıdvân”, kâfirlerin verdiği suyu içerlerdi. Hâlbuki, pis, necs olan şeyleri yimek harâmdır. Kâfirler ise, çok kerre pis olur. Elleri ve kapları şerâblı olur. Hepsi leş yir. [Ya’nî, Besmelesiz kesilen veyâ kesilmeyip başka sûretle öldürülen hayvânları yirler.] Fekat, pisliği görülmedikce, temiz diyip yirlerdi. Aldıkları kâfir şehrlerinde, kitâblı kâfirlerden et, peynir satın alır, yirlerdi. Hâlbuki, o şehrlerde müslimân olmıyanlar arasında içki satan, fâiz alıp veren ve dünyâya gönül bağlıyan yok değildi. Bu bakımdan insanlar altı kısmdır:

Birinci kısm — Yabancıdır. Sâlih mi, fâsık mı belli değildir. Meselâ, bir köye gidince, herkesle alış veriş etmek câizdir. Herkesin elinde bulunanın, kendi malı olduğunu kabûl etmelidir. Harâm olduğunu gösteren bir nişân bulunmadıkca, halâl bilmeli ve satın almalıdır. Böyle kimselerle alış veriş etmeyip, sâlih bildiği birisini aramak vera’ olur. Fekat vâcib değildir.

İkinci kısm — Sâlih bildiğin kimselerdir. Bunların malını yimek câizdir. Yimemek vera’ olmaz. Belki vesvese olur. Yimediğin için, o kimse incinirse, yimemek günâh olur. Sâlih kimselere sû’i zan, ya’nî kötü gözle bakmak günâhdır.

Üçüncü kısm — Zâlim kimselerdir. Yol kesiciler, hırsızlar, sultân adamları gibi kimselerden, malının hepsi veyâ çoğu harâmdan olan kimselerden birşey almak câiz değildir. Ancak, halâl olduğu bilinen veyâ halâl alâmeti bulunan kimsenin malını satın almak câiz olur.

(Hadîka) sonunda buyuruyor ki, (Vera’) ya’nî halâle, harâma dikkat etmek abdeste ve necâsete dikkat etmekden dahâ mühimdir. Fekat zemânımızda halâl ve harâmı gözetmek, hattâ Ebülleys-i Semerkandînin en kolay olan fetvâsına bile uymak çok güc oldu. Bu fetvâya göre, malının çoğunun halâl olduğu sanılan kimsenin verdiği hediyyeyi almak, onunla alış veriş ve kirâlamak câiz olur. Malının çoğu halâl olduğu sanılmıyan kimse ile bunlar câiz olmaz. Çünki, harâm olduğu bilinen mal elden ele geçince, harâmlığı yok olmaz. Harâm mâl vârise kalınca, buna halâl olur denildi ise de, bu kavl za’îfdir. (Kâdîhân) fetvâsında diyor ki, (Zemânımızda, şübheli maldan sakınmak imkânsız oldu. Şimdi, müslimânların, harâm olduğunu iyice bildiği şeyden sakınmaları vâcibdir). Şimdi ise, iş dahâ güc oldu. Çünki hadîs-i şerîfde, (Her yıl, kendinden önceki yıldan dahâ kötü olacakdır) buyuruldu. Bunun için, bugün vera’ ve takvâ, kalbi, dili ve bütün uzvları harâmdan korumakdır ve insanlara zulm yapmamakdır ve insanlara ve hayvânlara işkence yapmamakdır ve işçinin ücretini hemen vermekdir. Gönül rızâsı olmadan talebesine bile iş yapdırmamakdır.

Herkesin elinde bulunan malı onun mülkü bilmekdir. Gasb, zulm, rüşvet, hırsızlık, fâiz, harac ve hıyânet yollarından biri ile [ve alkollü içki satarak] ele geçdiği açıkca bilinen bir malı onun mülkü olmaz. Bunu ondan almak, kullanmak, yimek halâl olmaz. Başka malları, mülkü kabûl edilir. Onları verince almak harâm olmaz. Harâmdan topladığı malları, kendi halâl malı ile, yâhud birbirleri ile karışdırsa, (Mülk-i habîs) denir. Bu habîs karışımdan verince, harâm olduğunu tanımadığı malı, parayı almak câiz olur. Çünki, imâm-ı a’zam Ebû Hanîfeye göre, böyle harâmdan gelen [ve emânet olarak alınan] paraları kendi halâl malı ile veyâ birbirleri ile karışdırıp da ayıramazsa, hepsi habîs mülkü olur ve kendi halâl malından sâhiblerine tazmîn etmesi, ödemesi lâzım olur. Tazmînden sonra, bu habîs mülkünü kullanması câiz olur. Fâsid akd ile habîs mülk olan malı kullanmak ise, hiç câiz değildir. (Bezzâziyye)de, nemâz sonunda diyor ki, (Fakîrlere zekât vermek için, zenginlerin vekîli olan kimse, topladığı zekâtları birbirleri ile karışdırınca, hepsi kendi mülkü olur. Fakîrlere kendi malından sadaka vermiş olur. Zenginlerin zekâtları verilmiş olmaz. Zenginlerden aldıklarını onlara ödemesi lâzım olur. Fakîrler, önceden bu kimseye izn vermiş olsalardı, onların vekîlleri olarak toplamış olur, fakîrlerin mallarını birbirleri ile karışdırmış olurdu ve zekâtlar verilmiş olurdu). (Câmi’ul-fetâvâ)da diyor ki, (Bey’ ve şirâ’ bilgilerini öğrenmeden ticâret yapmak halâl olmaz. Her tâcirin bir fıkh âlimi bulup, işlerini buna danışarak yapması, böylece fâizden ve fâsid alış verişden kurtulması lâzımdır).

İmâm-ı Kerhî fetvâsında, (Harâm semeni göstermeden satın alınan mebî’ müşteriye halâl olur. Eğer, söz kesilirken, harâm olduğu bilinen semen hâzır olup, buna işâret edilir ve bâyı’a bu semen verilirse, müşteri mebî’e habîs olarak mâlik olur). (Hadîka)da el âfetlerinin sonunda diyor ki, (Gasb edilmiş veyâ hırsızlık, hıyânet gibi harâm yoldan elde edilmiş olduğu bilinen bir malı, hediyye, sadaka, mebî’, semen ve ücret olarak almak, kirâ ile kullanmak halâl değildir. Yalnız vârisin, mal sâhiblerini bilmediği zemân, mîrâs kalan böyle malları alması halâl olur. Malın böyle harâm olduğu iyi bilinmezse, herkesin alması câiz olur).

Dördüncü kısm — Malının çoğu halâl olup, harâm da karışık bulunan kimsedir. Meselâ köylü, sultâna da hizmet edip birşey almış ise veyâ tüccâr, sultân adamları ile de mu’âmele etdi ise, bunların malı halâldir. Bunlarla alış veriş etmek câiz ise de, etmemek kıymetli vera’dır. Abdüllah ibni Mübârekin vekîli, Basradan yazdı ki, sultân adamları ile mu’âmele yapan kimselerle alış veriş ediyoruz. Cevâbında buyurdu ki, başkaları ile mu’âmele etmiyorlar ise, bunlardan birşey almayınız. Başkaları ile de mu’âmele ediyorlar ise, mu’âmele yapınız!

Beşinci kısm — Zâlim olduğu bilinmiyen, malı belli olmıyan, fekat üzerinde zâlimler alâmeti bulunan, onların kıyâfetini taşıyanlardır. Ellerindeki malın halâl olduğu bilinmedikce, bunlarla alış veriş etmemelidir.

Altıncı kısm — Zâlim kıyâfeti bulunmıyan, fekat fısk alâmeti bulunan kimselerdir. Meselâ, ipek elbise giyer, altın yüzük veyâ sâat gibi harâm kullanır. İçki içer. Yabancı kadınlarla konuşur. Yapdıklarının günâh olduğuna inanıyor, kendilerini suçlu biliyorlarsa, bunlarla mu’âmele harâm olmaz. Çünki, günâh işlemekle malları harâm olmaz. Ancak, günâhdan kaçmıyan, harâm maldan da kaçınmaz denilirse de, bu düşünce ile, malına harâm denilemez. Zâten, kimse günâhsız değildir. Günâh işleyip de, kul hakkından korkanlar çokdur.

[Halâli, harâmı ayırd etmiyen, farzı yapmağa, harâmdan kaçınmağa ehemmiyyet vermiyen mürted olur. Bununla alış veriş edilmez. Malı, mülkü, onun olmaz. Nikâhı sahîh olmaz. Müslimânlardan, mîrâs alamaz. Kelime-i şehâdet getirse, nemâz kılsa, ben müslimânım dese de, müslimân olmaz. Bu sözlerine ve ibâdetlerine inanılmaz. Dinden çıkmasına sebeb olan şeye pişmân olması, buna tevbe etmesi lâzımdır. (Dürr-ül-muhtâr) sâhibi “rahmetullahi teâlâ aleyh” diyor ki, karı koca mürted olup, Dâr-ül-harbe [ya’nî Amerika gibi, kâfir memleketine gidip] yerleşseler, orada çocukları ve torunları olsa, hepsini esîr alsak, kendileri ve çocukları müslimân olmazsa, katl olunur. Torunları ise esîr edilir. Çünki, çocukları, babaları gibi mürteddir. Torunları, dedeye tâbi’ olmaz. Kâfir oğlu kâfir olurlar].

İşte, buna göre alış veriş etmek lâzımdır. Bunlara dikkat etdiği hâlde harâma düşen kimse, günâhlı olmaz. Nitekim, necâsetle kılınan nemâz kabûl olmaz. Fekat, necâset olup da, bilmese kabûl olur. Necâset olduğunu nemâzdan sonra anlasa, kazâ etmek lâzım gelmez de demişlerdir. Resûlullah “sallallahü aleyhi ve sellem”, nemâz içinde, na’lınını çıkardı. (Cebrâîl) “aleyhisselâm”, (Na’lının kirli olduğunu haber verdi) buyurdu ve nemâzı kazâ etmedi.

(Bu maldan kaçınmak lâzım değilse de, kıymetli vera’dır) dediğimiz yerlerde, bu malı nereden aldın demek câiz olur. Fekat, sorunca o kimse incinirse, sormak harâm olur. Çünki vera’, ihtiyâtlı olmakdır. Müslimânı incitmek ise harâmdır. O hâlde, güzellikle sormalı. İkrâm ediyorsa, bir behâne ile yimemelidir. Çâresiz kalırsa, incitmemek için yimelidir. Başkasına da sormamalıdır. Çünki, kendisi işitirse dahâ çok üzülür. Tecessüs ve gıybet ve sû’i zan olur ki, hepsi harâmdır. İhtiyâtlı davranmak için halâl olmazlar. Resûlullah “sallallahü aleyhi ve sellem” müsâfir olduğu zemân, ne verseler kabûl buyururdu. Nerden aldınız diye sormazdı. Hediyye de kabûl eder, sormazdı. Ancak şübheli olduğu meydânda ise, meselâ, Medîne-i münevvereye yeni teşrîf buyurduğu zemân, getirdikleri şeylere, hediyye mi, sadaka mı diye sorardı. Çünki, o zemân şübheli idi. Sorunca, kimse incinmezdi.

Bir yerde, yağma edilmiş, çalınmış şeyler ve hayvânlar satılıyorsa, çoğunun harâm olduğunu bilen kimse, buradan birşey satın almamalıdır. Eğer ihtiyâcı çoksa, nereden aldın diye sormalı. Halâlden olduğu anlaşılanı almalıdır. Çoğunun harâm olmadığı biliniyorsa, sormadan almak câiz ise de, sormak vera’ olur.

İnsan necâsetini yalnız başına satmak ve insandan ayrılan herşeyi satmak harâmdır. Hepsini gömmek lâzımdır. İnsan necâsetini yalnız başına da kullanmak câizdir. Toprak veyâ başka şeyle karışık satmak ve kullanmak sahîhdir. Hayvân gübresi, yalnız olarak da satılır ve kullanılır. Diğer üç mezheb imâmı “rahmetullahi teâlâ aleyhim ecma’în” hayvan gübresi satmak da câiz değildir dedi.

Mekke-i mükerreme şehrinde, binâ, arsa, tarla satmak câizdir. Bunun gibi, bir kimsenin vakf erâzî üzerine yapdığı binâ mülkü olur. Bunu satması câiz olur. Mekkedeki binâları hac zemânında, hâcılara kirâya vermek harâmdır. Onlara ücretsiz olarak ikrâm olunur. (Bedâyı’)de, beşinci cild, 146. cı sahîfede diyor ki, (Mekkedeki evleri, hac zemânında, hâcılara kirâ ile vermek mekrûhdur).

Şerâb yapan müslimâna üzüm ve şirâ satmak câizdir. Müslimânların şerâb satması ve bundan aldığı para harâmdır. Hattâ borcunu ödemek için, müslimân şerâb satsa, alacaklının, bu parayı alması harâmdır. Zimmîdeki borcunu, şerâb parasından alması halâldir. Fekat, tenzîhen mekrûhdur. [İkinci kısmda, kırkıncı ve üçüncü kısmda, altıncı maddelere bakınız!]

İbni Âbidîn, hayvân zekâtının sonunda ve Kâdî-zâde Ahmed efendi, (Birgivî vasıyyetnâmesi şerhi)nde diyor ki, (Bir kimse, elindeki kat’î harâm olan maldan sadaka verse, sevâb umsa, alan fakîr, harâmdan olduğunu bilerek, verene Allah râzı olsun dese, veren de veyâ başka bir kimse de âmîn dese, hepsi kâfir olur). İbni Âbidîn, burada buyuruyor ki, (Harâm olduğu bilinen belli mal ile câmi’ yapdırmak ve başka hayr yapdırmak ve bunlara karşılık sevâb beklemek de küfrdür).

İbni Âbidîn “rahmetullahi teâlâ aleyh”, zekât verilecek yerlerin sonunda buyuruyor ki, kendisine ve bakması vâcib olanlara lâzım olandan fazla malı bulunan kimsenin sadaka vermesi müstehabdır. Bakması vâcib olan kimsesi muhtâc iken, bunun sadaka vermesi günâhdır. Sıkıntıya sabr edemiyecek kimsenin, kendi muhtâc olduğu malı, parayı sadaka vermesi câiz değildir. Tahrîmen mekrûhdur. Sadaka veren kimsenin, sadaka sevâbını, Resûlullah “sallallahü aleyhi ve sellem” efendimize ve bütün mü’minîn ve mü’minâta göndermeğe niyyet etmesi iyi olur. Çünki, kendi sevâbı azalmaz ve hepsine de ayrı ayrı, hep o kadar sevâb verilir.

(Hadîka) sonunda diyor ki, (Bir kimse, sultândan hediyye, sadaka alsa ve bunun, birinden zulm ile alınmış olduğunu bilse, sultân, bu malı, kendi halâl malı ile veyâ başkasından zulm ile aldığı mal ile karışdırmış ise ve birbirlerinden ayrılamaz ise, alması câiz olur. Yalnız o malı verirse, alması câiz olmaz. Çünki, başka mal ile karışdırınca, hepsi sultânın mülkü olur. Sâhibinin o malda hakkı kalmaz. Sâhibine tazmîn etmesi, ya’nî malın benzerini, benzeri yoksa, aldığı gündeki kıymetini vermesi lâzım olur. Tazmîn etmeden kullanması halâl olmaz. Başka mal ile karışdırmazsa, mülkü olmaz. Sultân, zulm ile aldığı mal ile, gıdâ maddesi satın alıp, fakîre yidirse, yimesi halâl olur. Zulm ile aldığını bilmiyen kimsenin, zulm ile toplanan maldan yimesi câiz olup, bilmemesi özr olur. Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki, (İstemeden verilen şeyi alınız! Allahü teâlânın gönderdiği rızkdır). Hükûmet adamlarından hediyye almak câizdir. Bir kimse, bir ta’âm çalsa, zorla alsa, eline geçirmesi harâm ise de, malın sıfatı değişince de mülkü olur. Böyle bir ta’âmı pişirdikden sonra, tazmîn etmek şartı ile, yimesi, satsa veyâ hediyye etse, alanın da yimesi, câiz olur. Kıymetini vermeden satması, hediyye, sadaka vermesi harâm ise de, nâfiz [ya’nî sahîh] olur. Fâsid bey’ ile satın aldığı malı kullanmasına benzer. Satsa, bedeli halâl olur.) Hâlbuki, mırdar eti, ya’nî leş eti ve domuz eti ve şerâb gibi kendileri kat’î, açık delîl ile harâm olanlar, hiçbir zemân halâl olmaz. Sâhibi satsa, hediyye etse, halâl etse de, yimek câiz olmaz. Bunlara halâl diyen, yirken bilerek Besmele çeken kâfir olur. Kat’î harâmların hepsi böyledir. Meselâ, nikâhı harâm olan kadınlarla evlenmeğe halâl diyen kâfir olur.

İbni Âbidîn, beşinci cildde buyuruyor ki, (Âlimlerin çoğuna göre, müslimân ölüp, şerâb parası bırakırsa, vârislerin bu parayı alması halâl olmaz. Gasb edilmiş mal ve zulm ile alınan ve rüşvet, çalgı, tegannî ücretleri, kumâr paraları da böyledir. Vârislerin, bu paraları sâhiblerine geri vermesi, sâhibi bilinmiyorsa, fakîrlere dağıtması lâzımdır. Kullanması harâm olur. Ölenin harâm kazandığını bilir, fekat hangi malın harâmdan geldiğini ayıramazlarsa, mîrâsın hepsi halâl olur ise de, fakîrlere vermeleri iyi olur. Kullanmaları harâm olan malı vererek satın aldıklarını yimeleri ve kullanmaları halâl olur. Sâhibleri bilinmiyen harâm malın vârislere halâl olacağı da bildirildi. Tegannî, çalgı ücretleri, pazarlıkla olmayıp, parasız okursa, hediyye olarak aldıkları para habîs olmaz. Halâl olur. Dilencinin birikdirdiği para ve mal habîsdir. Bir kimse, harâm olarak edindiği malı başkasına verse, o da, başka birine verse, harâmdan geldiğini bilenlerin bunu alması harâm olur. Fâsid satış müstesnâdır. Zevce, kocasının harâm para ile satın aldığını, harâm karışık malını yirse, kullanırsa, câiz olur. Günâh kocasına olur.

Herşey ile yarış etmek ve bilmece çözmek halâldir. Bunları kumâr ile yapmak harâmdır. Koşarak veyâ at ile ve silâh ile, ok ile hedefe atmak gibi harbde kullanılan şeylerle yapılan yarışlarda, bir tarafdan mal şart etmek de câiz olur. Ya’nî iki kişiden yalnız biri, sen kazanırsan, ben sana vereceğim. Ben kazanırsam, sen bana vermiyeceksin derse veyâ bir üçüncü kimse, yarışa katılan cemâ’at arasından kazanana ben vereceğim derse, câiz olur. Fekat harbe hâzırlık için yapılmaları lâzımdır. Oyun, gösteriş, övünmek için yapılan her yarış mekrûh olur. Nemâza mâni’ olacak kadar devâm ederse, harâm olurlar. Harbde kullanılan şeyleri öğrenmek mendûbdur. 2. ci kısmda, 16. cı ve 31. ci maddelerin baş taraflarına bakınız! İki tarafın da mal vermesi şart edilirse, (kumâr) olur. Kumâr oynamak harâmdır. Bir üçüncü kimse de yarışa katılıp, ikisini de geçerse, ikisinden de alması, ikisini de geçemezse, ondan birşey alınmaması şartı ile, ikisinden geride kalanın, geçene mal vermesini şart etmek câiz olur. Kıbleye karşı atış mekrûhdur.

İki ilm adamının bir konuda münâkaşa edip, bir taraflı mal şart etmeleri de câizdir. Birçok ilm adamından sözü doğru olana, hâricden birinin mal vermesi de câizdir. Fekat münâkaşaya katılanların birbirlerine mal vermeleri kumâr olur). Ahkâm-ı islâmiyyeye uygun, sahîh ve câiz olan satışlarda, sözkesilirken, müşteriye satın aldığı maldan başka bir şey de vermek şart edilmezse, satıcı tarafından hediyye olarak sonradan vermek câiz olur ve bunun için, müşteriler arasında kur’a çekmek harâm olmaz. Müslimân, ikrâmiyyeli mal satın almağı değil, ucuz ve iyi mal satın almağı düşünmelidir. Üçüncü kısmda, 4. cü madde sonuna ve 6. cı maddede, (Fâsid satışlar)a bakınız!

(İbni Âbidîn), imâm seçimini anlatırken diyor ki, (Ahkâm-ı islâmiyyeye uygun olan şartlara müsâvî olarak mâlik olanlar arasından birini seçmek için, (Kur’a) yapılır). [Bir mekânın, bir malın, buna müşterek mâlik olan ortaklar arasında kur’â ile taksîm edileceğini de, (kısmet) bahsinde uzun bildirmekdedir. Kur’â çekmek câizdir ve sünnetdir. Mülk sâhiblerinin haklarının mikdârlarını değişdirmek veyâ ortaklardan birinin hakkını yok etmek yâhud hakkı olmıyana pay vermek için yapılan kur’â (piyango) harâm olur. İki veyâ çok kimse, aralarında para toplayarak bir emânetçiye bırakıp, aralarından seçdikleri birinin veyâ vekîlinin, bunu fakîrlere, hayr kuruluşlarına dağıtması câiz olduğu gibi, fakîrler arasında kur’â çekip kazananlarına dağıtması da câizdir. Kendi aralarında piyango çekip kazananların, vermiş oldukları paradan fazla almaları kumâr olur. Geri kalan kısmı hayr yere bağışlamaları, bu piyangoyu kumârlıkdan kurtarmaz. Herbirinin, kendi verdiğini geri alması câizdir. Kendi hissesini içlerinden birine hediyye edebilir. Emânetcinin ücretini, paraları oranında öderler. Emânetci emânet parayı kullanamaz. Bankaya yatıramaz. Banka emânetci olabilir. Kendilerinden biri de emânetci olabilir. Kumâr, yarışlarda olduğu gibi, tavla ile, dama taşları ile, iskambil kâğıdları ile yapılan her oyunda, futbol oyunlarında da olur. Bunların hepsinde ve ilm adamları arasındaki kumârda, sözleri, tahmînleri yanlış çıkanlar, tahmînleri doğru çıkanlara mal, para vermekdedir. Kumâra katılanların herbirinde, hem almak hem de vermek ihtimâli vardır. Kumâr oynatmak, yarışmak demek değil, tahmînde yanılıp yanılmamak demekdir. Bunun için, oynıyanlar arasında olduğu gibi, oynamayıp, yarışmayıp, yarışanlardan kazanacakları önceden tahmîn edenler arasında da kumâr olur. Hattâ yalnız bir kişinin yapdığı işin başarılı olup olmıyacağını, tahmîn edenler arasında da olur. Kumârda, sonu tahmîn edilen işin oyun olması, kazanclı, başarılı olması veyâ zararlı olması arasında fark yokdur. Canbazın düşüp düşmiyeceğini, geminin batıp batmıyacağını tahmîn edenlerin, birbirlerine para vermek için sözleşmeleri de kumâr olur. Bunun içindir ki, oyun, yarış yapılmaksızın, kumârcıların ismleri veyâ para ile aldıkları biletlerin numaraları arasında piyango çekerek, çekilen numara sâhiblerine, biletlerden toplanan paraların hepsini veyâ bir mikdârını dağıtmak kumâr olur. Çünki, piyangoya katılanların hepsi kendi numarasının çekileceğini ümmîd etmekdedir. Bu tahmînleri doğru çıkanlar, yanlış çıkanların önceden vermiş oldukları paralardan almakdadırlar. Aldıkları para ile, önceden bilete verdikleri paranın farkını, tahmînleri yanlış çıkanlardan almış olmakdadırlar. Tahmînleri yanlış çıkacaklardan para toplamak güç olacağı için ve bunlar önceden belli olmadıkları için, piyangoya katılanların hepsinden, önceden bilet ücreti ismi altında para toplanmakda, tahmîni doğru çıkanların vermiş oldukları, sonra kendilerine iâde edilmekdedir. Önceden toplanan paraların hepsini piyango sâhibi almakda, bundan aslan payını kendine ayırıp, geri kalanını tahmînleri doğru çıkanlara vermekdedir. Piyango sâhibi, kumâra iştirâk etmese bile, harâma sebeb olduğu için, büyük günâh işlemekde ve piyangoya iştirâk edenleri soymakda, sömürmekdedir. Harbe ve ilme yarayan mubâh yarışların ve hayr ve yardım işlerinin ve diğer mekrûh oyunların çoğu, kumâr veyâ başka harâmların karışmaları sebebi ile harâm olmakdadır. Spor-toto oynamak böyledir.]

Bilerek Besmele çekerse denildi. Bundan maksad, yidiği şeyde, yapdığı işde, harâm bulunduğunu bilmesidir. Bunu bilmezse, ma’zûr olup, afv olur. İslâm memleketlerinde, hattâ bugün için, dünyânın her yerindeki müslimânların, ahkâm-ı islâmiyyeyi, ya’nî islâmiyyeti öğrenmesi kolay olup, lüzûmlu şeyleri öğrenmemek, bilmemek özr değil, suç olur. Fekat, tatbîkatde, yanlış yapmak, bilmiyerek yapmak özr olur. Meselâ, şerâb içmenin harâm olduğunu bilmek lâzımdır. Bilmemek özr değil, suçdur. Fekat, içinde şerâb karışık hoşafı veyâ ilâcı veyâ şerbeti, karışık olduğunu bilmiyerek içmek, günâh olmaz. Karışık olduğunu bilmemesi özr olur. Domuz etinin harâm olduğunu bilmemek özr değildir, suçdur. Koyun, sığır eti ile pişdi sanarak, domuz eti ile pişmiş yemeği yimek özr olur, afv olur. (Şir’at-ül-islâm) ikiyüzkırkaltıncı sahîfesindeki hadîs-i şerîfde, (Allaha ve Âhıret gününe inanan kimse, şerâb içilen sofraya oturmasın!) buyuruldu. Arkadaşlarının gönlünü hoş etmeği niyyet ederek oturup, şerâb içmemek câiz olur demek ve (Amel niyyete göre değerlenir) hadîs-i şerîfini söylemek, doğru değildir. Çünki niyyet, ibâdetlere ve mubâh işlere te’sîr eder. Harâm işler, iyi niyyet ile câiz olmaz. Yeğitlik göstermek veyâ para, mal kazanmak için gazâ eden kimse, cihâd sevâbı kazanmaz. Mubâhlar iyi niyyet ile yapılınca, hayr olup sevâb kazanılır. Fekat, mü’min kardeşinin gönlünü hoş etmek niyyeti ile harâm işlemek câiz olmaz ve (Mü’mini sevindireni, Allahü teâlâ sevindirir) hadîs-i şerîfine uyulmuş olmaz. Ancak zarûret ve fitne uyandırmamak için, içmemek şartı ile oturabilir ise de, önceden bundan sakınmak lâzımdır.

Dâr-ül-harbde [ya’nî, İtalya, Fransa gibi kâfir memleketinde] îmâna gelen kimse, farzı, harâmı işitince, Dâr-ül-islâmda îmâna gelen veyâ bâlig olan da, o ânda, farzları yapması, harâmlardan kaçınması lâzım olur. Dâr-ül-islâmda farz olduğunu öğreninceye kadar, kılmadığı nemâzları ve tutmadığı orucları kazâ etmesi lâzım olur. Bilmemesi, terk etmek günâhından kurtulması için özr olur. Öğrenmeği terk etdi ise, hiç özr olmaz. İkinci kısm, 16. cı madde sonuna bakınız!

İbni Âbidîn “rahmetullahi teâlâ aleyh” beşinci cild, ikiyüzyetmişikinci sahîfede buyuruyor ki, (Rüşvet olarak istenip alınan mal, insanın mülkü olmaz. Veren, geri isteyebilir. İstemeden verdi ise, geri isteyemez. Fekat alanın geri vermesi vâcib olur. Bir âlime, kendine şefâ’at etmesi veyâ zulmden kurtarması için, önceden verilen şey rüşvet olur. Fekat sonra verilen hediyyesini alması câiz olur. Önceden istemesi harâmdır. Önceden verilen hediyyeyi alması câizdir, denildi. Hocanın talebesinden hediyye alması da câiz denildi. Dînine, malına, cânına zarâr gelmesinden korkan kimsenin rüşvet vermesi câizdir. Dînini, malını ve cânını, zâlimlerin zulmünden korumak için ve hakkını kurtarmak için birşey vermek rüşvet olmaz. Alana günâh olur). Hac bahsinde bildirildiği gibi, farzları yapabilmek ve harâmlardan kurtulabilmek için verilen mal da rüşvet olmaz. Bunları almak günâh olur. Dördüncü cild, üçyüzüncü sahîfede hâkimin rüşvet alması harâm olduğunu anlatırken, rüşveti dörde ayırmakdadır: Müftî, hâkim, vâlî olmak için rüşvet vermek ve birinin, haklı dahî olsa, me’mûra, hâkime rüşvet vermesi ve bunların almaları harâmdır. Çünki zâten vâcib olan şeyi yapmak için birşey almak câiz değildir. Bu işleri yapdıkdan sonra, istemeden verilen hediyye, rüşvet olmaz. Me’mûrların zulmünden kurtulmak veyâ hakkını almak, malını, cânını, dînini, ırzını korumak için me’mûra veyâ aracıya vermek câizdir. Bunların alması harâmdır. Zulm yapılması için vermek ve almak harâmdır.

Bir kimse, halâl mülkü olan mâlından hediyye verse, istenmeden verilen bu hediyyeyi kabûl etmek sünnetdir. (Hediyyeleşiniz, sevişiniz!) hadîs-i şerîfi, (Künûz-üddekâık)da yazılıdır. (Mektûbât-ı Ma’sûmiyye), ikinci cildinin otuzyedinci mektûbunda diyor ki, (Peygamberimiz “sallallahü aleyhi ve sellem” hazret-i Ömere hediyye gönderdi. Kabûl etmedi. Geri göndermesinin sebebini sordu. (İnsan için hayrlı olan, kimseden birşey almamakdır) buyurdunuz deyince, (İsteyip de almak için demişdim. İstemeden verilen şey, Allahü teâlânın gönderdiği rızkdır. Onu alınız!) buyurdu. Ömer de, (Allahü teâlâya yemîn ederim ki, kimseden birşey istemiyeceğim ve istemeden verileni alacağım) dedi. Hediyye kabûl etmenin tevekküle mâni’ olmadığı, (Makâmât-ı Mazheriyye)nin yirmisekizinci mektûbunda uzun yazılıdır.

Hükûmetin piyasaya narh, [fiyât] koyması câiz değildir. [Hiçbirşeyin satışında kâr haddi yokdur. Herkes, istediği kadar kâr ile satabilir.] İbni Âbidîn “rahmetullahi teâlâ aleyh”, beşinci cildde buyuruyor ki, (Enes bin Mâlik “radıyallahü anh” buyurdu ki, Medîne-i münevverede, pahâlılık oldu. Yâ Resûlallah “sallallahü aleyhi ve sellem”! Fiyâtlar yükseliyor. Bize (Si’r) ya’nî kâr haddi koyunuz denildi. (Fiyâtları koyan Allahü teâlâdır. Rızkı genişleten, daraltan, gönderen yalnız Odur. Ben, Allahü teâlâdan bereket isterim) buyurdu. (Dürr-ül-muhtâr)daki hadîs-i şerîfde, (Kâr haddi koymayınız! Fiyât koyan, Allahü teâlâdır) buyurdu. Esnâfın hepsi fiyâtları, fâhiş olarak [mal oluş fiyâtının iki misline] artdırdığı, millete zarar ve zulm hâline geldiği zemân, hükûmetin, tüccârlara danışarak uygun bir narh, kâr haddi koyması câiz olur). [Hükûmetin koyduğu bu fiyâta uymak vâcibdir. Bunun gibi, adâleti, milletin haklarını, hürriyyetlerini koruyan kanûnlara uymak lâzımdır. Bunları korumak için, hükûmete yardımcı olmalı, mal, vergi kaçakçılığı yapmamalıdır. Dâr-ül-harbde, kâfir hükûmetlerin kanûnlarına da karşı gelmemelidir.]

İbni Âbidîn, beşinci cild, ikiyüzellinci sahîfede diyor ki, (Küçük çocuğun muhtâc olduğu şeylerin, meselâ gıdâsının, elbisesinin, süt anne ücretinin fazlasını, çocuğu evinde beslemekde olan annesinin ve erkek kardeşinin, amcasının ve sokakda görerek alıp evinde besliyen kimsenin, çocukdan kendileri için satın almaları ve kendilerinin böyle mallarını çocuğa satmaları câizdir. Bunlardan yalnız annesi, evinde beslediği küçük çocuğunu, ücret ile çalışmağa da verebilir. İmâm-ı Ebû Yûsüfe göre, zî-rahm mahrem akrabâsından olan kadın veyâ erkek de, ecr-i misl ile verebilir). Hayreddîn-i Remlî “rahmetullahi teâlâ aleyh”, fetvâsında bu kavli tercîh etmişdir.

(Dürer)de ve (İbni Âbidîn)de satışda îcâb ve kabûlü anlatırken ve Alî Haydar beğin “rahmetullahi teâlâ aleyh” (Mecelle) şerhi 167, 263, 365 ve 974. cü maddelerinde diyor ki, fâsık, müsrif olmıyan baba, baba ölmüş ise babanın vasîsi, bu da ölmüş ise, ölürken vasıyyet etdiği kimse, bu ikinci vasî de yoksa, babanın âdil olan babası, bu da yoksa, dedenin vasîsi veyâ vasîsinin vasîsi, birinci derece velîdirler. Çocuk yanlarında olmasa dahî, çocuğun menkûl mallarını her zemân, binâları ise zarûret olunca, herkese, hattâ kendilerine satmaları, kirâya vermeleri ve herkesden ve kendi mallarından çocuğun parası ile, çocuk için satın almaları ve çocuğun malı ile ticâret yapmaları ve ticâret yapması için ona izn vermeleri, ücret ile ve ücretsiz çalışmağa vermeleri câizdir. Kardeş ve amca, çocuk kendi yanlarında olup bakdıkları zemân, ancak çocuğun muhtâc olduğu şeyleri, ona alıp satabilirler. Vasî olmadıkları zemân, çocuğun malı ile çocuğun menfe’ati için, ticâret yapamazlar ve çocuğa ticâret yapması için izn veremezler. Çocuğa gelen hediyyeleri, çocuk için alırlar. Babanın, (Şu malımı küçük çocuğuma şu kadar liraya satdım) yâhud (Filân küçük çocuğumun malını şu kadar liraya kendim için satın aldım) demesi lâzımdır. Hem satması, hem alması için bir kimseyi vekîl edemez. (Oğlum ......nın malından bildiğini, dilediğin fiyât ile dilediğine satmak için) diyerek, birini vekîl eder.

Vakf câmi’, binâ harâb olunca, işe yaramıyan parçaları satılıp, kendi ta’mîrine, tamîri mümkin değilse, yakın bulunan bir vakf binânın ta’mîrine, onun ihtiyâcına sarf edilir. Başka bir yere sarf edilemez. Üçüncü kısmda, altıncı maddeye bakınız!

(İhtiyâr) kitâbının sâhibi “rahmetullahi teâlâ aleyh” diyor ki, (Tesbîh, tahmîd, tekbîr ve Kur’ân-ı kerîm ve hadîs-i şerîf ve fıkh kitâbı okumak sevâbdır. Ahzâb sûresinin otuzbeşinci âyetinde meâlen, (Allahı çok zikr eden erkeklerin ve kadınların günâhları afv olur ve çok sevâb verilir) buyuruldu. Tüccârın, malını müşteriye gösterirken, bunları okuması ve kelime-i tevhîd, salevât okuması günâhdır. Bunları, para kazanmağa âlet etmek olur). İbni Âbidînin beşinci cildinde ve (Dürer)de diyor ki, (Bakkala borc para verip, o para bitinceye kadar ondan mal satın almak harâmdır. Çünki, istifâde etmek şartı ile ödünc vermek fâiz olur. Parayı bakkala emânet olarak vermelidir. Emânet verilen para helâk olursa, bakkal ödemez).

Aşkın bağında açan güllere, bülbül olan,
islâmın hasret ile, beklediği kahramân,
ma’şûkunun aşkından yanıp yanıp kül olan,
ağlasa yeri vardır, seni görmiyen zemân!

İlmîle, irfânîle, sâhib olan (Sıla) ya,
iki temel bilgiyi, vasleden bir araya,
dalıp ucsuz bucaksız, o mu’azzam deryâya,
ve bu Zikr deryâsından en büyük payı alan!

Kimi sâhile gider, ve bu bana yeter der;
kimi uzakdan görür, mest olur, başı döner;
kimi yalnız seyreder, kimi bir katre içer;
bir sensin, bu deryâdan, içip içip de kanan!

Kur’ândan, hadîslerden sonra, gelir eserin,
rûhlara şifâ olan, o mübârek sözlerin,
baş kumandanısın sen, velîlerin, erlerin!
ve (Müceddid-i elf-i sânî) adını alan!

Bize seni duyuran, fıtraten dostun olan,
ve cihânda bir tekdir, senin izinde kalan,
(Seyyid Abdülhakîm) O, senin aşkınla yanan,
hurmetine nasîb et, bize şefâ’atından!

Eserinle cihânı, yeniden tenvîr eden,
sihirli bir kuvvetle, bizi kendine çeken,
ondördüncü yüzyılın, zulmetini gideren,
(Arvâs)ın ışığıdır, gerisi hayâl, yalan!

Biz onun talebesi, o sizin tâlibiniz,
muhakkak aks yapar, o nûrlu kalbleriniz,
belli, birbirinize, âşıksınız ikiniz,
ve size âşık olur, (Mektûbât)ı anlıyan!


41

41 — YİMESİ ve KULLANMASI HARÂM
OLAN ŞEYLER

(Berîka)da, mi’de âfetlerinde diyor ki, (Yimesi, içmesi harâm olan şeyler şunlardır:

1 — (Harâm-ı li-aynihi) denilen, kendileri harâm olan şeylerdir. Leş, hınzır eti, şerâb böyledir. Çok içince serhoş yapan sıvıların, azını içmek de harâmdır. Mahmasa hâlinde olan, ya’nî açlıkdan ölmek üzere olan ve ikrâh edilen, ya’nî öldürmekle korkutulan kimseden başkalarının bunları yimeleri, içmeleri harâmdır.

2 — Kendileri harâm olmayıp, Dâr-ül-harbdeki kâfirlerden dahî gasb, sirkat, rüşvet yolu ile alınan veyâ Dâr-ül-islâmda kâfirden dahî fâsid akd, ya’nî şartlarına uymadan yapılan sözleşme ile satın alınan şey. Bu şey, mülk olur ise de, mülk-i habîsdir. Kullanması harâmdır. Geri vermek, alınmış olan bulunmazsa, fakîrlere sadaka olarak vermek lâzımdır.

3 — Doydukdan sonra yimek harâmdır.

4 — Toprak, çamur gibi zararlı şey yimek.

5 — Zehrli şeyler. Bakır çalığı, zehr karışdırılmış yemek. Zehrli ot, kokmuş et. Kurdlanmış et, meyve, peynir de böyledir.

6 — Alışkanlık yapan uyuşdurucu maddeler. Esrâr otu, afyon, morfin, benzin böyledir. Bunların ilâc olarak, tabîbin izn verdiği kadar kullanılması câizdir.

7 — Necâset. İdrâr, damardan çıkıp akan kan, pislik böyledir.

8 — Temiz, fekat iğrenç olan şeylerdir. Sümük, kurbağa, sinek, yengeç, midye gibi şeylerdir.)

(Redd-ül-muhtâr) beşinci cild, ikiyüzonbeşinci sahîfede buyuruyor ki, açlığı giderecek kadar yimek ve avret yerini örtecek ve soğukdan, sıcakdan korunacak kadar giyinmek farzdır. Bunlara, (Nafaka) denir. Nafaka parasını kazanmak için çalışmak da farzdır. Halâlden bulmazsa, ölüm korkusu olunca, harâmdan da almak câiz olur. Ölmiyecek kadar şerâb, yoksa bevl içebilir. Ölmiyecek kadar leş, başkasının malını yiyebilir. [Üçüncü kısmda, altıncı maddeye bakınız!]. (Bezzâziyye) ve (Hulâsa)da diyor ki, (Birisi, aç olup yimek için leş dahî bulamayana, kolumdan kes de, yiyerek ölümden kurtul dese, kesmesi câiz olmaz. Zarûret hâlinde de, insan eti halâl olmaz). [Bu sözden, ölüm tehlükesi olana insan kanı verilemiyeceği ve insan organı takılamıyacağı anlaşılmamalıdır. Bu söz, insan etini yimeği yasaklamakdadır. Libya hükûmeti Evkaf idâresinin çıkardığı (El-Hedyül-islâmî) adındaki Mecellenin 1393 Hicrî ve 1973 Mîlâdî senesi ikinci sayısında, Libya Müftîsi şeyh Tâhir-üz-Zâvî, fetvâsında diyor ki, (Hadîs-i şerîfde, Allahü teâlânın her hastalık için ilâc yaratdığı bildirildi. Başka bir hadîs-i şerîfde, (Ey Allahın kulları! Hasta olunca, tedâvî etdiriniz! Çünki Allahü teâlâ, hastalık gönderince, ilâcını da gönderir) buyuruldu. Peygamberimiz “sallallahü aleyhi ve sellem”, hastaların karantinaya alınmaları, perhiz yapmaları ve temizlenmeleri gibi birçok tedâvî yolları göstermişdir. Tıb ilmini öğrenmek ve tedâvî yapmak, farz-ı kifâyedir. Tıb ilmi, din bilgisinden önce gelmekdedir. Yeni ölen birinin kalbini ve başka organlarını diri insana takmak câizdir. Bu iş ölüye hakâret olmaz. Müslimânın kendini koruması lâzım olduğu gibi, din kardeşlerini koruması da lâzımdır. Düşman saldırınca ona karşı koymak, ya’nî cihâd etmek bunun için farzdır. Dirinin veyâ ölünün, diri için bir uzvunu vermesi, dirinin canını vermesinden, dahâ kolaydır. Zarûret olunca, bir çok yasaklar mubâh olmakdadır. Ölünün de bir yerini kesmek harâmdır. İnsana ölünce de kıymet vermek, saygı göstermek vâcibdir. Fekat, zarûret olunca, bu harâmlık kalkar. Müslimân mütehassıs tabîbler bir hastanın ölümden kurtulması için, kan, diriden veyâ ölüden organ naklinden başka çâre olmadığını bildirdikleri zemân, bunu yapmak câiz olur. Din ayrılığı gözetilmez). (Eşbâh)ın sâhibi “rahmetullahi teâlâ aleyh”, yüzyirmiüç (123). cü sahîfesinde diyor ki, (Çocuğun yaşıyacağı ümmîd edildiği zemân, çocuğu anasının karnından çıkarmak için, ölmüş olan anasının karnını yarmak câiz olur. İmâm-ı a’zam Ebû Hanîfe, bu sebeb ile, bir kadının karnının yarılmasını emr etmiş, kurtarılan çocuk, çok yaşamışdır). (Ben öldükden sonra, kanımın ve organlarımın, hastalara, yaralılara verilmesini istiyorum) demek câiz değildir. Çünki bu söz, organlarını vakf etmek veyâ sadaka olarak vermek, yâhud vasıyyet etmek olur. Bunların üçünün de sahîh olabilmeleri için, mütekavvim mal ile yapılmaları lâzımdır. Hür insan ve hiçbir parçası mal değildir. Harbde esîr alınan kölenin ve câriyenin, yalnız canlı olan bütün bedenine mal denilmiş ise de, organları ve ölüleri mal değildir. (Ben öldükden sonra, kanımın, uzvlarımın bir müslimâna verilmesine zarûret olursa, verilmesi için, izn veriyorum) demek câiz olur.

Yimeyip, içmeyip, açlıkdan, susuzlukdan ölen, günâha girer. Hâlbuki, ilâc almayıp ölen, günâha girmez. Nemâzı ayakda kılacak ve oruc tutacak kadar gıdâ almak farzdır. Doyuncaya kadar yiyip içmek mubâhdır. Doydukdan sonra yimek, içmek harâmdır. Yalnız sahûrda ve müsâfiri utandırmamak için harâm olmaz. Çeşidli meyve, tatlı yimek, içmek câiz ise de, vaz geçmek iyidir. Sofrada, lüzûmundan fazla, çeşidli yemekler bulundurmak isrâfdır. İbâdete kuvvetlenmek için ve müsâfir için bulundurmak, isrâf olmaz. Lüzûmundan fazla ekmek bulundurmak da böyledir.

Domuz eti yimemelidir, şiddetli harâmdır. Ehlî eşek eti ve sütü tahrîmen mekrûhdur. Yalnız Mâlikî mezhebinde halâldir. Kasden, ya’nî hâtırında olduğu hâlde, bilerek besmele çekmeden kesilen hayvanı ve besmelesiz tutulan av hayvanını, kitâbsız kâfirlerin, mürtedlerin kesdiği, avladığı hayvanı yimek harâmdır. Böyle tutulan balığı yimek harâm değildir. Kesmeyip de, bir yerine bıçak saplıyarak, ensesine ve alnına vurarak veyâ boğarak veyâ ilâclıyarak, elektrikliyerek öldürülen kara hayvanları, leş olur. Bunları yimek harâm olur. Besmele ile gönderilen av köpeğinin ve doğan kuşunun yakalayıp, ısırarak yaralayıp öldürdüğü av hayvanı yinir. Diri getirdikleri av hayvanını kesmek lâzımdır. Köpeğin, yaralamayıp boğduğu ve yaralayıp etinden yidiği av, yinmez.

Avını köpek dişi ile veyâ pençesi ile yakalayan hayvanın etini yimek harâmdır. Karada, suda yaşıyan haşerâtı yimek, halâl değildir. Meselâ, kertenkele, kaplumbağa, yılan, kurbağa, arı, pire, bit, sinek, akrep, midye, yengeç ve fare, köstebek, kirpi, sincap yimek halâl değildir. Avlanılan, yakalanan her balığı yimek halâl olduğu, Mâide sûresinde bildirilmekdedir. Su içinde kendiliğinden ölüp, karnı üst tarafda duran balık yinmez. Ağ ile, saçma ile, ilâc ile, sarsıntı ile ölen her balık yinir. Kitâblı kâfirlerin, kendi kitâblarına göre ve kendi dilleri ile Allahü teâlânın ismini söyliyerek kesdiklerini ve kadının, çocuğun ve cünüb olanın kesdiğini yimek câizdir. Besmele çekmesi unutularak kesileni ve avlananı yimek câizdir. Şâfi’î mezhebinde Besmelesiz kesileni yimek de câizdir. Mâlikî mezhebinde, Besmelesi unutulan da yinmez. Tiryâk denilen ilâcda, yılan eti, ispirto varsa, içmesi harâm, satması câizdir. Bunların bulunduğu bilinmiyorsa, içmek de câiz olur. İkinci kısm, kırkıncı maddeye bakınız! [Tiryâk, afyon demekdir. Afyona alışmış olanlara tiryâkî denir. Eski Yunan hakîmlerinin, zehrlenmelere karşı yapdıkları bir ilâca da denir. İçinde afyon, yılan eti ve ispirto vardır]. Müslimân kasabdan alınan bir etin, nasıl kesildiği bilinmiyorsa, halâl olmak ihtimâli varsa, [ya’nî, kesenler müslimân ve mürted karışık ise], yimek câiz olur. Harâm olduğu, görerek veyâ âdil bir müslimânın haber vermesi ile anlaşılarak bilinirse, yimemelidir. Fekat, sorup araşdırmak lâzım değildir. Dâr-ül-islâmda, müslimândan satın alınan şübheli eti yimeli, vesvese etmemelidir.

Yabânî eşek eti ve sütü halâldir. Tezek ve başka necs şeyleri yiyen hayvânın eti kokarsa, yanına yaklaşınca pis koku gelirse, eti, sütü ve teri necs olup, yimesi mekrûhdur. Temiz şey ile beslenip, pis kokusu kalmazsa câiz olur. Bunun için, tavuk üç gün, koyun dört, deve ve sığır on gün habs olunur denildi. At eti ve sütü temizdir, halâldir. Nesli azalmamak için, mekrûh denildi. Tavşan eti halâldir.

(Bedâyı’) kitâbında diyor ki, (Abdüllah ibni Abbâs buyurdu ki, Resûlullahın yanında oturuyorduk. Bir köylü, tavşan kebâbı hediyye getirdi. Bize, (Yiyiniz!) buyurdu. Muhammed bin Safvân “radıyallahü teâlâ anhümâ” dedi ki, iki tavşan yakaladım, kesdim. Resûlullaha sordum. İkisini de yimemi emr buyurdu).

(Kitâb-ül-irşâd) sâhibi “rahmetullahi teâlâ aleyh” diyor ki, (Tavşan kanı, kelef denilen yüzdeki çillere ve Behak denilen esmer lekelere ve Beras, ya’nî abraş denilen beyâz lekelere iyi gelmekdedir. Kanı bu lekelere sürülür. Tavşan beyni yimek, hastalıklardan sonra hâsıl olan titremeğe iyi gelir. Çocukların diş etlerine sürülünce, diş gelmesine yardım eder. Tavşan yavrusunu kesip mi’desinden çıkan (Enfiha) denilen sıvı, sirke ile karışdırılıp üç gün öğleden sonra kadın içince, hâmile kalmasını önler ve sar’a illetine ve zehrlenmelere karşı iyi gelir). Eti yinen hayvânların idrârını içmek mekrûhdur. İnsan veyâ hayvân necâseti ile sulanmış sebzeleri yıkayıp yimek câizdir. Lağım suyu ile sulanmış sebzeleri yimek câiz değildir.

Kadın ve erkeğin altın ve gümüş kap ile yimesi, içmesi, her dürlü kullanması tahrîmen mekrûhdur. Altın ve gümüş kaşık, sâat, kalem, abdest ibriği, bıçak, sandalya ve benzeri şeyleri kullanmaları da böyledir. Bunları kendi bedeni için kullanmayıp, başka yerde kullanmaları câiz olur. Meselâ yağı, balı gümüş bıçakla ekmeğe sürmek ve bu ekmeği eli ile yimek câizdir. Altın kapdaki ilâcı başına dökmek harâmdır. Fekat, buradan eline döküp, elindekini başına sürmek câizdir. Fekat, suyu ve ilâcı kullanmak için, önceden bu kablara koymak câiz değildir.

Gümüş tasdan çorbayı tahta kaşıkla alıp yimek câiz olmaz. Çünki tas, zâten kaşıkla kullanılır. Gümüş tüpdeki merhemi ele sıkıp, el ile başa sürmek de böyledir. İbrikdeki suyu ele döküp, yüzü yıkamak da böyledir. Mevlidde, gümüş kapdan avuca gül suyu serpip, avucu yüze, elbiseye sürmek de, böyle câiz değildir.

Altın ile gümüşü süs olarak takmak yalnız kadınlara halâldir. Fekat, bunları [meselâ, parmağındaki yüzüğünü] mahrem olmıyan erkeklere göstermeleri harâmdır. Altın ve gümüşü süs olarak takmak erkeklere harâm olup, yalnız gümüş kemer, yüzük ve sâatin, çakının zinciri gümüşden olmak câizdir. Altından olursa harâmdırlar. Taş, tunç, pirinç, plâtin, bakır ve diğer ma’denlerden zînet olarak yüzük takmaları kadınlara da harâmdır. Ma’denin rengi ve kaplaması değil, içi, cinsi mûteberdir. Bunun için, meselâ altın yaldızlı gümüş yüzük takmak erkeklere de câiz olur. Gümüş kaplı altın, bakır yüzük, altın, bakır sayılırsa da, altın, bakır görülmedikleri, gümüş göründüğü için, takılması câiz olur.

(Redd-ül-muhtâr) kitâbı, beşinci cildde diyor ki, (Erkeklere yalnız gümüş yüzüğün halâl olduğu ve altın, demir ve sarı pirincden yüzük takmanın harâm olduğu, hadîs-i şerîf ile bildirilmişdir. Bunu Molla Hüsrev de yazmakdadır. Resûlullah “sallallahü aleyhi ve sellem”, vefât edinciye kadar, yalnız gümüş yüzük kullandı). Böyle olduğu, (Mevâhib-i ledünniyye)de de yazılıdır. Tirmizînin (Şemâil-i şerîfe)sinde, Alî “radıyallahü anh” buyurdu ki, (Resûlullah “sallallahü aleyhi ve sellem” yüzüğünü sağ eline takardı). Sol eline de takdığı görülmüşdür. Sağ ele de, sol ele de takmak câizdir. Küçük parmağa veyâ yanındaki parmağa takılır. Üzerinde yazı bulunan yüzüğü, halâya girerken, sol elden sağ ele geçirmek müstehabdır. Hâkim, vâlî ve müftîden başka erkeklerin yüzük takmamaları dahâ iyidir. Bayramlarda herkesin takması müstehabdır. Gösteriş için, öğünmek için takmak harâmdır.

(Mevâhib-i ledünniyye) tercemesi, üçyüzyetmişikinci sahîfede diyor ki, (Erkeklerin altın yüzük takmaları, dört mezhebde de câiz değildir). (Cevhere)de ve (İbni Âbidîn)de, (Dürr-ül-müntekâ) ve (Fetâvâ-yı Hindiyye)de diyor ki, (Altından ve gümüşden başka ma’denlerden yüzük takmak, kadınlara da mekrûhdur.)

(Bostân)da, yüzüncü babda buyuruyor ki, (Nu’mân bin Beşîr, Resûlullahın yanına geldi. Parmağında altın yüzük vardı. (Cennete girmeden önce, niçin Cennet zînetini kullanmışsın?) buyurdu. Demir yüzük kullanmağa başladı. Bunu görünce, (Niçin Cehennem eşyâsı taşıyorsun?) buyurdu. Bunu da çıkardı. Bronz, ya’nî tunçdan yüzük takdı. Bunu görünce, (Niçin sende put kokusu duyuyorum?) buyurdu. Nasıl yüzük kullanayım, yâ Resûlallah dedi. (Gümüş yüzük takabilirsin. Ağırlığı da bir miskâli geçmesin ve sağ eline tak!) buyurdu. Amr ibni Şu’âyb diyor ki, Resûlullah “sallallahü aleyhi ve sellem”, altın ve demir yüzükleri çıkartır, gümüş yüzüklere mâni’ olmazdı). Bunlar, (Mevâhib-i ledünniyye)de de yazılıdır.

Her taşdan ve ma’denden yüzük taşı yapmak câizdir.

Şimdi, altın yüzük takanlar arasında, (Eshâb fakîr oldukları için, altın yüzük yasak edildi. Fakîrlere harâm ise de, zenginlere câizdir) diye fetvâ verenleri işitiyoruz. Bu sözleri, hiçbir esâsa dayanmamakdadır. Resûlullah “sallallahü aleyhi ve sellem” altın yüzüğü yasak ederken, sebebini de bildirdi. Fakîrlere değil, her erkeğe yasak etdi. Yalnız fakîrlere harâm olsaydı, fakîr kadınlara da harâm olurdu. Bundan başka, yalnız altını değil, çok ucuz olan başka ma’denlerden yüzük takmağı da yasak etmişdir. Şunu da bildirelim ki, gümüşden başka yüzüklerin erkeklere yasak edilmesi, Medînede iken oldu. Eshâb-ı kirâmın fakîr olduklarını bildiren haberler ise, hicretden önce Mekkede iken idi. Bedr gazâsında bulunan üçyüzbeş Sahâbîden altmış dört adedi Muhâcir olduğuna göre, Mekkede îmâna gelenlerin sayısı yüzden azdı. Medîneli Ensârın fakîr olanları ile Muhâcirlerin fakîrleri, (Mescid-i nebî) yanındaki (Soffa) denilen büyük çardak altında yaşarlar, ilm öğrenmek ve öğretmekle uğraşırlar, ömrlerinin çoğu Resûlullah ile birlikde cihâd etmekle geçerdi. Bunlara (Eshâb-ı soffa) denirdi. Sayıları değişirdi. Çok zemân yetmiş kişi olurdu. Çoğu şehîd oldu. Bunlardan başka bütün Eshâb zengin idi. İçlerinde çok zengin olanları az değildi. (Bostân) kitâbının sâhibi “rahmetullahi teâlâ aleyh” yetmişinci sahîfesinde diyor ki, (Zübeyr bin Avvâm “radıyallahü teâlâ anh” ölünce, mîrâscılarının herbirine kırkbin dirhem gümüş kaldı. Abdürrahmân bin Avf “radıyallahü teâlâ anh”, hastalığında boşamış olduğu zevcesine, mîrâsının yirmidörtde birinin verilmesini söylemişdi. Buna seksenüçbin altın verildi. Hazret-i Talhanın “radıyallahü teâlâ anh” günlük geliri, bin altın idi). Bunların üçü de Cennetle müjdelenmiş idi. Hazret-i Osmânın “radıyallahü teâlâ anh” servetinin hesâbı bilinemedi. Zekât ve ganîmet ve ticâret sebebi ile Medînede fakîr kimse kalmadı. Altın yüzüğün yasak edilmesini fakîrliğe bağlamak istiyenlerin pek çürük ipe sarılmakda oldukları meydândadır. Dört mezhebde de harâm olan birşeyin harâm olduğuna inanmak lâzımdır. Bulunduğu mezhebin harâm dediğini değişdirmeğe kalkışarak, âyet-i kerîmelere veyâ hadîs-i şerîflere başka ma’nâ verenin mezhebsiz olduğu anlaşılır. Mezhebsiz olan da, yâ sapık veyâ kâfir olur. (Hadîka)da, dil âfetlerinde diyor ki, (Peygamberimizin “sallallahü aleyhi ve sellem” yüzük taşında üç satır yazılı idi. Birinci satırda (Muhammed), ikincisinde (Resûl), üçüncüsünde (Allah) idi. Vefât edince, bunu hazret-i Ebû Bekr, bundan sonra hazret-i Ömer kullandı. Sonra Osmân “radıyallahü teâlâ anhüm” kullanırken, (Erîs) kuyusuna düşürdü. Çok mal sarf etdi ise de, bulunamadı. Bu iş fitne çıkmasına sebeb oldu).

Hazret-i Ebû Bekrin yüzüğünde, (Ni’mel kâdir Allah) yazılı idi. Hazret-i Ömerin (Kefâ bil-mevt vâ’ızan yâ Ömer), hazret-i Osmânın (Le-nasbirenne), hazret-i Alînin (El-mülkü lillah) yazılı idi. Hazret-i Hasenin yüzüğünde, (El-izzetü lillah) yazılı idi. Hazret-i Mu’âviyenin yüzüğünde (Rabbigfir-lî), İbni Ebî Leylânın (Ed-dünyâ garûrün), İmâm-ı a’zam Ebû Hanîfenin (Kul-il-hayr ve illâ fesküt), imâm-ı Ebû Yûsüfün (Men amile bi-re’yihî nedime), imâm-ı Muhammedin (Men sabere zafire), imâm-ı Şâfi’înin (El-Bereketü fil kanâ’a) yazılı idi. Yüzüklerini mühr olarak kullanırlardı. Osmânlı pâdişâhlarının mührlerine, (Tuğra) denir. Tuğraları yüzüklerinde değildi. Tuğrayı, buna mahsûs vezîr taşırdı. Her tuğrada pâdişâhın adı, bunun üstünde babasının adı, dahâ yukarıda (El-muzaffer dâimâ) yazılıdır. Osmânlılarda altın para basması, sultân Orhân zemânında başladı. Her pâdişâhın basdırdığı altın ve gümüş paraların bir yüzünde bir tuğra, arka yüzünde, basıldığı şehrin adı ile pâdişâhın tahta cülûs etdiği yıl yazılıdır. Tuğraların son şekli, ikinci sultân Mustafâ hân zemânında başlamışdır.

Nişân yüzüğü takmak emr olunmadı. Âdete uyarak takılmakdadır. (Kimyâ-i se’âdet) kitâbında buyuruyor ki, (Parmağında altın yüzük takılı bir adamın bulunduğu sofraya oturmamalı ve birinci safda, böyle birisi yanında nemâz kılmayıp, ikinci safa kaçmalıdır. Başka harâmları kullananlardan da böyle uzaklaşmalıdır.)

Altın, gümüş eşyâyı kullanmayıp süs olarak evde bulundurmak câizdir.

Kalaysız bakır, pirinc ve tunc kaplarda yimek câiz değildir. Çanak, çömlek, porselen kaplar efdaldir. Kalaylı kapları, başka ma’denlerden yapılmış kapları ve cam, plâstik kapları kullanmak câizdir. Altın ve gümüş levhaları, parçaları yapışdırılarak veyâ tellerini sararak süslenmiş eşyâ da kullanılır. Altın ve gümüşlü yerlerini tutmak da câiz, fekat, buralarını ağza değdirmek, üzerine oturmak câiz değildir. Galvaniz, yaldız şeklinde çok ince ve yerinden ayıramıyacak şeklde yapılmış altın ve gümüş kaplı eşyâyı, kapları kullanmak câizdir.

(Dürr-ül-muhtâr)da ve (Redd-ül-muhtâr)da buyuruyor ki, (Erkeklerin iç çamaşır ve dış elbise olarak ipek giymesi harâmdır. İpek, ipek böceğinin yapdığı ipliklerden örülmüş kumaş demekdir. [İpek böceği kozayı delerek çıkınca, elde edilen iplikler kısa ve kıymetsiz oluyor ise de, bunları hiçbir kitâb, uzun iplikden ayrı tutmamışdır. Bunlara halâl diyen olmamışdır. İpeğin her çeşidi harâmdır.]

(Muhît-i Burhânî) kitâbının sâhibi “rahmetullahi teâlâ aleyh”, deriye değmeyen dış elbisenin câiz olduğuna bir rivâyet bildiriyor ise de, başka kitâblarda böyle birşey yokdur. Deriye değsin, değmesin harâmdır. İki imâma göre yalnız harbde giymek câiz olur. Elbisenin ve başlığın astarını ipekden yapmak mekrûhdur. Elbisenin kol, etek, ceb, paça, yaka ve başlık gibi yerlerine, dört parmak enine kadar geniş ipek şerit dikmek câizdir. Birçok şerit dikilebilir. Herbirine ayrı ayrı bakılır. Genişliklerinin toplamına bakılmaz. Dört parmağa kadar altın iplikden örülmüş şeritler de câizdir. Kadınlara ipek elbise ve her mikdârda altın şerit câizdir. Erkek çocuklara ipek giydirmek mekrûhdur. Erkeklerin de, ipek cibinlik kullanması câizdir. İpekden bel bağı câiz denildi. Başa ipek takke giymek ve boyuna ipek kese asmak mekrûhdur. İpek seccâdede nemâz kılmak câizdir. İpek yorganla örtünmek câiz değildir. Sâat, anahtar, tesbîh ipleri ve cebe konulan kese, çantalar, mushaf kesesi ve boğçanın ipekden olması câizdir. Dıvarları ipek kumaş ve halı ile örtmek, kibr ve zînet için olmazsa, câizdir. İpek halı, yaygı kullanmak, üzerine oturmak câizdir. İpek yemek peşkiri, iç donu mekrûhdur. Abdest havlusu câizdir.

Çözgüsü ipek olan, luhmesi ya’nî atkısı ipek olmıyan elbise erkeklere de harâm değildir. Çünki, kumaşın atkısı mühimdir. Çözgüsünün değeri yokdur. Atkısı ipek olup, çözgüsü ipek olmıyan elbise, sâf ipek gibi harâmdır. Sun’î ipek giymek erkeklere de halâldir. Çünki, bunlar parlak pamuk bileşikleridir. İpek böceğini öldürmek için kozayı güneşe koymak câizdir). Güneşde öldürmeyip de, ateşde ısıtarak, kaynar suya koyarak öldürmek câiz olmadığı, (Berîka)da yazılıdır.

İbni Âbidîn “rahmetullahi teâlâ aleyh”, (Hazar ve ibâha) kısmında diyor ki, (Bir mürted, bu eti yehûdîden satın aldım derse, inanılır ve yinir. Mürted olduğu bilinen kimseden aldığını söylerse yinmez. Çünki, (Mu’âmelât)da, meselâ alış verişde, îmân ve adâlet aranmaz. Çocuğun, kitâblı ve kitâbsız kâfirlerin sözüne inanılır.

Sofradakiler, içeri gelen kimseyi yemeğe çağırsalar, âdil bir müslimân da, yidikleri eti mürted kesdi veyâ içdiklerinde şerâb karışık dese, çağıranlar âdil ise, oturur. Âdil değilseler oturmaz. İkisi âdil ise, yine oturur. Biri âdil ise, teharrî eder, ya’nî araşdırır. Karâr veremezse, oturup yir ve içer ve suları ile abdest alır.

Temiz ve necs şey bulunan kaplar karışık olup, temizleri fazla ise, zarûret olsa da, olmasa da, temizlerini araşdırıp bunlardakini yir, içer ve abdest alır. Temizlerin adedi müsâvî veyâ az ise, yalnız zarûret hâlinde, abdest için temizlerini araşdırıp kullanır. Kasabdaki hayvanlardan meşrû’ kesilmiş olanı, zarûret hâlinde araşdırıp alır. Zarûret yoksa, meşrû’ kesenler çok ise, araşdırıp alır. Müsâvî ise, almaz. Elbise, kumaş da böyledir. Kısacası, temiz adedi çok ise, iki hâlde de araşdırır. Müsâvî veyâ az ise, zarûret olmadığı zemân temizleri araşdırmaz. Zarûret hâlinde, yalnız abdest için, kapların temizlerini araşdırmaz. Diğerlerinde araşdırarak, temiz zan etdiklerini kullanır. Çünki, abdest yerine, teyemmüm edebilir. Setr-i avret ve yimek, içmek için ise, başka yapacak şey yokdur. Görülüyor ki, temizleri çok ise, hep araşdırıp seçer. Çok değilse, yalnız zarûret hâlinde ve abdestden gayrısı için araşdırır.

[Seyyid Ahmed Hamevî, (Eşbâh) şerhi, üçüncü kâidesinde diyor ki, (Şek, şübhe üç dürlü olur: Aslı harâm olan, aslı mubâh olan, aslı bilinmiyen şeyde olur. İslâmiyyete uygun kesenlerin ve mürtedlerin bulundukları yerde, kesilmiş bir koyun görünce, bunun islâmiyyete uygun kesilmiş olduğunu bilmek lâzımdır. Çünki, aslı harâm olup, halâl olması şübhe edilmekdedir. Kesenler içinde mürted az ise, alıp yimek câiz olur. [Kasabdan satın alıp yimek de câiz olur.] Bozuk renkli, bulanık suyun temiz olduğu kabûl edilir. Çünki, suyun aslı temizdir. Necs olması ise, şübhelidir. Kazancının çoğu harâmdan olanın verdiği malın harâmdan olduğu yakîn olarak, kesin olarak bilinmediği zemân, bu malını satın almak harâm olmaz, mekrûh olur). Yüzkırkyedinci sahîfede diyor ki, (Malının çoğu halâl olanın hediyyesi alınır ve yinir. Çoğu harâm ise, halâl diyerek verdiği alınır. Verirken söylemedi ise, araşdırıp zannına göre amel eder. Satın alınan mallar da böyledir.)] Kitâbsız kâfirin, mürtedin kesip satdığı et alınmaz. Bunu müslimân kesdi dese, halâl olduğunu haber vermiş olur ki, buna inanılmaz. Alkolsüz bira demek de böyledir. Çünki bira meşhûr olan alkollü bir içkinin ismidir. Bu sözleri, bevlin necs olmadığını söylemek gibidir. Necs olmıyan şeye bevl dememek, alkolsüz olan içkiye de bira dememek lâzımdır. (Mecelle)nin dokuzuncu maddesi, (Bir şeyin sıfatları devâm eder. Bunları değişdirdik diyenin sözü kabûl olunmaz). Onuncu maddesinde, (Bir zemânda mevcûd olan şeyin devâmı kabûl edilir. Aksini isbât etmeleri lâzım olur.) 42. ci maddesinde, (Meşhûr olana i’tibâr olunur. Maglûb ve nâdire olunmaz) ve 46. cı maddesinde, (Mâni’ ve muktadî birlikde olunca, mâni’ tercîh olunur) denilmekdedir. Müslimândan satın alınan eti, mürted kesdiğini, sonradan, âdil bir müslimân haber verse, yimek ve yidirmek câiz olmaz. Fekat parasını geri alamaz. Ellialtıncı maddenin sonuna bakınız!

(Merâkıl-felâh)da ve bunun Tahtâvî şerhinde, (Artıklar) faslından sonra diyor ki, (Bir âdil kimse, bu eti mecûsî kesdi dese, başka bir âdil de, müslimân kesdi dese, yimesi halâl olmaz. Ya’nî harâmlığı devâm eder. Çünki, kesilmiş görülen hayvanın harâm olması asldır. İslâmiyyete uygun kesilmiş olduğu tehakkuk edince halâl olur. İki haber ters düşünce, halâl olması tehakkuk etmeyip, anlaşılmayıp, harâmlığı devâm eder. Şek, şübhe etmek, iki haberin birbirlerine ters düşmesi gibidir. Aslı harâm olan şeyde şek olunursa, meselâ, müslimânların ve mecûsîlerin ya’nî kitâbsız kâfirlerin karışık bulundukları bir şehrde kesilmiş görülen hayvan, müslimânın kesdiği bilinmedikçe halâl olmaz. Zîrâ, hayvanın harâm yoldan ölmesi asldır. İslâmiyyete uygun kesilmiş olduğu ise şübhelidir. Şehrde müslimânlar çok ise, halâl kabûl edilir).

(Makâmât-i mazheriyye)de, kerâmet faslında diyor ki, (Gulâm Haseni görünce, kâfir ta’âmı yimişsin. Kalbinde küfr zulmeti hâsıl olmuş, buyurdu. Evet, Hindûnun verdiğini yidim dedi). Küfr ve harâm alâmetleri bulunan yemekler, kalbi karartır ve kabrde çürümeğe sebeb olur.


42

42 — ŞERÂB ve ALKOLLÜ İÇKİLER

Alkollü içkilerin hepsi zehrdir. Bugün bu hakîkati, tıb kitâbları yazmakdadır. Liselerde okutulmakda olan kıymetli bir kimyâ kitâbında diyor ki: (Alkollü içkiler, eskiden beri keyf verici olarak içilir, az mikdârda alındığı zemân, vücûdde tenbîh edici te’sîr yapdığı, hazmı kolaylaşdırdığı gibi fâidelerden bahs edilirdi. Hâlbuki, bugün, alkolün pek az mikdârının bile, vücûd makinesini harâb etdiği ve zararlı te’sîrlerinin neslden nesle intikâl etdiği ilmî bir hakîkatdir).

İbni Âbidîn, beşinci cild, ikiyüzseksendokuzuncu sahîfede buyuruyor ki:

Şerâb [hamr, vin, wein] dört mezhebde de harâmdır. İçmesi ve her dürlü kullanılması günâhdır. Yalnız sirke yapılması ve susuzlukdan ölmek üzere olanın, ölmiyecek kadar, su yerine, içmesi câizdir. İçmesi harâm olan içkiler, dörtdür:

1 — Birincisi, şerâbdır. Pişmemiş üzüm suyu, [şıra], havasız fıçılarda durmakla, gaz habbeleri ve köpük meydâna gelerek mayalanır. (Şerâb) hâline döner. [Ya’nî, üzüm kabuklarında yaşıyan ve şıraya geçen (bira mayası) adındaki mayanın (fermetin) çıkardığı (zimas) adındaki bir madde, şırada bulunan glikoz ve levüloz adındaki (Hekzoz) şekerlerini parçalar. Şekerler, ikiye parçalanarak ispirto (etil alkol) ve karbon dioksid maddeleri meydâna gelir:

C6 H12 O6 2C2 H5 OH + 2 CO2

Şırada zemânla, şeker azalıp, ispirto çoğaldığı için, tadı şekerli iken, keskin ve yakıcı olmağa başlar. Meydâna gelen karbon dioksid gazı, kabarcıklar hâlinde dışarı çıkar. Bu gaz, ispirtolu sıvıda erimiyen tortuları, sıvının yüzüne sürükliyerek, bir köpük ile örtülür. Böylece şıra, şerâba dönmüş olur. Çeşidli şerâblarda, yüzde beş ile yirmi arasında ispirto bulunur. İki hektolitre, ya’nî ikiyüz litre yâhud yüzonbeş kilogram üzümden, yetmişbeş litre şıra çıkar. Şıranın beşde biri şekerdir. Onda biri tartarik asiddir. Şıradan kükürt dioksid gazı geçirilerek, sirke asidi mayası ve başka zararlı mayalar öldürülür. İlk mayalanma bir haftada temâm olur.]

İspirtosu az olan şerâb da harâmdır. [İmâmeyne göre ve diğer üç mezhebde, köpürmese de, şerâb olur.] Serhoş etmese de, damlasını içmek harâmdır. Halâl diyen, kâfir olur. Şerâb, idrâr gibi kaba necâsetdir. Her dürlü kullanmak, ilâc yapmak, çamur yapmak, hayvâna içirmek, ihtikân yapmak, buruna çekmek sözbirliği ile harâmdır. Satması câiz değildir. Parası harâmdır. Bir müslimânın, borcunu, şerâb satarak aldığı para ile ödemesi halâl olmaz. Bu para, alacaklıya da halâl olmaz. Bunun için içki satana ödünc vermemelidir. Az içene de had vurulur ki, seksen sopadır. Serhoş edici diğer üç içkiyi içene ise, ancak serhoş olursa had vurulur. Şerâb köpüklendikden sonra, kaynatılıp üçde ikisi gitse de geride kalanı ve inbiklenerek elde edilen ispirtonun, rakının şerâb gibi, necâset-i galîza olduğu sözbirliği ile bildirilmişdir. Bunların da damlasını içmek harâm olduğu, (Behcet-ül-fetâvâ)da yazılıdır. Rakıda yüzde kırkdan çok alkol bulunur. Şerâbdan elde edilen rakı, meşe ağacından fıçılarda birkaç sene bırakılınca, (Konyak) olur.

2 — İkincisi, Tılâdır. Tâze şıra, ateşde veyâ güneşde ısıtılıp üçde ikisinden azı uçarsa, [üçde birinden çok kalırsa], bu kalana, (Tılâ) denir. Tılâ, gaz çıkararak kabarıp, tadı keskin olunca, serhoş eder. Şerâb gibi damlası harâm ve kaba necs olur.

3 — Üçüncüsü Sekerdir. Hurmanın nakî’i, ya’nî maserasyonu, ya’nî su içinde ısıtmadan bırakılınca, köpüklenir ve tadı keskin olursa (Seker) denir, damlası harâmdır.

4 — Dördüncüsü, kuru üzüm nakî’idir. Kuru üzüm, soğuk suda bırakılınca, şekeri suya geçer. Bu suya, (Kuru üzüm nakî’i) denir. Bu, gaz peydâ ederek köpüklenir ve tadı keskin olursa, damlası harâm olur. Tılâ, Seker ve kuru üzüm nakî’i (maserasyonu) gazlanmaz ve tadı keskin olmazsa, içmeleri, sözbirliği ile halâl olur. Seker ve Nakî’, hafîf necsdirler. İmâm-ı a’zama göre. Tılâ, Seker ve Nakî’in harâm olmaları için, köpüklenmeleri de lâzımdır. Bu üçünde, icmâ’ı ümmet hâsıl olmadığı için, harâm değildir diyen kâfir olmaz.

İçmesi, İmâm-ı a’zama ve İmâm-ı Ebû Yûsüfe göre halâl olan içkiler de dörtdür:

1 — Kuru üzüm veyâ hurma, şekeri suya çıkıncaya kadar, soğuk suda bırakılır. Sonra hepsi, kaynayıncaya kadar ısıtılır. Soğuyunca süzülür. Bu sıvıya, (Nebîz) denir. Nebîzin tadı keskin olsa da, serhoş yapmadıkca, içmesi halâl olur. Isıtılmazsa, köpürünce ve tadı keskin olunca, harâm olur.

2 — Kuru üzüm ve hurma birlikde, soğuk suda durup, hepsi, ısıtılıp süzülür. Tadı keskin olsa da, serhoş yapmadıkca, halâl olur. Buna, (Halîtan) denir.

3 — Bal, incir, arpa, buğday, mısır, darı, erik, kayısı, elma ve benzerlerinden biri soğuk suda durup ısıtılmasa da, serhoş etmeyecek mikdârda halâldirler. Çünki hadîs-i şerîfde, (Şerâb, üzüm ve hurmadan olur) buyuruldu. [Serhoş ederlerse, harâm olurlar. Bira da böyledir. Hubûbâtdan elde edilen rakıya, İngilizler (Viski), Ruslar (Vodka) derler. Bunlar, yüzde elli, altmış alkolü hâvîdirler.]

4 — Dördüncüsü, (Müselles)dir. Üzüm suyu, tâze iken, ya’nî gaz kabarcıkları çıkmadan, köpürmeden önce, ısıtılıp, üçde ikisi uçar, üçde biri kalırsa (Müselles) denir. Tadı keskin olsa da, serhoş etmiyecek kadar içmesi halâldir.

Şıra kaynarken, içine (Pekmez toprağı) denilen temiz kireçtaşı tozu konursa, ekşiliği kalmaz, (Pekmez) olur. Fransızlar pekmeze, (Sapa) ve (Rob) derler. Pekmezde yüzde altmışdan çok glikoz vardır. Pekmeze yumurta akı koyup, karışdırarak kaynatılınca, koyulaşıp (Bulama=Raisiné) olur. Şira ya’nî tâze üzüm suyu [Moût] ve pekmez [Moût cuit] ve bulama [Raisiné] ve boza [Bosan] içmek halâldir. Boza yapmak için, bir kilo kadar bulgur yıkanır. Tencereye konur. Fazla su ilâve edilir. Yumuşayıncaya kadar birkaç sâat kaynatılır. Su ile yoğrularak tel süzgeçden süzülür. Şeker konup eritilir. Maya olarak içine bir su bardağı boza konur. Kapanıp soba yanında bırakılır. Ertesi gün ekşi olarak içmeğe başlanır.

Bunlar kuvvet için, hazm için serhoş etmiyecek mikdârda halâl olup, serhoş ederlerse veyâ çalgı ile, keyf için az dahî içilirlerse, söz birliği ile harâm olurlar.

İmâm-ı Muhammede göre, bu dört içki, gaz çıkarmış ve tadı keskin olmuş ise, serhoş etmiyecek kadar az içmesi de harâm olur. Fetvâ da böyledir. Diğer üç mezhebde de böyledir. Çünki, Peygamberimiz, (Çoğu serhoş eden içkinin, azını içmek de harâmdır) ve (Serhoş eden her içki şerâbdır ve hepsi harâmdır) buyurdu. Bu hadîs-i şerîf, hepsinin harâm olduğunu bildirmekdedir. Yapıları, bileşimleri aynıdır demek değildir. Çünki Muhammed “aleyhisselâm”, maddelerin hakîkatlerini, fen bilgilerini öğretmek için değil, bunların hükmlerini bildirmek için gönderilmişdir. Kısrak, inek, deve sütleri, mayalanıp, tadı keskin olunca, müselles gibi olurlar. Birincisine (Kumis), ikincisine (Kefîr) denir. Bira gibi harâmdırlar. Bu husûsda, İskilibli M.Âtıf efendinin (Men’i müskirât) kitâbında geniş ma’lûmât vardır.

[Bira yapmak için, arpalar ıslanıp bir hafta bırakılınca filizlenirler. Bu sırada (Amilaz) denilen maya da ürer. Filizlerin uzunluğu arpa boyuna yaklaşınca, arpalardan koparılıp ayrılır. Arpalar kurutulup un yapılır. Bu una, (Malt) denir. Malt, sarı toz veyâ şerbet hâlinde, (Skorbut) denilen kanama ve za’fiyyet hastalığında ve çocuk mamalarında kuvvet verici ve hazm için kullanılır. İçinde alkol yokdur. Malt, sıcak su ile karışdırılıp bırakılınca, içindeki amilaz, nişastayı mayalıyarak parçalar. (Maltoz) denilen şekere çevirir. Bu şekerli sıvıya şerbetci otu (Houblon) çiçekleri konup kaynatılır. Bu ot, biraya koku verir ve berrâk yapar. Soğutulup içine (Bira mayası) konur. Bu maya, maltoz şekerini mayalıyarak parçalar. Alkole çevirir. Bira hâsıl olur. Çeşidli biralarda yüzde ikibuçuk ile beş arasında alkol bulunur. Fazla içilince serhoş yapmakdadır. Bira mayası, sarı toz veyâ yoğurt gibi lapadır. Cânlıdır. Çıkardığı sıvı mayalama yapar. Bira mayası, bira fabrikalarında kalan posadaki mayanın üretilmesi ile elde edilmekde, cild, hazm ve göğüs hastalıklarında da kullanılmakdadır. Ekmek hamurunda da vardır. Bira, gaz çıkardığı, köpük yapdığı için ve tadı acı, keskin olduğu için azı da çoğu da, her ne maksadla içilirse içilsin, imâm-ı Muhammede göre harâmdır. Fetvâ da böyledir. Almanyada yayınlanan (Der Stern) mecmû’ası, 1979 senesi ilk ayındaki nüshasında diyor ki, (Heidelberg kanser tedkîk merkezi tarafından yapılan araşdırmalarda, biranın kanser yapdığı anlaşılmışdır. Kansere sebeb olduğu bilinen (Nitroz-amin)lerin birada bol mikdârda bulunduğu görülmüşdür. Bira, alkol alışkanlığına da sebeb olmakdadır. Ağrı kesici olarak kullanılan (Piramidon) içinde fazla mikdârda Nitroz-amin bulunduğu anlaşıldığı için, bu ilâc sıhhiyye vekâletinin emri ile altı ay evvel piyasadan kaldırılmışdı. Orta mikdârda bira içen bir kimse, günde yetmiş piramidon hapı almış kadar Nitroz-amin almakdadır). Yengeç denilen hayvana ve kanser denilen tehlükeli şişlere arabîde (Seretân) denir. (Nüzhet-ül-ebdân) kitâbı, kanseri, içinde yengeç külü bulunan merhem ile tedâvî etmekdedir. (Teshîl-ül-menâfi’)de (Irk-ı medînî) denilen hastalık, kanserdir. Bildirdiği ilâclardan biri: (Bir avuc içi soyulmuş sarmısak, bir [litre] süt ile, akşam vakti, kaynatılır. Pelte hâline gelir. Sabâha kadar bağçede bırakılır. Havadan rutûbet alır. Süt ayrılıp aç iken içilir. Sarmısak yerine lübân [Günnük] veyâ sarısabır kullanılabilir.)]

Yukarıda yazılı sekiz içkiden, şerâbdan başkasını satmak İmâm-ı a’zama “rahmetullahi teâlâ aleyh” göre sahîhdir. Fekat, mekrûhdur. [Ya’nî, tahrîmen mekrûhdur. Bunları satan, harâm işlemiş gibi Cehenneme gider.] İmâmeyn “rahmetullahi teâlâ aleyhimâ”, bunların satılması da sahîh değildir dedi. Afyon, esrar ve başka uyuşdurucu [heroik] maddelerin satışı da böyledir. Necâset karışan suyu içmek harâmdır. (Cevhere)de diyor ki: (Tâze üzüm, suya konup mayalanmadan önce kaynatılırsa, suyun üçde ikisi uçmadıkca, halâl olmaz. Kuru üzüm veyâ hurma, suya konup biraz kaynatılınca, halâl olur. Buna, (Nebîz) denir. Tâze üzüm ile hurmanın veyâ tâze üzüm ile kuru üzümün karışımı suda ısıtılınca, üçde ikisi uçmadıkca halâl olmaz. Tâze üzüm suyu [şıra] ile, hurma bırakılmış su karışımı da böyledir.)

Bevl [idrâr], pislik gibi necâsetleri içmek, yimek harâmdır.

Mubâh olan içkileri, hattâ suyu, mûsikî ile, çalgı ile, kâfirler gibi, fâsıklar gibi içmek de harâmdır. (İbni Âbidîn) beşinci cild, ikiyüzotuzsekizinci sahîfedeki hadîs-i şerîfde, (Suyu, alkollü içki içenler gibi içmek harâmdır) buyuruldu. İbâdeti harâma benzetmek ise, küfre sebeb olur. Çalgı, içki, şarkı ile nemâz kılmak, Kur’ân-ı kerîm okumak böyledir. İkinci kısmda, 52. ci maddenin 7. ci sahîfesine bakınız!

İbni Âbidîn “rahmetullahi teâlâ aleyh”, üçüncü cild, yüzaltmışüçüncü ve beşinci cild, ikiyüzseksendokuzuncu sahîfede buyuruyor ki, (Arak-ı hamr [ya’nî rakı ve alkol]in, şerâb gibi kaba necâset olduğu ve serhoş edecek kadar içene had vurulması sözbirliği ile bildirildi. Damlasını içene de had vurulur diyenler çokdur. Alkollü meşrûbât içen fâsıkların, (temizdir, içilmesi halâldir) demelerine aldanmamalıdır). Alkollü içkilerin hepsinde ispirto bulunduğundan, şerâblı su gibi kaba necs ve harâmdırlar. Bunun için deriye sürülen, tentürdiyod, alkol kamfre gibi, ispirtolu ilâcları ve kolonya gibi lüzûmsuz olanları nemâz kılmadan önce, yıkamak lâzımdır. Bunları hâricen kullanmak ve ispirtoyu yakıt olarak kullanmak ve bunun için satmak ve satın almak câizdir. Benzol, benzin, aseton ve dört klorlu karbon, gaz yağı gibi sıvılar, necs değildir. Bunları temizlemeden nemâz kılınır. Alkolün, teknikde, eritken olarak kullanılması günâh değildir.

Modern tıbda iyi bir hâricî, (Dezenfektan) [Mikrob öldürücü] maddede aranılan iki vasf, aslî (kendisinden beklediğimiz) te’sîrinin tam ve şümûllü, tâlî (olmasını arzû etmediğimiz) te’sîrinin ise asgarî olması, yâhud hiç olmamasıdır.

a) Alkol, bakterilerin bir kısmına hiç te’sîr etmez. Geri kalanların da ancak vejetatif (fe’âl) hâlde olanlarını öldürebilir. Bakteriler, sâir zemânlarda spor denilen koruyucu bir tabakaya bürünürler. Müsâid şartlar bulunca, tekrâr vejetatif (fe’âl) hâle dönerler. Alkol, sporlu bakterileri de öldüremez. Hattâ piyasadaki alkoller içinde sporlu bakteriler mevcûddür. Son zemânlarda, tecribeler ifâde ediyor ki, cilde sürülen kesif alkol, civâr bakterilerin sathlarında kompakt bir tabaka hâsıl ediyor. Bunlara artık nüfûz edemiyor. O hâlde, tam ve şümûllü bir te’sîre mâlik değildir.

b) Yine cilde sürülen kesîf alkol, cild nesclerini (dokularını), bakterilere olan zararlarından dahâ çok tahrîb eder. Hattâ, bu tahrîblerle, proteinlerden ibâret bir tabaka teşekkül eder. Bu ise, onun bakterilere te’sîrine sed çeker.

Bu iki vasfı te’mîn edemediğinden, alkol iyi bir dezenfektan değildir. Alkolün mahzûrlarını bulundurmıyan, ondan çok dahâ mükemmel te’sîrlere mâlik yüzlerce madde vardır. Nitekim bugün birçok memleketlerde alkollü tentürdiyod yerine, te’sîri dahâ kuvvetli Mersol denilen ispirtosuz tentürdiyod kullanılmakdadır. Merküro-krom adındaki kırmızı tozdan iki gramı, yüz gram suda eritilerek yapıldığı gibi, eczâhânelerde mersol hâzır da satılmakdadır. Yapılan istatistiklere göre, Avrupa kliniklerinde, tıbbî olarak kullanılan alkol mikdârı, [m. 1900] senesine nazaran [m. 1934] senesinde on misli azalmışdır. Her geçen gün de azalmakdadır. Ancak alkolün, müskirât terkîbine girmesinden dolayı, çok mikdârda istihsâli, bol oluşu, onu tıbda da kullanmaya sevk eden belki yegâne sebebdir.

Benc, ya’nî Ban otu ve kunneb, ya’nî Haşiş [esrar otu] ve Afyon gibi sulb [katı] cismlerin akla zarar veren çok mikdârları harâmdır. İlâç, ibtal-i his için kullanmak câiz olduğu İbni Âbidînde, (Eşribe) sonunda yazılıdır. Bunların fazlasına halâl diyen, kâfir olmazsa da (Mübtedi’), ya’nî bid’at sâhibi, sapık olur.

[Serhoş olarak kılınan nemâz sahîh olmaz. Serhoş olmıyacak kadar az içkili olarak kılmak mekrûhdur. Çünki, alkollü içkilerden herhangi birini keyf için bir damla bile içmek harâmdır. Mi’desinde, elbisesinde azıcık harâm bulunan kimsenin nemâzı mekrûh olur. Gasb edilen yerde kılmak da böyledir. (Merec-ül-bahreyn)de, Ahmed Zerrûkdan alarak diyor ki, vecd ve hâl sâhibleri, şu’ûrlarını gayb ederlerse, sözlerinde ve işlerinde ma’zûr olurlar. Simâ’ esnâsında raks etmek, bağırmak da böyledir. Deli gibidirler. Fekat, bu tesavvuf serhoşluğu kendiliğinden olmayıp, aklları başlarında ise, şu’ûrları var ise, ma’zûr olmazlar. Günâha girerler. Şu’ûrsuz oldukları zemân, ibâdetleri kaçırmaları günâh olmaz ise de, aklları başlarına gelince, kaçırdıkları ibâdetleri hemen kazâ etmeleri lâzımdır. Çünki, bu şu’ûrsuzluğa kendileri sebeb olmuşdur. Böyle tesavvuf serhoşlarının, islâmiyyete uymayan sözlerine ve işlerine, başkalarının uymaları câiz değildir. Kendileri günâha girmezlerse de, bunlara uyanlar, günâha girerler. Alkollü ve uyuşdurucu maddelerle serhoş olanlar da böyledirler. Serhoş iken, irâde ve ihtiyârları olmadığından, ma’zûr olurlar ise de, bu hâle kendileri sebeb oldukları için, kaçırdıkları ibâdetleri kazâ etmeleri lâzım olur].

(Rıyâd-un-nâsihîn) kitâbında diyor ki, hadîs-i şerîfde, (Çok içildiği zemân serhoş eden şeyin, az içilmesi de harâmdır) buyuruldu. [Bu hadîs-i şerîfi, (Zevâcir) ve (Künûzüddekâık) kitâbları da yazmakdadır.] Bir hadîs-i şerîfde buyuruldu ki, (Şerâb içmek, büyük günâhların en büyüğüdür. Bütün kötülüklerin anasıdır, başıdır. Şerâb içen, nemâz kılmaz. Anası ile, halası ile, teyzesi ile zinâ eder). Bir hadîs-i şerîfde, (Şerâb içen ile arkadaşlık etmeyiniz! Cenâzesine gitmeyiniz! Buna kız vermeyiniz ve onun kızı ile evlenmeyiniz! Muhakkak biliniz ki, şerâb içen, kıyâmet günü, mezârdan yüzü kara, gözleri mâvi olarak kalkar. Dili sarkmış, pis kokulu olur. Herkes, bunun pis kokusundan kaçar) buyuruldu. Bir hadîs-i şerîfde, (Şerâb içen Cennete girmez) buyuruldu. Ehl-i sünnet mezhebine göre, büyük günâh işliyen kâfir olmaz. Îmânı gitmez. Bu hadîs-i şerîflerin ma’nâsı, halâl diyen veyâ kalbi, bunu kötü bilmiyen kimse demekdir. Yâhud, şerâb içmeği âdet edinen kimse, tevbe etmeden ölürse, son nefesde îmânı gider demekdir. Îmânla gitmek istiyen, şerâb içmemelidir. Şerâbı içene, getirene, taşıyana, hâzırlayana, satana ve i’mâl edene, Allahü teâlâ ve Resûlü la’net eder. Şerâb satanın aldığı para harâm olur. Dünyâda belâlardan kurtulmaz. Serhoş iken kıldığı nemâzları sahîh olsa da, kabûl olmaz, ya’nî sevâbı olmaz. Bir hadîs-i şerîfde, (Şerâb içmeği âdet eden, vesene tapan gibidir) buyuruldu.

[Tahtâvî, (İmdâd) şerhinde diyor ki, (Odundan, altından, gümüşden yapılmış insan heykeline, (Sanem) denir. Taşdan yapılan insan heykeline, (Vesen) denir. Kumaşa, dıvâra ve başka yerlere yapılmış cânlı ve cânsız resmlerine, (Sûret) veyâ (Tasvîr) denir. Yalnız cânlı resmlerine, (Timsâl) denir. Saneme, vesene, sûrete ve timsâle tapınmak, onların fâide ve zarâr yapacaklarına inanmak, şirk çeşidlerinden biri olur. Böyle tapınanlara, (Putperest) ve (Müşrik) denir].

Bir hadîs-i şerîfde, (Bir yudum şerâb içene, Allahü teâlâ üç gün gadab eder) buyuruldu. Ya’nî, buna tevbe etmedikce, üç gün içindeki iyiliklerine sevâb verilmez ve günâhları afv edilmez. Üç gün içinde ölürse, îmânsız gitmesinden korkulur. Bir kadeh içene, Allahü teâlâ kırk gün gadab eder.

Fıkh kitâblarında, meselâ (Hidâye)de diyor ki: Üzüm şerâbı sözbirliği ile harâmdır. Halâl diyen kâfir olur. Bir damla içene had vurmak vâcib olur. Sa’îd bin Müseyyib diyor ki, (Geçmiş ümmetlerin hıyânet yapmalarına, kâfir olmalarına sebeb, şerâb içmek idi). Emîr-ül-mü’minîn Osmân “radıyallahü anh”, Resûlullahın “sallallahü aleyhi ve sellem” minberinde hutbe okurken, (Ey insanlar! Şerâb içmekden sakınınız! Biliniz ki, şerâb içmek, bütün kötülüklerin anasıdır) buyurdu. Bir hadîs-i şerîfde, (Şerâbda devâ, ilâc hâssası yokdur. Hastalık yapar) buyuruldu.

(Erba’în)de diyor ki: Abdüllah bin Mes’ûd buyurdu ki, (Şerâb içen kimse, tevbesiz ölürse, mezârını açınız! Yüzünü kıbleye karşı görürseniz, beni öldürünüz!).

Şerâb içenler, beş fâidesi olduğunu söyliyor: 1- Kan yapar. Yüzü kızartır. Güzelleşdirir diyorlar. 2- Kuvvet verir diyorlar. 3- Hazmı kolaylaşdırır diyorlar. 4- Şehveti artdırır diyorlar. 5- Sıhhati korur diyorlar. Bu sözlerinin hepsi yanlışdır. Tecribeler, tersini göstermekdedir. Hadîs-i şerîfde buyuruldu ki, (Gece nemâz kılanların yüzü güzel olur). Şerâb içmekle, günâh işlemekle, yüz güzel olmaz. İbâdet, tâ’at etmekle güzel olur. Şerâb içenlerin, fâsıkların yüzleri çirkin, iğrenç oluyor. Allahü teâlâ, Enfâl sûresi, altmışaltıncı âyetinde meâlen, (Yüz mü’min, ikiyüz kâfire gâlip gelir) buyurdu. Ya’nî bir za’îf mü’min, iki kuvvetli kâfire gâlip gelir. Şerâb hazmı kolaylaşdırır. Evet öyledir. Fekat hazmı kolaylaşdıran ve fâideli olan, başka halâl şeyler de vardır. Sıhhati koruması doğru olmadığını dahâ önce, hadîs-i şerîfde bildirmişdik. Şerâb içmenin çeşidli hastalıklara yol açdığı meydândadır. Aklı azaltmakdadır. Kara ciğeri bozmakdadır. Beyni ve sinirleri harâb etmekdedir. [Eczâcılık bülteni [m. 1970-1] sayısında, (İçki kullananlarda ağız ve buğaz kanserinin iki misli olduğunu Fransız doktorları bildiriyor) demekdedir.] Şerâbın zararı fâidesinden, günâhı ise, her günâhdan çokdur. Şehveti artdırması da, birkaç seneye mahsûs olup, az zemân sonra azaltarak, zevcenin cimâ’ hakkına mâni’ olmakda, âile se’âdeti yıkılmakdadır. (Rıyâd-ün-nâsıhîn)den terceme temâm oldu.

İstanbulda Enver Örenin neşr etdiği günlük Türkiye gazetesinin 17 Mart 1979 nüshasında diyor ki, Birleşik Amerika sıhhat enstitüsünce yapılan açıklamada, alkollü içkilerin, bu memleketde, senede ikiyüzbeşbin kişinin ölümüne sebeb olduğu tesbît edilmişdir. Bunların çoğu karaciğer sirozundan ve içkili araba kullanmakdan ölmüşlerdir. Ondört ve onyedi yaşları arasında alkol ibtilâsının artdığı, bu sebebden, mekteblerde, vurucu, kırıcı saldırıların çoğaldığı da bildirilmişdir.


43

43 — TÜTÜN GÜNÂH MIDIR?

(Dürr-ül-muhtâr)ın beşinci cildinde buyuruyor ki:

Şâfi’î mezhebindeki âlimlerden Necmeddîn-i Gazzî diyor ki: (Tütün, önceleri yok idi. İlk olarak, 1015 [m. 1606] de, Şâmda kullanıldı. İçenler, serhoş etmediğini iddi’â ediyorlar. Buna inanılsa bile, gevşeklik verdiği meydândadır. Bu ise, harâm olmağa sebeb olur. Çünki imâm-ı Ahmedin, Ümm-i Selemeden “radıyallahü anhâ” bildirdiği haberde, (Serhoş eden ve gevşeklik veren şeyler yasak edildi) buyuruldu. Bir iki kerre içmek günâh olmaz. Hükûmet yasak edince, harâm olur. Devâm edilirse, büyük günâh olur. Çünki, küçük günâhlara devâm etmek büyük günâhdır).

Hanefî mezhebine gelince; büyük âlim İbni Nüceym-i Mısrî “rahmetullahi teâlâ aleyh”, (Eşbâh) kitâbında buyuruyor ki, (Âyet-i kerîmede ve hadîs-i şerîflerde harâm olduğu bildirilmiyen şeyler, aslı üzere halâl olur. Veyâ halâl ve harâm diye hükm olunamaz. Hanefî ve Şâfi’î âlimlerinin çoğu “rahmetullahi teâlâ aleyhim ecma’în”, böyle şeyler halâl olur dedi. İbni Hümâm, (Tahrîr) kitâbında da böyle söylüyor. Bunun için, Besmele ile kesildiği bilinmiyen hayvâna ve zararı görülmiyen ota halâl denir). Tütün de böyledir. Âlimlerin çoğuna göre, halâldir. Birkaçına göre ise, hükm verilemez. [(Uyûn-ül-besâir)de, Hamevî (Eşbâh)ı şerh ederken, (Bundan, tütün içmenin halâl olduğu anlaşılmakdadır) buyuruyor.] Hanefî âlimlerinden, Şâm müftîsi, Abdürrahmân İmâdî, (Hediyye) adındaki kitâbında, (Tütün; soğan, sarmısak gibi mekrûhdur) buyurdu. İbni Âbidîn, bu satırları açıklarken buyuruyor ki:

(Vehbâniyye) şerhinde, (Tütün içmek ve satmak yasak edilmelidir) diyor. [Dördüncü Murâd hân “rahmetullahi teâlâ aleyh”, tütün içilmesini yasak etmişdi. Bunun zemânında bulunan Şernblâlî “rahmetullahi teâlâ aleyh” de, (Halîfe mubâhları yasak edince harâm olur) diyenler gibi, tütüne yasak demişdir. Dikkat edilirse, yasak edildiği hâlde, yine harâm veyâ mekrûh dememişdir.]

Tütün içmek, orucu bozar. İsmâ’îl bin Abdülganî Nablüsî, (Dürer) şerhinde diyor ki, (Zevcenin soğan ve sarmısak gibi ağzı kokutan şeyleri yimesi yasak edilebilir. Tütün kokusunu sevmiyen kimse de, tütün içmesini men’ edebilir).

Mısrda, Mâlikî âlimlerinin büyüklerinden Alî Echürî, tütünün halâl olduğunu bildiren kitâb yazmış, burada dört mezheb âlimlerinin, tütünün halâl olduğunu bildiren fetvâlarını nakl etmişdir. Allâme Abdülganî Nablüsî de tütünün mubâh olduğunu bildiren, (Essulh-u beynel-ihvân) kitâbını yazmışdır. Bu kitâb ve tercemesi, Nûr-i Osmâniyye kütübhânesinde vardır. Harâm ve mekrûh diyenlere cevâb vermekdedir. (Ba’zı kimselere zarar verirse, yalnız bunlara harâm olur. Başkalarına harâm olmaz demekde ve bal, safra hastasına zarar verir. Fekat, başkalarına harâm değildir. Hattâ şifâdır. Herşey aslında halâldir. Harâm veyâ mekrûh diyebilmek için, delîl lâzımdır. Şerâb habîslerin en kötüsü olduğu hâlde ve Resûlullah “sallallahü aleyhi ve sellem” islâmiyyetin bildiricisi olduğu hâlde, şerâba harâm diyemedi. Âyet-i kerîme ile yasak edilmesini bekledi. O hâlde, tütün içmek mubâhdır, halâldir. Kokusu mekrûhdur. Tab’an mekrûhdur. Şer’an mekrûh değildir) demekdedir.

İbni Âbidîn, devâm ederek buyuruyor ki, (Tütün içmek Şâfi’î mezhebinde harâm değildir. Kitâblarında, tenzîhen mekrûh denilmekdedir. Hattâ, zevce tütünü bırakınca, zarar görmezse, meyve gibi olur. Zevcin, tütün parası vermesi lâzım olur. Tütünü bırakınca, kadın zarar görürse, ilâç gibi olur. Tütün parasını vermesi, vâcib olmaz dediler. Câmi’ içinde tütün içmek, soğan, sarmısak yimek harâmdır.)

Tütüne harâm diyenlerin dayandığı, vesîka olarak ileri sürdükleri, (Berîka) kitâbının sâhibi Hâdimî “rahmetullahi teâlâ aleyh” seksenbeşinci sahîfesinde diyor ki: Âyet-i kerîmede, (Habîs olan şeyler harâmdır) buyuruldu. (Vâhidî) tefsîrinde, (Âyet-i kerîmedeki habîs, leş, kan ve domuz eti demekdir. Âyet-i kerîme, bu üçünü harâm etmekdedir) diyor. Hâlbuki, habîs olan herşey harâmdır. Her harâm habîsdir. Meselâ şirk, zulm, fâiz ve rüşvet habîsdir. İnsanın iğrendiği, pis dediği herşey habîsdir denildi. Buna göre tütün de habîs ve harâm olur.

Yüzotuzüçüncü sahîfede diyor ki: İbâdet için, sevâb kazanmak için olmıyan bid’atlere, (Âdetde bid’at) denir. Un eleği, kaşık kullanmak gibi. Âdetde bid’at olan şeyleri yapmak, dalâlet, yoldan sapmak değildir. Vera’, takvâ sâhibleri de bunları zarûret olunca kullanır. Kullanması günâh değil ise de, kullanmamak iyi olur. Ba’zıları, (Tütün ve kahve kullanmak da, âdetde bid’atdir. İkisi de harâm değildir ve mekrûh da değildir. Doğrusu da budur. Bunlara harâm diyen, bid’at-i âdiyyeyi harâm etmiş olur. Sultânın yasak etmesine gelince, islâmiyyete uygun olan emrleri dinlenir. Tabî’atine ve nefsine uyarak verilen emrleri değil) dedi. Bize göre, kahve belki böyledir. Fekat, bunu da, kullanmamak dahâ iyidir. Çünki, hakkında söz birliği yokdur. Tütüne gelince, harâm olmadığı doğru ise de, mekrûh olduğunda şübhe yokdur. Çünki, halâl olmasında söz birliği yokdur. Sultân, umûmun fâidesi için, bir mubâh şeyi yasak edince, dinlemek vâcib olur. Söz birliği olmıyan şeyi yasak edince, elbette vâcib olur. (Telvîh) kitâbında diyor ki, (Şübhe edilen şeyler harâm olur).

Binikiyüzkırküçüncü sahîfesinde diyor ki: (Yimeği ve içmeği harâm eden sebebler altıdır: Serhoş edenler, şerâb gibi. Necs olanlar, bevl ve kan gibi. Zarar verenler, kum, toprak gibi. İğrenç olanlar, menî ve sümük gibi. Habîs olanlar, tahta kurusu [biti] gibi. Öldürücüler, zehrli maddeler gibi. Tütün içmeği âdet edinenlere gelince, tütün bunlara zarar verir denildi. Çoğunun hastalığa yakalandığı görülmekdedir. Böyle şeylerde, cinse, umûma bakarak karâr verilir. Birkaç kişiye göre karar verilmez. Tütün ba’zı hastalıklara fâideli olmakdadır. Meselâ balgam, safra sökmekdedir deniliyor. Fekat bu, câhillerin sözüdür. Doktorlar kullanmıyor. Mütehassıslar böyle yazmıyor. Tersini bildiriyorlar. Ba’zı doktorlardan işitdik ki, tütün olmasaydı, Âdem oğlu bin sene yaşardı demişlerdir. [Mütercim fakîr, doktorlardan nakl olunan bu sözü, akla uygun bulmamakda ve hayret etmekdedir. Çünki, tütün ortaya çıkmadan önce de, insanlar, tabî’î ömrlerine uygun olarak yaşamışdır. Asr-ı se’âdetden beri, bin sene yaşıyan bir kimse işitilmemişdir.]

Tütün serhoş eder de denildi. Yeni başlıyanlarda böyledir. Yavaş yavaş alışanları serhoş etmiyor. Şerâb da böyledir. İmâm-ı Muhammed, çoğu harâm olanın, azı da harâmdır dedi. Ba’zıları, bu sebeble, tütüne harâm dedi. Ba’zıları da, içmemek iyi olur dedi. Ba’zıları, tütün içmek, başkalarını râhatsız ediyor. Başkasına eziyyet vermek harâmdır dedi. Ba’zısı da, tütün; (Soğan, sarmısak yiyen, mescidimize yaklaşmasın!) hadîs-i şerîfine girer dedi. Fıkh âlimleri dedi ki, pis kokan şeyleri mescidden çıkarmak lâzımdır. Tütüne bid’at denildi. Fekat, i’tikâdda, inanmakda ve ibâdetlerde olan bid’at [devrim, değişiklik] harâmdır. Âdetlerde olan bid’atler harâm değildir, mubâhdır. Sünnete ve sünnet olmakdaki sebebe uymıyan bid’atler yasakdır. Meselâ, misvâkın sünnet olması, ağızdaki pis kokuyu giderdiği içindir. Tütün ise, bu hikmeti bozmakdadır. Dîne fâideli olan bid’atler güzeldir. Tütün böyle değildir. Tütün habîsdir denildi. Selîm tabî’atli kimse, tütünden iğrenmekdedir. Oyun için, keyf için, kibr için içilir de denildi. Tütün aslında mubâh olsa da, bu sebeble harâm olur. Tütün isrâfdır denildi. Çünki, lüzûmlu değildir. Keyf için mal vermekdir. Çok mal verip alan da olur. İbâdetleri, meselâ cemâ’at ile nemâz kılmağı bırakmağa sebeb olur. Yalan, gıybet, nemîme, gevezelik gibi harâmlara da sebeb olur. Tütün içenlerin öldükden sonra rü’yâda görülmesi, mezârları açılınca, yüzlerinin, ağızlarının değişmiş olması, mezârı duman dolmuş olması da bu sözü kuvvetlendirmekdedir. Görülüyor ki, tütün için sözler ve fetvâlar başka başkadır. Değil câhiller, âlimler de, bu işin içinden çıkamamışdır. Ba’zıları halâldir, mubâhdır dedi. Ba’zıları tehlükelidir dedi. Halâl diyenlere göre, birşeyin harâm olması için, harâm olduğu açıkca bildirilmiş olmalı veyâ harâm olduğu kolay anlaşılmalıdır. Tütün, açıkca harâm edilmemişdir. Harâm olduğunu anlamak için de şimdi de müctehid yokdur. Eski müctehidlerin de, tütün için bir sözü yokdur. Müctehid olmıyanların, halâl veyâ harâm demesinin bir kıymeti olmaz. O hâlde tütün içmek, aslı üzere mubâhdır, halâldir. Tehlükeli diyenler ise, dahâ yukarda bildirilen sebebleri göz önünde tutmuşlardır. Tehlükeli diyenler, belki dahâ haklıdır. Çünki, bu sebeblerden birkaçı yanlış olsa bile, şübheden kurtulmaz. Hepsi bir araya gelince, kuvvetlenmiş olur. Şimdi müctehid kalmadı demek de, şübhelidir. Mutlak müctehid yok ise de, ictihâdları karşılaşdırabilecek (Mes’elelerde müctehid) şimdi belki vardır. Eski müctehidler, tütün için birşey bildirmedi ise de, tütün, onların açık bildirdiği karârlardan birine bağlanabilir. Müctehid olmıyan âlimler, bu işi yapabilir. Tütün içmek, nihâyet şübheli kalmakdadır. Şübheliler ise, harâm olur. Hadîs-i şerîfde, (Şübheli şeyleri yapan, harâm da işler) buyuruldu. Mubâh veyâ tehlükeli olan şeyi de çok yapmamak lâzımdır. Tütüne tehlükeli demek insâf olur. Mubâhlara fazla dalmak da, küçük günâh olur. Tütüne, aslında halâl desek bile, insan buna alışıyor. Mubâhlar için de, kıyâmetde hesâb vardır. Tütünü ençok fâsıklar içiyor. Başkaları, bunlardan görerek alışıyor. İhtiyâtlı davranmak her yerde iyidir.

Binüçyüzkırkyedinci sahîfede diyor ki: Hadîs-i şerîfde, (Soğan, sarmısak yiyen, mescidimize gelmesin!) buyuruldu. Çünki, melekler pis kokudan incinir. Pırasa gibi pis kokulu şeyleri yiyenler ve cüzzâm, baras hastaları, yarası kokanlar, üzeri balık, et kokanlar da böyledir. Bunlar mescide sokulmaz. Mescide giderken çiğ soğan, sarmısak yimek, tenzîhen mekrûhdur. Pişmiş yimek mekrûh değildir. İlâc olarak yimek câizdir. (Yahyâ fetvâsı), tütünü içmek de bunun için mekrûh olur dedi. Sâlih olan kimse, bu hadîs-i şerîfden korkarak tütün içmez. (Berîka) kitâbından terceme burada temâm oldu.

(Hadîka)nın [1290] hicrî senesi İstanbul baskısı, yüzkırküçüncü sahîfesinde diyor ki, (Un eleği ve kaşık gibi şeyler zemân-ı se’âdetde yok idi. Sonradan meydâna çıkdılar. Böyle, Allahü teâlâya ibâdet etmek ve sevâb kazanmak niyyeti olmaksızın meydâna çıkarılan şeylere, (Âdetde bid’at) denir. Bunlar, hadîs-i şerîfde dalâlet, sapıklık olarak bildirilmiş olan bid’atlerden değildirler. Bunları yapanlara cezâ verilmiyecekdir. Vera’ sâhiblerinin yapmaması dahâ iyi olur. Erkeklerin fazla yiyerek yağ bağlaması da böyledir. İmâm-ı Münâvî, (Câmi’-us-sagîr) şerhinde, kıyâmet alâmetlerinden biri, erkeklerin yağlanmasıdır dedi. Âdetde bid’atlerden biri de, tütün ve kahve içmekdir. Zemânımızda iyi kötü her insan bunları kullanmakdadır. Bunlar için çeşidli şeyler söyleniyor ise de, sözün doğrusu, ikisine de harâm ve mekrûh dedirtecek bir sebeb yokdur. Her ikisi de, (Âdetde bid’at)dir. Herhangi bir sebeb göstererek bunlara harâm diyen kimse, âdetde bid’at olan şeye harâm demiş olur. Âdetde bid’ate harâm denilemiyeceğini, cümhûr-i ulemâ bildirmişdir. Sultânın emr ve yasak etmesine gelince, bunlar, Allahü teâlânın emr ve yasaklarına uygun olursa, itâ’at vâcib olur. Kendi düşüncesi, görüşü ile olana itâ’at vâcib değildir. Resûlullahın “sallallahü aleyhi ve sellem” bütün emr ve yasakları, Allahü teâlânın emr ve yasaklarına uygun idi. Kendiliğinden birşey bildirmedi. Böyle olmasaydı, Onun her sözüne itâ’at vâcib olmazdı. Sultânın, kendi aklı, düşüncesi ile verdiği emre itâ’at da, elbette vâcib olmaz. Ancak, emri veren, zulm, işkence yaparsa, milleti sıkışdırırsa, onun şerrinden, öldürmesinden korkan kimsenin, hele kan dökücü başkanın böyle mubâhları yasaklamasına itâ’at etmesi vâcib olur. Çünki, bir müslimânın kendini tehlükeye sokması câiz değildir. İşte, böyle yasaklandığı zemân, kahve, sigara içmemek vâcib olur. Fekat, yine, harâm veyâ mekrûh oldukları için değil, kanını, ırzını kurtarmak için içmemeğe niyyet etmek lâzımdır. Ülül-emre itâ’at demek, müslimân olan âmirlerin, hak üzere olan emr ve yasaklarına uymak demekdir).

İsmâ’îl Hakkı hazretleri, ilk zemânlarında tütünün harâm olduğunu yazmışdı. Çünki, sultân Murâd, tütün içmeği yasak etmişdi. İçen öldürülüyordu. Bu âlim, tütünü değil, tütün içmeği, i’dâma sebeb olduğu için harâm demişdi. Hükûmet, tütün yasağını kaldırdıkdan sonra, yazdığı kitâbında, tütünün harâm olmadığını bildirmişdir. Mütercim fakîr, Bursada Orhân kütübhânesinde bu kitâbını gördüm.

(Feth-ur-rahîm) kitâbının yirmidokuzuncu sahîfesinden başlıyarak diyor ki: Mâlikî âlimlerinden Alî Echürî (Gâyet-ül-beyân) kitâbında, şeyh Halîlden alarak buyuruyor ki, (Aklı götürüp hissi gidermiyen ve keyf veren maddeye (Müskir), ya’nî serhoş edici denir. Aklı giderip, hissi gidermez ve keyf vermezse (Müfsid), uyuşdurucu, heroik denir. Aklı da, hissi de gideren maddeye, (Mürkıd) veyâ (Münevvim), uyutucu, hipnotik denir. Serhoş eden maddeyi içene Had cezâsı vurulur ve serhoş etmiyen az mikdârını içmek de harâmdır ve bu maddeler necsdir. Abdüllah-i Menûfî, esrâr otu veyâ haşîş denilen, hind keneviri otunun yaprakları için, müskirdir, çünki, esrâr almak için evinin eşyâsını satıyorlar dedi. Keyf vermeseydi, böyle yapmazlardı dedi. Şâfi’î âlimlerinden Zerkeşî de böyle dedi. Esrârın azı da, çoğu da harâmdır dedi. Şeyh Ebül-Hasen “rahmetullahi teâlâ aleyh”, (Müdevvene) şerhinde ve allâme İbni Merzûk ve Şehâb Karâfî ise, esrârın, müfsid, uyuşdurucu olduğunu bildirdiler. Çünki, bunu alanlar kavga etmiyor, uyuşup kalıyorlar. Şâfi’î âlimlerinden İbni Dakîk-ul İyd “rahmetullahi teâlâ aleyh” de böyle söyledi ve haşhaşdan elde edilen afyon, esrârdan dahâ kuvvetlidir. Çünki, afyonun az mikdârı serhoş ediyor. Hâlbuki, necs olmadığında sözbirliği vardır dedi. Esrâr da necs değildir. Şerâbın serhoş etmiyen az mikdârını içmek harâm olduğu hâlde, esrârın serhoş etmiyen az mikdârının harâm olmadığını imâm-ı Nevevî “rahmetullahi teâlâ aleyh”, (Mühezzeb) şerhinde bildirdi. Benc ya’nî Jüskiyam [ban otu] ve afyon da, esrâr gibi olup, serhoş etmiyen az mikdârını yimek câizdir. [Fazla alındığı zemân, aklı ve a’sâbı bozan böyle otlardaki zararlı maddeleri ayırıp, bunları ve benzerlerini hap ve iğne hâlinde keyf ve zevk ilâcı ismi ile talebelere, işcilere ve futbolculara satıyorlar. Ahlâk, nâmûs, din ve îmân ve vatan sevgisi gibi mukaddes bağlarımızı koparan bu uyuşturucu maddeleri satın almak ve kullanmak harâmdır. Büyük günâhdır.]

Tütün içmeğe gelince, aklı gidermiyor. Necs de değildir. Böyle olunca, tütün içmek harâm değildir. Başka dürlü zararlara sebeb olursa harâm olur. Zarar vermiyen kimseye harâm değildir. Güvenilen bir ârifin [ya’nî mütehassıs tabîbin] haber vermesi ile veyâ kendi tecribesi ile zarar verdiğini anlıyana harâm olur. İslâmiyyetin bildirmediği şeylerde ahkâm değişir. Zarar verince harâm olur. Zarar vermezse, harâm olmaz. Tütünü yeni içenlerde gevşeklik yapması, sıcak suya girende veyâ müshil ilâcı içende gevşeklik hâsıl olması gibidir. Yoksa, aklı giderdiği için değildir. Aklı giderdiği için gevşeklik yapıyor denilse bile, yine müskirdir denilemez. Çünki, keyf vermemekdedir. Afyonu, aklı gidermiyecek az mikdârda yimek câiz olduğu gibi, tütünü de aklı gidermiyecek mikdârda içmek câiz olur. Bu ise, insanlara göre ve içilen mikdâra göre değişir. Bir kimsenin aklını gideren mikdâr, başkasının aklını gidermez. Görülüyor ki, tütün harâmdır, diyip kesin söylenemez. Bunu ancak din câhili veyâ inâdcı, müte’assıb olan söyler. Aklı gidermeyince, halâl olduğu anlaşılmakdadır. Tütün, ispirto ile yıkanıp temizlendiği için necsdir de denilemez. Çünki bu söz, tütünün değil, ispirtonun harâm olduğunu göstermekdedir. İspirtosuz temizlenenlerin harâm olmadığı anlaşılır. Tütün, isrâf olduğu için harâmdır da denilemez. Çünki, mubâh olan şeyi almak için verilen mal isrâf olmaz. Zararlı olduğundan harâmdır demek de ilmî bir söz değildir. Çünki, zarar verene harâm olur. Zarar vermiyene harâm olmaz. Herkese zararlıdır demek ilme ve tecribeye uygun değildir. Ba’zı hastalıklara fâidesi olduğu da görülmüşdür. Hanefî âlimlerinden şeyh Muhammed Nihrîrî “rahmetullahi teâlâ aleyh”, tabîb-i müslim-i ârifin sözü ile veyâ tecribe ile zarar verdiğini anlıyan kimseye tütün içmek harâm olur. Böyle kesin anlaşılmadıkca, halâl olduğuna fetvâ vermişdir. Bir başka fetvâsında da, aklını gideren veyâ zarar veren kimseye harâm olur. Başkalarına harâm olmaz, demişdir.

Tütün hakkında bir hadîs-i şerîf yokdur. (Pis kokulu ağaçdan yiyen, mescidimize yaklaşmasın! İnsanlara eziyyet veren şeyi melekler de sevmez) hadîsinde bildirilen ağacın, soğan, sarmısak olduğu (Eşî’a) üçyüzyirmisekizinci sahîfede yazılıdır. Şâfi’î âlimlerinden Alî bin Yahyâ Ziyâdî fetvâsında, aklını giderene harâm olur. Başkalarının içmeleri harâm olmaz dedi. Büyük Şâfi’î âlimi Abdür-Raûf-i Münâvî de böyle fetvâ verdi. Şâfi’î âlimlerinden Şems-üd-dîn Muhammed bin Ahmed Şevberî de böyle cevâb yazdı. Tütün, başka mubâhlar gibidir. Ya’nî kendisi harâm değildir. Aksini bildirenlerin ellerinde hiçbir vesîka yokdur. İnâd etmekdedirler dedi.

Hanbelî âlimlerinden Mer’î bin Yûsüf Mukaddisî “rahmetullahi teâlâ aleyh”, (Tahkîk-ul-burhân fî-şân-id-dûhân) kitâbında, başka zarar vermedikce tütünün harâm olmadığını, ateş dumanını ağza çekmek gibi olduğunu, bunun harâm olacağını ise kimsenin bildirmemiş olduğunu yazmakdadır.

Yeni meydâna çıkan birşey, mubâha benzerse mubâh olur. Harâma benzerse harâm olur. Aklı olan bir din adamı, tütünü elbet mubâhlara benzetir. Zarara sebeb olmadıkca harâm diyemez.

Abdür-Raûf-i Münâvî, tütünü kötüliyen bir hadîs-i şerîf yokdur dedi. Görülüyor ki, aklı gidermiyecek kadar tütün içmenin harâm olmadığını dört mezheb âlimleri sözbirliği ile bildirmişlerdir). Alî Echürînin sözü burada temâm oldu.

1355 [m. 1936] senesinde, İskenderiyyede basılan (Celâl-ül-hak fî keşf-i ahvâl-i şirâr-il-halk) kitâbında ve Zerkânînin (İzziyye) şerhinde diyorlar ki, Alî Echürîye “rahmetullahi teâlâ aleyh” soruldu: Tütün için, (Şerâbdan ve yeşil otdan sakınınız!) hadîsi vardır. Çünki, Huzeyfe “radıyallahü teâlâ anh” buyurdu ki, Resûlullah “sallallahü teâlâ aleyhi ve sellem” ile gidiyorduk. Bir ot görüp başını salladı. Sebebini sordum. (Âhır zemânda, bu otun yapraklarını içecekler. Onunla serhoş olup, nemâz kılacaklar. Onlar kötü kimselerdir. Benden uzakdırlar. Allahü teâlâ onları sevmez) buyurdu. Hazret-i Alînin “radıyallahü teâlâ anh” bildirdiğine göre, (Onu içenler, Cehennemde sonsuz kalacaklardır. Şeytânın arkadaşıdırlar. Tütün içenle müsâfeha etmeyiniz! Boynuna sarılmayınız! Ona selâm vermeyiniz! Çünki o, benim ümmetimden değildir) buyurdu. Bir habere göre de, (Onlar, eshâb-ı şimâldendir. Tütün, şakîlerin içkisidir. İblîsin bevlinden yaratılmışdır. Allahü teâlâ, sevdiğim kullarımı aldatamazsın buyurunca, bevl yapmışdı. Ondan tütün otu hâsıl oldu) deniliyor. Bunlara ne dersiniz? Alî Echürî hazretleri, cevâbında buyurdu ki, (Bunların hiçbiri hadîs değildir. Hadîs âlimleri, bunların yalan ve iftirâ olduklarını bildirdiler. Hem de, bu sözlerin düzgün ve edebiyyâta uygun olmaması da, Resûlullahın mubârek ağzından çıkmadıklarını göstermekdedir. Rebi’ bin Haysem buyurdu ki, güneşde ışık olduğu gibi, hadîs-i şerîflerde de nûr vardır. İftirâ olarak uydurulan sözlerde ise, zulmet vardır. Hadîs uyduran, Cehenneme gidecekdir. (Buhârî) ve (Müslim)de yazılı hadîs-i şerîfde, (Söylemediğim birşeyi hadîs diyerek yalan söyliyen, Cehennemde ateşden kazık üzerine oturtulacakdır) buyuruldu. İmâm-ül-Haremeyn Abdülmelik “rahmetullahi teâlâ aleyh”, hadîs uyduran kâfir olur dedi ise de, küfr değil, büyük günâhdır. Tütün içmek aklını giderir veyâ zarar verirse yâhud nafakası vâcib olanın nafakasını terke veyâ nemâzın vaktini kaçırmağa sebeb olursa, bu kimseye harâm olur. Başkalarının içmesi harâm olmaz.)

Müfsid, ya’nî uyuşdurucu olan maddelerin aklı gidermiyecek kadar az mikdârlarını satmak ve her ilâcı satmak câizdir. Tütünü de, aklını gidermiyen kimselere satmak câizdir.

Yukarıdaki örnek yazılardan anlaşılıyor ki, tütün içmek, alkollü içkiler ve afyon, morfin, esrâr ve benzerleri uyuşdurucu maddeler gibi, harâm edilmemişdir. Bu fakîr, tütün dumanından hoşlanmıyorum. Hiç içmedim. Evimde bulunanlar da içmez. Fekat tabî’atim sevmiyor diye, harâm diyemem. Halâller belli, harâmlar bellidir. Müctehidlerin bildirdiği şübheliler de meydândadır. Şübheliler, müctehidlerden bir kısmının halâl, bir kısmının harâm dediği şeylerdir. Harâm diyenlerin, yapmaması lâzım olur. Câiz diyenlerin de yapmaması, iyi olur. Tütün böyle değildir. Müctehid olmıyanların, üsûl ilmlerini okumıyanların, halâli, harâmı bilmemesi, şübheli demek olmaz. (Müctehid olmıyanların sözü, delîl-i şer’î olmaz) buyurulduğu, (Berîka)nın 94. cü sahîfesinde yazılıdır. Birşeyin halâl olması için delîl aranmaz. Fekat, harâm olması için aranır.

Bir cinsden olan şeylerin bütünü, nass ile harâm edilmiş olursa, bunlardan birkaçına halâl diyebilmek için, ancak bu zemân, bunların halâl olmasına delîl aramak lâzım olur. Harâm olduğu bildirilmiyen birşeye, halâl denir. Buna harâm diyebilmek için, delîl aramak, isbât etmek lâzımdır. İbni Âbidîn “rahmetullahi teâlâ aleyh”, (Zebâ’ih) kısmında, En’âm sûresinin yüzkırkbeşinci âyetini ve (Allahü teâlânın, halâl ve harâm diye açıklamadığı şey, Allahü teâlânın afv etdiği şeylerdendir) hadîs-i şerîfini yazarak, harâm olduğu bildirilmiyen ve harâm edilmiş olanlara benzemiyen her şeyin mubâh olduğunu göstermekdedir. O hâlde, tütün için birşey bildirilmedi diyenlerin, tütüne harâm, mekrûh dememeleri, mubâh demeleri lâzımdır. Tütün hakkında hadîs-i şerîf denilen sözlerin iftirâ ve yalan oldukları açıkdır. Çünki, asr-ı se’âdetde Arabistânda tütün yokdu. İslâm memleketlerine 1015 senesinde geldiğini yukarıda bildirmişdik.

Din bilgisi olan bir kimse, tütüne tahrîmen mekrûh diyemez. Çünki, İbni Âbidîn, beşinci cildde (İmâm-ı Muhammed buyurdu ki, tahrîmen mekrûh demek, harâm demekdir. İki imâm ise, harâma yakındır dedi. Ya’nî, vâcibi terk eden gibi, Cehennemde azâb görür ise de, inanmıyan kâfir olmaz dedi. Şübheli şeyler de böyledir. Şübheli şey demek, müctehidin, muhkem olmıyan, açık olmıyan, te’vîl edilen âyet-i kerîmelerden veyâ hadîs-i şerîflerden, yâhud muhkem ise de, bir kişinin bildirmiş olduğu hadîs-i şerîflerden çıkardığı hükm demekdir. Tehlükeli demek, islâmiyyetin yasak etdiği şey demekdir) diyor. Görülüyor ki, tütün içmeğe tehlükelidir de denilemez.

Kötü alışkanlık, harâm işlemeğe alışmak demekdir. Harâm olmıyan şeyi kullanmağa kötü alışkanlık demek, din adamına yakışmaz. Câhil olan, cesûr olur. İslâmiyyetin izn vermediği sözleri, sıkılmadan söyler. Kendi tabî’atine, görüşüne uymadığı için, din büyüklerinin sözlerine saçma demekden, Allahü teâlâya sığınırız.

Buğazına düşkün olanlar, yiyeceğe benzetilemez diyerek de tütünü kötülüyorlar. Tütün bitkisini yakıp, dumanını çekmek, ihtiyâc değildir, câiz olmaz diyorlar. Günnük, ud ağacı, tütsü otunu yakıp koklamağa, acabâ ne diyecekler? Bunlar, yinmez, içilmez, câiz olmaz mı diyecekler? Ölülerde ve dirilerde kullanılması sünnet olan şeyi de, yakılıp dumanı savruluyor diye, kötüliyecekler mi? Hâlbuki bunlar ve pis kokulu olan birçok otlar, A’râf sûresindeki, (Yerden çıkardığı zînet) kelimesine dâhil olunmuşdur. Fukahâ-i kirâm “aleyhimürrahme” menâzır-i hasene ve cevârî-yi cemîle ile tena’um etmeği bile, (Allahü teâlânın kulları için, yerden çıkardığı zînetleri harâm edecek kimdir?) meâlindeki âyet-i kerîmeye dâhil etmişdir. Bunun için, câizdir buyurmuşlardır [(Mültekâ), (Mecma’ul-enhür)]. Pis kokulu olan sezâb, ya’nî sedef otunun, soğan kokusunu örtmesi için yinilmesi, (Şir’at-ül-islâm)da emr olunmakdadır. Tütün içmeği, günnük, tütsü otu yakmakdan ve sedef otundan ayırmak, te’assubdan başka ne olabilir? En’âm sûresinin, ellidokuzuncu âyet-i kerîmesindeki (Kitâb), Levh-i mahfûz veyâ ilm-i ilâhî olduğu, bütün tefsîrlerde yazılıdır. Kur’ân-ı kerîmde de, o kitâbdaki bütün harâmlar bildirilmişdir. Herkes, ilm ve ihlâsı kadar görebilir. Sünnet, icmâ’ ve kıyâs, Kur’ân-ı kerîmde bulunmıyan şeyleri eklemek değildir. Bunlar, Kur’ân-ı kerîmin içinde kapalı olarak bulunan bilgileri meydâna çıkarmakdadır.

İbni Âbidîn “rahmetullahi teâlâ aleyh”, (Zebâ’ih) kısmı sonunda buyuruyor ki, (Habîs demek, Eshâb-ı kirâmın beğenmediği şey demekdir. Çünki Kur’ân-ı kerîm, bunu onlara bildiriyor. Onlardan sonra meydâna çıkan şeyler, onların iyi veyâ habîs dediklerinden hangisine benziyorsa, o da öyle olur). Tütün habîs değildir. Fıkh kitâbları, uyuşdurucu otlara bile habîs demiyor. (Redd-ül-muhtâr) beşinci cild, ikiyüzdoksanbeşinci sahîfede, (Çok yiyince serhoş eden katı maddelerin, otların aslı tâhirdir, temizdir, mubâhdır) diyor.

Bir kimseye zarar veren mubâh şey, ona harâm olur. Zarar vermediği kimselere harâm olmaz. Tütünün zarar vermediği kimseler çokdur. Aşırı içen ba’zı kimselere zarar verirse, bunların çok içmesi harâm olur. Fekat, bunların az içmelerine ve zarar görmiyenlere de harâm olur denilemez. Çoğu zarar veren şeyin azı da harâm olur demek pek yanlışdır. Herşeyin çoğu zarar verir. Ekmeğin, suyun da çoğu, zarar verir. Bunun içindir ki, doydukdan sonra yimek harâmdır. Fekat, çoğu zarar veriyor diye, az yimek, içmek, harâm olur mu? Hattâ, ibâdet yapacak kadar yiyip içmek farzdır. Yukarıda yazılı yanlış söz, âlimlerin, (Çoğu serhoş eden şeyin azı harâm olur) sözünden, bir câhilin anladığı şey olabilir. Serhoş eden şeyler zararlıdır. Fekat, her zarar veren şey serhoş edici değildir. Bu inceliği anlamak lâzımdır.

Kendi sevmediği için, kendi düşünüşü ile tütünü harâmların arasına karışdırmak, çok tehlükelidir. Kur’ân-ı kerîmi, kendi re’yi ile tefsîr etmek olur.

(Hadîka) kitâbının sâhibi “rahmetullahi teâlâ aleyh”, yimesi harâm olanları anlatırken buyuruyor ki, (Yimesi, içmesi zararlı olanlar üçe ayrılır: Birincilerinin zararını herkes bilir. Bunlar öldürücüdür. Her zehr ve cam tozu, demir ve cıva bileşikleri, kirec ve benzerleri böyledir. Bunları yimek, içmek harâmdır. İkincilerinin zararlı olduğu bilinir ise de, öldürücü değildirler. Toprak, çamur, kil ve benzerleri böyledir. Bunları çok yimek, içmek mekrûh olup, zararsız mikdârları mubâhdır. Üçüncülerine zararlı denilmez. Organlarında za’fiyyet olanlara zarar verirler. Sağlam olanlara zarar vermezler. Ba’zı kimselere balık eti, süt [yumurta, pasdırma, turşu, konserve eti], bal, zeytin yağı, biber zarar verir. Bunlar, yalnız zarar verenlere harâm, mekrûh olur. Zarar vermiyenlere ise mubâhdırlar). Tütüne zararlıdır diyenler de, üçüncü kısmdan olduğunu söyliyebilmekdedirler. Her içeni öldürücü bir zehr olduğunu bildiren bir ilm adamı yokdur. Çünki, böyle olmadığını herkes bilmekdedir. Tütünde bulunan (Nikotin) maddesi zehrli olduğu için, günde bir iki sigara içmek de, zehrlenmek olur diyen de işitilmemişdir. Çünki bu söz, havada, boğucu olan karbon di-oksid gazı bulunduğu için, nefes almak zehrlenmek olur demeğe benzer. Nikotinden katkat dahâ zehrli olan siyanür asidi, acı bâdemdeki amigdalin glikozidinde vardır. Bu zehr bulunduğu için, acı bâdem zehrlidir diyen ve acı bâdem yimek harâmdır, mekrûhdur diyen yokdur. İstanbul diş hekimliği fakültesi öğretim üyelerinin 1972 senesi toplantısındaki konuşmada, (Günde birkaç sigara içmekle ağızda meydâna gelen nikotinin diş etlerini koruduğu, fazlasının ise zararlı olduğu) bildirilmişdir. Herşeyi fazla yimek, içmek zararlı olur. Aşırı mikdârda tütün içenlerin de zarar görecekleri şübhesizdir. Bunu işitenlerin, sigara zararlıdır, kansere sebeb oluyor diyerek, günde bir, iki sigaranın da zararlı olacağını sanmaları, bu yüzden harâm olur, mekrûh olur demeleri ilme ve akla uygun değildir.

Hanefî âlimlerinden seyyid Ahmed Tahtâvî “rahmetullahi teâlâ aleyh”, (Dürr-ül-muhtâr) hâşiyesinde diyor ki, (Necmüddîn Gazzî şâfi’î, tütün serhoş etmese de, gevşeklik verdiği için, harâm olur. Bir iki kerre içmek, büyük günâh olmaz dedi. Harâm demesi, küçük günâhdır demekdir. Şâfi’î âlimlerinin çoğu, tenzîhen mekrûh dedi. Hanefî mezhebinde, soğan, sarmısak gibi, tenzîhen mekrûhdur.)

Tekrâr edelim ki, ictihâd, Peygamber efendimizin “sallallahü aleyhi ve sellem” bildirmediği şeyleri bulup bildirmek değildir. İctihâd, âyet-i kerîmelerde ve hadîs-i şerîflerde kapalı bildirilenleri anlayıp meydâna çıkarmakdır. Resûlullah “sallallahü aleyhi ve sellem” ileride ümmetinin başına gelecek şeyleri bilmiyor mu idi? Yoksa, harâm şeylerin meydâna çıkacağını bilip de, bildirmedi mi? Hâlbuki bildirmesi farzdır. Herşeyi bildirmesine lüzûm yokdur. Fekat harâmları bildirmesi vazîfesidir. Harâmların adını ayrı ayrı bildirmeğe de lüzûm yokdur. Tütünün, hadîs-i şerîflerde ve ictihâdlarda açıkca söylenmemesi, onların zemânında bulunmadığı için değildir. O zemânda bulunan birçok şeyin adı da, ayrı ayrı bildirilmedi. Müctehidler, kıyâmete kadar meydâna çıkacak herbirşeye halâl veyâ harâm diyebilmek için, umûmî üsûller, metodlar, kâ’ideler kurmuşdur. Kur’ân-ı kerîmde ve hadîs-i şerîflerde adı bildirilen şeyler, bu üsûlleri kurmağa yarayan temel ölçülerdir. Lüzûmu olmıyanlar bildirilmemişdir. İşte, Hanefî mezhebinin kavâid ve üsûl-i mezhebiyyesine göre, harâmlık şartlarını taşımıyan herşey mubâh olur. İbni Âbidîn, abdestin sünnetlerini ve üçüncü cildde, kâfirlerin islâm memleketlerini almasını anlatırken diyor ki, (Pezdevî) üsûlünde denildiği gibi, harâm olduğu açıkca bildirilmiyen herşey, sözbirliği ile mubâhdır. Çünki, Allahü teâlâ Bekara sûresinde, (Yerlerde olan herşeyi sizin için yaratdım) meâlindeki âyet-i kerîmede, hepsinin mubâh olduğunu bildirmekdedir. Harâm edilmiyen şeylerin mubâh olduğunu mu’tezilî olanlar söyler demek de, üsûl kitâblarına uygun değildir. (Tahrîr) kitâbında bildirildiği gibi, Hanefî ve Şâfi’î âlimlerinin çoğunluğuna göre, herşey yaratılışında halâldir. Ekmel-üd-dîn, (Pezdevî) şerhinde de böyle bildiriyor ve birşeyin harâm olduğunu işitmiyen kimselerin, o şeyi yimesi mubâhdır diyor. İmâm-ı Muhammed, (Leş ve şerâb, yasak edildikden sonra harâm oldu) diyerek, herşeyin aslında mubâh olduğunu, yasak edilince harâm olduklarını bildiriyor.

Tütünü seven yok demek, güneş yok demeğe benzer. Milyonlarca insan seve seve içiyor ve övüyor, savunuyor. Tütünü beğenmek, ona karşı aşk i’lân etmek değildir. Zevk alarak içmek demekdir. Müftî, vâ’ız, imâm, âlim, câhil, fen adamı, devlet adamı, tabîb, kimyâger, beğ, paşa, her zümrenin, zevkle içdiği nasıl inkâr olunabilir? Milyonlarla sâlih müslimânın ve halîfe-i müslimînin, şeyh-ül-islâmların kullandığı şeye, kendi aklı ile ve kendi beğenmediği için, kötü alışkanlık demek, bunu harâmlara benzetmeğe kalkışmak, ancak câhillerin yapacağı işdir. İkinci Abdülhamîd hân “rahmetullahi aleyh” tütün içerdi. Kendisine Şemdinândan ve İskeçe şehrinden tütün gelirdi. İskeçe, Şemdinân ve Samsun tütünleri, kıyılmış hâlinde, birkaç karış uzun, sarı ve latîf kokmakdadır. Çubuğa koyup içerlerken, etrâfa hoş kokusu yayılmakdadır. Bozuk, karışık tütün içerken iyi kokmazsa, hâlis ve hoş kokulusu kötülenemez. Acı biberi sevmiyen kimse, tatlı biberi, hattâ acısını da kötüliyemez. Bunlara mekrûh diyemez. Eğer derse, sözünün kıymeti olmaz. Herkes, sevmediği şeye harâm, mekrûh derse, dîn-i islâm, hıristiyanlığa döner. Onun gibi karmakarışık olur.

İsrâf, harâm olan kötü birşeydir. Ceffel kalem, tütün mutlak olarak isrâfdır demek, ne büyük cesâretdir. Din âlimlerinin sözlerine temâmen yersiz ve değersiz demek ise, aczin, cehâletin ifâdesi olur. Bunları önce anlamak, sonra birer birer vesîkalarla çürütmek gerekir. Evet, isrâfın islâmiyyetdeki îzâhını, kısmlarını anlamayıp, lügat ma’nâsı ile tasarlıyan bir kimse, isrâfın en fenâsı, tütün içmekdir deyip geçer. Çoluk çocuğun nafakasını kesmek suçdur. Bu durumda olanın suçu, niçin yalnız tütüne yükletiliyor da, en büyük sebeb olan tenbellik ve parayı çeşidli harâmlara, ihtiyâc olmıyan yerlere harc etmek kötülenmiyor? Zenginin günde bir iki dâne içdiği sigara veyâ fakîrin kendine ikrâm olunan bir sigarayı içmesine harâm diyebilmek için, fakîrin hergün nafakadan kesip tütün alması, sebeb olarak, neden ileri sürülüyor? Bu sözler, tütün düşmanlığını, koyu bir te’assubu göstermekdedir.

Tütünü bırakmak nefs ile mücâdele sevâbı kazandırmaz. Bedene ihtiyâcını vermemek, zulm olur. Günâh olur. Nefs, ihtiyâca kavuşmakla doymaz. İhtiyâcdan fazlasını ve harâmları ister. O hâlde, nefsle mücâdele, harâmlardan ve mubâhların fazlasından sakınmakdır. Günde bir kerre tütün içmemek, nefsle mücâdele değildir. Tütünü, sıhhate ve keseye zararlı olacak mikdârda fazla içmemek mücâdeledir. Yalnız tütün ile değil, bütün mubâhlarla da nefs mücâdelesi böyle olmak gerekir.

Tütünü, afyona benzetmek de, onun herkese harâm olacağını göstermez. Tersine olarak, zarar yapmıyacak kadar az içenlere mekrûh bile olmadığını, gösterir. Çünki, derin âlimler, ya’nî müctehidler, afyon gibi uyuşdurucu maddeleri, harâm olan içkilerden ayırmakdadır. (Dürr-ül-muhtâr) üçüncü cild, yüzaltmışaltıncı sahîfede, (Benc, ya’nî Ban otu denilen uyuşdurucu otu yimek mubâhdır. Çünki otdur. Bununla serhoş olmak harâmdır) diyor. (Hâd-id-dâllîn) kitâbına bakınız! Ban otuna tabâbetde jusquiame ve Hyoscyaunus denilmekdedir. İnsana zararlı ve fâideli te’sîrleri Dr. A.Heraudun fransızca (Plantes medicinales 1927) kitâbında uzun yazılıdır. İbni Âbidîn bunu açıklarken buyuruyor ki, (İmâm-ı a’zam ile, İmâm-ı Ebû Yûsüf mubâh dedi. İmâm-ı Muhammede göre, çoğu serhoş edenin azı da harâm olur. Fetvâ da böyledir denildi. Fekat çoğu serhoş edenin azı da harâm olur sözü, sıvı olan içkiler içindir. Ba’zı kitâblar, böyle olduğunu açıkca bildirmekdedir. Böyle olmasaydı, safran, anber gibi, fazlası serhoş eden birçok katı maddelerin az mikdârını yimek de harâm olurdu. Bunlara harâm diyen hiçbir âlim görmedim. Hattâ şâfi’î âlimlerinden, çok içilince serhoş eden sıvıların, azını içene de had vurulur diyenler, yalnız sıvılar için söylemişlerdir. İmâm-ı Muhammede göre, Ban otu ve safran gibi maddelerin az mikdârını yimek harâm olsaydı, bunlar necs, pis olurdu. Çünki, imâm-ı Muhammede göre, çoğu serhoş edenin, azı da harâmdır ve necsdir. Hâlbuki, Ban otu ve benzerlerinin necs olduğunu hiçbir âlim bildirmedi. Ban otunun ilâc olarak kullanılması câizdir. Aklı giderip keyf verici olarak kullanılması câiz değildir. İmâm-ı Muhammedin sözü mâyı’, ya’nî sıvı hâldeki içkiler içindir. Ban otu ve benzerleri, katı oldukları için, ancak serhoş olmak için kullanılmaları harâm olur. Bu da, çok mikdârda kullanılmaları harâm olur demekdir. Az mikdârda kullanılmaları harâm olmaz. Meselâ, Anberi ve benzerlerini koku için ve Skamonya denilen zehrli mahmûde otunu müshil olarak kullanmak ve diğer katı zehrli ilâcları az mikdârda kullanmak harâm olmaz. Bunların az mikdârını kullanmak câizdir. Zarar veren çok mikdârlarını kullanmak harâmdır). Çok içilince serhoş eden sıvı hâlindeki içkilerin, serhoş etmiyen az mikdârlarını ilâc için kullanmak ise, böyle değildir. Sıvı içkilerin az mikdârını zarûret olmadan, ilâc olarak kullanmak, sözbirliği ile câiz değildir, harâmdır. Kırkbirinci maddede tiryâk kelimesine bakınız!

Kötü alışkanlıkların islâmiyyetde yeri yokdur. Çünki, kötü alışkanlık, harâm işlemeğe alışmak demekdir. İçki, kumâr, zinâ alışkanlığı böyledir. Tütün harâm değildir ki, kötü alışkanlık olsun. Tütünün harâm, kötü olduğunu isbât için söyledikleri bütün sözlere dikkat edilirse, bunlar birer sebeb, vesîka olmayıp, tütünü zâten harâm kabûl ederek, peşin verilen hükmler olduğu hemen görülür. Böyle başlangıclar ise, mantık ilminde, delîl, sened olmakdan uzakdır.

Tütün neden abes olsun? Abes, lehv ve la’b demekdir. Fâidesiz iş yapmağa, boşyere vakt geçirmeğe denir. Çalgı ile, oyun ile vakt geçirmek böyledir. Tütün, vakt öldüren bir iş değildir ki, abes denilsin. Tütün içmek, fâideli iş yapmağa mâni’ olmuyor. Tütün içerken kitâb okunur. Müsâfir ile sohbet edilir.

Büyüklerin yanında, câmi’lerde, va’zlarda, muhterem yerlerde içilmemesi de, harâm veyâ mekrûh olacağını göstermez. Büyüklerin yanında yatılmaz. Bunlara ve Kâ’beye karşı ayak uzatılmaz. Va’zda, dersde meyve, ekmek bile yinmez. Böyle, birçok yerlerde ve sıkıntı duyanların yanında yapılmıyan çok şey vardır ki, başka yerlerde ve yalnız iken hiçbiri harâm veyâ mekrûh değildir. Câmi’de alış veriş etmek, yüksek sesle konuşmak, kan aldırmak mekrûhdur. [Birinci kısmda, yetmişbirinci maddeye bakınız!]. Fekat bunlar, câmi’ dışında mekrûh değildir. Hattâ dışarda alış veriş ibâdetdir. Kan aldırmak, mekrûh değil, sünnetdir. Tütüne abes denilemez. Nitekim, çatal, kaşık kullanmak, koku, esans sürünmek de abes değildir.

İhtiyâc deyince yalnız mi’deye giren şeyleri anlamak, pek basît bir görüşdür. Bedenin, rûhun çeşidli ihtiyâcları olduğu, din kitâblarında da, aktüel anlayışda da yer almakdadır. Bütün duyu organlarımızın başka başka ihtiyâcları olduğu gibi, sinir sisteminin, hattâ her organın ayrı ihtiyâcları vardır. Bu ihtiyâcların, ekmek, su gibi mühim olduğu, bedîhiyyât hâlini almışdır. Fıkh kitâblarında, akla gelmiyen, çeşidli ihtiyâclar görüyoruz. Meselâ, (Dürr-ül-muhtâr)da, (Burnu ve teri silmek için mendil satın almak, ihtiyâc için olursa câizdir. Kibr, gösteriş için olursa, tahrîmen mekrûhdur) diyor. Görülüyor ki, birşeyi kullanmak bile, niyyete göre ihtiyâc olmakdadır. Doydukdan sonra yimek harâmdır. Fekat, oruc tutmak veyâ müsâfiri utandırmamak için olunca, halâl, hattâ sevâb oluyor. Müsâfire ikrâm için, harâm, halâl oluyor da, harâm olmıyan tütünü ikrâm etmek neden suç olsun? Tütünü kötüliyenler, bu hücûmlarını, keşki, islâmiyyetin harâm etdiği şeylere karşı yapsalardı, çok sevâb kazanırlardı. İslâma büyük hizmet etmiş olurlardı. Fekat, şeytân herkesi bir tarafdan yakalıyor. Hem islâmiyyete saldırtıyor, hem de, ibâdet yapdığını sanarak, kibre, ucba sürüklüyor. Bunları anlamadan konuşmak, dîne de, söz sâhibine de kusûr getirir. Din adamının önce iyi yetişmesi, bundan sonra konuşması ve yazması lâzımdır. Hissî konuşmak, ya’nî kendi görüşlerini, dînin emrleri ve yasakları durumunda göstermeğe kalkışmak ve yapılan işlerin, halâl mi, harâm mı olacağını ayırırken te’assuba kapılıp, nüsûsa dayanmamak, insanı hüsrâna götürür. Hele, tütüne harâm demek için, bunun fizyolojik, terapötik ve toksik te’sîrlerini, (Elbette şöyledir, elbette böyledir) diye kesin açıklamak, pek gülünc olmakdadır. Tütünün te’sîrlerini bildirmek için, almancadan terceme etdiğim ve Amerikan doktorlarının neşr etdiği mütehassıs raporları, üçüncü kısm, ellidördüncü madde sonuna doğru bildirildi. İyi okunursa, bu konudaki söz sâhiblerinin, tütüne kötü demediği, birkaç günde bir içilen bir iki sigaranın, alkol gibi zararlı olmadığı anlaşılır.

Tütüne harâm diyen birkaç âlim ve mekrûh diyenler oldu. Dikkat edilirse, bütün bu kitâblarda, tütüne ba’zı şartlar (Nafakadan kesilmesi, dumanı ile başkasını râhatsız etmesi, çok içerek bedene zarar vermesi... gibi şeyler) bağlanmakda, bu şartlar için kötülenmekdedir. Yoksa, mücerred tütünün içilmesini kötüliyen hiçbir âlim yokdur. Hâdimînin “rahmetullahi teâlâ aleyh” (Berîka) kitâbından yapdığım, yukarıda yazılı terceme bunu açık göstermekdedir. Dinde söz sâhibi olmıyan kimselerin, ilmî kıymetden mahrûm konuşmaları ve duhân risâleleri, şübhesiz, sözümüzün dışında kalmakdadır. O hâlde, sigara içmenin kötülenmesine sebeb olan şartları taşımıyan bir kimsenin az mikdârda tütün içmesine, harâm ve mekrûh dememek lâzım gelir. (El-Ukûd-üd-dürriyye)nin ve (Hadîka) ikinci cildinin sonunda, tütünün harâm olmadığı vesîkalarla isbât edilmişdir. Tahtâvînin (Merâkıl-felâh) hâşiyesi, orucu bozanlarda da uzun yazılıdır.

Şâm âlimlerinden Mustafâ Rüşdünün [1318] senesinde İskenderiyyede basılan (Tuhfet-ül-ihvân mâ kîle fiddühân) kitâbında, insanın sıhhatini bozan, zarar veren şeyleri ve isrâfı uzun anlatıyor. Tütünün böyle olmadığını bildiriyor. Tütüne harâm demek, vera’ ve takvâ da olmaz. Vera’ sâhibleri, Allahü teâlânın harâm etmediği şeye, harâm diyemez diyor. Hanefî âlimlerinden allâme Abdüllah bin Muhammed Nihrîrî ve Şâfi’î âlimlerinden Alî bin Yahyâ Nevreddîn Ziyâdî ve Abdürraûf-i Münâvî ve şeyh Alî Şevberî ve şeyh İsmâ’îl-i Sencîdî ve Mâlikî âlimlerinden allâme Küllî ve Hanbelî âlimlerinden şeyh Mer’î “rahmetullahi teâlâ aleyhim ecma’în”, tütünün harâm olmadığına fetvâ vermişlerdir diyor. Zararı ve lüzûmu olmıyan şey için mubâh, zihn durgunluğunu giderip, hâfızasını kuvvetlendirene mendûb, terk edince zarar verene vâcib, kullanınca zarar verene harâm, içmek istemiyene, tütün içmesi mekrûh olur, diyor. Şerâb böyle değildir. Şerâba alışan, tevbe etse, şerâbı terk etdiği için hasta olup, ölse, sevâb olur.

Tütünü, alkollü içkilerden dahâ kötü bilenlere ve sigara içenleri sevmiyenlere doğru yolu göstermek için, uzun yazmak zorunda kaldım. Kendi hislerine aldanmamalı, âlimlerin çoğunun, meselâ şeyh-ul-islâm Ebülbekâ, Ahmed bin Alî Harîrî, İsmâ’îl Mer’aşî, kâdî Abdürrahîm, Ganîm bin Muhammed Bağdâdî, şeyh-ul-islâm Behâî, Muhammed Tarsûsî, Muhammed Kehvâkî, Mısr âlimlerinden Yûsüf Decvî ve Muhammed bin Abdülbâkî Zerkânî, allâme Abdülganî Nablûsî, Abdürrahmân bin Muhammed İmâdî [978-1051], allâme Alî Echürî, Mahmûd-i Saminî, Osmân Bedreddîn, seyyid Abdülhakîm efendi ve büyük âlim, veliyy-i kâmil mevlânâ Hâlid-i Bağdâdînin “rahmetullahi teâlâ aleyhim ecma’în” buyurdukları gibi, zarar ve alışkanlık yapmıyacak kadar az içilen tütüne harâm ve mekrûh demekden sakınmalı, kesesine ve sıhhatine zarar vermiyecek kadar az içenleri fâsık, günâhkâr bilmemelidir. Türkiye gazetesinin (İnsan ve Kâinât) dergisi, 1986 Mayıs nüshasında diyor ki, (78 Amerikan hastahânesinde, beşbin hastada yapılan tecribelerde anlaşıldı ki, fazla sigara içenlerde kalb hastalığı tehlükesi üç misli artmakda, sigarayı bırakdıkdan bir sene sonra, tehlüke yarıya inmekde, iki sene sonra hiç içmiyen gibi olmakdadır.)

Teshîr edici gözler, neş’e verici sözler,
hepsi hayâl oldular, ayrılık yamân oldu.
Derin derin bakışlar, içli bir hayât gizler.
dertliyim, görmiyeli, bir hayli zemân oldu.

Tâli’ yüzüme gülüp, bana sevdirdi seni,
hasret de, elem gibi, yakdı bitirdi beni.
Ben geleceğim artık, bekleyemem gelmeni,
kalbimi zulmet basdı, gözlerimde kan doldu.

Mecnûn olmuş gezerim, aşkınla bunca yıldır,
yâ bu aşkla öleyim, yâhud yanına aldır.
Ayrılık perdelerin, bir bir gözümden kaldır,
en kıymetli günlerim, ne çâre hicrân oldu.

Seni kalbime koydum, yâd ellere bakmadım,
en mu’allâ dost gibi, dilimden bırakmadım.
Ben bir ma’sûm bir kulum, başka yola sapmadım,
derim ki, candan yakın, bana bu cânan oldu.

Hayâller perde perde, gelir geçer gözümden,
hasretlik çizgileri, okunuyor yüzümden.
Sizi sevdim diyorum, aslâ dönmem sözümden,
ben râzıyım aşkımdan, bana bu, dermân oldu.

Mâziyi eşme sakın, yüreğim kan ağlıyor,
o eski hâtıralar, hep bir bir canlanıyor.
Birçok tanımıyanlar, beni mecnûn sanıyor,
ve diyorlar bu serây, vaktsiz vîrân oldu.

Ayrı kalalı beri, dünyâ bana zındandır,
kalbimde neş’e sürûr, eğer varsa, ondandır.
Benim en azîz dostum, senelerce filândır,
istemiyerek ism, bir kalıp (filân) oldu.

Sevmenin sonu varmı? ben, yok zan ediyorum,
ve benim gibi âşık, cihânda yok diyorum.
Öyle temiz, öyle saf, bir aşkla seviyorum,
kalbim, sessiz, dalgasız, engin bir ummân oldu.


44

44 — İSRÂF, FÂİZ, TÜTÜN İÇMEK

İslâm dîninde harâm olan, günâh olan isrâfın ne demek olduğunu ve çeşidlerini, imâm-ı Birgivînin “rahmetullahi teâlâ aleyh” arabî (Tarîkat-i Muhammediyye) kitâbından terceme ediyorum:

Tesavvuf, kalbi kötü huylardan temizlemek ve iyi huylarla doldurmak demekdir. Kötü huyları araşdırdım. Altmış olduğunu anladım. Altmış çeşid kötü huydan yirmiyedincisi, isrâf ve tebzîrdir. Tebzîr, tohumu tarlaya saçıp dağıtmak demekdir. Malı boş yere dağıtmağa da denilmekdedir.

Malı, islâmiyyetin ve mürüvvetin uygun görmediği yerlere dağıtmağa (İsrâf) veyâ (Tebzîr) denir. (Mürüvvet), fâideli olmak, iyilik yapmak arzûsudur. (Fütüvvet), dahâ husûsî ma’nâya gelir ki, kötülük yapmamak, iyilik yapmak ve herkesin utanacak şeylerini örtmek ve kötülükleri afv etmekdir. İslâmiyyete uymıyan isrâf, harâmdır. Mürüvvete uymıyan isrâf, tenzîhen [hafîf, az] mekrûhdur.

İsrâfı beş bahs içinde anlatacağız:

BİRİNCİ BAHS — İsrâfın kötülüğü ve zararları: İsrâfın harâm olduğu muhakkakdır. Kalbin hastalığıdır. Kötü bir huydur. Dînimizin, hasîsliği, cimriliği, isrâfdan dahâ çok kötülemesi, isrâfın cimrilik kadar kötü olmadığını göstermez. Hasîsliğin dahâ çok kötülenmesi, insanların çoğu yaratılışdan, mal birikdirmeği sevdiği içindir. Bunun gibi, âlimlerimiz, idrârın şerâbdan dahâ pis ve dahâ çok harâm olduğunu söyledikleri hâlde, dînimiz bevli, şerâb kadar kötülememiş, şerâb içenlere, had denilen seksen sopa vurulması emr edildiği hâlde, bevl için, had emr edilmemişdir. Çünki, insanlar şerâb içmeğe düşkün oluyor. İdrâr içmek ise, kimsenin hâtırına gelmiyor. İsrâfın kötülüğünü göstermek için, Allahü teâlânın, (İsrâf etmeyiniz! Allahü teâlâ, isrâf edenleri sevmez) meâlindeki kelâmı yetişir. İsrâ sûresindeki âyet-i kerîmede de meâlen, (Tebzîr etme! Tebzîr edenler, şeytânların kardeşleridir) buyuruyor. Şeytânın kardeşi de, şeytân olur. Şeytân isminden dahâ kötü bir ism yokdur. İsrâfı, bundan dahâ çok kötüleyen birşey düşünülemez. Allahü teâlâ, mallarını isrâf edenlere birşey vermeyiniz diye emr ederken, bunları en kötü bir ism ile adlandırıyor. Nisâ sûresindeki âyet-i kerîmede meâlen, (Mallarınızı sefîhlere, alçaklara vermeyiniz!) buyuruyor. Kur’ân-ı kerîmde Fir’avnı kötülerken, (O, isrâf edenlerden idi) buyuruyor. Lût aleyhisselâmın kavmini de, (Belki siz, isrâf eden kavmsiniz!) diye kötülüyor.

Doğru oldukları herkesce bilinen iki temel hadîs kitâbında, [(Buhârî) ve (Müslim)de] Peygamberimiz “sallallahü aleyhi ve sellem”, (Malı boş yere saçmayınız!) buyuruyor. İmâm-ı Tirmizînin “rahmetullahi teâlâ aleyh”, Ebî Berzeden “radıyallahü anh” getirerek yazdığı hadîs-i şerîfde, Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki, (Kıyâmet günü herkes, dört süâle cevâb vermedikce hesâbdan kurtulamıyacakdır: Ömrünü nasıl geçirdi. İlmi ile nasıl amel etdi. Malını nereden, nasıl kazandı ve nerelere harc etdi. Cismini, bedenini nerede yordu, hırpaladı?).

İsrâfın kötülüğünü gösteren delîllerden biri de, fâizin harâm olmasıdır. Fâiz alıp vermek, büyük günâhdır. Buna da sebeb, insanların malını alış veriş yaparken ziyân olmakdan korumakdır. Fâizin dîn-i islâmdaki kötü derecesini göstermek için, Hamza efendinin “rahmetullahi teâlâ aleyh” türkçe, (Bey’ ve şirâ) risâlesinin şerhinden, aşağıya birkaç misâl yazmak fâideli görüldü:

(On şey, son nefesde îmânsız gitmeğe sebeb olur: 1- Allahü teâlânın emrlerini ve yasaklarını öğrenmemek, 2- Îmânını, Ehl-i sünnet i’tikâdına göre düzeltmemek, 3- Dünyâ malına, rütbesine, şöhretine düşkün olmak, 4- İnsanlara, hayvanlara, kendine zulm, eziyyet etmek, 5- Allahü teâlâya ve iyilik gelmesine sebeb olanlara şükr etmemek, 6- Îmânsız olmakdan korkmamak, 7- Beş vakt nemâzı vaktinde kılmamak, 8- Fâiz alıp vermek, 9- Dînine bağlı olan müslimânları aşağı görmek. Bunlara gerici gibi şeyler söylemek, 10- Fuhş sözleri, yazıları ve resmleri söylemek, yazmak ve yapmak.)

Allahü teâlâ fâizi harâm etdi. Kur’ân-ı kerîmin birçok yerinde, fâiz alanları ve verenleri şiddetle korkutdu. Bekara sûresi, ikiyüzyetmişbeşinci âyetinde meâlen, (Fâiz yiyenler, kıyâmet günü mezârlarından, sar’a hastası gibi perişân kalkacaklardır) buyuruldu. Bundan sonraki âyet-i kerîmede meâlen, (Allahü teâlâ, fâiz alan ve verenlerin mallarının hepsini yok eder. İzini, eserini de bırakmaz. Zekât verenlerin malını elbette artdırır) buyurdu. Fârisî (Riyâd-un-nâsıhîn) kitâbında fâizin kırk nev’i ve zararları yazılıdır. Fâiz hakkında fazla bilgi almak için, üçüncü kısm, ondokuzuncu maddeyi okuyunuz.

İsrâfın zararları: İsrâf edenlerin şeytâna, Fir’avna ve Lût aleyhisselâmın kötü kavmine benzetilmesi ve Allahü teâlânın bunları sevmemesi ve bunlara sefîh demesi ve âhıretde azâb çekmeleri, dünyâda aşağı, muhtâc duruma düşmeleri ve pişmân olmalarıdır.

İKİNCİ BAHS — İsrâfın kötü olmasının birinci sebebi, malın kıymetli olmasıdır. Mal, Allahü teâlânın verdiği bir ni’metdir. Âhıreti kazanmak, mal ile olur. Dünyâ ve âhıret, mal ile intizâm bulur, râhat olur. Hac, cihâd sevâbı mal ile kazanılır. Bedenin sıhhat, kuvvet bulması, mal ile olur. Başkasına muhtâc olmakdan insanı koruyan maldır. Sadaka vermek, akrabâyı dolaşmak, fakîrlerin imdâdına yetişmek mal ile olur. Mescidler, mektebler, hastahâneler, yollar, çeşmeler, köprüler yaparak, asker yetişdirerek insanlara hizmet de mal ile olur. Dînimiz, (İnsanların en iyisi, onlara fâidesi çok olanıdır) buyuruyor. İnsanlara yardım etmek için çalışıp para kazanmak, nâfile ibâdet etmekden dahâ çok sevâbdır. Cennetin yüksek derecelerine mal ile kavuşulur. İmâm-ı Tirmizînin, Ebû Kebşe-i Ensârîden “radıyallahü teâlâ anh” alarak bildirdiği bir hadîs-i şerîfde, (Allahü teâlâ, bir kuluna mal ve ilm verir. Bu kul da harâmlardan kaçınır. Akrabâsını sevindirir. Malından, hakkı olanları bilip verir ise, Cennetin yüksek derecesine gider) buyuruldu. (Buhârî) ve (Müslim) kitâbları, Abdüllah ibni Mes’ûdün “radıyallahü anh” haber verdiği şu hadîs-i şerîfi yazmakdadır: (İki şeyden birine kavuşan insana gıbta etmek, buna imrenmek yerinde olur. Allahü teâlâ bir kimseye islâm ilmlerini ihsân eder. Bu da, her hareketini, bilgisine uygun yapar. İkincisi, Allahü teâlâ, birine çok mal verir. Bu kimse de malını, Allahü teâlânın râzı olduğu, beğendiği yerlere harc eder). Peygamberimiz “sallallahü aleyhi ve sellem”, Amr ibni Âs “radıyallahü anh” için, (İyi kimseye malın iyisi, ne güzel yakışır) buyurdu. Enes bin Mâlik “radıyallahü anh” için de, (Yâ Rabbî! Buna çok mal ve çok çocuk ver ve bunlarla kendisini bereketlendir!) diye düâ buyurdu. Ka’b “radıyallahü anh” malının hepsini sadaka vereceği zemân, (Malının bir kısmını kendine bıraksan, dahâ iyi olur) buyurdu. Bunların hepsi hadîs kitâblarında yazılıdır. Allahü teâlâ, Kur’ân-ı kerîmde, mala (Hayrlı şey) ismini vermekdedir ve Habîbine “sallallahü aleyhi ve sellem”, verdiği ni’metleri hâtırlatırken: (Sen malsız idin, sana, kimseye muhtâc olmıyacak kadar, mal verdim) buyurmakdadır.

Mezheb sâhibi müctehidlerden, büyük âlim Süfyân-ı Sevrî buyuruyor ki, (Bu zemânda mal, insanın silâhıdır). [Ya’nî, insan cânını, sıhhatini, dînini ve şerefini mal ile korur.] Medîne-i münevverenin yedi büyük âliminden biri olan Sa’îd bin Müseyyib buyuruyor ki, (Borclarını ödemek için ve ırzını, nâmûsunu korumak için ve ölünce, geride kalanlara mîrâs bırakmak için mal kazanmayan kimse, hayrsızdır). [Ya’nî kendine ve cem’ıyyete zararlıdır.] Büyük âlim ibni Cevzî “rahimehullah” buyurdu ki, (İyi niyyet ile mal kazanmak, mal kazanmamakdan iyidir).

Malı ve dünyâlığı kötüliyen haberler de çokdur. Fekat, bu haberler, malı, dünyâlığı değil, bunların zararlı kullanılmasını kötülemekdedir. Meselâ, insanın azmasına, Allahü teâlâyı unutdurmasına, ibâdete mâni’ olmasına sebeb olan mal zararlıdır. Ölümü ve ölümden sonrasını unutduran mal da zararlıdır. Bu zararlar çok kimselerde kendini göstermekdedir. Bu zararlardan kurtulan az olduğundan, malı kötüliyen haberler çok olmuşdur. Görülüyor ki, mal, birbirine zıd iki şeye sebebdir. Hayr ve şer. Hayra, iyiliğe sebeb olduğu için medh edilmekde olup, şerre, kötülüğe sebeb olduğu için de kötülenmişdir.

Malın büyük bir ni’met olduğu anlaşıldı. Malı isrâf, Allahü teâlânın ni’metini hakîr görmek, ni’mete kıymet vermemek, ni’meti elden kaçırmak, kısaca küfrân-ı ni’met etmek, ya’nî şükr etmemek olur. Bu ise, ni’met verenin düşman mu’âmelesi yapmasına, azarlamasına ve azâb etmesine sebeb olacak büyük bir suçdur. Ni’metin kıymeti bilinmeyince, hakkı gözetilmeyince elden gider. Şükr edilince ve hakkı gözetilince elde kalır ve artar. İbrâhîm sûresi, yedinci âyetinde meâlen, (Şükr ederseniz, verdiğim ni’metleri elbette artdırırım) buyuruyor.

ÜÇÜNCÜ BAHS — İsrâfın çeşidleri: İsrâf, malı helâk etmek, fâidesiz hâle getirmek, dîne ve dünyânın mubâh olan işlerine fâideli olmıyacak şeklde sarf etmekdir. Malı denize, kuyuya, ateşe ve elden çıkmasına sebeb olan yerlere atmak, onu helâk etmekdir. Kullanılmıyacak hâle sokmak, kırmak, kesmek, ağaçdan meyveyi toplamayıp çürütmek, tarlayı hasâd etmeyip, ekinin helâk olması, hayvanları soğukdan, düşmandan korunacak yere koymamak ve soğukdan, sıcakdan ve açlıkdan ölmelerini önliyecek kadar yidirmemek ve örtmemek de, helâk etmekdir. Bunların isrâf olduğu meydândadır.

(Hadîka)da el âfetlerinde buyuruyor ki, (Başkasının malını helâk etmek, zulm olur. Ödemek lâzım olur. Kendi malını helâk etmek, isrâf olur. Günâh işlemek için ve günâh işlenilmesi için verilen mal ve paralar da isrâf olur).

Herkesce bilinmiyen, hâtırlatılması lâzım olan isrâflar da vardır. Meselâ, meyve ve ekin toplandıkdan sonra, bunları iyi saklamayıp kendiliklerinden bozulmaları veyâ nem alarak, çürümeleri veyâ kurd, güve, fâre, karınca ve benzeri canlıların yimeleri hep isrâfdır. Ekmek, et, etsuyu, peynir gibi gıdâların ve hurma, karpuz, soğan gibi meyvelerin ve kuru incir, kuru üzüm, zerdâli gibi kuru meyvelerin ve buğday, arpa, mercimek gibi hubûbâtın ve elbise, kumaş, kitâb gibi eşyânın, böylece, isrâf edildikleri çok görülmekdedir.

Yemek artıklarını dökmek, çatalı, kaşığı, tabağı, tası ekmekle veyâ parmakla sıyırıp yimeden önce, kapları ve parmakları yıkamak ve silmek isrâfdır. Sofra bezi ve masa üstüne düşen ekmek ve yemek kırıntılarını toplamayıp atmak da isrâfdır. Bu kırıntıları toplayıp kedi, köpek, koyun, sığır, karınca, kuş, tavuk gibi hayvanlara yidirmek isrâf olmaz. (Müslim) kitâbında, Câbir bin Abdüllah “radıyallahü anh” diyor ki, Resûlullah “sallallahü aleyhi ve sellem”, (Tabakları parmakla, parmağı ağızla siliniz!) buyurdu. Bir kerre de, (Şeytân, her işinizde sizinle berâber bulunur. Hattâ, yimekde bile. Birinizin lokması düşerse, onu alıp tozunu temizleyip yisin. O lokmayı şeytâna bırakmasın! Yemek sonunda parmağını yalasın! Çünki, bereketin hangi lokmada olduğu bilinmez) buyurdu. Yine (Müslim)de, Enes bin Mâlik “radıyallahü anh” diyor ki, (Resûlullah “sallallahü aleyhi ve sellem”, yemek sonunda üç parmağını mubârek ağzı ile silerdi. Parmağı yalamak ve düşen lokmayı alıp yimek, insanı isrâfdan kurtardığı gibi, kibr ve riyâyı giderir. Berekete kavuşdurur. Bilhâssa Peygamberlerin “aleyhimüsselâm” efendisine uymak ve emrini yapmak şerefini kazandırır. Mevcûddan istifâdeye ve gelecek ni’metin artmasına sebeb olur. Fasülye, pirinç, nohud gibi şeyleri yıkarken dökmek ve dökülenleri toplamamak isrâfdır. Elbise, sarık, çorab, ayakkabı gibi giyim eşyâsını iyi kullanmayıp, çabuk eskitmek, onları yırtmak, yıkarken suyu, sabunu çok harcamak, lâmbayı, mûmu [elektriği, hava gazını] boş yere yakmak, hep isrâfdır.

Malı kıymetinden aşağı fiyâtla satarak veyâ kirâya vererek ve kıymetinden yukarı fiyatla satın alarak veyâ kirâlıyarak aldanmak isrâf olur. Aldanarak alış verişe zarûrî ihtiyâc olursa veyâ yardım, sadaka gibi niyyet ile böyle yaparsa isrâf olmaz. Meyyitin kefenini mikdâr ve cins bakımından, ahkâm-ı islâmiyyede bildirilenden fazla yapmak isrâfdır. Abdestde ve guslde, suyu sünnet olandan fazla kullanmak isrâfdır. Ahmed ibni Hanbel “rahmetullahi teâlâ aleyh”, Abdüllah ibni Ömerden haber veriyor: Sa’d “radıyallahü anhüm” abdest alırken, Resûlullah “sallallahü aleyhi ve sellem” gördü. (Yâ Sa’d! Suyu niçin isrâf ediyorsun?) buyurdu. Abdest alırken de isrâf olur mu dedikde, (Büyük nehrde de olsa, abdestde fazla su kullanmak isrâf olur) buyurdu.

Doydukdan sonra fazla yimek de isrâfdır. Yalnız, müsâfir utanmasın diye, ta’âm sâhibinin fazla yimesi ve orucu râhat tutmak için sahûrda fazla yimek isrâf değildir.

Acıkmadan önce, günde ikinci def’a yimek, isrâfdır. Ahmed Ebû Bekr-i Beyhekî “rahmetullahi aleyh” kitâbında, Âişe “radıyallahü anhâ” buyuruyor ki, günde ikinci def’a yemek yiyordum. Resûlullah “sallallahü aleyhi ve sellem” görünce, (Yâ Âişe! Yalnız mi’deni doyurmak, sana her işden dahâ tatlı mı geliyor? Günde iki kerre yimek de isrâfdandır. Allahü teâlâ, isrâf edenleri sevmez!) buyurdu.

Hâdimî merhûm “rahmetullahi teâlâ aleyh”, burayı şöyle açıklıyor: (Resûlullah “sallallahü aleyhi ve sellem”, Âişenin “radıyallahü anhâ” ikinci yemeği, acıkmadan yidiğini anlayarak böyle buyurmuşdu. Yoksa, keffâretler için, günde iki kerre yidirmek lâzım olduğu meydândadır).

Her istediğini yimek de isrâfdır. İbni Mâce ve imâm-ı Beyhekî ve Abdüllah ibni Ebiddünyâ “rahimehümullah” kitâblarında, Enes bin Mâlikden “radıyallahü anh” haber veriyorlar ki, Resûlullah “sallallahü aleyhi ve sellem”, (Her istediğini yimek isrâfdandır) buyurdu. Günde iki kerre yimek ve her istediğini yimek isrâf olması, doydukdan sonra veyâ hazm olmadan, acıkmadan tekrâr yimek isrâf olur demekdir. Çünki, gündüz ikinci olarak yimek, hele kısa günlerde ve çalışmıyan kimseler için, çok kerre, tam acıkmadan yimek olur. Bir sofrada, her istediğini yimek de, doydukdan sonra yimek olur. Bildirilen iki hadîs-i şerîfde, isrâf olduğunu açıkca anlatmadığından, isrâfa, harâma teşbîh buyurulması da mümkindir.

Sofrada yemek çeşidlerini lüzûm yok iken artdırmak isrâfdır. Fekat, bir yemekden usanıp herbirinden biraz yiyerek ibâdet yapmak [meselâ oruc tutmak, halâl kazanmak için çalışmak veyâ müslimân kardeşlerine yardım etmek gibi ibâdetler] için kuvvetlenmek düşüncesi ile veyâ sofrada müsâfir bulundurmak niyyeti ile olursa, isrâf olmıyacağı, (Hulâsa) kitâbında ve başka kitâblarda yazılıdır. Kitâbların sözü, yemek çeşidleri, yalnız bu iki sebeble artdırılabilir demek değildir. Ziyân etmedikce ve başka bozuk niyyet ile olmadıkça, lezzet ve zevk için artdırmak da câiz olduğunu, A’râf sûresinin otuzbirinci âyeti ve Mâide sûresinin doksanıncı âyeti göstermekdedir. [Bu âyet-i kerîmeler ve ma’nâları, ikinci kısm, kırkbirinci maddede yazılıdır.] Bu iki âyet-i kerîmeye dayanarak, âlimlerimiz, her çeşid meyve yiyerek lezzet almağa câiz demişler ve Resûlullahın “sallallahü aleyhi ve sellem” çeşidli meyve yidiğini haber vermişlerdir. Abdüllah ibni Abbâs “radıyallahü anhümâ” için buyurulan, (İstediğini yi, istediğini giyin! İnsanı yanlış yola götüren, isrâf ve tekebbürdür) hadîs-i şerîfi, (Buhârî)de yazılıdır.

Ekmeğin pişkin yerini ve içini yiyip, kenâr ve kabuklarını atmak isrâfdır. Bırakılan kısmları başkası veyâ hayvan yirse, isrâf olmaz.

Sofraya lüzûmundan fazla ekmek koyup, sonra bunları, tekrâr yimek için kaldırmamak isrâfdır. Ya’nî, yinmiyen ekmek parçalarını atmak ve riyâ, gösteriş, şöhret için fazla ekmek koymak isrâf olur.

Nefîs yemekleri yimek, kıymetli, yeni elbise giymek, yüksek, büyük binâlar yapmak ve dînin sâhibinin harâm etmediği dahâ bu gibi şeyler, halâldan kazanıldığı, kibr ve öğünmek için olmadığı zemân isrâf değildir. Lüzûmundan fazla olunca tenzîhen [hafîf] mekrûh olurlar. Âhıreti kazanmak istiyenlere, lâzım olan ile kanâ’at edip, fazlasını sadaka vermek yakışır.

DÖRDÜNCÜ BAHS — Sadaka vermekde de, isrâf vardır. İmâm-ı Mücâhid “rahmetullahi teâlâ aleyh” buyuruyor ki, (Bir kimse, Allahü teâlânın emr etdiği yerlere dağ kadar altın harc etse, isrâf olmaz. Bir dirhem [yaklaşık beş gram] gümüşü veyâ bir avuc buğdayı, harâm olan yere vermek isrâf olur). Hâtim-i Tâî, cömerdliği ile meşhûrdur. Bi’setden önce ölmüşdür. Çok verdiği için, (Malı isrâf etmekde hayr yokdur) dediklerinde, (Hayra verilen mal isrâf olmaz!) demişdir. Mücâhidin ve Hâtimin sözlerine bakarak, sadakada isrâf olmıyacağını sanan olmuş ise de, böyle zan etmek yanlışdır. Şimdi bunu açıklamağa çalışacağız:

Cenâb-ı Hak, Mü’minûn sûresinde, meâl-i şerîfi, (Verdiğimiz rızklardan, sadaka verirler) olan âyet-i kerîme ile mü’minleri medh ediyor. Kâdî Beydâvî ve Zemahşerî ve Fahreddîn-i Râzî gibi büyük âlimlerin tefsîrlerinde ve dahâ birçok tefsîrlerde diyor ki, âyet-i kerîmede, (rızklardan) kelimesi, (rızkların ba’zısını, bir kısmını) demek olup, (sadaka verirken, harâm olan isrâfdan sakının!) demekdir. Bütün âlimlere göre, buradaki sadaka, malı hayra, islâmiyyetin gösterdiği yola sarf etmekdir. En’âm sûresi, yüzkırkbirinci âyetinde meâlen, (Ekini hasâd etdiğiniz zemân, fakîrlerin haklarını verin ve isrâf etmeyin. Allahü teâlâ, isrâf edenleri elbette sevmez) buyuruldu. Bu da, (Sadaka verirken isrâf etmeyin) demekdir. Çünki, Sâbit bin Kays “radıyallahü anh” bir günde beşyüz ağacın hurmalarını toplayıp hepsini sadaka vererek evi için hurma bırakmayınca, bu âyet-i kerîme inmişdi. Ya’nî, (Hepsini vermeyiniz!) buyuruldu. Abdürrezzâk, Abdülmelik ibni Cüreycden haber veriyor ki, Mu’âz bin Cebelin “radıyallahü anh” bir hurma ağacı vardı. Hurmalarını toplayıp hepsini sadaka verdi. Kendine birşey kalmadı. Hemen (Fekat, isrâf etmeyin) âyet-i kerîmesi geldi. İsrâ sûresi, yirmidokuzuncu âyetinde meâlen, (Ey Habîbim! Malını, kendine kalmıyacak şeklde dağıtma!) buyuruldu. Câbir ve Abdüllah ibni Mes’ûd “radıyallahü anhümâ” buyuruyorlar ki, (Bir oğlan, Resûlullah “sallallahü aleyhi ve sellem” efendimize gelip, ba’zı lüzûmlu şeyleri saydı ve annem beni sana gönderip bunları istedi, dedi. Bugün bende bunların hiçbiri yok buyuruldukda, gömleğini bana ver dedi. Hemen, mubârek arkasından gömleğini çıkarıp çocuğa verdi ve evinde gömleksiz kaldı. Bilâl-i Habeşî ezân okuyunca, cemâ’at her zemân olduğu gibi, Resûlullahı beklediler. Gelmeyince merâk etdiler. Birkaçı evine bakıp, gömleksiz olduğundan gelemediğini anladı. O zemân, bu âyet-i kerîme geldi). (Buhârî) ve (Müslim)de, Ebû Hüreyre “radıyallahü anh” buyuruyor ki, Resûlullah “sallallahü aleyhi ve sellem”, (Sadakanın hayrlısı, ihtiyâcı olmıyanın verdiğidir) buyurdu. İmâm-ı Begavî, Ebû Hüreyreden “radıyallahü anh” haber veriyor ki, Resûlullah “sallallahü aleyhi ve sellem” efendimize biri gelip, bir altınım var, ne yapayım dedi. (Bununla kendi ihtiyâclarını al) buyurdu. Bir altınım dahâ var dedi. (Onunla da çocuğuna lâzım olanları al) buyurdu. Bir dahâ var dedi. (Onu da, âilenin ihtiyâclarına sarf et) buyurdu. Bir altın dahâ var dedi. (Hizmetcinin ihtiyâclarına kullan) buyurdu. Bir dahâ var deyince, (Onu kullanacağın yeri sen dahâ iyi bilirsin) buyurdu. (Müslim)de, Câbir bin Abdüllah “radıyallahü anh” buyuruyor ki, Resûlullah “sallallahü aleyhi ve sellem”, (Paranız ile, önce kendi ihtiyâclarınızı alın. Artarsa, çoluk çocuğunuzun ihtiyâclarına sarf edin. Bundan da artarsa, akrabânıza yardım edin!) buyurdu. (Buhârî)de, Resûlullah “sallallahü aleyhi ve sellem”, (Kendisi veyâ çoluk çocuğu muhtâc iken veyâ borcu var iken verilen sadaka kabûl olmaz. Borc ödemek, sadaka vermekden ve köle âzâd etmekden ve hediyye vermekden dahâ mühimdir. Başkasının malını, sadaka vererek, zâyi’ olmasına sebeb olmayın!) buyurdu. Fıkh âlimi Ebülleys Semerkandînin “rahmetullahi teâlâ aleyh” (Tenbîhül-gâfilîn) kitâbında, İbrâhîm bin Edhem “rahimehullah” buyuruyor ki, (Borcu olan kimse, ödemedikce yağlı ve sirkeli ta’âm yimemelidir). İbni Hacer-i Askalânî buyuruyor ki, İbni Battâl “rahimehüllah”, (Borcu olanların sadaka vermesi ve borcunu ödememesi câiz değildir. Bunu bütün âlimler sözbirliği ile bildirmekdedir) buyurdu. Taberânî ve birçok âlimler buyuruyor ki, (Âlimlerin çoğuna göre, bir kimsenin vücûdü sağlam olur, aklı başında olur, bir yere borcu olmaz ve evli olmayıp malsızlığa sabr edebilirse veyâ evli olup da, çoluk çocuğu da sabr ederlerse, bu kimsenin bütün malını sadaka vermesi câiz olur. Bu saydığımız şartlardan biri eksik olursa, sadaka vermesi mekrûh olur. Ba’zı âlimler, sadakası kabûl olmaz buyurdu). Ömer “radıyallahü anh” da böyle buyurdu.

Bu haberlerden anlaşılıyor ki, sadaka vermekde de isrâf olur. Borcundan çok malı olmıyan veyâ çoluk çocuğu sıkıntıya sabr edemediği hâlde, bunların ihtiyâcını karşılıyacak maldan fazlası bulunmıyan veyâ sıkıntıya katlanamadığı hâlde, kendisi muhtâc olan kimsenin sadaka vermesi isrâf olur. Ödünc vermekde de böyle isrâf olur.

BEŞİNCİ BAHS — İsrâfın ilâcı üçdür:

1 — İlm ile ilâc, anlatdığımız zararlarını bilmek ve bunları düşünmekdir.

2 — İş ile, uğraşmakla ilâc, malı dağıtmamağa gayret etmek ve güvendiği birine bu derdini anlatıp, malına ve harclarına dikkat etmesini, isrâfını görünce, kendine hâtırlatmasını, hattâ zorla önlemesini ricâ etmekdir.

3 — İsrâfın sebeblerini söküp atmak. İsrâfın sebebleri altıdır:

Birinci sebeb, sefâhetdir. Çok kimseyi isrâfa alışdıran budur. Sefâhet, kalb hastalıklarının otuzbirincisidir. Sefîhlik, aklın az ve hafîf olmasıdır. Buna sefâhet veyâ rekâket de denir. Aksine, tersine, rüşd denir ki, aklın kuvvetli, temâm olmasıdır. Allahü teâlâ, (Mallarınızı sefîhlere vermeyiniz!) meâlindeki âyet-i kerîmeden sonra, (Onların hâlinde rüşd görürseniz, mallarını kendilerine teslîm ediniz!) meâlinde emr buyuruyor. Çok kimse, yaratılışda sefîh olur. Bu kötü hâlleri, ba’zı sebeblerle, zemân zemân artar. Çalışmadan, alın teri dökmeden eline mal girer, kötü arkadaşlar, bu mala konmak için, dağıtmasına, saklamanın, artdırmanın erkeklik, yiğitlik olmadığına kandırır. İsrâfa yol açarlar. Bunun içindir ki, kötü arkadaşlardan kaçmakla emr olunduk. Zengin çocuklarının çoğu, böyle isrâfa alışmakda ve sefîh olmakdadırlar. Sefâheti artdıran bir sebeb de, insanların çok hurmet, saygı göstermesi, yüz vermesi, medh eylemesidir. Âmirlerin, zenginlerin, mu’allimlerin çocukları bu yoldan sefâhete düşmekdedir.

İkinci sebeb, isrâfı veyâ çeşidlerinden birkaçını tanımamakdır. İsrâf olduğunu bilmez, hattâ cömerdlik sanır. Lüzûmsuz yere, yasak, zararlı yerlere verilen mal, cömerdlik sanılır.

Üçüncü sebeb, riyâ ve gösteriş yapmakdır.

Dördüncü sebeb, gevşeklik ve tenbellikdir.

Beşinci, hayâ, sıkılmakdır.

Altıncısı, dîni kayırmamak, islâmiyyeti gözetmemekdir.

Bu altı sebebin ilâclarını bildirelim:

Birincisi: Yaradılışda bulunan sefâhetin ilâcı güçdür. Bunun için, islâmiyyet, bunlara mal vermeği yasak etmiş, hicr eylemiş, ya’nî mallarını kullanmalarına izn vermemişdir. İsrâf eden sefîhi hicr lâzımdır. Hâlbuki, hicr insanlık hakkını almak, hayvan, hattâ cansız gibi yapmakdır. İlâc kabûl edebileni kötü arkadaşlardan ayırmalı, akllı, tecribeli kimselerin yanında bulundurmalıdır. İsrâfın âfetlerini duyurmalı, zor ile, hattâ azarlıyarak, cânını yakarak, mal dağıtmakdan vazgeçirmelidir.

İkincisi, cehlin ilâcını öğretmekdir.

Üçüncüsü: Riyâ, kalb hastalığının dokuzuncusu olup, uzun anlatmış idik. [(İslâm Ahlâkı) kitâbımızda uzun yazılıdır.]

Dördüncü ilâc, gevşeklik ve tenbellik için olup, kalb hastalıklarının otuzikincisidir. Bunun kötülüğünü anlamak için, Vennecmi sûresi, otuzdokuzuncu âyet-i kerîmesinin, (İnsan, ancak çalışdığının fâidesini görür) meâl-i şerîfi yetişir. Resûlullah “sallallahü aleyhi ve sellem” tenbellikden Allahü teâlâya sığınmış, (Yâ Rabbî! Beni, keselden koru!) diye düâ etdiğini, Âişe “radıyallahü anhâ” ve Enes bin Mâlik, (Buhârî) ve (Müslim)de bildirmişlerdir. Tenbelliğin ilâcı, çalışkanlarla konuşmak, tenbel, uyuşuk kimselerden kaçınmak, Allahü teâlâdan hayâ etmek lâzım geldiğini ve azâbının şiddetli olduğunu düşünmekdir. Dînini iyi bilen ve her hareketi, bilgisine uygun olan sâlih kimselerle görüşmeli, günâh işliyen, Allahü teâlânın emr ve yasaklarına uymayıp, yalnız söz ile müslimânları okşayan, avutan yalancılardan, Ehl-i sünnet kitâblarındaki bilgileri öğrenmemiş câhillerden uzak olmalıdır.

İsrâf çok kötü bir huydur. Çirkinliği meydândadır. Kalbi, durmayıp karartan, kemiren, tehlükeli bir hastalıkdır. Tedâvîsi de pek güçdür. Bu sıfat kalbi kaplamadan önce, giderilmesi için ve bu felâketden kurtulmak için bütün ilâclarına baş vurup uğraşmalıdır. Kurtarması için, Cenâb-ı Hakka yalvarmalı, düâ etmelidir. Allahü teâlâ, çalışana, her güçlüğü kolaylaşdırır. O, sığınılacak, güvenilecek, biricik yardımcı ve kurtarıcıdır. İmâm-ı Birgivînin “rahmetullahi teâlâ aleyh”, (Tarîkat-i Muhammediyye) kitâbındaki isrâf bahsi burada temâm oldu.

Süâl: Tütün içmek isrâf mıdır?

Cevâb: İsrâf, ister kendi için, ister başkası için olsun, malı harâm olan yere vermekdir. Azı da, çoğu da isrâf olur. Büyük günâh olur. İçki için, kumâr için, oyun için vermek böyledir. Sigara harâm olsaydı, buna az veyâ çok verilen para isrâf olurdu. Sigarayı az içmek harâm değildir, mubâhdır. Parayı, malı, halâl, mubâh olan yerlere vermek, iki dürlü olur:

Birincisi: Kendi bedeni için, yimekde, içmekde, giyinmekde, ev kurmakda, tabî’atinin çekdiği şeye, ihtiyâcından fazla harc etmek, isrâf olur. Meselâ bir şeyi yimek, içmek isteyince, doydukdan sonra, fazlası isrâf olur. Bunun küçük günâh olduğu, (Redd-ül-muhtâr)da, nemâzın vâcibleri başında bildirilmekdedir.

İmâm-ı Rabbânî Ahmed-i Fârûkî Serhendî “rahmetullahi aleyh”, üçüncü cild, elliikinci mektûbu, kitâbımızın üçüncü kısmının otuzsekizinci maddesinde yazılıdır. Bu mektûbda buyuruyor ki, (İnsan ve hayvanların bedeni dört şeyden yapılmışdır [toprak maddeleri, su, hava ve nâr, ya’nî harâret]. Birbirine benzemiyen, hattâ birbirinin aksi olan bu dört şeyin ihtiyâcları ve îcâbları vardır. Bedendeki harâretden [ısıdan] dolayı [ısı kudret kaynağı olduğu için], insan ve hayvanlar, kendini beğenmekde, üstün görmekdedir. Şehvet ve gadab kuvvetleri ve başka kötülükler, bu dört şeyden ileri gelmekdedir).

İşte bu ihtiyâc ve îcâblar, hayvanların ve insan tabî’atinin çekdiği, istediği şeyler olup, sevk-ı tabî’î, [iç güdü] denilmekdedir. Aklı olan kimse, bu sevk-ı tabî’îleri islâmiyyetin emr etdiği, izn verdiği gibi kullanır ve günâh olmaz. Aklı dinlemiyenler ise, nefse uyarak, mubâhlardan dışarı taşar. Günâha girer. Çünki nefs, sevk-ı tabî’îleri, mubâhların dışına çıkarmağa zorlıyan, mubâhlardan başka şeyler de istiyen bir kuvvetdir. İnsanların duygu organları ve hareket sinirleri, kalb ismindeki bir kuvvetin emrindedir. Bedenin dört yapı maddesi ile nefs ve kalb kuvvetlerini bir arada tutan, çalışdıran kuvvet de, rûhdur. Kâfirlerin ve günâh işliyen mü’minlerin nefsleri azmış, kalbi ve rûhu kaplamışdır. Bu üç kuvvet birleşmiş gibi olup nefsin istediğini yapmakdadırlar. İslâmiyyete uyunca, bu üç kuvvet birbirinden ayrılıp, kalb ve rûh kuvvetlenir ve nefs za’îfliyerek, kalb ve rûh, nefsin baskısından, kumandasından kurtulur ve temizlenmeğe başlar. Her ikisi de, işlerini Allahü teâlânın rızâsı için, iyilik için yapar.

Hayvanlarda, kalb, rûh ve nefs olmadığından, sevk-ı tabî’î ile hareket ederler. Meselâ acıkınca, doyuncaya kadar, bulduklarını yirler. İnsanlar ise, kalb ile hareket eder. Kalb, nefse uyarsa, bulduğu ile doymaz. Harâm olan şeyleri arar. Doydukdan sonra da yir. Meselâ, sıcakda, insanın tabî’ati, serin bir şey isteyince, kalb akla uyarsa, islâmiyyetin izn verdiği su, şerbet, limonata, gazoz ve dahâ birçok içecekleri ve lüzûmu kadar alır. Aklı dinlemeyip, nefse uyarsa, mubâhları ihtiyâc olan mikdârdan fazla ister ve nefsin istediği harâm içkilere de sapar. Nitekim, üçüncü cild, yirmiyedinci mektûbda buyuruyor ki, (İnsanın ba’zı arzûları, tabî’atinden ileri gelmekdedir. Beden sağ kaldıkca, hiç kimse bu isteklerden kurtulamaz. Meselâ, harâret artınca, insanın tabî’ati serin birşey içmek ister. Soğukda, sıcak birşey ister. Böyle istekleri yapmak günâh değildir ve nefse uymak değildir. Çünki, tabî’atimizin zarûrî istekleri mubâhdır. [Bunlara (ihtiyâc maddeleri) denir. İhtiyâc maddelerini lâzım olduğu kadar kullanmak sünnetdir. Çünki, bu tabî’î istekler] nefs-i emmârenin arzûlarının dışındadır. Nefs, mubâhların lüzûmundan fazlasını ve şübhelileri ve harâmları ister. Mubâhların zarûrî mikdârı ile doymaz). Üçüncü cild, seksenaltıncı mektûbda buyuruyor ki, (Riyâzet çekmek, mubâhları da azaltıp, zarûret mikdârı kullanmak demekdir).

Görülüyor ki, malı, ihtiyâc olan mubâhlara harc etmek isrâf değildir. Günâh olmaz. Sigaraya alışmış kimsenin tabî’ati, ekmek ister gibi, tütünü istiyor. Böyle kimsenin, ihtiyâcı kadar kullanması isrâf olmaz. Fakîr bir kimsenin, çoluk çocuğuna ekmek parası bulması lâzım olduğu gibi, kendi tütün ihtiyâcını da karşılaması lâzım olur. Sigaraya alışmış bir kimsenin, (Çoluk çocuğunun nafakasını kesip de kendine sigara alması isrâf olmaz mı?) demek, (Kendine, doyuncıya kadar yimek için ekmek alması isrâf olmaz mı?) demeğe benzer. Hattâ böyle, fakîr birinin, su yerine, gazoz, limonata içmesi isrâf olup, tütün alması isrâf olmaz.

Şunu da bildirelim ki, çoluk çocuğunun nafakasını karşılayacak kadar mal kazanmak için çalışmak farzdır. İhtiyâclarını karşılamak için, fazla çalışmak sünnetdir. Bunlar, ikinci kısm, 38. ci maddede bildirilmişdir. Çalışan kimse, nafakadan kesecek kadar fakîr olmaz. Nafakadan kesecek kadar fakîr kimse, tütün içdiği için değil, çalışmayıp, bu derece fakîr kaldığı için günâha girer.

Sigaraya alışmamış fakîr kimsenin, tabî’ati çekmediği zemân, nafakadan kesip sigara alması, su yerine gazoz içmesi gibi, doğru olmaz. Fekat, bu derece fakîrlik, tenbellikden ileri gelir. Çalışmayıp fakîr düşerek, kendini ve çoluk çocuğunu zarûrî lâzım olanlardan, nafakadan mahrûm bırakmak harâmdır. İhtiyâc olanlardan mahrûm bırakmak mekrûh olur.

İkincisi: Malı kendi bedeni için kullanmadığı zemân, hakkı, ya’nî lüzûmu olmayan yere, az da sarf etmek isrâf olur. Meselâ, malı ateşde yakmak, denize atmak böyledir. Lüzûmu olan yere, lüzûmundan fazla vermek de isrâf olur. [Meselâ, çoluk çocuğuna ihtiyâclarından fazla şeyler vermek isrâf olur. İhtiyâc, islâmiyyetin gösterdiği mikdârlar ile ve memleketin âdetine göre belli olur.] Görülüyor ki, malı sarf edecek yerleri ve kendi malındaki başkalarının hakkını öğrenmek lâzımdır.

İnsanın, kendi malında bulunan, başkasının hakkını ödemesi, isrâf değildir. Bu hakları hemen vermek lâzımdır. Bu hakların en mühimmi, zekâtdır.

Erenlerin sohbeti, ele giresi değil.
Sohbete kavuşanlar, mahrûm kalası değil.

Gezmek gerek her yeri, bulmak için, bir eri,
sarraf tanır cevheri, magbûn bilesi değil.

Akar suyun başına, kapalı desti konsa,
kırk yıl, orda dursa da, âbı alası değil.

Sohbet, kalbi eder pâk, ona imrenir eflâk,
âdemi, ârif eden, tâcu hırkası değil.

Önce îmân etmeli, harâmdan, el çekmeli,
rûh gıdâsın bilmeli: Bâdem helvâsı değil!


45

45 — YİMEK, İÇMEK ÂDÂBI

Yimeğe ve içmeğe başlarken, (Besmele) okumalıdır. Yimek ve içmek sonunda (Elhamdülillah) demelidir. Bunları söylemek ve yimekden önce ve yimekden sonra el yıkamak ve sağ el ile yimek ve sağ el ile içmek sünnetdir. [Resûlullahın “sallallahü aleyhi ve sellem” yimekden sonra okuduğu ve okunmasını emr etdiği düâlar, (Şir’at-ül-islâm) şerhinde ve (Mevâhib-i ledünniyye)de yazılıdır.] Yimekden evvel el yıkarken, önce gençler, yimekden sonra, önce yaşlılar yıkar. Yimekden sonra elleri kâğıda silmek câiz olmadığı, (Fetâvâ-yı Hindiyye) beşinci cüz’de yazılıdır. Herkese hâtırlatmak için Besmele, yüksek sesle söylenebilir.

Önce el kurulanmaz. Yimekden sonra yıkayınca bezle silip kurulanır. Önce el yıkarken ağzı da yıkamak sünnet değildir. Fekat cünübün, ağızını yıkamadan yimesi mekrûh olup, hâizin mekrûh değildir. Tuzluğu, tabağı ekmek üstüne koymak, elini, bıçağı ekmeğe silmek mekrûhdur. Bu ekmek yinirse, mekrûh olmaz. Otururken birşeye dayanmak ve başı açık yimek câizdir.[i] [1] Ekmeğin içini yiyip kabuğunu bırakmak, pişkin yerini yiyip, gerisini bırakmak isrâfdır. Kalanı başkası veyâ hayvân yirse isrâf olmaz. Tabağın kenârından yimek, kendi önünden yimek, sağ ayağı dikip, sol ayak üstüne oturmak sünnetdir. Çeşidli meyve bulunan tabağın orta tarafından almak câizdir. [Fekat, başkasının önünden almak yine câiz değildir.] Çok sıcak şey yimemeli ve koklamamalıdır. İmâm-ı Ebû Yûsüf, buna sessiz üflemek câizdir dedi. Yirken hiç konuşmamak mekrûhdur. Ateşe tapanların âdetidir. Neş’eli konuşmalıdır. Tuz ile başlamak ve bitirmek sünnetdir ve şifâdır. [İlk ve son lokma ekmekle yapılır ve ekmekdeki tuza niyyet edilirse, bu sünnet yerine getirilmiş olur.]

Parmakları yıkamadan önce veyâ bez ile silmeden önce yalamak sünnetdir.

(Şir’at-ül-islâm) kitâbında diyor ki, yime ve içme bilgisini öğrenmek, ibâdet bilgisini öğrenmekden önce gelir. Buğday ekmeğine arpa karışdırmak sünnetdir ve bereketlidir. İslâmiyyetde, önce çıkan bid’atden biri, doyuncaya kadar yimekdir. Hergün et yimek, kalbe sıkıntı verir. Melekler sevmez. Eti az yimek ise ahlâkı bozar. Sofra, ya’nî yaygı üstünde yimek ve bunu yere sermek hoş olur. Sofra, deriden olur. Mendil üzerinde yimek, eski acemlerin âdetidir. Bitkisel yemek çok iyidir. Nebâtî yemek bulunmıyan sofra aklsız ihtiyâra benzer. İmâm-ı Ca’fer-i Sâdık buyurdu ki, (Malı ve evlâdı çok olmak istiyen bitkisel yemek çok yisin!). Önce sofraya oturmalı, yemeği sonra getirmelidir. Peygamberimiz “sallallahü aleyhi ve sellem”, (Ben kulum. Kullar gibi, yere oturup yirim) buyurdu. Acıkmadan yimemeli, doymadan kalkmalı, şaşacak şey olmadan gülmemeli, gündüz [sünnet olan (Kaylûle)den fazla] uyumamalıdır. Hadîs-i şerîfde, (İyiliklerin başı açlıkdır. Kötülüklerin başı toklukdur) buyuruldu. Yemeğin tadı, açlığın çokluğu kadar artar. Tokluk, unutkanlık yapar. Kalbi kör eder, alkollü içkiler gibi, kanı bozar. Açlık, aklı temizler, kalbi parlatır. Fâsıklarla, kötülerle birlikde yimemeli, içmemelidir. Kaynar yemekleri, örtülü olarak soğutmalıdır. Sabâh ve akşam yimelidir. Hadîs-i şerîfde, (Sağ el ile yiyiniz. Sağ el ile içiniz) buyuruldu. Üç parmakla yimek sünnetdir. Peygamberimiz “sallallahü aleyhi ve sellem”, ekmeği sağ eli ile alır, sonra karpuzu sol eli ile yirdi. Ekmeği bir eli ile değil, iki eli ile koparmalıdır. Lokma küçük olmalı ve iyi çiğnenmelidir. Sağına, soluna, havaya bakmamalı, lokmasına ve önüne bakmalıdır. Ağzını çok açmamalıdır. Sofrada elini, üstüne, başına sürmemelidir. Öksüreceği ve aksıracağı zemân, başını geriye çevirmelidir. Ekmek bıçakla kesilebilir. Dilimler bıçakla lokma yapılmaz. Eti bıçakla değil, el ile parçalamalıdır. Küflü ekmek, kokmuş yemek ve su mekrûhdur.

Çağırılmayan sofraya oturmamalıdır. Sofrada herkesden çok yimemelidir. Karnı doyunca, bunu günâh işlemekde kullanmamak için düâ etmelidir. Bunun kıyâmetdeki hesâbını düşünmelidir. İbâdet yapmağa kuvvetlenmek niyyeti ile yimelidir. Aç iken de, yavaş yavaş yimelidir. Önce büyükler başlamalıdır. Üçden çok (yi) diyerek, kimseye sıkıntı vermemelidir. Ev sâhibinin sofraya oturmayıp hizmet etmesi câizdir. Birlikde yidiği zemân, müsâfirleri doymadan, yemekden elini çekmemelidir. Yemekde korkunç ve iğrenç şeyler söylememelidir. Ölümden, hastalıkdan, Cehennemden konuşmamalıdır. Sofraya gelen yemeklere bakmamalıdır. Bir lokmayı yutmadan önce, ikinciyi eline almamalıdır. Yemek arasında, birşey için, hattâ nemâz için, sofradan kalkmamalıdır. Nemâzı önce kılmalıdır. Eğer, hâzırlanmış yemekler soğuyacak veyâ bozulacak ise ve nemâz vakti, yemekden sonra kılmağa elverişli ise, nemâzdan önce yimelidir. Yemek kaldırıldıkdan sonra, sofradan kalkmalıdır. Yol üstünde, ayakda, yürürken yimemelidir. Hadîs-i şerîfde buyuruldu ki, (İnsan kalbi, tarladaki ekin gibidir. Yemek, yağmur gibidir. Fazla su, ekini kurutduğu gibi, fazla gıdâ kalbi öldürür). Bir hadîs-i şerîfde, (Çok yiyeni, çok içeni Allahü teâlâ sevmez) buyurdu. Çok yimek, hastalıkların başı, az yimek [ya’nî perhîz etmek] ilâcların başıdır. Mi’denin üçde biri yemeklere, üçde biri içeceklere ayrılmalıdır. Üçde biri hava payı, ya’nî boş olmak en aşağı derecedir. En iyi derece, az yimek ve az uyumakdır. (Teshîl-ül-menâfi’)de diyor ki, (Yemek vaktleri olarak en fâidelisi, iki gün ve iki gecede üç kerre yimekdir). [Ya’nî, hergün üç kerre değil, iki günde üç kerre yimelidir. Ya’nî, sabâh, akşam, öğle, sabâh şeklinde bir aşırı vaktlerde yimelidir.] Bir kişilik yemek, iki kişiye yetişir. Müsâfir, ev sâhibinden tuz ile ekmekden başka şey beklememelidir. Ev sâhibi, müsâfire lokma uzatmalıdır. Eline su dökmelidir. Halîfe Hârûnürreşîd “rahmetullahi teâlâ aleyh”, müsâfirinin eline ibrikle su dökerdi. Müsâfirin sevdiği şeyi, ağzına vermelidir. Temiz yere düşürdüğünü alıp ona vermelidir. Kirlendi ise, kediye ve başka hayvanlara bırakmalıdır. Böyle evin bereketi artar. Torunlarına bile ulaşır. Yere düşenler toplanmazsa şeytân yer. Kapda kalanı sıyırıp, yimek sünnetdir. Hoşaf, ayran gibi şey artığına su koyup, çalkalayıp içmek çok sevâbdır. Tabakda, bardakda artık bırakmak câizdir. Resûlullah “sallallahü aleyhi ve sellem”, mü’minin artığını yimesini severdi.

Yimekden sonra dişleri misvak ile [kürdanla] temizlemek sünnetdir. Temizlikdir. Temizlik îmânı kuvvetlendirir. Dişler arasından hilâl [kürdan] ile çıkarılan şeyleri yutmamalıdır. [Bu temizliği musluk başında yapıp, diş arasından çıkan kırıntıları, delikli taşa atmalı, sofrada bulunanları iğrendirmemelidir.] Dil ile toplanan yutulabilir. Fesleğen, nar dalı ve kamış, incir, ılgın, süpürgeden hilâl olmaz. Yemekden sonra ev sâhibine, bereket, rahmet ve mağfiret ile düâ edilir. Sonra, gitmeğe izn istenir. Yemeğe da’vet edilir.

Ağzında, elinde et, yemek kokusu varken yatmamalıdır. Çocukların elini de yıkamalıdır. Tok iken yatmamalıdır. Gıdâ maddelerini, lüzûmu kadar ölçerek almalı, ölçüsüz, çok almamalıdır. İsrâf olur. Yiyecek ve içecek kapları, kapaklı olmalıdır. Nehrden, havuzdan eğilip, ağız ile içmemelidir. İbrik, desti ağzından da içmemelidir. Fincânın, bardağın kırık yerinden içmemelidir. Sap olan yerinden de içmemelidir. Akşam yatarken yiyecek ve içecek kaplarının üstü örtülmelidir. Kapılar kapanmalıdır. Işıklar söndürülmelidir. Çocuklar eve gelmiş olmalıdır. Geceleri cinnîler yayılır. Sağ el ile içmelidir. İçdiği suya bakmalıdır. Üç nefesde içmelidir. Soluğu suya değil, bardağın dışına vermelidir. Yazın, serin içmelidir. Çok soğuk içmemelidir. [Dondurma yimemelidir.] Resûlullah “sallallahü aleyhi ve sellem” serin şerbet içmesini severdi. (Ayakda içmeyiniz!) buyururdu. Zemzem suyu, abdest aldıkdan sonra kalan su ve ilâc yutmak için içilen su ayakda içilebilir. Yolcu, her suyu ayakda içebilir denildi. Aç karna su içmemelidir. Suyu yavaş yavaş emerek içmelidir. Ağzı doldurarak içmemelidir. Nefes verirken bardağı ağızdan çekmelidir. Kaynar şeyi, soluyarak içmemeli. Soğutup, sonra içmelidir. Suya birşey düşerse, parmakla veyâ kürdanla almak kolaysa almalı, alınamazsa, suyun bir parçasını dışarı dökerek gidermelidir. Suyun hepsini bir solukda içmemelidir. Müslimânın ve hele sâlih insanların artığını içmek bereketlidir. Birkaç kişiye su verirken, önce âlimlere, sonra yaşlılara, en son çocuklara verilir. Yirken, yürürken, otururken de, bu sıra gözetilir. Kendisi sonra içmelidir. Yanında oturanlara birşey verirken, kendi sağında olandan başlanır. Sonra, onun sağındakine olarak devâm edilir. Sağdakinin izni ile önce soldakine verilebilir. Hadîs-i şerîfde, (Günâhı çok olan, çok su dağıtsın!) buyuruldu.

Herîse, ya’nî keşkek pişirmesini, Peygamber efendimize, Cebrâîl “aleyhimesselâm” öğretdi. Herîse, insanı çok kuvvetlendirir. Bütün Peygamberler “aleyhimüsselâm” arpa ekmeği yimişdir. Resûlullah “sallallahü aleyhi ve sellem” kabak tatlısını ve mercimek çorbasını, av etini ve koyun etini severdi. Koyunun kol ve göğüs ve kürek tarafını severdi. Oğlağın kürek etini çok severdi. Oğlak etinin hazmı kolaydır. Herkes için uygundur. Erkek hayvan eti, dişiden ve esmer et beyâzdan dahâ kolay hazm olur. Hazmının kolaylığı ve lezzeti bakımından koyunun eti, ineğin sütü dahâ iyidir. Av etlerinin en iyisi geyik etidir. Tavşan eti halâldir. İdrâr söker, fazlası uykusuzluk yapar. Herkes için uygundur. Kuş, piliç eti herkes için iyidir. Kümes hayvanlarından eti en iyi olanı tavukdur. Sirke, en fâideli yemekdir. Peygamberimiz “sallallahü aleyhi ve sellem”, (Sirke, ne güzel yiyecekdir) buyurdu. Hurma da yemekdir. Ya’nî ekmek ile yinir. Üzüm, hem yemekdir, hem de meyvedir. Üzümü ekmekle yimek sünnetdir. Hurmayı tek yimek sünnetdir. Kuru üzüm, ceviz, bâdem yimek sünnetdir. Balda şifâ vardır. Yetmiş Peygamber “aleyhimüsselâm” bala bereket ile düâ etmişdir. Resûl “aleyhisselâm”, hurmayı çok severdi. Hurma ile kavun, karpuzu birlikde yirdi. Kavun, karpuz böbrekleri temizler, baş ağrısını giderir. Solucan düşürür. Gözlere kuvvet verir. Serin şerbetleri çok severdi. Pilâv yirken salevât-i şerîfe okumalıdır. Hadîs-i şerîfde, baklayı kabuğu ile yimek medh edildi. Habbetüssevdâ, ya’nî şûniz [çörek otu] derdlere devâdır buyurdu. Cevizi peynirle yimek şifâdır. Bunları yalnız yimek zarardır. Bir şey ile berâber yimelidir. Üzüm çekirdeği zararlıdır. Üzüm salkımını sol eline alır, üzümü sağ el ile yirdi. Ayva, kalbden sıkıntıyı giderir. Hâmile kadın yirse, çocuğu güzel olur. [(Eczâcılık mecmû’ası) 1970 (11). ci sayısında diyor ki, (Elma yiyenlerde aklî bozuklukların ve teneffüs yolları râhatsızlıklarının azaldığı ve diş çürümesi nisbetinin yüzde otuzdan dahâ az olduğu İngilterede tesbît edildi).] Her kavun, karpuz ve narda bir damla Cennet suyu vardır. Bir narı yalnız yimeli, bir damlası boş yere gitmemelidir. Nar, çarpıntıya iyidir. Mi’deyi kuvvetlendirir. Et kısmı ile birlikde sıkılıp içilirse, safra söker, pekliği giderir. İncir, kalbe ferahlık verir. Kuluncu, sindirim organı sancılarını giderir. Yeşil hıyârı tuz ile yimek, cevzi hurma ile bal ile yimek sünnetdir. (Patlıcan, zarar niyyeti ile yinirse, zarar verir. Şifâ niyyeti ile yinirse, fâide verir) hadîsinin sahîh olmadığı, İbni Râvendînin sözü olduğu, (Fevâid-i câmi’a)da yazılıdır. Fekat, hadîs-i şerîfde, patlıcan medh olundu ve zeytin yağlı yapınız buyuruldu. Semizotunu da medh buyurdu. Kereviz, unutkanlığı giderir. İdrâr söker. Kan ve süt yapar. Kara ciğeri temizler. Harşef, ya’nî enginâr, safra taşını eritir, kanı temizler, damar sertliğine iyi gelir. Ter kokusunu da giderir. Tatlı yapılan kabak suyu, göz ağrısına sürülür. Zehrsiz ak mantar yimek câizdir. Bir memlekete gelenin, önce biraz çiğ soğan yimesi sıhhate iyidir. Soğan, mikroplara karşı koyma gücünü artdırır. Soğandan sonra kereviz yinirse, fenâ kokusunu giderir. Sedef otu yimekle de kokusu gider denildi. Resûlullahın “sallallahü aleyhi ve sellem” son yidiği yemeğin içinde soğan vardı. (Soğan ve sarmısağı pişmiş olarak yiyiniz), buyururdu. Bunların kokusundan melekler incinir. Turup, idrâr söker. Hazmı kolaylaşdırır. Balçık, kil yimemelidir, harâmdır. Rengi ve kuvveti giderir. Alî “radıyallahü anh” buyurdu ki, (Üç şey ahmaklıkdır: Diş ile tırnak uçlarını yimek, sakal yolmak ve balçık yimek). Hadîs-i şerîfde, (Allahü teâlâ, kuluna derd vermek isterse, sakalını yolmağı ve tırnağını ısırmağı âdet eder) buyuruldu. Koku verilen kimse almalı, koklamalıdır. Gül koklayınca, salevât-ı şerîfe getirmelidir. Çünki, mubârek teri, gül gibi kokardı. Hadîs-i şerîfde, (Üç şey, bedeni besler: Güzel koku, yumuşak kumaşdan güzel elbise ve bal yimek) buyuruldu. Resûlullah “sallallahü aleyhi ve sellem” yumurta yirdi ve severdi. Akı yüze sürülürse, güneş yakmasını önler. Kümes hayvanları hastalanıp ölürse, içme sularına [bir teneke suya iki çay kaşığı] tentürdiyod koymalıdır. Hastalığı izâle eder.

Urvet-ül-vüskâ Muhammed Ma’sûm-i Fârûkînin üçüncü oğlu, büyük âlim, üstün velî, mürevvic-üş-şerî’a Muhammed Ubeydüllah Serhendî “kaddesallahü teâlâ sirrehümâ”, (Hazînet-ül-me’ârif) kitâbında yüzkırkbeşinci mektûbda diyor ki, (Ebû Dâvüd, Mu’âz bin Cebelden ve Enes bin Mâlikden gelen şu hadîs-i şerîfi haber vermekdedir: (Bir kimse, yemek yidikden sonra, Elhamdü-lillâhillezî at’amenî hâzet-ta’âm ve rezekanî-hi min gayri havlin minnî ve lâ-kuvvete derse, geçmiş ve gelecek günâhlarından çoğu afv olunur. Yeni bir elbise giydiği zemân, elhamdü lillâhillezî kesânî hâzessevb ve rezekanîhi min gayri havlin minnî ve lâ-kuvveh derse, geçmiş ve gelecek günâhlarından çoğu afv olunur). Vehhâbîler ve bunların yolundaki mezhebsizler, yemekden sonra düâ etmek bid’atdir diyorlar. Bunlara cevâb olarak, yukarıdaki hadîs-i şerîf yetişir. Birinci kısmda, 64. cü maddenin sonuna bakınız! Fıkh bilgilerinin mütehassısı, ondördüncü asrın müceddidi, (Medresetül-mütehassısîn)de tesavvuf kürsîsi müderrisi seyyid Abdülhakîm efendi “kuddise sirrûh”, yemeklerden sonra, şu düâyı okurdu: (El-hamdülillâhillezî eşbe’anâ ve ervânâ min-gayri-havlin minnâ ve lâ kuvveh. Allahümme at’im-hüm kemâ at’amûnâ!).

Ârif-i kâmil kelâmın duymağa irfân gerek,
sırr-ı muğlakdır gönülde zevk ile vicdân gerek!

Bir hazînedir tesavvuf, mâlik olmaz her hasîs,
bulmağa anı cihânda, bir yeğit sultân gerek!

İnci taşıyan sedefe, kavuşmak kolay olmaz,
bulunmaz nehr içinde, bahr-i bî pâyân gerek!

Ma’rifet da’vâsı eden, sahtekâr bilmezmi ki,
kalbdeki arzûya elde, huccet-ü burhân gerek!

Ârif gezer halk içinde, herkes tanımaz onu,
aşk ateşinde yanarak, hâk ile yeksân gerek!

Şöhretle övünen kimse, Hakdan nasîb alamaz,
bâtının umrânı için, zâhiri vîrân gerek!

Ölmeden önce ölerek, kabri ve haşri görüp,
Mâlik-ül-mülk huzûrunda, kalbi hem hayrân gerek!

İslâmiyyet sırâtı ile, nefs âteşinden geçip,
kalbi habâisden ârî, Ravda-i Rıdvân gerek!

Söylediği, işitdiği, her dâim fikr etdiği,
bî-kem ve bî-keyf olarak, hazret-i Rahmân gerek!

Ey Niyâzî, Hakka vuslat, herkese olmaz nasîb,
güneşden zıyâ alacak, ay gibi insan gerek!

Zi hicrî dostân, hûn şüd derûn-ı sîne cân-ı men,
firâk-ı hem-nişînân suht magz-ı istehân-ı men.


46

46 — HASTA YEMEKLERİ

Peygamberimiz “sallallahü aleyhi ve sellem” (Allahü teâlâ, her hastalığın ilâcını yaratmışdır. Yalnız, ölüme çâre yokdur) ve (Hastalıkların başı, çok yimekdir. İlâcların başı, perhîzdir) ve (Hastalarınızı, sadaka vererek tedâvî ediniz!) buyurdu.

Hastalıkların ilâclarını bildiren kitâblara, (Kitâb-ül-edviye), (formüler farmasötik) ve (Acrabadin) denir.

İnsan hasta olmamağa dikkat etmelidir. Bunun için de, islâmiyyete uygun yaşamak lâzımdır. İslâmiyyete uymakda gevşek davranarak, hasta olan kimse, ilâc almalı, perhîz etmeli ve fakîrlere sadaka nezr etmeli ve sık sık sadaka vermelidir. Perhîz, ya’nî Regime [Rejim] yapmak câiz ve lâzım olduğunu, (Teyemmüm âyeti) göstermekdedir. (Su zarar verince, kullanmayın, teyemmüm edin!) meâlindeki âyet-i kerîme meşhûrdur. Resûlullah “sallallahü aleyhi ve sellem”, hazret-i Alî ile bir eve gitdi. Meyve getirdiler. Hazret-i Alînin gözleri ağrıyordu. Meyveden kendisi yidi. Hazret-i Alîye, (Sen yime! Göz ağrısına zarar verir) buyurdu. Pişmiş pazı ile arpa getirdiler. (Bundan yi! Gözüne fâide verir) buyurdu. Ödemi olanlara, (Su içmeyin! Suya perhîz ediniz!) buyururdu. İslâm âlimleri, tıb ve tedâvî üzerinde çok kitâb yazdı. Bunlardan Dâvüd-i Antâkînin, (Tezkiret-ü ülil-elbâb) kitâbı ve türkçe (Nusret efendi risâlesi) ve İbrâhîm Ezrakın, (Teshîl-ül-menâfi’) kitâbı ve Ebû Abdüllah Zehebînin, (Et-tıbbün Nebevî)si çok kıymetlidir. Son ikisi, 1396 [m. 1976] da, İstanbulda, (Hakîkat kitâbevi) tarafından ofset yolu ile basdırılmışdır. Perhîzi, hadîs-i şerîflerden ve tecribeli kimselerden ve tabîbden öğrenmelidir. İlâc kullanmak ve perhîz yapmak sünnetdir. [Vâcib ve farz olduğu yerler de vardır. 130 ve 688. ci sahîfelere bakınız!] Bunun için, perhîze de çok lüzûm gösteren hastalıklardan, otuzaltı hastalıkda nasıl perhîz edileceği aşağıda bildirilmişdir. Ayrıca, uçuk, dudak ve el çatlaması, kaşıntı, arı sokması, yanık ve arpacık için kısa tedâvî yolları gösterilmişdir.

Aşağıdaki perhîzler, Lemoine ve Gerardın, (Formulaire consultation medicales) adındaki fransızca kitâbından terceme edilmişdir.

1 — ALBÜMİNÜRİ: İdrârda albümin bulunmasıdır. Böbrek iltihâbını gösterir. İdrâr bulanıkdır. Sancı ile çıkar. Kanlı olabilir. Ateşli hasta yalnız süt içmeli. İdrâr söken sıvılar içmelidir. Tuzsuz yemekler bile yimemelidir. Fazla su içmemelidir. Böbrekleri yorar. Ateş düşmeden, bacaklardaki şiş inmeden yimeğe başlamamalıdır. Bunlar kalmayınca, günde bir litre süt verilir. Sonra, muhallebi ve tuzsuz ekmeğe başlar. Dahâ sonra, patates haşlaması ve sütlâc verilir.

Böbrekden olmıyan albümin çıkaranlara perhîz lâzım değildir. Fekat, konserve, bahârat, biber, turşu, koyu kahve verilmemelidir.

Tansiyonu yüksek ise, tuzsuz perhîz yapmalı, su az içmelidir. Tuzsuz perhîz, yirmidokuzuncu sıradaki (ÖDEM) hastalığında bildirilmişdir. Her sebze serbestdir. Nekris [gut]da varsa, ekşi sebze ve meyve yimemelidir. Ba’zı hastaya, süt, şişkinlik yapıyor. Bunlara kaymağı alınmış süt vermelidir. Gayr-i müslimler kefîr veriyorlar. Bu olmazsa, sebze suyu verilir. Hafîf hastalara, et ve yumurta çok pişmiş olarak verilebilir. Hiçbir zemân çiğ süt vermemelidir. Haftada bir iki gün üzüm verilir. Sabâh, öğle, akşam birer kilo tâze üzüm yir. Başka birşey yimez. Böyle üzüm perhîzi, prostat ve karaciğer hastalarına da fâidelidir.

Böbrek hastalığı hafîfleyince çok taze kasab hayvanı ve kümes hayvanı etleri verilir. Yağlı et ve iç yağı verilebilir. Çünki, bunlarda kolesterin çok azdır. Lipoidlerin hazmını da kolaylaşdırırlar. Bunlar da kolesterini eritir. Kolesterin kumun hâsıl olmasını önler. Hamur işi ve sebze de verilir. Meyve de verilir. Az mikdârda fasulye, mercimek, bakla, nohud verilir.

YASAK OLANLAR — Et suyu, av hayvanları, akciğer, karaciğer, böbrek, beyin, paça, dalak, işkembe, her çeşid balık, et ve balık konserveleri, yağlı maddeler yasakdır. Yalnız tâze tereyağı ve bitki yağları verilebilir.

Lahna, kuzu kulağı, kuşkonmaz, domates, mantar yasakdır. Biber, kereviz, hıyâr, sarmısak gibi bahârlı şeyler yasakdır. Sirke yerine limon kullanmalıdır. Mayalı bütün peynirler yasakdır. Yumurta az yiyebilir. Koyu kahve ve koyu çay yasakdır. Çilek, ağaç çileği denilen âhu dudu yasakdır. Alkollü içkiler yasakdır. Böbrekleri zedeliyebilecek ilâclar, meselâ piramidon, antipirin vermemelidir.

FÂİDELİ GIDÂLAR — Sebze çorbaları, kızarmış et, haşlama et, çok taze balık, yağlı beyâz peynir, az mikdârda süt, meyveler verilir. Tuza izn verilir.

YEMEK CEDVELİ — Sabâh: Açık çay, kızarmış ekmek, tereyağı, bal, meyve reçeli. Öğle yemeği: Bir et parçası, iki tabak sebze, meyve. Akşam yemeği: Haftada üç gün sebze çorbası, bir tabak hamur işi veyâ sebze, meyve. Öğle ve akşam yemeklerinden sonra, bir fincan papatya çayı içmeli. Sigara içmemelidir.

İDRÂRDA ALBÜMİN ARAMAK — İdrâr, cam hunideki pamukdan süzülür. Deney tüpünün yarısına kadar, süzülmüş idrâr konur. Üzerine, beşde biri kadar, koyu tuzlu su konur. Çalkalanıp, yukarı kısmı, alevde ısıtılır.

A) Bulanmazsa, birşey yok demekdir. Birkaç damla asid koyup, yine ısıtmalı. Yine bulanmamalıdır.

B) Tuzlu su koyup ısıtınca, bulanırsa:

1 — Bir damla asid asetik (sirke rûhu) konur. Bulanıklık tekrâr erirse, yirmide bir sulu nitrat asidi (HNO3) damlatıp ısıtılır:

a) Tekrâr bulanırsa, aseto-solübl albümin var demekdir.

b) Bulanmazsa, önceki bulanıklığın fosfat olduğu anlaşılır.

2 — Asetik asid damlatınca, bulanıklık erimezse, albümin bulunduğu anlaşılır.

Sağlam insan idrârında da, yorgunluk ve başka sebeblerle albümin bulunabilir. Albümin bulunan kimsenin böbreklerini kontrol etmek lâzımdır. Bunun için, idrârda silindir ve kan serumunda üre aranır.[i] [1]

Süleymâniyye kütübhânesi (Lâleli) kısmında, [3735] sayılı kitâbda diyor ki, üç gün beşer gram Râvend tozu yutunca, mesâne taşını eritir ve idrâr yollarını temizler. Akkavak yaprağını çay gibi hâzırlayıp içmek de böyledir.

2 — ANEMİ (kansızlık): Deri, dudaklar, göz kapakları solukdur. Çarpıntı, baş dönmesi, soluk alma, ağrılar, mi’de ağrısı olur. Kanda al yuvarlar azalır. Ak yuvarlar sayısı değişmez. Kan zâyı’ etmek, havasızlık, ışık azlığı, hareketsizlik ve ba’zı hastalıklar sebeb olur.

İştihâ azdır. Sevdikleri yemeği vermelidir. Bıkdırasıya et yidirmek doğru değildir. Sebzeli yemekler, etden dahâ fâidelidir. Çünki mi’deyi bozmaz.

Eti çeşidli şekllerde vermelidir. Beyin çok iyidir. Çünki, beyinde çelik vardır. Kan yapar. Kemik suyu ve iliği vermelidir. Kan yapmasını kolaylaşdırır. Sığır eti suyu, yumurta sarısı çok vermelidir. Karaciğer ve dalak ızgara kebabı çok yimelidir. Bu ikisi kan yapar. Sebze eksik etmemelidir. Tere, ıspanak, yeşil lahna, hindibâ, maydanoz, kuru meyveler, tavşan eti, tavuk katısı, yumurta sarısı, kuşkonmaz, bezelye, patates, fasulye, havuç ve mercimekde de çelik vardır. Çok fâidelidirler. Her meyveyi yimelidir. Et yiyemiyenleri zorlamamalıdır. Eti sebze, hamur işi ile vermelidir. Demiri, iodu bol şeyler, meselâ mersin balığı, orkinos [istavrit azması], hamsi, yılan balığı yimeli, tâze balık yağı içmelidir. Mi’de ve karaciğer hülâsaları, folik asid ve B12 vitamini almak lâzımdır. (Minadeks) adındaki kuvvet şurubu da çok fâidelidir.

3 — ARTERİO-SCLEROZ (Damar sertliği): Tansiyon artar. Nabz atması yatarken çokdur. Ayakda dururken azdır. Nefes darlığı, çarpıntı, geceleri idrara çok kalkmak, berrak ve bol idrâr, karaciğer kifâyetsizliği bu hastalığın alâmetleridir.

Karaciğer, beden fabrikasının büyük bir laboratuvarıdır. Sağ kaburga kemiklerinin ve diyaframın altında bulunur. İnce bağırsaklardan gıdâ maddelerini ve bir mikdâr zehrli maddeleri almış olan kanı getiren kılcal damarlar, birleşerek bir toplar damar hâlinde karaciğere girer. Burada tekrar kılcal damarlara ayrılır. Her birindeki kan, kalburdan süzülüyormuş gibi, karaciğer içinde yayılır. Sonra yine başka kılcal damarlara girer. Bunlar da birleşerek, ciğerden çıkan bir damar, bu kanı kalbin sağ kulakcığına götürür. Karaciğer, bağırsaklardan gelen kandaki karbon-hidrat maddelerini tutar. Kana lâzım olan, az mikdârını kalbe gönderir. Böylece karaciğer, ihtiyât şeker deposu vazîfesini görür. Yumurta akı maddelerine ve yağlara da te’sîr eder. Gelen tuzların bir kısmını kalbe gönderir. Bir kısmını da, sonradan yavaş yavaş gönderir. Bir kısmını safra ile tekrâr bağırsaklara gönderir. Bağırsakdan gelen zehrli maddeleri imhâ eder. Kan ile gelen protein parçalarından üre sentezi yapar ve yavaş yavaş böbreklere gönderir. Harâb olan al yuvarların kırmızı boya maddeleri artıklarından, safra boyası ve safra asidi yapar. Bu asid, yağların hazmına yarar. Bu iki madde, karaciğerde kolesterin denilen yağ gibi bir madde ile birleşir. Kolesterin esteri olur. Esterleşen kolesterinin, mecmû’ kolesterine nisbeti, normal olarak, yüzde yetmiş [0,70] dir. Bu nisbetin azalması, karaciğer kifâyetsizliğini gösterir. Bunun için karaciğer kolesterinle ilgili madde mübâdelesinde te’sîrli olur ki, atardamar sertleşmesinde mühimdir. Bu üç madde, safrayı meydâna getirir. Karaciğer, bu sıvıyı, devâmlı olarak safra kesesinde toplar. 977. ci sahîfeye bakınız!

İnsan karaciğerinden, yirmidört sâatde, yediyüz litre kan geçmekdedir.

Sıhhati yerinde bir insanın karaciğerinde çeşidli mikdârda yağ toplanır. Bu mikdâr, yinilen yağ mikdârına, yağların imtisâs ve karaciğere nakl temposuna ve karaciğerde yağların oksidlenme hızına bağlıdır. Fazla yağ yinildiği zemân karaciğerde nötr yağ mikdârı artar. Kolesterinli maddeler yinirse, yağ ve kolesterin toplanır. Karaciğerde yağ toplanırsa, karbonhidrat [glikojen] mikdârı azalır ve ciğer hücrelerinin çoğalma kuvveti bozulur. Açlıkda, yağlı dokulardan ayrılıp kana karışan yağ da karaciğerde toplanır. Şeker hastalarında, kanda yağ çoğaldığı için de, karaciğerde yağ toplanır. Sârî hastalıklarda ve fosfor, kloroform, dört klorlu karbon gibi karaciğer zehrleri alınmasında da yağ [Lipid] toplanır.

Karaciğerde yağ toplanmasını azaltan ve yağları ciğerden çıkaran maddelere (Lipotropik) denir. Kolin, metiyonin, inositol ve B12 lipotropikdirler. Çünki bu cismler, Fosfolipid metabolizmasını tanzîm ederler. Bu maddelerin değişmeleri bozulunca, kanda kolesterin çoğalır. Bundan da siroz, diyabet, nefrit, tansiyon artması, damar sertliği, kalb damarlarında hastalık hâsıl olur. Damarlarda lipoid birikir. Lipotropikler, karaciğerin zehrleri temizleme kuvvetini de artdırmakdadır.

Damar sertliği hastalığı ikiye ayrılır: A) Damarların iç yüzleri kolesterin sıvası ile örtülür. Tansiyon yüksekdir. B) Karaciğer ve böbrekler kifâyetsizdir.

Birinci hâl için, perhîz yapmalı, az su içmelidir. İkinci bakımdan, karaciğer ve böbrekleri zedelememek için, mi’de ve bağırsaklardan gelecek zehrleri çok azaltmalıdır. Bu iki hâli de karşılamak için, hastaya kolesterini az ve zehr giderici sütlü sebze perhîzi verilir. Zeytin yağlı enginâr yemeği kanda kolesterini azaltır. İod ve iod bileşikleri fâidelidir. Meselâ, potassium iodür, lipiodol, pepton iodé, (İodopepton Kâzım) verilir. (Sülfarlem), kolesterini eritir ve karaciğeri kuvvetlendirir.

Kolesterini az perhîz, damar sertliğinde, gut (ya’nî nekris) de, ba’zı şekerlilerde, kandaki çok mikdârdaki kolesterini azaltmağa yarar. Kanda fazla kolesterin bulunursa, damar içi yüzeylerde toplanarak (aterom) denilen levhalar yapar.

YASAK YEMEKLER — Yumurta, süt, beyâz peynir, bilhassa bayat peynir, kaymak, tereyağı, beyin, iç organ etleri, havyar, yağlı et, sun’î tereyağları, çikolata, katı bitki yağları, ceviz, fındık, badem, hurma gibi yağlı maddeler ve sigara yasakdır. Prof. Dr. Süleymân Yalçın, 16.7.1985 târîhli Türkiye gazetesindeki beyânâtında, (Domuz etinde yüksek mikdârda bulunan yağ ve kolesterol, damar sertliğine sebeb olmakdadır) demekdedir. 23 Mart 1988 târîhli Türkiye gazetesinde diyor ki, (Avrupanın en fazla okunan sıhhî mecmû’ası (Neuform kurier), domuz etinin deri hastalıklarına, kansere, tansiyonun artmasına, romatizma ve gribe sebeb olduğunu ve domuz etinde hiçbir vitamin bulunmadığını, zararının çok olduğunu bildirmekdedir.) Sıvı yağlar ve şekerli maddeler az mikdârda verilebilir. Tavada kızartmamalıdır.

Böbrek iltihâbı da varsa, eti, sebzeyi azaltmalı, kuzu kulağı, kuş konmaz ve ekşi şeyler vermemelidir. Tansiyon yüksekliği, diyabet, şişmanlık varsa, bunların tedâvîsi de yapılmalıdır. Tansiyon artmasına karşı, tuzsuz perhîz iyidir.

4 — KLOROZ (za’fiyet): Deri solgundur. Göz kapakları ve topuklar şişer. Nefes tıkanıklığı, çarpıntı, kadında âdet bozukluğu, sinir bozukluğu, histeri, iştihâsızlık, kabz ve kay görülür.

Açık, havadar yerde ev tutmalıdır. Üzüntü, düşünce olmamalıdır. El işi hafîf olmalı, beden hareketi fazla olmamalıdır. Geç yatmamalı, dokuz sâat uyumalıdır.

Çeşidli ve bol yimelidir. Süt, yumurta, et, yeşillik, püre (ezme), hamur işi yimelidir. Çok et yimeğe özenmemeli, beyâz eti tercîh etmelidir. Hamur işi, yeşil sebze çok yimelidir. Bunlarda, bilhassa ispanakda çelik vardır. Kahve ve çay açık olmalıdır. Hubûbât, bilhassa mercimek, fasulye iyidir. Meyve çok yimelidir. Pilâv, sütlâç, dolma gibi pirinçli yimelidir. Yemek arasında sıcak şerbetler ve iştihâ getirici ot suları içmelidir. Paris Tıb Fakültesi profesörlerinden M.Loeper ve Saint Louis hastahânesi laboratuvar şefi J.Lesure tarafından hâzırlanmış olan fransızca tıbbî formüllerde diyor ki, (Kına-kına kabuğu, kuvvetlendirici ve ateş düşürücüdür. Za’fiyyet hâllerinde, bilhassa veremden, şeker hastalığından, sıtmadan hâlsiz kalanlara ve tehlükeli hastalıklardan kurtulan kuvvetsiz ve kansız kalanlara çok fâidelidir. Toz hâlinde günde, 0,20 gramdan iki grama kadar kuvvet için verilir). Otuz gram kına-kına kabuğu ile yarım kilo kuru siyâh üzüm havanda ezilir. Sonra, birbuçuk kilo, ya’nî altı su bardağı kadar su ile yarım sâat kaynatıp, kevgirden veyâ tülbendden şişeye süzülür. Üç yemek arasında yarım fincan içilir.

Kloroz hastalarının çoğu, kansız olduklarından, bunlar anemi perhîzi de yapmalıdır. Çelikli ilâclar çok fâidelidir.

5 — SİROZ HEPATİK (Karaciğer sertleşmesi): Çeşidli şeklleri vardır. Alkol ve domuz eti, karaciğerin ve sinir sisteminin amansız düşmanıdır. Karaciğer şişer veyâ küçülür. (İstiska) olur. Ya’nî, karn su toplar. Bacaklarda ödem olur. Ba’zan mak’addan kan gelir. Mi’de ağrısı, kan dolaşımı bozukluğu olur. Yâhud sarılık, hâlsizlik, ateş, renkli idrâr, dalak şişmesi olur. Üremi hastalığı gibi de görünür.

Bol et, az yağ vermelidir. B vitamini çok fâidelidir. Meselâ, bira mayası verilir. Bira mayası, bira değildir. Alkolü yokdur. C ve K vitamini bulunan ilâclar ve limon verilir. Karaciğer hülâsası, Bejektal veyâ (Vitamin B Complex) iğnesi yapılır.

Hergün, bir litre süt verilir. Ekmek yiyebilir. Yeşil sebze, iyi pişmiş et verilir. Zehr hâsıl etmiyen şeyler yimesi esâsdır. Bunun için bayat yemekler, av eti yasakdır. Çok tâze balık yiyebilir. Bahârlı, ekşi, turşulu şeyler yimemelidir. Bayat peynir yasakdır. Sütlü-sebzeli gıdâ yimelidir. Çelikli ve arsenikli ilâclar almalıdır. Ödem perhîzi ve susuzluk perhîzi yapılmalıdır.

6 — KONSTİPASİYON (Kabzlık): Halâya az ve katı çıkılır. Umûm bedende değişikliklere sebeb olur: İştihâsızlık, nefes darlığı, safra yolu nezlesi, baş ağrısı, tâkatsızlık, zehrlenme sebebi ile titreme ve ateş yükselmesi görülür.

Kabzlığın muhtelif sebebleri vardır: 1- Bağırsak tıkanması, 2- Gıdâ sebebi. Sür’atli hazm edilen maddeleri yimek, 3- Mi’de usâresinin bozulması, 4- Bağırsak adalesinin hareket kuvvetinin azalması, 5- Mak’at halkasının teşennücü [spazmozu, kasılıp kalması] gibi. Kabzlık çekenler, hergün aynı sâatde halâya çıkmalıdır. Meselâ, sabâh kalkınca ve akşam yatarken çıkmalıdır. Bir kerre çıkmak yetişir. İki kerre, dahâ iyidir.

Hazm edilemeyip geride kalan kısmı çok olan yemekleri yimelidir. Bu kısmlar, bağırsakları harekete getirir ve usâre akmasına sebeb olur. Bunun için, selülozu çok gıdâ (sebze, meyve) yimelidir. Yemekleri iyi çiğnemelidir.

Yinecek şeyler - Öğle ve akşam, sebze çorbası. Sebze yemekleri, salatalar, hamur işi, bilhâssa yulaf unu ile yimelidir. Et, yalnız öğle vakti yinir.

Her nev’ et, balık, bol tereyağı, esmer ekmek, çavdar ekmeği, peksimet, patates, mercimek, şalgam, havuç, nohud püreleri, bol sebze, salata, ıspanak, erik reçeli, râvend çok iyidirler. Çiğ ve pişmiş her meyve, bilhassa kuru meyveler, kuru incir, üzüm, erik, dut, cevz, bâdem, bal yimelidir. Seyyid Abdülhakîm efendi, (Keşkül) risâlesinde diyor ki, (İncir, tayyıp bir yemişdir. Latîf bir gıdâdır. Hazmı kolaydır. Menfe’atleri çok bir devâdır. Tabî’ate yumuşaklık verir. Balgamı eritir. Böbrekleri temizler. Mesânedeki kumları izâle eder. Karaciğerin ve dalağın tıkanmış olan deliklerini açar. Bedeni şişmanlatır. Bâsûru izâle eder. Nekrîse, romatizmaya fâidelidir.) Sabâh ve akşam yemeklerinden bir sâat evvel, iki, üç aded tâze veyâ kuru incir yimek, sancısız, ağrısız, râhat ishâl yapmakdadır. Çikolata ve madlen, bunlara zarar vermekdedir.

Yasak olanlar - Yumurta kabz yapar. Çok az yimelidir. Pirinç, koyu çay, çikolata yasakdır. Yemek cedveli - Sabâh: Taze meyve, bir dilim ekmek doğranmış şekersiz ballı sıcak süt 300 gram ve bol tereyağı.

Öğle: Bir tabak et, bir tabak sebze, beyâz peynir, turup, tereyağı, komposto.

İkindi (sâat dörtde): Komposto, hafîf çay.

Akşam yemeği: Sebze çorbası, makarna, patates ve meyve.

Bağırsaklarda mayalanan, gaz yapan yemekler yimelidir. Meselâ, bayat et, kıymalı börek, mantar, bahârlı şeyler, bayat peynir, yoğurt yimelidir. Gazoz, limonata, bikarbonatlı su, açık kahve ve çay iyidir.

Bağırsakları hareketsiz olanlar, sabâh aç karnına, olmuş meyve ile çavdar ekmeği yimelidir. Bununla, taze sebze yemeği yimek iyi olur. Bir kahve kaşığı Karbonat veyâ süzülmüş bal bir bardak ılık suda eritilerek sabâhları aç olarak içmelidir. Yâhud, iki kahve kaşığı Karlsbad tuzu bir bardak ılık suda eritilip sabâhları aç iken içmelidir. Hem safra söker, hem bağırsakları harekete getirir. Hiç ağrı, sancı yapmadan, su gibi ishâl yapar. Erbalax ve Bilagit habları da iyidir.

Spazmdan olan kabzlılar, et yimemeli. Hamur işi, sebzeli yimelidir. Bahârlı yimemelidir. Kahve, çay, biber yimemelidir. Yağlı yemekleri de azaltmalıdır.

(Normacol), (Granocol) gibi kaydırıcı ilâclar çok fâidelidir. Sinâmeki, râvend, sarı-sabır, fenolftalein gibi tahrîş edici maddeleri fazla kullanmamalıdır.

7 — KOLEMİ (Sarılık): Safra boyası kana geçmiş olduğundan, derileri, yüzleri, gözleri sarıdır. Perhîz ile birlikde, vücûd hareketleri ve sıcak banyo da yapmak lâzımdır. Ağır hâllerde yatmalıdır.

Yağsız süt, yağlı peynir, gravyer peyniri yimelidir. Yumurta az yimeli ve rafadan olmalı, ya’nî az pişmelidir. Hamur işi, pirinçli, patatesli yimelidir. Pişmiş salata, sebze yemeklerinin çoğu iyidir. Fekat, kuzu kulağı, ıspanak, semiz otu yimemelidir. Her olgun meyve, kızarmış ekmek, beyâz tereyağı iyidir.

Vita yağı, sana yağı, margarin gibi yağlar, tereyağının yerini tutamaz. Evet bunlar, hakîkî yağdır. Fekat, sıvı yağlardaki oleik asid gibi çok karbonlu büyük moleküllerin, nikel katalizörü ile hidrogen verilerek doyurulması ile yapılıyorlar. Oleik asid, stearik asid hâline dönerek katı yağ, don yağı oluyor. Onsekiz karbonlu, büyük yağ molekülleri, sindirim mayaları tarafından kolay parçalanamıyor. Güç hazm oluyor. Tereyağındaki tri bütirin esteri ise, küçük molekül olduğundan çabuk hazm oluyor. Bundan başka, tereyağı emülsiyon (sübye) hâlindedir. Mayalar, tereyağı zerrelerini kolay hazm ediyor. Katılaşdırılmış yağlar ise, sübye hâlinde değildir. Beden sıcaklığında ergimiş hâle gelmiyor. Zerreler hâlinde dağılmış olmadığından mi’de ve bağırsaklarda, taş parçaları gibi katı kalıyorlar. Ancak, yüzeylerinden aşınarak güç hazm oluyorlar.

[Margarin, ya’nî sun’î tereyağı piyasada çeşidli fantazi ismlerle mevcûddür. Margarin ilk olarak 1286 [m. 1870] da üçüncü Napolyonun arzûsu ile Pârisde Mege-Mourié tarafından oleomargarinden yapıldı. Oleomargarin, iç yağının sıcakda tazyîk ile süzülmesinden elde edilen sıvı yağdır. Otuz kısm oleomargarin, yirmibeş kısm kaymağı alınmış inek sütü ve ellibeş kısm su ile uzun zemân karışdırılıp emülsiyon, ya’nî sübye hâline getirilir. Tuz, boya konarak yapılırdı. Böylece otuzyedi derecede eriyen, hazmı kolay iyi margarin elde edilirdi. Bugün oleomargarin yerine mâyı’ nebâtî yağların ve balık yağlarının, hidrojenlenerek katılaşdırılmasından elde edilen stearin yağları kullanılıyor. Katılaşdırılmada vitaminler bozulduğu için, sonradan A ve D vitaminleri ilâve edilerek, gıdâ kıymeti iyi oluyor ise de, hazmları güc olmakda, tereyağı yerini tutamamakdadır. Margarin, rumca inci demek olan margaron kelimesinden alınmışdır].

Yasak olanlar - İç yağı, yağlı et, bayat et, deniz ve av hayvanları, etli hamur işleri, tahn, lahna, ıspanak, semiz otu, kuzu kulağı, şalgam, bahârât, bayat peynir yasakdır.

Yalnız öğle yemeğinde, yağsız et, kebab, tavuk, yağsız tâze balık, dil yiyebilir. Kuru sebze yemeği, çay, kahve yasakdır. Şekerli ve pastalar yimelidir. Karaciğer hülâsası iğnesi yapılır. Sabâh ve akşam bir kahve kaşığı (Sel le Karlsbat) bir bardak soğuk suda eritip içilir. Sıcak su ile içmek, kabza karşı çok fâidelidir. (Bilsan) habları safra yollarını temizler.

8 — KALB HASTALIĞI — Kalb zedelenmemiş, ıslâhı kâbil ise, perhîze lüzûm yok gibidir. Bilhassa akşam yemekleri, hafîf olmalıdır. Çok su içmemeli, sulu yemek az olmalıdır. Av eti, konserve, bahârât, mayalanmış peynir yimemelidir.

Kalbde ârıza varsa ve tâm giderilemezse çok sıkı perhîz lâzımdır. Et hiç yimemeli veyâ aralıklarla ve az mikdârda, iyi pişmiş yimelidir. Nefes darlığı varsa, tuzu azaltmalıdır. Akşamları az yimeli. Yemekden sonra yürümemelidir.

Yağsız süt, yumurta, öğle vakti biraz söğüş, kızarmış ekmek, sebze, unlu, hamur işi, tâze peynir, meyve yimelidir.

Günde bir litreden çok su içmemelidir. Hasta sık sık tartılmalıdır. Kilosu artınca vücûdda su toplandığı anlaşılır. Sulu şeyleri azaltması lâzım olur.

9 — ASİSTOLİ (Kalb za’fiyeti): Kalb tam sıkışmayıp, toplar damarlardaki kanı çekemez. Akciğer toplar damarlarında ve ciğerlerde ve dahâ sonra, büyük dolaşımda kan hareketsiz kalır. Ayaklar şişer (ödem). Karnda su toplanır. İdrâr kesilir.

Yatakda istirâhat etmeli. Heyecanlanmamalı, sinirlenmemelidir. Tam istirâhat etmelidir. Çok az yimelidir. Katı yemekler yasakdır. Sıvı yemekler de az olmalıdır. Böylece, kalbi yormamak lâzımdır. Bunun için, günde yedi def’a yimelidir.

Sabâh sekizde: Elli gram nişasta ile yapılmış muhallebi. Sâat onda: Pişmiş elma veyâ reçeli. Onikide: Elli gram iyi pişmiş balık ile otuz gram ekmek. Ondörtde: Bir pişmiş elma veyâ reçeli. Onaltıda: Bir fincan süt. Yirmide: Hubûbat ezmesi veyâ hamur işi verilir.

Günde dokuzyüz gramdan çok su içmemelidir. Bu perhîz bir iki ay yapılmalıdır. (Ödem perhîzi)ne bakınız!

10 — DİYABET (Şeker hastalığı): İdrârda şeker bulunur. Sâlim insanın kanında, aç iken litrede bir gram glikoz bulunur. Litrede 1,30 gramı geçerse, hastalık alâmeti olur. 1,60 gram olunca, idrârda şeker bulunur. İdrâr artar. Susuzluk, açlık, za’îflemek, hâlsizlik, çıban, kaşıntı görülür. Diyabet iki dürlüdür:

1 — Vücûdü eritmez. Yağlı ve mafsal ağrılı kimselerde çok olur. İdrârdaki şeker, gıdâdan olur.

2 — Vücûdü eritir. Az rastlanır. Pankreas bozulmuşdur. İdrârdaki şeker, gıdâdan ve dokuların erimesinden hâsıl olur.

Diyabetiklerde, hazmsızlık, albüminüri, bronşit, verem, çıban, antraks (şir pençe), gangren (parmak ve sâire çürümesi), kramp (adale tutulması), inâdcı nevralgi (sinir ağrısı), diabet koması (uzun bayılma) hâsıl olabilir.

Haftada iki kerre, ılık hamam yapmalıdır. Yirmi dakîka yıkanıp, sonra havlu ile friksiyon (delk, uğma) yapmalıdır. Deniz ve soğuk su banyosu yasakdır. Sıcak elbise giymeli, sıcak yerlerde yaşamalıdır. Beden hareketi yapmalı, masaj, yürüyüş, bisiklet, eskrim fâidelidir. Nemâz kılmak, çok fâidelidir.

Perhîz mühimdir. Dikkat etmelidir. Sinirlenmemeli, heyecanlanmamalıdır.

Yağlı diabet perhîzi - Önce üç gün sulu perhîz (rejim) yapılır. Günde üç dört litre su verip, yatakdan kalkmaz. Sabâh müshil verilir. Böylece kan şekeri sür’atle azalıp normale iner. Bir litre kanda bir gram olur. Ya’nî, yüz gram kanda yüz miligram olur. Yâhud, üç gün, yeşil sebze yimelidir. Üç gün sonra az et verilir. Fazla et, asidoz ve aseton yapar ki, ikisi de tehlükelidir. Bol sebze yimelidir.

Yasak olanlar - Şekerli ve nişastalı her madde yasakdır. Bunlara (karbonhidrat) denir. Her tatlı meyve, hamur işleri, karbon hidratlı sebzeler, meselâ havuç, şalgam, soğan, pancar, turup, bezelye ve benzerleri hubûbât yasakdır.

Her dürlü et yiyebilir. Glikojen bulunduğu için karaciğer yasakdır. Her yemekde, elli gram ekmek yiyebilir. Kabuk dahâ iyidir. Alöron ve glüten ekmekleri yimelidir. Fazla protein (et) ve yağ asidoz yapar. Bu ise zehrdir. Yağ az yimelidir. Tereyağı ve zeytinyağı tercîh edilmelidir. Cevz, fındık, fıstık, bâdem gibi yağlı meyve yimelidir. Tere, mârul, salatalık, hindibâ, ıspanak, tâze fasulye gibi sebzeler ve lahna, karnabahar, işkorçina, enginâr, kereviz, kuşkonmaz, yer elması, yer mantarı yiyebilir.

Patatesde % 17 (yüzde onyedi) nişasta bulunduğu hâlde, yiyebilir. Ekmek yerine, zeytinyağlı patates püresi verilir. Patatesde alkali tuzları bulunması fâideli olmakdadır. Yumurta, peynir yiyebilir. Şekersiz olarak süt içebilir.

Limonata, gazoz yasakdır. Su ve ma’den suları, bikarbonatlı sular serbestdir. Şekersiz, çay ve kahve içilebilir. Şeker yerine sakkarin habları kullanmalıdır. Her susayışda, az su içmelidir. Çok su, mi’deyi bozar.

Asidoz tehlükesi olduğu zemân, bir gün yulaf unu verilir. Yulaf unu, uzun zemân, az tuz ve tereyağı ile pişirilir. Soğuyunca yumurta akı ile karışdırılır. İkiyüzelli gram un, yüz gram yumurta akı ve üçyüz gram tereyağı karışımı bir günde yinecekdir. Bundan sonra üç gün, çeşidli sebze ve yumurta verilir. Albüminüri de varsa, fazla süt vermelidir. Şekeri değil, albümini düşürmek lâzımdır. Diabetle nekris [ya’nî mafsal ağrıları] birleşirse, beyâz ve yavru etleri yimemelidir. Az kırmızı et ve çok sebze yimelidir.

Vücûdü eriten diabet - Za’îfletir. Yine çok et vermemelidir. Fazlası, aseton zehrlenmesi yapar. Tereyağı vermeli, balık yağı içirmelidir. Bol yeşil sebze yimelidir. Patates yimelidir. Karbon hidratlı (şekerli, nişastalı) maddeleri arada bir vermelidir. Bunlar, şekeri artdırır ise de, aseton zehri yapmazlar. Bunları, te’sîri ters olan et ile ayârlamak lâzım olur.

Çalışan bir şekerliye günde ikiyüzelli gram glikoz [veyâ karbon hidratlı maddeler] ile yüz gram yağ ve altmış gram protein verilir. Hasta bu kadar glikoza tehammül etmezse, insülin iğnesi yapmak lâzım olur.

Asidoz yok ise, her sabâh, kahvaltıdan yarım sâat önce (insülin protamin zink)den oniki ünite zerk edilir. İdrârda şeker gayb oluncıya kadar, dört günde bir, iki ünite artdırılır. Piyasada bulunan (Depot-insülin) veyâ (N.P.H. insülin organon) reçete ile alınır.

Asidoz var ise, sabâh, öğle ve akşam yemeklerinden on dakîka önce, on ünite âdî insülin zerk edilir. Piyasada bulunan (İnsülin Horm sempl) reçete ile alınır. İdrârda şeker kesilinciye kadar onbeş günde bir beş ünite artdırılır. Her üç ayda bir kanda kolesterol, aseton ve glikoz ölçülmelidir. B12, C ve P vitaminleri verilir.

Kanda aseton olursa, yatakda istirâhat etmeli. Yalnız süt vermelidir. Günde iki, üç litre verilir. Limon suyu, bikarbonatlı su içmelidir.

İdrârda şeker aramak : Fehling mi’yârı ile aranır. Fekat Fehling eriyiği, uzun zemân saklanamaz. Bozulur. Tâze hâzırlamak lâzımdır. Dahâ kolay olarak, cam kapaklı şişeye % 5 (yüzde beş) bakır sülfat (CuSO4) eriyiği konur. Lâstik veyâ mantar kapaklı başka bir şişeye % 10 (yüzde on) sodium hidroksid (Na OH) eriyiği konur. Bunlar, senelerce bozulmadan durur.

Yirmidört sâatlik idrâr toplanıp bundan veyâ yemekden sonra alınan idrârdan deney tüpe, yarıdan fazla konup, kaynatılır. Sonra, iki üç damla asetik asid konur. Albümin çöker. Cam hunideki pamukdan veyâ kıvrılmış süzgeç kâğıdından süzülür. Süzülenden, bir deney tüpünün üçde birine kadar konur. Üzerine, aynı mikdârda sodium hidroksit eriyiği konur. Üzerine, bakır sülfat (göztaşı) eriyiği damlatılır. İdrârda şeker varsa, meydâna gelen mâvi bulanıklığın tekrâr eridiği görülür. İdrâr koyu mâvi olur. Bakır sülfat eriyiği, o kadar damlatılmalı ki, meydâna gelen mâvi (bakır iki hidroksid) Cu (OH)2 çökeltisi, tüp çalkalanınca, artık erimez olsun ve biraz bulanıklık görülsün. Çökelti çok olmamalıdır. Bunun için, eriyiği fazla damlatmamalıdır. Koyu mâvi eriyik alevde ısıtılır. Kaynamadan önce, sarı (bakır bir hidroksid) Cu OH bulanıklığı olursa, şeker bulunduğu anlaşılır. Sarı turuncu bulanıklık yavaş yavaş hâsıl olursa, şekerin az olduğunu gösterir. Kaynayınca hâsıl olursa, şeker pek az demekdir.

Helvada, pastada ve tatlılarda glikoz bulunup bulunmadığı da, böyle anlaşılır. Âdî şekerle [sakkarozla] yapılan tatlılar, sarı turuncu olmaz.

Sağlam insanın idrârında şeker bulunmaz. İdrârın bir litresinde bulunan glikoz mikdârını bilmenin fâidesi yokdur. Yirmidört sâatde çıkan şeker mikdârı, hastalığın derecesini ve perhîzin nasıl olacağını gösterir. Hastalık olmayıp, fazla gıdâdan da glikozüri olabilir. Bunu anlamak için, sabâh açkarna, yüzelli gram glikoz şekerinin üçyüz gram suda eriyiği, birden içilir. Her sâat, idrârda şeker aranır. Şeker bulunursa, gıdâdan olduğu anlaşılır. Karaciğerin şeker tutmadığını gösterir.

Hafîf diabetler, gıdâ şartları ile sükûnet bulur. Orta derecedeki, sıkı perhîzle idâre edilir.

Ağır şekli, sıkı perhîz ve ilâc ile ve yatakda, tedâvî ister. Bunları ayırd etmek için, kanda glikoz mikdârını ölçmek, asidoz aramak, albüminüri aramak lâzımdır. Asidozu anlamak için, idrârda amonyak, aseton aranır ve akciğerlerdeki karbon dioksid basıncı ölçülür ve kanın rezerv alkaleni ta’yîn edilir.

Sağlam insan idrârında iki santigram aseton bulunur. Açlıkda, mikdârı artar. Kanda aseton ve diasetik asid ve oksi bütir asidi bulunursa, asidoz denir. Asidoza, yağlar çok, albüminler az sebeb olur. Şeker ve nişastalı gıdâlar ise, asidozu azaltır. Asidozu olmıyan şeker hastalarında, açlık, sağlam insanda olduğu gibi, asidoz yapar. Asidozu çok hastada ise açlık, asidozu azaltır. Asidoz komasında olana, şekerli su içirilir. Bikarbonatlı su içirilir. Bir litre, yüzde üç eriyiği damara şırınga edilir.

11 — DİYARRE (İshâl): Halâya sık ve sıvı hâlde çıkılır. Önce karın ağrısı olur. İnsanı za’îfletir. Anemiye (kansızlığa) sebeb olur. Diyarre, birçok hastalıkların alâmetidir. Meselâ, anterit (bağırsak iltihâbı) veyâ mi’de sıkıntısı, hazımsızlık, zehrlenme veyâ mikroblu hastalık olduğunu haber verir. Perhîz de, bu hastalıklara göre çeşidli olur.

Mikroblu ishâllerde, sulu şeyler vermeli, fekat süt vermemelidir. Yalnız bağırsaklardaki mikroblardan veyâ asabî sebeble osmosun artmasından ise, tâze kızarmış et, çiğ veyâ rafadan (az pişmiş) yumurta, pirinç veyâ arpa unundan yapılmış şeyler, ayva kompostosu, pişkin bayat ekmek verilir. Çiğ elma, havuç, keçi boynuzu yimelidir.

Önce bol su içilir. Kaynamış su, pirinç suyu veyâ ma’den suyu içirilir. Sonra karbon hidratlı gıdâlar verilir. Sütlü şeyler iyi gelmez. Süt yerine sebze suyu verilir. Alüminium veyâ Bismütlü hablar verilir. Mikroblu ishâlleri durdurmak için (Siostéran) drajeleri veyâ (Diyareks) habları kullanılmakda ve iyi gelmekdedir. Bağırsakdaki zararlı mikrobları öldürmek için (Sülfamisetin) habları çok iyidir.

Sebze suyu, buğday, arpa, kuru fasulye, nohud, mercimek gibi kuru sebzelerden birinden otuz gramı, üç litre suda, üç sâat kaynatılır. Sonra beş gram tuz konur. Süzülür. Bir litre kalır ki, bir günde içilir. Malt hulâsası da iyidir.

Mikrobsuz ishâl, iki dürlüdür. I: Madde-i gâita, köpüklü, gazlı, sellüloz parçaları ve nişasta bulunursa, (Fermantasion)lu Kolopati denir. Bunlara tâze ekmek, patates, kuru sebze, hamur işi, peynir verilmez. Tatlı da azaltılır. II: Gâita esmer, çok kokulu, amonyaklı ise, (Pütrefaksion)lu Kolopati denir. Unlu ve şekerli gıdâlar verilir. Et suyu ve tavası verilmez. Beyâz et ve balık kebabları verilir.

Az bal ve yoğurt verilir. Alkollü, bahârlı, çay, kahve gibi tahrîş ediciler verilmez. Lahna, karnabahar, domates, kabak, ıspanak gibi sellülozu fazla sebzeler de verilmez. Salata, kereviz, havuc, enginar verilir. Günlük yumurta, olgun meyvalar ve komposto verilir. Fermantasiona karşı, kalsium, Bismutlu tozlar verilir. Pütre-faksiona karşı Bismutlu tozlar iyidir.

Şiddetli ishâlde albüminli su verilir. Bunun için, dört yumurta akı, bir litre suda çalkalanır. Biraz şeker ve çiçek suyu konur. Karın, pamuklu veyâ yün fanilâ ile sarılmalıdır. Ağır hâllerde yatmalıdır.

12 — TEVESSÜ’İ Mİ’DE (Mi’de genişlemesi): Boş olduğu zemân küçülmiyen mi’de demekdir. Mi’deden çalkantı sesleri gelir. Yemeklerden sonra karın şişer. Geyirme, bol kay, kabz olur. Baş ağrısı yapar.

Günde iki yemek yimelidir. Arada birşey yimemelidir. Gıdâ hacmi en az olmalıdır. Anormal fermantasyon (mayalanma)lardan sakınmalıdır. O hâlde, az su içmelidir. Gazoz ve gaz yapan sıvılar içmemelidir. Çiğ sebzeler, salata, çorba, sulu şeyler, mi’deyi şişiren her şey yasakdır. Kara ve kanlı et, konserve eti yimemelidir. Yağlı balık, iç yağı, kuyruk yağı, yağsız peynir yimemelidir. Simeko veyâ Kompensan hablarını çiğnemek, gaza ve ağrıya karşı iyi gelmekdedir.

İyi pişmiş kırmızı ve beyâz et, nişastalı sebze püreleri, az mikdârda pişmiş yeşil sebze, pişkin kızarmış ekmek, yumurta, şekersiz meyve kompostoları yimelidir. Açık çay, ıhlamur içilir. Büsbütün susuz kalmak doğru değildir.

Yemek iki dürlü olur: 1- Onbirde ve onsekizde iki kerre yinir. Arada, açlığa dayanamazsa, çörekle, bisküvi ile bir açık çay içmelidir. 2- Üç sâatde bir hafîf yimekdir. Öğle ve akşam, biraz kuvvetli olur. Yemek arasında sıcak su içmelidir. Sulu hiç yinmezse, idrâr yapılamaz. Mafsal (eklem) hastalığı olur.

Yemeklerin mi’dede toplanmaması, ağırlık vermemesi için yemeklerden sonra, yarım sâat sağ yan üstüne yatmalıdır. Hastahâneye yatırmalıdır.

13 — ASİDLİ DİSPEPSİ: Mi’de salgısının artmasından hâsıl olur. 1940 da Berlinde onüçüncü olarak basılmış, doktor Domarrusün (Grundriss der inneren Medizin) kitâbında diyor ki:

Yemeklerden bir iki sâat sonra, mi’dede ağrı, kazıntı, yanma, tazyik hâsıl olur. Ekşi geğirmeler, ağızda, boğazda yanmalar [kabartılar] olur. Ba’zan, ekşi kusmalar olur. Mi’dedeki hazm sâatlerce sürer. İdrâr alkali ve ekseriyâ bulanıkdır. Asabî bozukluk olur ve vegetatif sinirlerin fe’âliyyetleri artar. Spasmik kabz olur. Ekseriyâ üzüntü, hüzn olur. Mi’de, düodenum ülserinde ve pilor stenozunda [daralmasında] ve müzmin appendisitde de asitli dispepsi hâsıl olur.

Mi’de ifrâzını artdıran yemeklerden perhîz edilmelidir. Tuzlu, baharlı, şekerli yemekler, et konserveleri, ateşde, tavada kızartmalar, sirke, ekşi peynir, yoğurt, ispirtolu içkiler, hubûbât, ham meyvalar, salata, koyu çay, kahve ve ıspanak, çiğ soğan gibi sebzeler ve tütün, mi’de ifrâzını artdırırlar. Proteinli maddeler fâidelidir. Süt, bunların en iyisidir. Et, yalnız suda haşlama olarak ve ufak parçalar hâlinde verilir. Yumurta içilir. Tâze beyâz peynir, plasmon, sanatogen verilir. Uzun zemân az tuzlu yinir. Ya’nî, günde beş gram tuz kâfîdir. Fazla mikdârda karbon hidrat verilebilir. Meselâ, mısır unu, pirinç, patates püresi verilir. Yağ çok muvâfıkdır. Çünki, mi’de ifrâzını azaltır. Fekat, yalnız tereyağı, kaymak, bâdem sübyesi vermelidir. Üç yimekden sonra birer kaşık zeytinyağı muvâfıkdır. Bu, kabza da mâni’ olur. Her lokma, ufak parçacıklar hâlinde olmalıdır. Az ve sık yimelidir. Çok ifrâz ve kay hâlinde su ve sulu şeyleri azaltmalıdır. İstirâhat etmeli ve tevekkül ederek üzülmemelidir. Bromlu ilâclar alarak sinirleri teskîn etmelidir. Magnesium oksid, calcium karbonat, sodium bicarbonat, belladonlu ilâclar almalıdır. Yatarken karlsbad mahlülü [litrede bir kahve kaşığı] içmelidir.

Yemek cedveli - Sabâh: Süt, beyâz peynir, kızarmış ekmek verilir.

Öğle yemeğinden bir sâat evvel, bir bardak süt içilir.

Öğle ve akşam yemekleri: Haşlama köfte. Haşlama et veyâ tavuk, yâhud balık. Yanmamış yağ ile makarna, pilâv. İkindi vakti: Bir bardak süt verilir.

Mi’de ülserine karşı çok iyi ilâc, iki (Kudret narı) doğranıp, şişedeki bir kilo zeytin yağına konur. Şişe, güneşde bırakılır. Birkaç hafta sonra, sabâhları aç iken, bir çorba kaşığı içirilip, bir sâat hareketsiz sırt üstü yatılır. Kudret narı, [Momardika Charantia, Bolsanaple] sarmaşık olup, çiçekleri küçük sarı, yaprakları çınar ağacının yaprağı gibidir. Meyvesi, üstü çıkıntılı, yeşil hıyâr gibidir. İçi beyâz ise de, kesilince, kırmızı olur. Kırmızı çekirdekleri saklanıp, Mayısda dikilir. Bu yağ, bâsur için de içilir. Derideki yaralara da sürülür. (Teshîl-ül-menâfî’), sahîfe 61 de diyor ki: (Biber gibi yakıcı, acı yiyince, mi’dede yanma olursa, Karha ya’nî ülser olduğu anlaşılır. Yalnız saf bal ve tâze ılık süt bol mikdârda içmekle de şifâ hâsıl olur).

14 — ASİDSİZ DİSPEPSİ: Mi’de salgısında asidin az olmasından ileri gelen hazmsızlıklardır. Mi’dede hafîf felc veyâ genişleme olabilir. Yemeklerden sonra, hazm bitinciye kadar (bir iki sâat) mi’dede ağırlık olur. Geğirme, halâya çıkma pis kokulu olur. İshâl, ateş nöbetleri, baş ağrısı yapar.

Beden hareketleri, açık hava, kır hayâtı iyidir. Mi’de üzerine masaj yapılır.

Hiç süt vermemelidir. Mi’de, başka hiçbirşey kabûl etmezse, o zemân süt vermek lâzım olur. Her et verilir. İyi pişirmeli, kıyma ve püre hâlinde ve az vermelidir. Yumurta, rafadan, tavada pişmiş veyâ çorba içinde verilir. Yağsız balık (Barbunye, Kalkan gibi) verilir. Bayat kızarmış ekmek verilir. Nişastalı sebzeler, püre hâlinde verilir, yeşil sebze az verilir.

Lahna, hıyâr, domates, kuzu kulağı yasakdır. Yağsız, çok tuzlu çorba verilir. Çok tuzlu yimeli, bahârât da kullanmalıdır. Tereyağı, kaymak, zeytinyağı yiyebilir. Tatlı meyve kompostosu, mayasız tâze peynir, ekşili olmayan meyve reçeli, tâze üzüm yiyebilir. Üzümün kabuğu ve çekirdeği çıkarılmalıdır.

Açık kahve, çay, ıhlamur, papatya çayı, turunc çiçeği çayı içilir. Yemek, sabâh, öğle, akşam yinir. Sabâh ve akşam yemekleri hafîf olmalıdır. Yemeklerden sonra, yarım sâat, sağ yan üzerine yatmalıdır.

Mi’dede ve bağırsaklarda gaz toplanmasına karşı sinir teskîn edici, meselâ (Belladonal) hapı alınır. Gaz emici tozlar ve (Alüjel), (Simeko) iyidir. (Festal) gibi maya te’sîri yapan ilâclarla hazmı kuvvetlendirmek de fâidelidir.

Yemek cedveli - Sabâh: Bir rafadan yumurta, hafîf çay. Öğle ve akşam: Et, sulu veyâ yağlı çorba, bir tabak balık veyâ külbasdı, biftek (sığır külbasdısı), bonfile, bud, piliç, beyin, dalak veyâ karaciğer kebabı, sığır eti sövüşü verilir.

Sebzeler - Patates, sebze püreleri, havuç, kereviz, ıspanak, pişmiş salata verilir. Pepsin ve klorür asidi verilir. Meselâ, (Asidol pepsin) tabletleri bu işi görür. Hıçkırığı durdurmak için, bir çorba kaşığı toz şekeri bir def’ada yutmak çok iyi geldiği 1972 de altı numaralı eczâcılık mecmû’asında yazılıdır.

15 — ANTERİT (Karn ağrısı): Kalın bağırsakların hafîf iltihâblanmasıdır. Bağırsak zarları bozulur. Asabî ve mafsal ağrılı kimselerde görülür. Ba’zan ishâl, ba’zan kabz olur. Madde-i gâita katıdır ve bir yabancı zarla örtülüdür. Veca’, sancı vardır. Veca’ zemânında ateş yükselir, kay eder.

Asabiyyeti gidermek için sabâhları, ılık (35 derecede) hamâm yapmalı. Açık havada gezmeli. Evde beden hareketleri yapmalı, [kazâ nemâzları kılmalı].

1 — Mi’de ve bağırsakların yükünü hafîfletmelidir.

2 — Bu hastalara kabz çok zararlıdır. Kabz olmamak için, mi’de ve bağırsaklar boş kalmamalıdır. Bunun için ekmek yimelidir.

Kasâb ve kümes hayvanları yinir. Tâze ve yağsız olmalıdır. Kebab olmalı, fekat kuru olmamalıdır. Konserve eti yasakdır. Erimiş tereyağ yiyebilir. Yağsız balık (Pisi, ala balık, turna balığı, mezgit, karagöz balığı gibi) yinilir.

Nişastalı sebzelerin yağsız püresi yinir. Yeşil sebze güç hazm olur.

Süt ve sütlü, hiç verilmez. Süt, kabz yapar. Süt yerine sebze suyu verilir. Yumurta da kabz yapdığı için yasakdır. Pişmiş peynir az verilir. Maya peyniri hiç verilmez. Hamur işleri verilir. Pirinc, ekmek verilir. Fekat, iyi pişmiş olmalıdır. Yalnız; tâze ve erimiş tereyağı konulabilir. Kekîk ve turunc çiçeğinden başka bütün bahârât, tuz ve biber yasakdır. Şeker ve pasta az verilir. Olmuş meyve yinir. Tatlı meyve kompostoları verilir. Ayva, dut, çilek gibi dâneli meyveler, kabz yapdıklarından yasakdır. Su serbestdir. Açık çay, ot çayları serbestdir. Yağlı et suları, ancak ekmek doğrayarak ve az verilir.

Ağır hâllerde, sulu perhîz yapılır. Sebze suları verilir. Hafîfleyince, nişastalı, pirinç unu verilmeğe başlanır. Sonra patates, sonra umûmî perhîze göre yinir. Anterit için ve mikroblu, sancılı, kanlı ishâl için en iyi ilâc, (Sulfamysetine) hablarıdır. Sülfamisetin, sabâh, öğle ve akşam birer dâne alınır.

Süleymâniyye kütübhânesi, (Lâleli) kısmında, [3735] sayılı kitâbda diyor ki, (Göbek ağrısı ve göbek kaçması ve göbekde su toplanmasına karşı, on gram şekeri, yirmi gram sâde yağ ile ezip karışdırılır, içirilir. Yâhud, arabîde Fak’ veyâ Arhûn denilen ak ve yumuşak tomlan mantarı, [Beletus] kurutulup dövülür. Bal mumu ile ısıtılır. Karışdırılır. Soğuyunca, göbek üzerine yakı olarak yapışdırılır. Yâhud Anason döğülüp sirke ile kaynatılır. Süzüp yanmış şap ile hamur yapılıp göbek üzerine yakı yapılır. Gâyet nâfi’dir, tecribe edilmişdir). Ağır birşey kaldıran, raf gibi yüksek yerlere uzanan veyâ çok üzülenlerde, (Göbek kaçması) hâsıl olur. Göbek üzerine parmak ile veyâ ayak topuğu ile basdırıldığı zemân, altındaki damarın atışı işitilmekdedir. Göbeği kaçanın, damar atması işitilmez. Başı döner. Mi’desi bulanır. İçine fenâlık gelir. Bayılacak gibi olur. Epigastralgie denilen karn ağrısı olur. Kesiklik, hâlsizlik olur. Göbek kaçmasına karşı, sabâh aç iken, sırt üstü yatıp, göbek açılıp, üzerine iki kat bez ve bunun üzerine, kaynar su dolu, dibi geniş çaydanlık oturtulur. Sapı bezle tutulur. Üzeri yorganla örtülür. Böyle yarım sâat yatılır. Göbek yerine gelinciye, ya’nî damar atması duyuluncaya kadar, birkaç sabâh, buna devâm edilir. (Fevâid-i Osmâniyye)deki mıska da iyidir.

16 — GASTRİT (Mi’de nezlesi): İştihâsızlık, kirli dil, ishâl, sancı, göbek altında ağrı, 39 derece ateş olur. Hastalığı anlamak için radioloji veyâ gastroskopi yapmalıdır. Herşeyden önce çürük dişleri tedâvî etmelidir.

Soğuk su iyidir. Azar azar, sık sık içilir. Karbonatlı su karışdırılmış süt içilir. Birkaç gün sonra, soğuk et suyu verilir. Sonra, yumurta sarısı, dahâ sonra, az pişmiş et verilir. Her dürlü sebze, kahve, çay, bahârlı, alkollü şeyler, karbonatlı sular, aspirin yasakdır. (Phenergam) iyi gelmekdedir. Mi’de ağrısını kesmek için, (Gastro-gut) suya damlatarak verilir. (Kitâb-ürrahme)de diyor ki, (Müsâvî mikdârda kereviz, hulbe tohumları ve kimyon kavrulup, toz edilir. Aç karna su ile içilir. Yeşil na’na’ toz toz edip, ekmek hamuru ile yoğrulur. Mi’de üzerine konur).

17 — GUT (Nekris): Gıdâlarla alınan nükleo-protein maddelerinin hazm olunamamasından meydâna gelir. Vücûddaki mayaların te’sîri ile bozulup parçalanarak (Ürik asid) hâline dönerler. Sağlam insanda, (Asid ürik) dokularda parçalanır. En çok, karaciğerde parçalanır. Parçalanmayan kısmı, idrâr ile dışarı atılır.

Nekris hastasında, (Ürik asid) maddesi kanda toplanır. Bu (ürisemi) hâli, idrârla atılamadığını gösterir. Bunun sebebi, bu asidin, suda az eriyen, izomer bir aside dönmesidir. Sağlam insanın kanında ürik asid, litrede iki ile beş santigram arasındadır. Nekrisde ve böbrek taşı olanda ise, bir litre kanda yedi ile oniki santigram arasında olur. Önce ayak baş parmağında ve tabanda şiddetli ağrı, kriz olur. Kriz, geceleri artar. Sabâh azalır. Ayak baş parmağı kızarır, şişer. Deri parlar.

Hastalık yerleşince, krizler [veca’ ve sızlama] başka mafsallara [eklemlere] yayılır. Şişer, şeklleri değişir. Hâlsizlik, baş ağrısı, böbrek taşı, damar hastalığı, kalb hastalığı, şeker hastalığı, böbrek hastalığı hâsıl olabilir.

Kriz olan yer hiç hareket etmiyecek. Sülük koymamalı, tentürdiyot ve yakı kullanmamalıdır. Kuru fanilâ ile, pamukla sarmalıdır. Büyük mafsal şişerse, çok temiz iğne ile su almalıdır. Veca’ kesilir. Eskimiş hâllerde, beden hareketleri yapılır. Ilık su banyosu, friksiyon, masaj yapmalıdır.

Ağrı zemânında: Yemek vermemelidir. Bol içecek vermelidir. Her yarım sâatde bir olarak, günde iki üç litre içmelidir. Kiraz sapı, keten tohumu, çayır güzeli, mısır püskülü çayları içilir. Limon suyu, şerbetler, sebze suları içilir. Nöbet atlatılınca, yağsız süt, iki litre süt, bir litre arpa suyu verilir. Hafîfleyince komposto, dahâ sonra, pırasa çorbası veyâ patates çorbası, nişasta, pişmiş salata verilir. Dahâ iyi olunca ete başlanır. İçecek olarak, limon suyu verilir.

Hergün ihtikan (lavman) yapılır. Ağrı nöbeti bitince, müshil verilir.

Nöbet olmadığı zemânlarda, karışan başka hastalıklar tedâvî edilir.

Yasak olanlar - Fazla et, unlu, oksalik asidli, asetik ve laktik asidli, proteinli gıdâlar yasakdır. Ciğerci etleri, karaciğer, böbrek, beyin, dalak yasakdır. Av etleri, konserve etleri, yağlı balıklar, az pişmiş ekmek, kakao, çay, kahve, çikolata, nişastalı sebzeler (nohud, fasulye, bezelye, bakla, mercimek) yasakdır. Hamur işi az yiyebilir. Kuzu kulağı, râvend, yeşil fasulye, tere, patlıcan, mantar, kereviz, kakao, şalgam ve sirke, süt, yumurta, alkollü meşrûbât yasakdır. Çikolata, antibiotikler ve B12 yasakdır.

Zararsız olanlar - Balıklardan, pisi, dil, kalkan, merlan (mezit), stronkilos, su tavuğu, tâze morina, kaya balığı, turna, tatlı su hanyası, alabalığı, piliç yiyebilir. Yirmisekizinci sırada bildirdiğimiz za’îfleme perhîzi yapılmalıdır.

Sebzelerden, patates, havuç, hindibâ, çiğ veyâ pişmiş limonlu salata, yer elması, enginar, karnabahar yiyebilir. Domates ile ıspanak az yimelidir.

Yemek cedveli - Sabâh: Süt, kızarmış ekmek, tereyağı. Öğle: Turşu, turup, domates, patatesli külbasdı, makarna, pişerek yapılan bir peynir, meyve kompostosu, bisküvi, yüz gram kızarmış ekmek. Onaltıda: Hafîf çay, tereyağlı çörek. Akşam: Sebze çorbası, pirincli, pişmiş salata, portakal, yüz gram ekmek, en sonra sıcak bir ot çayı içilir.

İlâc olarak sodium salicylat, aspirin, atofan, (Colchicine) komprimeleri verilir. (Butazolidine) drajeleri, (Sodofan) iğneleri verilir. Eczâhânelerde bulunan (Benemid) habları, yâhud (A.C.T.H.B’yla) iğneleri, (Amplivix) ve (Zyloric) tabletleri çok iyi gelmekdedir. Devâmlı incir yimelidir.

Nekris hastalığını mafsal rumatizması ile karışdırmamalıdır. Mafsal rumatizması mikropdan veyâ zehrlenmeden olur. Toksik ise, antibiotik ve sülfamid verilir. İkincisinde Nekris tedâvîsi yapılır.

Her çeşid rumatizma ve sinir ağrıları, bel, kol ve boyun tutulması için, 1. cm. (Finalgon) veyâ (Ben-gay) merhemi ile uğmak çok iyi gelmekdedir.

18 — KUM SANCISI: Hücrelerde, gıdâ maddelerinin noksân yanmasından kum hâsıl olduğu gibi, azotlu maddelerin noksân parçalanmasından da asid ürik kumu hâsıl olur. Böbreklerde şiddetli veca’ olur. Ağrı bel ve karına yayılır. İdrâr az, bulanık, ba’zen kanlıdır. Kay olur. Ürat bulunan idrâr, sarı kırmızı olur. Isıtınca, ürat eriyip, berrak olur. Soğuyunca tekrâr bulanır.

Ürik asidi en az yapan süt, yumurta, yeşil sebze ve tatlı meyvelerdir. Bilhâssa, kuru incir, çok fâidelidir. En çok yapan ise, genc hayvan etleri, jelatinli etler (baş, ayak, deri), ahşâ, beyn, karaciğer, böbrek, işkembedir. Bunlarda çok nüklein vardır. Nükleinin parçalanmasından, ürik asid kolay meydâna gelir. Ekmek ve et de oldukca ürik asid yapar.

Yasak olanlar - Genc hayvanlar (dana, güğercin palazı, kuzu, oğlak, genc kuşlar, piliç yasakdır). Jelatinli etler (dana başı, paça, peltelenmiş et suyu), iç organ etleri (beyin, böbrek, dalak, karaciğer, işkembe, sucuk), konserve etleri, mantar, çikolata ve ekşi meyveler, sıcak meşrûbât, sıcak kompres koymak yasakdır.

Ekmek, sebzeler (mercimek, fasulye, bakla, bezelye) az verilmelidir.

Verilecek yemekler - Büyük hayvan etleri (sığır, koyun), tâze av etleri (tavşan gibi), kümes hayvanları, çok tâze balık, soğuk süt, yumurta verilir. Yeşil sebze, patates, tatlı meyve bilhâssa kuru incir verilir. Tâze peynir verilir. Kahve, gazoz yasakdır. Hafîf ılık çay verilir. Her gün iki üç litre bol su içmelidir. Limon suyu ve mi’de sodası vererek idrârın asitliği azaltılmalıdır. PH 6 dan aşağı olmamalıdır. İlâc olarak piperazine, (A.C.T.H.) ve (Cortisone) iğneleri fâidelidir. Süleymâniyye kütübhânesi (Lâleli) kısmında, [3735] sayılı kitâbda diyor ki, (Üç gün beşer gram Râvend-i Çîni tozu yutunca, incir, mesâne taşını eritir ve idrâr yollarını temizler. Akkavak yaprağını çay gibi hâzırlayıp içmek de böyledir. Kadın sütü bal ile karışdırılıp içilirse, mesânedeki taşları eritir).

Almanyada yeni yapılan (Nieron) adındaki hablar, böbrek taşlarını parçalamakda, bunları ve kumları dökmekdedir. Bu ilâc, günde üç def’a yemeklerde birer hab alınmakdadır. İçinde, (verge d’or) denilen altın kamış otunun çiçeği ve (Ammi) denilen Mısr anasonu meyveleri ve (Saxifrage) denilen taşkıran otu ve (Souci) denilen Ayn-ı safâ otu ve (Bugrane) denilen kayış kıran otunun kırmızı çiçekleri ve (Garance) denilen kökboya kökü vardır. Bunları kaynatıp suyunu içmek de taş ve kum düşürür.

19 — OKSALAT KUMU: Çok sebze yimekden hâsıl olur. Bilhâssa oksalat (hummâz) bulunan sebzeler yasakdır. Kuzu kulağı, ıspanak, beyâz fasulye, semizotu, elma, armud, frenk üzümü (ahû dudu), kiraz, vişne, çilek, yasakdır. Domatesin zararlı olmadığı anlaşılmışdır. Biber, çikolata, kakao yasakdır. Mesâne ve böbrek hastalığı yoksa, her et, bilhâssa beyâz et verilir. Kepeksiz beyâz ekmek yimelidir.

Sultân dördüncü Muhammed hân zemânında hakîm başı iken 1081 [m. 1669] de Yenişehrde vefât eden doktor Sâlih efendinin (Gâyet-ül-itkân) kitâbını, Mustafâ Ebülfeyz efendi, 1141 [m. 1728] de, arabîden türkçeye terceme etdirerek (Nüzhet-ül-ebdân) adını vermişdir. Gâyet güzel hat ile yazılmış ve sekizyüzelli sahîfe olan bu kitâbın bir nüshası Türkiye gazetesi kitâblığında mevcûddur. Bu kitâbda diyor ki: Böbrek taşı yapan gıdâlardan perhîz etmelidir. Taş hâsıl olmasını men’ eden şeyler yimelidir. Buzağı eti ve oğlak eti, yumurta sarısı, kaya balığı, fıstık, acı bâdem, şam fıstığı, zerdâli ve kayısı çekirdeği, incîr, siyâh nohud yimelidir. Ebe gümeci, maydanoz, kuşkonmaz, hindibâ yimelidir. Yemeklere tarçın koymalıdır. Tatlı yimelidir. Ayda iki kerre müshil almalıdır. Müshillerden hıyarışenbih, kudret helvâsı, gül şurubu, râvend, terementi münâsibdir. Kırımtartarı râvendli şekerle vermelidir. Böbrek taşına karşı en iyi ilâc terementidir. Taşları paralar. Terementi dört gram ve râvend bir gram, tarçın yarım gram, meyankökü ve altın otu, ya’nî ipeka yirmişer santigram hab yapıp haftada bir kerre bir gram vermelidir. Sarı sabr bir dirhem ve râvend ile garikon birerbuçuk dirhem ve mahmûde, ya’nî skamone oniki santigram ve tarçın, sünbül ve mustakiden, ya’nî damla sakızından, meyankökünden yirmişer santigram, kâfî mikdâr terementi ile hab yapılıp, haftada bir kerre bir dirhem verilir. Yâhud dört gram hıyarışenbih balını iki gram terementi ve yarım gram meyankökü, kâfî mikdâr şeker ile karışdırıp bir def’ada içmelidir. Taşı parçalamak için, sassafras ağacı kabuğu, taragyon, ya’nî peninla zamkı, maydanoz, râziyâne, ventilla, turup, betonika, ya’nî yer pırasası, baldırı kara, yer sarmaşığı, yapışkan otu, altın otu, katır kuyruğu çiçeği, sarmaşık tohmu, acı bâdem, kara nohud, zerdâli çekirdeği, ağaç kavunu çekirdeği, kâküne, ya’nî güvey feneri veyâ frenk yâsemini, terementi, kâhrübâ, kırımtartar tuzu, tuzrûhlu su, zaçyağlı su, ağaçkavunu, limondan herhangi birini vermelidir. Terementiden cevz kadarını şekerle veyâ menekşe şerbeti ile içmek çok fâidelidir. Tecribe edilmişdir. Terementinin taş düşürdüğü fransızca tıb kitâblarında da yazılıdır. Yer sarmaşığı çayını veyâ tozunu her sabâh kullanmak da çok fâidelidir. Her sabâh oniki aded arı-ar, ya’nî ardıç tohmu yutmak ve hatmi kökünü üzümle kaynatıp içmek ve incir yimek de çok nâfi’dir. Tecribe edilmişdir.

(Teshîl-ül-menâfi’)de, 27 ve 153. cü sahîfelerinde diyor ki, (Böbrek taşını parçalamak için şekerli karpuz suyu içmelidir. Mantar, kaymak, herîse ya’nî keşkek, cübün ya’nî beyâz peynir, balık, pelte ve sütlü şeyler böbreklerde taş ve kum yapar. Bunları yimemelidir. Tuzlu, kireçli su içmemelidir. Bayat et, sığır, tavşan eti, pirinçli yemekler yasakdır. Kara nohud suyu veyâ tarçın suyu veyâ mahleb, ya’nî andız otu, anason ve kimyon ve hulbe, ya’nî buy tohumu yinir veyâ suları içilirse ve çemen ekmek ile yinirse, böbrekdeki ve mesânedeki taşları parçalayıp döker. Siyâh turup rendelenip sıkılır. Suyu, aç iken birer çay bardağı, birkaç gün içilir. Büyük, küçük taşları eritir. Tecribe edilmişdir. Hulbe, dört def’a su ile kaynatılır. Her def’a suyu atılır. İnce toz edilip, havanda kuyruk yağı ile karışdırılır. Hafîf ısıtılıp, içine yüzerlik tohumu tozu ve şeker karışdırılır. Cilde sürülünce, mafsal ağrısı, şiş, öksürük, karın ağrısı, yara ve çiban iyi olur, yinirse, idrâr söker. Böbrek taşlarını parçalar. Öksürüğü keser.). 36. cı sayıda Bronşit kelimesine bakınız! Teshîl kitâbını Hakîkat Kitâbevi basdırmışdır. Sabâhları, aç iken bir fincan zeytin yağı içmek de, kum döker.

1972 de Parisde basılmış olan (Dictionnaire pratique Thérapeutique) kitâbında Magnésium, Vitamine B6, aspirin, Bleu de metiléne tavsıye etmekdedir.

20 — HEMOFİLİ (Kanama): Kendiliğinden veyâ yaradan, çibandan kan akmasıdır. Irsî veyâ sonradan olabilir. Ba’zan, deri altındaki damarcıklardan akar. Ba’zan, mafsal yerlerine akar. Ekseriyâ burun, diş etleri kanaması o kadar çok olur ki, ölüme sebeb olabilir. Bağırsak ve rahim kanaması nâdir görülür. Kanın alyuvarları azalmışdır. Formül lökositler normaldir. Kanın pıhtılaşma kâbiliyyeti azdır. Kanda hematoblast sayısı artmışdır.

Sâhil yerlerde oturmalı, kuvvetli yimelidir. Tâze ve kanlı et yimelidir. Kemik suyu, sığır ayağı haşlaması vermelidir. Bunlarda jelâtin çokdur. Kanın pıhtılaşmasını artdırırlar. Tâze buğday, çavdar ekmeği, bulgur yimelidir. Mısr yasakdır.

Yeşil sebze çok yimelidir. Bilhâssa tâze ispanak, sirkeli salata yimelidir. Ekşi meyve iyidir. Frenk üzümü (âhu dudu), kiraz, limon, portakal yimelidir. Konserve, salamura (tuzlama) yasakdır. Suyu ve herşeyi az içmelidir. Burun kanamasında başı geriye eğmemeli, oturup ileri eğmelidir. Burun deliklerini birer birer silmelidir. Baş ve şehâdet parmaklar ile burnu sıkmalıdır. Bir pamuğa kan kesici toz serpip burna sokmalıdır. İlâc olarak, her iki ayda bir, deri altına yirmi santi-metreküb serum zerk edilir. Deri kanamalarında, önce tuzlu su ile yıkayıp temizlenir. Sonra, (Thrombase Rousel) denilen kutulardaki, ampuldeki sıvı, şişe ağzı kesilip, şişeye dökülür. Çalkalayıp, iyice eritilir. Gazlı bez veyâ pamuk, bununla ıslatılıp, kanayan yere konur. Buruna sokulur. Kanı keser. İki ampulluk kutu hâlinde satılmakdadır. Bayerin (Manetol) ampulleri erimiş, hâzır olarak satılır. Dahâ kolay kullanılır. Beş ampulluk kutu hâlinde satılmakdadır. (K) vitamini bulunan ilâclar, meselâ, (Vitabiyol K) da fâidelidir.

(Hemerroid) denilen kanlı bâsûrda, mak’addan az veyâ çok kan akar. Bâsûr kanına karşı en iyi ilâc perhîzdir. Bahârât, biber, kabuklu hayvanlar, midye, tahan [tâhin], bayat av etleri, domuz eti, alkollü içkiler ve tavada, yağda kızartmalar, çay, kahve ve soğuk su yasakdır. Unlu az yimelidir. Ekmek ve patates zararlıdır. Sellülozu çok gıdâların hazmı güc olur. Bunun için, lahna, karnabahar, kuzu kulağı, ıspanak, domates, helvacı kabağı, pırasa, kuşkonmaz yimemelidir. Tâze yumurta, komposto, reçel, peynir, şeker, ılık meyve suyu, tereyağı, yağsız balık, tâze et, sebze, meyve yimelidir. Çok istirâhat etmelidir. Üzüntü, uykusuzluk ve dimâgî yorgunluk ve soğuk meşrûbât bâsûra zarar verir. Hafîf müshil olarak râvend, podofillin, hind yağı vermelidir. Müshil tuzları kullanmamalıdır. Otuzikinci sayıdaki, prostat perhîzine uymalıdır. Üzüm iyidir. Hergün sıcak su ile yıkanmalıdır. Kanı ve ağrıları kesmekde at kestânesi [maron dind] çok fâidelidir. At kestânesi rumatizmaya da iyi gelmekdedir. Birinci sultan Mahmûd hânın sertabîbi olan Hayâtî zâde Muhammed Emîn efendinin Velî-ahd üçüncü Osmâna verdiği bâsûr habı fâide vermişdi. Şöyle idi: Kara helîle [mirobalan] bir gram, sarı helîle bir gram, belîle veyâ belîlec bir gram, makul-i ezrak [Bdellium] denilen zamk altı gram, toz edilip pırasa ile kaynamış su ile hamur ve yirmi hab yapılır. Her gece yatarken iki hab yutulur. Yâhud elli gram kara helîle, kahve gibi kavrulup el değirmeninde toz edilir. Yatarken ve sabâh aç karna birer gram yutulur. İshâl yapıp pis kanları çıkarır. Bir dahâ kan gelmez. Ağrı kesilir.

(Nüzhet-ül-ebdân) sâhibi “rahmetullahi teâlâ aleyh” diyor ki, (Bâsûr akmaz ise, pis kanı akıtmalıdır. Yer fesleğeni, yapışkan otu, sığır dili, incir yaprağı, buhûr-ı Meryem kökü, ya’nî cyclame, kantaryun-ı sagîr kaynatıp içilir veyâ buğusuna oturulursa kanı akıtır. Bâsûrun ağrısını kesmek için, mak’ad üzerine kavak [Populeum] merhemi sürülür. Bu merhemin kavak tomurcuğundan nasıl yapıldığı fransızca formülerde yazılıdır. Tereyağı ve gül yağı sekizer dirhem, esfidâc ya’nî üstübec dört dirhem merhem yapıp sürmek de fâidelidir. Menekşe yağı ve gül yağı ve pamuk tohumu merhemi de iyidir. Ebegümeci yaprağı, papatya ve sığır kuyruğu, ya’nî bouillon blanc yaprağı ve keten tohumu su ile kaynatıp lapa yaparak sürmek veyâ buğusuna oturmak da ağrıyı keser). (Teshîl-ül-menâfi’)de, (sıcak şey [beze sarılı sıcak ince tuğla] üzerine devâmlı oturmak ağrıyı ve şişleri izâle eder) yazılıdır.

Çok okuyanlarda, çok düşünenlerde mak’addan gelen kan fâidelidir. Dimâga toplanan kanın tazyîkini azaltarak, beyin kanamasına mâni’ olur. Kaba etler arasına pamuk koyup, yatılırsa, bu kan kesilir.

Kan kusmada, hareket etdirilmez. Buzlu bir şey içirilir. Vitamin K, kardeş kanı kan kesicidir. Anti-koa-gülan ilâclar çok iyi, fekat tabîb nezâreti lâzımdır.

21 — İKTER KATARAL (Safra yolu nezlesi ile sarılık): Deri ve zarlar, gözler sararır. Çünki safra, kana karışmışdır. Safra yolu az çok tıkanarak, safra yolunun spasmından veyâ nezlesinden (mikroblanmasından) hâsıl olur. Bağırsaklarda her zemân bulunan mikroblar safra yoluna geçerek, safra yollarında infeksiyon (fesâd) yapması ile olur. Ba’zı ilâcların çok kullanılması da karaciğeri bozmakdadır. Sülfamidler ve ba’zı antibiotikler böyledir.

İdrâr koyu renklidir. Gâita renksizdir veyâ çok boyalıdır. Nabız yavaşdır. Kaşıntı ve hazmsızlık, kay ve kanama olur.

Sağlam insanda, safra boyaları, bağırsakda redüklenerek idrobilirübin ve ürobilin hâline döner. Safra bağırsağa gelemezse, ürobilin hâsıl olmaz. Bu hâl ise nâdirdir. Sağlam idrârda, çok az ürobilin bulunur. Sarılıkda, mikdârı artar.

Sağ böğürde ağrı olunca, idrârda safra boyası (bilirübin) aranır. İdrârda bilirübin bulunması, kana geçdiğini, sarılık olduğunu gösterir. İdrârda safra tuzları bulunur. Buna, boya ve tuz sarılığı denir. Bu sarılıkda kanda kolesterin mikdârı artar. İdrârda safra tuzları yoksa, yalnız boya sarılığıdır ki, safra ile ilgisi yokdur.

Sağlam insan kanında bilirübin yokdur. Ba’zı kimselerde az bulunur ve bozukluk yapmaz. Safra yolu tıkanınca, kanda birikir. Ellibinde bir olunca idrâra geçer.

Safra kesesi kuvvetsiz ise, safra sökdürücü maddeler verilir. Tâze tereyağı, kaymak, yumurta sarısı, zeytinyağı verilir. Yağlı, tavada kızartma, bahârât, alkollü içkiler, kahve, çay verilmez. Tavada kızartmalar çok zararlıdır.

Spazm sebebi ile olan sarılıkda, safra sökdürücüler verilmez. Süt, kaymak, tereyağı, iç yağı, zeytinyağı, yumurta, fırında pişmeler, yağlı balık, pastalar, cevz, fındık, bâdem gibi yağlı meyveler, çiğ portakal ve şeftâli verilmez. (Buscopan), (Tribrom) gibi Antispasmodik ilâc verilir.

Et ve yağ yinir. Sebze suyu, sebze püresi ve yeşil sebze yinir. Hamur işi verilir. Süt az verilir. Yumurta yasakdır. Süt fermantasion yapar. Pişmiş meyve verilir. En sonra, iyi pişmiş et yinir. Alkali, bikarbonatlı su içmeli, hergün müshil vermelidir. Her sabâh aç karna, bir su bardağı serin suda, bir kahve kaşığı dolusu (Karlsbad tuzu) eritip içmelidir. Safra yollarını açar. Yarım gram sodium salisilat ve yarım gram sodium bikarbonat karışımı paketlerden hergün üç adet, su ile yutmalıdır. Safra söker. Karaciğeri kuvvetlendirmek için (Bilsan) veyâ (Metikodin), (Dycholium) yâhud (Sülfarlem) veyâ tercîhan (Fosepar) habları vermelidir. (Bilagit) habları, (Boldo) otunun yaprakları kaynatılıp içilirse, safra yollarını açar ve hazmı kolaylaşdırır. Hazmı kolaylaşdırmak için ve gaz için (Festal) habları da iyidir.

Kaşınan yerlere (Saltazinç) losyonu veyâ sirkeli su sürmelidir. (Doxergan) veyâ (Polaramine) habları almalıdır. [8 ve 39. ncu hastalıklara bakınız!].

22 — İKTER HEMOLİTİK (Boya sarılığı): Karaciğerde bir bozukluk olmadığı hâlde, kan boyalarının değişmesi demekdir. Çok def’a zararsız ise de, vahîm sarılığa ve kansızlığa dönebilir. Dalak şişebilir. Hemati (alyuvarlar) çabuk harâb olur. İdrârda ürobilin bulunur. Deri saman sarısıdır. Gâita çok renklidir. Kaşıntı yokdur. Kanda kolesterin normaldir. Ya’nî 1,2 gram ile 1,8 gram arasındadır.

Kolesterini bol şeyler yimelidir. Verem hastasının perhîzine bakınız. Sıcak su banyosu, friksiyon iyidir. Açık hava, istirâhat ve çelikli şurublar ve karaciğer hülâsası verilir.

23 — VAHÎM SARILIK: Mikrobdan ileri gelir. Bulaşıcıdır. Kalb çok za’îfler. Herşeyden önce, kalbi kuvvetlendirmelidir. Kendiliğinden zehrlenmeği önlemelidir. Bunun için bağırsakları soğuk su ile yıkamalıdır. Çok su içmelidir. Yatakda istirâhat lâzımdır.

Çok mikdârda (Extrait Hépatiue) ya’nî karaciğer hülâsası ve K vitamini ve cortisone (Kortizon) verilir. Hastalığa yakalanmamak için, eller, çamaşırlar ve halâ temiz olmalıdır. Kalçaya (Gamma-globuline) yapmak bir ay korumakdadır.

24 — ENFEKSİYON (Sârî hastalıklar): Bulaşıcı hastalıklarda sindirim organı za’îfdir. Kolay hazm olan şeyler verilmezse, bağırsaklardan, kana mikrob girer. Bunun için süt perhîzi verilir. Süt de ağır gelirse, sebze suları, hubûbât suları verilir. Sütlü çay, sütlü kahve de verilir. Hastanın ateşi tabî’î hâle (370C) düşünce, yumurta ve bol et verilir. Meselâ, beyin, dalak, çikolata, bonfile, piliç, dana gibi kolesterini bol şeyler, günde bir kerre verilir. Sonra, sütlü, tereyağlı hubûbât püreleri verilir. Püre ağır gelirse, muhallebi, sütlaç, nişastalı pelte verilir. Az mikdârda ve sık sık yimelidir. Dokuzyüzseksenikinci [982] sahîfeye bakınız!

Yağlı et suyunda, kuvvet verici tuzlar vardır. İdrârda albümin yoksa, karaciğer ve kalb yıpranmamış ise, verilmelidir. Bulaşıcı hastalıklar ateş yapar. Ateşi düşürmek için (Piramidon) veyâ (Optalidon), (Veramon) habları verilir. Mikrobları öldürmek için (Ultra dizayin) veyâ (Diyazinol) gibi hablar veyâ (Antipen), (Penisilin) iğnesi yapılır. (Dürenat), (SP3) ve (Sülfagenisil-V) habları çok iyidir.

Sârî hastalıklardan korunmak için, aşı, serum yapdırmak, anti-biyotik, sülfamid kullanmak lâzımdır. Doğar doğmaz B.C.G. verem aşısına, üç aylık olunca, kabakulak, beş aylık olunca diğer aşılara başlanabilir. Yapılan aşılar, sıhhat karnesine yazılmalıdır. Cild ve böbrek hastalığı geçinceye kadar hiç aşı yapılmaz. Bir aşı yapılırken, başka aşı yapılmaz. Sârî hastalığa yakalanmış veyâ yeni kurtulmuş olana aşı yapılmaz. Aşıdan ateş olursa, aspirin verilir. Cild kızarır, şişerse, alkollü bez [kompres] konur. İnsan kanının (Gamma globülin) maddesi, sârî hastalıklar ve allerji hâlleri için aşı olarak kullanılmakdadır. Her yirmi günde bir yalnız adeleye yapılır.

Çiçek aşısı 4 ile 12 ay arasında yapılmalıdır. Aşıdan 4 gün sonra kızartı (Papule), altıncı günde kabarcık (Vésicule), 8-11 inci günlerde kayh, cerâhatlanma (Pustule) ve ateş, bezlerin şişmesi (adénite) ve onbeşinci günde kabuk hâsıl olur. Ateşin artmaması için, çiçek aşısını yaz aylarında yapmamalıdır. Kabuk 21 inci günde düşer. Yedi ve yirmibir yaşlarında ve salgın zemânlarında tekrâr aşılanmalıdır. Ekzemalı kimselere ve lösemiklerde çiçek aşısı yapılmamalıdır. Çiçek aşısı 1176 [m. 1762] de keşf edildi.

25 — EKZEMA: Kaşıntılı, kanlı deri yarasıdır. Sulu veyâ kuru olur. Çabuk veyâ yavaş meydâna gelir. Deri kızarır. Su, cerâhat akar. Kabuklanır. Bir yerde olur veyâ bütün deriyi kaplıyabilir. Hazm bozulur. Kısa ateş yapar. Çok acı kaşınabilir. Bedenin her yerinde olabilir. Hastanın allerjisi ve allerjiye sebeb olan şey aranmalı, bunlar yok edilmelidir. Yapılan testlerle kat’î teşhîs elde edilememekdedir.

Soğukdan korunmalıdır. Rivanol bindebir eriyiği ile ıslatılmış bez sarmalıdır. Su temâs etmemelidir. Mi’de ve bağırsak zarlarından zehrlenmeyi önliyecek perhîz yapmalıdır. Mi’de-bağırsak zarları ile, dış derimiz arasında, sıkı bağlılık vardır. Mi’de ve bağırsakdaki bozukluklar, dış derideki gösterileri ile tanınabilmekdedir. O hâlde, ekzema, sivilce, kaşıntı, sedef hastalığı, deri yağlanması, çıban prürigo (kaşıntılı kabarcıklar), deri kaşınması, kurdeşen ve baras gibi cild hastalıklarında, sindirim yollarından biraz zehrlenme yapabilecek gıdâlar yasak edilmelidir. Mi’dede, bozuk asidler meydâna gelmesine sebeb olacak gıdâlar da yimemelidir. Çok kimseler, balık, çilek ve harâm olan midye gibi maddelere karşı hassâs olur. Böyle şeyler verilmemelidir. Yavaş yavaş ve iyi çiğnemelidir. Yağsız, kızarmış et, piliç kebabı, patates, hamur işi, pirinç, yağsız pişmelidir. Sebze yağsız pişmeli, yirken tâze tereyağı koymalıdır. Pişmiş veyâ çok olgun meyve yimelidir. Yağlı ve yağda kızarmış vermemelidir. Lahna, bahârât, salça, turşu, mayalı peynir, çikolata, alkollü içkiler yasakdır. (Anti-histaminique) hablar, tedâvîye yardımcı olmakdadır. Onbinde bir permanganatlı su ile yıkamalıdır. Kunfüz, ya’nî kirpi eti yimenin yukarıda yazılı cild hastalıklarına ve gelincik, ya’nî fil hastalığına iyi geldiği, (Hayâtül-hayvân) kitâbında yazılıdır. Hanefî ve hanbelî mezheblerinde kirpi yimek harâmdır. Hasta, diğer iki mezhebden birini taklîd ederek yiyebilir. Kirpi suya konur. Başını sudan çıkarınca boynu kesilir.

26 — MİGREN (Yarım baş ağrısı): Za’fiyyetden ileri gelir. En çok, sinirleri, hücre sindirimi za’îf olanlarda görülür. Başın yarısı şiddetli ağrır. İştihâsızlık, kay ve kabz olur. Ağrı durunca hiçbir şey yokdur. Gıdâların parçalanmasından hâsıl olan zehrleri dışarı atamaz.

Ba’zı insanlarda, yumurta, süt, balık, peynir ve ba’zı gıdâlardan birine karşı anaflaksi, hassâsiyyet vardır. Bunu yiyince baş ağrısı ve öteki alâmetleri hâsıl olur. Albüminli gıdâlar yasakdır. Üç yemekden bir sâat önce yarım gram pepton vermelidir. Albümine karşı anaflaksiyi önler. Deriyi hergün ılık su ile uğmalı, haftada iki kerre ılık su ile hamâm yapmalıdır.

Hazmsızlığı önlemelidir. En iyisi, sebze perhîzi yapmakdır. Sebze çorbası, püresi vermelidir. İyi pişmiş kırmızı et veyâ suyu verilebilir. Beyin, paça verilmez. Yağsız balık, meyve yimelidir. İyi pişmiş kızarmış ekmek, az yimelidir.

Yasak olanlar - Yumurta, turşular, av hayvanı, hamur işi, salata, peynir, çörek, kızartmalar, bahârât, kaymak ve tereyağı yasakdır. Süt, çok def’a, iyi gelmez. Kahve, çay, alkollü meşrûbât vermemelidir. Deri altına (Histamine) yapılması, birçok hastaya iyi gelmekdedir. Kalsium bileşikleri tedâvîye yardımcı olmakdadır. Bellergal habları da iyi gelmekdedir.

27 — NEVRASTENİ: Sinir hastalığıdır. Sinir sisteminin hepsi bozukdur. Çok yorulmakdan, sıkıntı ve heyecânlardan olur. İrsî de olur. Ağır hastalıkdan kalkınca da, ârıza olarak kalabilir. Yorgunluk, yatakdan hâlsiz kalkmak, başın tepesinde ağrı, gelip geçici ağrılar, evham, korku hâlleri, hazm za’fiyeti, bağları gevşiyerek bağırsakların düşmesi, kabz, hafîf uzun süren bağırsak nezlesi, unutganlık, umûmî za’fiyyet, hâlsizlik, damarları açıp büzen sinirlerin za’fiyyeti görülür. Yüzü, birdenbire kızarır veyâ solar. Elleri, ayakları soğur. Ba’zan çok terler. Kalb çarpıntısı, nefes darlığı, yürek sıkıntısı olur.

Duş, hamâm, uğma iyidir. Zihnî ve bedenî istirâhat lâzımdır. Tenbîh edici, harekete getirici ve hazmı güç gıdâ yimemelidir. Açık yerlerde oturmalı, tesellî edici, kuvvet verici kimselerle konuşmalıdır. Fosfatlı, çelikli gıdâ ve ilâc vermelidir. Sabâh gevşekliğini gidermek için, (Validol)u şekere üç damla damlatıp, her sabâh yimelidir. Kınakına ile kuru üzüm kaynatıp, yemeklerden yarım sâat önce içmelidir. (Anxiété) denilen korku, sıkıntı için trankilisan hablar iyidir. Bromür, afyon ve morfin vermemelidir. (İberol) habları kanı ve sinirleri kuvvetlendirir. Rûhî tedâvî, nasîhat çok fâidelidir.

Hergün yarım sâat istirâhatdan sonra, ılık banyo yapmalı, sonra gezmelidir. Yayla hayâtı iyidir. Deniz iklîmi iyi gelmiyor. Elektrik tedâvîsi de iyidir. Gaz yapıcı şeyler yimemeli, gazoz içmemelidir. Kahve ve tütün içmemelidir.

28 — ŞİŞMANLIK: Şişmanların yüzde otuzu şeker hastalarıdır. Ağırlığı, normal ağırlıkdan yüzde on [% 10] dan fazla olan kimseye şişman denir. Boydan yüzelli santimetre çıkarıp kalan dörde bölünür. Bölüm yüzden çıkarılır. Kalanın boydan farkı, tabî’î ağırlığı gösterir. Kadının tabî’î ağırlığı, erkekden birkaç kilogram azdır. Boza, şira gibi mayalanmış şeyleri içmemelidir. Yağ yapan maddeleri (şekerli, unlu şeyleri) yimemelidir. Tuzsuz yimelidir. Tuz iştihâ açar. Diğer maddeleri az yiyebilir. Sıkı perhîz yapmamalıdır. Za’fiyyete sebeb olup hazm da bozulur. Bu da, kendi kendine zehrlenme yapar. Latîf şeyler yimelidir. Yalnız süt veyâ sebze perhîzi yapmamalıdır. Beş dürlü perhîz vardır:

A) Çok yiyenlerin perhîzi - Günde iki kerre yimelidir. Bir yemekde: Sirkeli, limonlu salata, domates, kereviz, hıyâr, sirkeli sebzeler, turup. Hepsi yüz gramdır. İstediği şeklde bir yumurta, iyi pişmiş et veyâ balık. Et mikdârı, hastanın kilosu kadar gram olacakdır. Yağsız et suyu, pişmiş meyve yinir. Kuru meyve yasakdır.

B) Az yiyenlerin perhîzi - Her yimekde: Bir tabak et, bir tabak sebze, bir tabak meyve. Karbonhidrat ihtiyâcı, tâze meyve ile alınmalıdır.

C) Az şişmanların perhîzi - Her yimekde: Bir yumurta veyâ elli gram balık, bir tabak et, yeşil veyâ nişastalı sebze yüz gram. Meyve yimelidir. Sıcak su ile hamâm yapmalıdır.

D) Çok şişmanların perhîzi - Birinci gün müshil verilir ve yalnız su ile perhîz yapılır. İkinci gün müshil verip sebze püresi, suyu verilir. Sonraki günlerde iki yemek verilir. Her yemekde: Sebzeli turşular, (Sirkeli sebze, domates, kereviz, hıyâr, salata, turup, hepsi yüz gramdır). Bir yumurta veyâ balık, bir et, sabâh sebze, akşam yüzyirmi gram kızarmamış patates, meyve ve kahve.

İki yemekden sonra açlık olursa, kahve veyâ süt veyâ bir yumurta ve meyve yinebilir. Ekmek yasakdır. Yemek arasında su içmemeli, bir sâat önce yalnız su içilir. Yağ yapan şeyleri, meselâ, ekmek, hamur işi, tatlı, tereyağı yimemelidir.

E) Normal kilosunda olanların perhîzi - Otuz gram tereyağlı ekmek ve sütlü kahve ile sabâh kahve altısı yapılır. Öğle ve akşam yemeklerinde: İki yumurta veyâ balık, seksen gram et, yeşil sebze veyâ yüz gram nişastalı sebzeler, yoğurt, yirmi gram tâze peynir. Arzû edilen bir meyve (muz yasakdır), kırk gram ekmek ve kahve.

İkindi kahve altısı - Galeta ile çay. Su, yemek arasında içilir. Şurub içilmez.

İstenilen ağırlığa ininceye kadar, bu perhîze dikkatle devâm etmelidir. Haftada, bir kilodan fazla za’îflememelidir. İştihâ kesici ilâc kullanmak fâideli değildir. Perhîz esnâsında, atar damar tansiyonu ondörtden aşağı düşmemelidir. Fransız tıp akademisi üyesi profesör doktor Andre de Gennes [1964] Nisan ayında yapdığı konuşmada, (Ağırlık, boydan otuz kilo fazla ise, kalb fazla yorulur. Tehlükeli olur. Veremden dahâ korkunç olur. Şişmanlık, her zemân, çok yimekden ileri gelmez. Yağ sindirimini düzenliyen sinir merkezinin bozulmasından hâsıl olabilir. İstirâhat lâzımdır. Gıdâ günde binbeşyüz kaloriyi aşmamalıdır) demekdedir.

29 — ÖDEM (Deri altı su toplaması): Ödemlere perhîz yapmak için eskiden, sebeb olan hastalıklara, başka başka perhîz yapılırdı. Hâlbuki, ödemler, uzviyyetde sodium klorür (yemek tuzu) toplanmasından hâsıl oluyor. Hastalığın sebebi ne olursa olsun, dokularda suyun toplanmasına sebeb, bu tuz toplanmasıdır. O hâlde ödem, anasark (istiska, deri altı su toplanması), Ascite (habn, karnda su toplanması) için (Régime desodé), ya’nî tuzsuz perhîz lâzımdır.

Tuzsuz perhîz (Régime déchlorure), böbrek hastalığından hâsıl olan ödemlere de iyi gelmekdedir. Önce, su giderici rejim (perhîz) yapılır. Sonra tuzsuz perhîz yapılır. Yâhud, ikisi birlikde yapılır. Tuzsuz perhîz yapan, hergün yarım kilo kadar hafîfler. Sütde, litrede birbuçuk gram (az) tuz olduğu için, böbrek hastaları, süt ile, tuzsuz perhîz yapar. Çiğ etde de az tuz vardır. Öğle yemeği: Tuzsuz ekmek 200 gram, patates 700 gram, tereyağı elli gram. Akşam yemeği: Tuzsuz ekmek 250 gram, patates 300 gram, pirinc 100 gram, şeker 100 gram, tereyağı 25 gram.

Tuzu az gıdâlar: Patates, un, bezelye, sebze, meyve, tâze peynir, tereyağı, şeker, çay, kahve, çikolata, yumurta.

Et suyu yasakdır. Kalb hastasına tuzsuz perhîz çok fâidelidir.

Kızıl için, tuzsuz perhîz sütden dahâ iyidir ve hastanın hoşuna gider.

Süleymâniyye kütübhânesi, (Es’ad efendi) “rahmetullahi teâlâ aleyh” kısmındaki [3697] sayılı kitâbda, yüzdokuzuncu sahîfedeki düâ yazılıp, Gelincik [Fil hastalığı] denilen hastalığa karşı, şişmiş yere sarılıp bağlanırsa şifâ bulur. Müslimânlara kolaylık olmak için, bu düâ, (Teshîl-ül-menâfi’) kitâbının sonuna da yazıldı. Bu kitâb, (Hakîkat Kitâbevi)nde satılmakdadır. Gelincik hastalığı bir nev’i istiska (hidropisi) olup, kollarda, bacaklarda su toplanarak şişer, ödem olur.

30 — SU AZALTMA PERHÎZİ: Yatakda istirâhat. Beş gün, sabâh, öğle, ikindi, yatsıda 200 gram süt. İkinci beş günde, her gün 800 gram süt ile, birinci günü, sabâh bir yumurta, ikindi vakti bir bisküvi, ikinci gün iki yumurta, üçüncü günü bir parça da ekmek, dördüncü günü, kıymalı sebze ve sütlac da alır. Kalb hastası, süt alamazsa, sebze, patates, kaynamış havuc suyu günde 250-350 gr.lık üç tabak verilir. İkindi ve yatsıda 150 gram açık çayla bir bisküvi verilir.

31 — FOSFATÜRİ: İdrârda fosfat bulunmasıdır. Fosfor bulunan organların meselâ sinir sisteminin iyi beslenmemesinden meydâna gelen bir hastalıkdır. İdrâr, turnsola karşı baz reaksiyonu gösterir. Alkali kum adı verilir. Çok et, az sebze verilir. Ya’nî fosfat verici gıdâlar yimelidir. Ma’den bileşikleri çok olan gıdâları vermek de fâidelidir. Kırmızı et (sığır, koyun) vermelidir. Beyâz etlerde fosfor azdır. Yağlı et suyu, beyin ve yağlı karaciğer, dalak, tarla kuşu, havyar, tavuk yumurtası yimelidir. Yumurta sarısında çok fosfor vardır. Fasulye, mercimek, bakla, şalgam, nohud, turup, kereviz, enginar bilhâssa tâze iken yimelidir. Her meyve iyidir. Hamur işi, şekerli, bahârlı, sirkeli yimemelidir. Süt ve kahve iyidir. Fosforlu ve amonium klorürlü ilâc verilir.

32 — PROSTAT (İdrâr yolu bezi şişmesi): İdrâr yolunu halka gibi saran salgı bezinin uzun zemân mikrob alarak cerâhatlanması ve şişmesidir. İstibrâ yapmıyanlarda dahâ fazla hâsıl olur. İdrâr yapmak güç olur. Kat’î ilâcı ameliyyâtdır. Calcibronat gibi hafîf müsekkinler ve Magnesium bileşikleri gibi ilâclar, ağrıyı önlemeğe ve ameliyyâtı gecikdirmeğe yarar. Damar sertliği hâsıl olur. Damar sertliği perhîzine benzer. Kırmızı et, tâze kümes ve av eti, çok tâze yağsız balık yimelidir. Etler, salçasız, sâde olacak, garnitürlü (terbiyeli) olmıyacak. Tereyağı serbestdir. Hayvan yağı, vita, sana az verilir. Konserve ve tuzlama, yağlı balık, yağlı karaciğer böreği, bayat av eti, mayalı peynir, çay, kahve, alkollü meşrûbât, bahârât yasakdır. Ateşin artması, (Prostatit) alâmetidir. Antibiyotik ve sülfamid verilir. Düronat veyâ (Azo Gantrisin) tabletleri ve Almanyada yapılan (Sitosterin) habları, prostatit, sistit ve üretrit gibi idrâr yolları iltihâbları tedâvîsinde fâideli olmakdadır.

Sebzeler bol verilmelidir. Unlu, aşırı gitmemeli. Çünki, besleyici kuvvetleri çokdur. Prostatlılara çok gıdâ vermek iyi değildir. Yeşil sebze, (yeşil fasülye, ıspanak) iyidir. Kuzu kulağı, domates, kuşkonmaz yasakdır. Tâze salata verilebilir. Fekat, biber ve sirke yasakdır. Meyve konserveleri, komposto yinir. Kırmızı meyve ve çilek yimemelidir. Hergün çok yürümelidir.

Ekmek az yimeli, pasta, gevrek yimemeli, kuru pasta az yimelidir. Hamur işi yemekler serbestdir. Ma’den suları iyidir. Mi’deyi temizler.

Kriz ve ateşli zemânlarda süt verilir. Yemek zemânları dışında birşey yimemeli. Yemeği iyi çiğnemelidir. Azotlu çok yimemelidir. Bunlar, idrârda kum yapar. Bahârât ve münebbihler yasakdır. Akşam yemeklerinde et az olmalıdır.

33 — RAŞİTİZM (Kemik hastalığı): Küçük çocuklarda olur. Kemikler kıvrılır. Şeklleri değişir. Hazm yolları bozulur. Lenfa bezleri şişer. Sârî hastalıklardan sonra, kendiliğinden zehrlenme, frengi, verem veyâ iyi gıdâ alamamakdan meydâna gelir. Hayvan sütü verilen çocukların bağırsakları bozulmasından veyâ vaktinden önce, memeden kesilmeden de olur. Sebebini anlayıp, bu sebebi tedâvî etmelidir. Ana sütü verilmiyen çocuklara D2 vitamini vermelidir. Hastalığa yakalananlara, ışık tedâvîsi, ultra-viole ışınları yapılır. Ergosterol hâlinde D vitamini verilir. D2 vitamini, tabîb nezâreti altında verilmelidir.

Kemik dokularda fosfat azalmışdır. Mi’de ve bağırsaklarda zehrlenme vardır. Bu ise, fosfatların hazm olunmasını güçleşdirir. Küçük çocukların ana sütü emmesi, bu iki şeyi düzeltir. Ana sütü olmazsa, fenne uygun süt verilmeli, pastörize veyâ kaynamış süt vermelidir. Sütden kesilmiş çocukların sütüne mısr ve yulaf unu katmalıdır. Bunlarda fosfat vardır. Yağ ve yumurta sarısı, lesitin, glisero-fosfat, fasulye ve mercimek püreleri de katmalıdır. Bu fosfatlı perhîze, kireçli gıdâlar da eklenmelidir. Gıdâsında, asid (hâmız) bulunmamalıdır. Sirkeli yemekler, eski peynir, limon, portakal vermemelidir. Hazm yollarında asid mayalanması olmamalıdır.

Çocuk, sekiz ay yalnız ana sütü emmeli, sonra bir, dahâ sonra iki emzirme yerine, süt ve un bulamacı ile iki kerre doyurmalıdır. On-onbeş aylık iken, iki kerre bulamac yapıp, beş kerre de emzirmelidir. Onbeş-onsekiz ay arasında, üç bulamac vermeli, üç kerre de emzirmelidir. Onsekiz aydan sonra, yukarıda yazılı çeşidli şeylerle beslemelidir. Ayakda çok tutmamalı, yürütmemelidir. Güneşli ve havalı odada bulundurmalıdır. Deniz ıklîmi çok iyidir. Deniz ve kum banyosu, birinci ilâcdır. Haftada iki-üç tuzlu ılık banyo, bu işi görür. Müleyyin, lavman ile kabzı önlemelidir. Büyük çocuklara balık yağı, günde bir çorba kaşığı içirmelidir.

34 — SPERMATORRE (Bel gevşekliği): Bu hastalık üç dürlüdür:

1 — Hasta kuvvetli, sağlamdır. Rûhî bir kusûru da yokdur. Her gece ihtilâm olmakdadır. Yorgun kalmakdadır. Halâya gidince, önünden birkaç damla muhât çıkmakdadır.

2 — A’sâbı bozukdur. Nevrasteni vardır. Çok ihtilâm olur. Çok yorgun kalkar. Gündüz, hareketleri esnâsında akan muhâtı, çamaşırında görür.

3 — Akıntının sebebi refleksdir. Ya’nî bir nev’î gıdıklanmadır. Avret yerine hafîf dokunma, varikosel, ya’nî zeker varisi, damarda kan birikmesi, hemorroid (kanlı bâsur), mak’ad kaşınması, kabzlık ve başka sebeblerle sarsılan sinirler, refleks ile, akıntı sinirlerini harekete getirerek olur. Birinci hâl fizyolojik, sıhhîdir. Birinci, ikinci hâlde, erken kalkmalı, yatak sert olmalı, yasdık kullanmamalı, yatağa kâfûrî serpmeli, sabâh akşam ılık su banyosu yapmalı.

Tenbîh edici (sinirleri harekete getirici) gıdâlar, bahârât, biber, turşu, çay, kahve, konserve etleri, mayalanmış peynir yasakdır. Hazmı kolay şeyler yimelidir. Akşam yemeği yalnız su ve ıhlamur olmalıdır. Belladonlu, kâfûrîli ilâc alınır.

Çocukların gece idrâr yapması, rûhî, asabî hastalıkdır. Büyüklerin idrâr kaçırması [Silis-ülbevl], bir hastalık değildir. Başka bir hastalığın alâmetidir. İdrâr kaçırmağa karşı, kıssâ ya’nî hiyârı suda kaynatıp suyu içilir. Hiyâr çekirdeği veyâ reyhan, ya’nî fesleğen tohumu da böyledir. Meşe palamutu toz edilip, hergün bir kaşık alınır. Sabâh aç karna nohud kadar günnük veyâ sarmısak yâhud kimyon, soğuk su ile yutmalıdır. Birinci kısmda, 52. ci madde sonuna bakınız!

35 — TÜBERKÜLOZ (Verem): Veremlilere, hem besleyici, hem de za’îflemeği önleyici şeyler verilmelidir. Fazla doyurmak doğru değildir. Mi’de ve bağırsakları bozulur. Karaciğer, böbrek gibi uzvlar yıpranır. Hasta zemânla veyâ sür’atle zehrlenir. Zehrlenme ise, nefes darlığı, hazmsızlıkdan albüminüri, karaciğer şişmesi, tansiyon yükselmesi, kan tükürmesi gibi şeylere sebeb olur.

Bugün (Pirampicine) veyâ (İsoniozide) ihtivâ eden müstahzarlar ve (Cyclocérine Roche) tabletleri ve (İso-Benzacyl Wander) komprimeleri veremi tedâvî etmekdedir. Bu hablar, tabîbin ta’rîfine göre, dikkatle yutulunca ve aşağıda yazılı perhîz yapılınca, verem hastalığı temâmen geçmekdedir. (Streptomycine) de iyi gelmekdedir. Vereme yakalanmamak için, (B.C.G.) aşısı ile aşılanmalıdır. Bacille de Calmette et Guérine kelimelerinin ilk harfi ile gösterilen bu aşı, yeni doğan çocuğa yapıldığı gibi, tüberkülin deneyi yapılarak, negatif bulunan büyüklere de yapılır. Tüberkülin deneyi, çiçek aşısı gibi kola yapılır. Kızarır, kabuklanırsa, pozitif demekdir. Bu kimseye aşı yapılmaz. Grip ve tüberkülozda öksürüğü kesmek için (Lüdikodin) veyâ (Perebron) şurubları veyâ habları iyi gelmekdedir.

Herşey verilir. Fekat aşırı verilmez. İştihâsı olduğu kadar yimeli, kendini zorlamamalıdır. Kolesterini bol lipoid yağları yimelidir. Kolesterin maddeleri, verem basillerini ve toksinlerini çok iyi tahrîb etmekdedir.

Damar sertliği, bunun aksinedir. Onlara kolesterin vermemelidir.

Verilecek şeyler: Beyin ve karaciğerde çok kolesterinli lipoid vardır. Yumurta sarısı da böyle ise de, kabz yapar. Az vermelidir (günde iki, üç yumurta kâfîdir). Fazlası, zehrlenme yapabilir. Sütde de lipoid vardır. Bunu da, fazla vermemeli, yemeklerde su yerine içmemelidir. Yemekden uzak zemânda içilir.

Balık tohumu ve havyarda, yağlı balıkda çok lipoid vardır. Bunları yimelidir. Balık yağı çok kıymetli gıdâlarıdır.

Hayvan yağlarında lipoid azdır. Kolesterinleri de azdır. Hazmları güç olur.

Et çok lâzımdır. Büyük hayvan kırmızı eti, tâze olarak verilmelidir. Genc ve beyâz etler sonra gelir. Kümes hayvanları yinir. Av hayvanları yimemelidir. Et suyu fâidelidir. İçinde ma’den bileşikleri çokdur.

Ciğerci etleri, dalak, ciğer, böbrek çok lipoidlidir. Sık sık verilmelidir.

Haşlama et, ancak iştihâsı olmıyan hastalara verilmelidir. Başka şey yiyebilenlere verilmemelidir.

Hamur işi, nohud, mercimek, fasulye, bakla, kestane iyidir. Azot, fosfor ve karbon gaybını telâfî ederler. Bunların kurusunu vermek çok fâidelidir.

Yeşil sebzeler, kabzlığı önler ve kalsium verir. Bunlarda manganez ve çelik de bulunduğundan kireç te’min eder ve kan yapımına yardım ederler.

Çok ekşi olmıyan bütün meyveler serbestdir. Az çay verilir. Veremlilerin karaciğeri ârızalı olduğundan, bunlara da alkollü içki vermemelidir.

Kan tükürenlere perhîz - Tansiyonu yüksek ve kanlı olanlara ve az kan tükürenlere et az verilir. Yumurta, beyn ve ciğerci etleri de, bunlara az verilmelidir. Böyle, artritik kimselerin lipoide çok ihtiyâcı yokdur. Bunlara dahâ çok, kuru sebze verilir. Ateşi olmıyanlara yalnız sebze ve az süt verilir. Ateşli olanlara, sebze suyu, sebze çorbası ve süt verilir. Ateş azalınca, patates ve meyve kompostosu verilir.

Alkolik olanların karaciğerleri bozulur. Vereme çabuk yakalanırlar. Tedâvîleri de güçdür. Karaciğerleri, zehr temizleme vazîfesini göremez. Safraları az lipoid çıkardığından vücûdları mikroblara karşı dayanıksız olur. Bunlara, gıdâ zehrlenmesi az olan şeyler vermek lâzımdır. Et çok verilmez. Bunların lipoid ihtiyâcları çokdur. Beynli, ciğerli, ciğerci etleri ile sebze vermelidir. Hamur işi de verilir.

Lipo, yağ demekdir. Lipoid, yağa benziyen demekdir. Yağları eriten, eter, benzol, kloroform gibi sıvılarda eriyen kolloid cismlerdir, ya’nî kimyevî yapıları başka olduğu hâlde, fizik özellikleri yağlara benziyen cismlerdir. Fosfatidler, sterinler lipoiddir. Sinir hücrelerinde bulunan miyelin de, lipoidlerin karışımıdır.

36 — BRONCHİTE: İltihâb-ı kasabât denilen bu hastalık, nefes yolunun iltihâblanmasıdır. Öksürük ve renksiz, yâhud sarı koyu ifrâzât olur. Şiddetli hâllerinde nefes darlığı ve hırıltı, ses hâsıl olur. Sigaraya devâm edenlerde şiddetli olur. Ekseriyâ soğuk ve rütûbetli rüzgâr buna sebeb olmakdadır.

Ağız ve diş iltihâblarını hemen izâle etmelidir. Her sene, sonbehârda antibakteriel ve anti-grippal aşı yapılmalıdır. Birkaç gün anti-biyotik vererek ağız ve bronche intânına mâni’ olmalıdır. Terpin, benzuat vererek, göğüs ifrâzâtının dışarı atılmasını kolaylaşdırmalıdır. 24 sâatda 1 ilâ 2 gram olarak ve 15 gün fâsıla ile 3-4 gün antibiyotik vermelidir. Kloramfenikol vermemelidir. Öksürüğü kesmeli, fekat afyon sınıfı kullanmamalıdır.

Rütûbetli, soğuk havadan, rüzgârdan ve soğuk su ve meşrûbâtdan çok sakınmalı. Göğüs ve boyun dâimâ örtülü olmalıdır. Astım ve nefes darlığına karşı, çok az kortikoid verilir. Kalb ve kan deverânı za’îflerse, tuzsuz perhîz yapılır. Su azaltılır, idrâr söken ilâclar, bilhassa asetazolamid verilir.

Dâfi’-i sü’âl (Béchique) ilâclar, öksürük keserler. (Teshîl-ül-menâfi’)de diyor ki, yaş öksürüğü kesmek için, yüzotuz gram süzülmüş bal hafîf ateşde ısıtılır. İçine bir gram günnük, bir gram damla sakızı konup, karışdırılır. Bunlar eriyince ateşden indirilir. Katılaşmadan önce içine birer gram kavrulup toz edilmiş çörek otu ve hulbe tohumu ve zencefil ve karabiber konup karışdırılır. Sabâh aç karna ve yatarken ve öksürük artınca, bu ma’cundan bir kahve kaşığı alınır. Yâhud yatarken beş aded karabiber yutulur. Soğukdan olan öksürükde saf bal yimemelidir. Bal, damarları ve adeleyi büzer ve safraya zarar verir. Safra kaşıntıya sebeb olur. Balgam sökmek için, ılık su içmelidir. Sıcak suda günnük eritip içmek ve sabâh aç karna kuru üzüm, bayat ekmek de söker. Kuru öksürük için, hulbe tohumu beş ayrı su ile kaynatılır, her def’âsında suyu dökülür. Aynı mikdar un koyup, süt, şeker ve tereyağı ile ma’cûn yapılır. Sabâh, akşam bir çay kaşığı yinir. Zeytin yağı ve bâdem, muz ve tâze süt, meyan kökü balı iyidir. Hulbe buy tohmu olup, tâze fasulye gibi olan meyvelerinin içinde, kırmızı, buğday gibi tohumlar bulunur. Fârisîde Şemlîz, fransızcası (Semence fenugrec)dur. Pastırmaların üstüne sürülen çemen ismindeki ma’cûn (sarmısak, kırmızı biber ve buy tohumu unu)dur. Bunun için hulbeye çemen otu da denir. Ekmek ile çemen yimek de öksürüğü keser. Hadîs-i şerîfde, (Ümmetim hulbenin fâidesini bilse, ağırlığı kadar altın verip, satın alırdı) buyuruldu. Teshîlden terceme temâm oldu. Ağız ve buğaz temizliği için, binde üç fenosalîl mahlûlu veyâ (fenol 1 gr, gliserin 10 gr, su 250 gr) ile sabâh ve akşam gargara yapılır. Müsâvî mikdârda (sığır kuyruğu, gelincik, hatmi, kedi ayağı, deve tabanı ve menekşe) çiçekleri karışımına (Espes pektoral) denir. Beş gramı bir litre su ile çay gibi hâzırlanıp içilirse, öksürüğü keser. (Kitâb-ürrahme)de diyor ki, (Öksürük için, Mürrü sâfî, günnük, damla sakızı ve kavrulup toz edilmiş hulbe tohumu birer gram, 120 gram zeytinyağı ile karışdırıp, hafîf ateşde eritilir. Yatarken bir kaşık alınır. Yâhud müsâvî mikdâr mürrü sâfî, hulbe ve şeker tozları karışdırıp, sabâh ve öksürünce, sıcak su ile birer kaşık yutulur. Hulbe tohumu, un, bal karışımı da iyidir. Hulbe, kereviz tohumları ve kimyon tozları karışımından [bir çay kaşığı], aç iken su ile içilince göğüs hırıltısına, mi’de ve karın ağrısına iyi gelir).

37 — UÇUK: Fransızca (perléche) denir. Alt ve üst dudakların birleşdiği yerde çıkan ufak yaradır. Kabuk bağlar. Ağız hareket edince, kabuk çatlıyarak çok acı yapar. Dâhilî hastalıklardan veyâ mikrobdan hâsıl olur. Mikroba karşı iki gram gümüş nitrat, ya’nî Cehennem taşı, yüz gram inbik suyunda eritilir. Bu eriyik renkli şişede ve karanlık yerde senelerce saklanabilir. Bir pamuğa veyâ tülbende birkaç damla damlatıp, bu yaş bez bir dakîka kadar uçuk üstüne dokundurulur. İki üç gece yatarken bir kerre yapılır. Uçuk temâmen geçer. İlâcı çamaşıra damlatmamalıdır. Siyâh leke yapar. Antibiotikli merhem sürmeli, C ve B12 vitaminleri vermelidir.

38 — DUDAK ÇATLAMASI: Yatarken, yağlı krem ile uğulur.

39 — EL ÇATLAMASI: Kış mevsiminde soğukdan, el, ayak derileri çatlar. Hattâ kanar. Küçük bir şişeye bir limon sıkılır. Üzerine iki misli gliserin konup çalkalanır. Gece yatarken, çatlak yerler bununla uğulur.

40 — KAŞINTI: Kaşıntıya karşı bir fincana, birer kahve kaşığı asid salisilik ve boraks tozları konur. Üzeri çocuk pudrası ile doldurulur. Hepsi bir havanda iyice karışdırılır. Kaşınan yere ekilir. Eczâhânelerde muhtelif ismler ile satılmakdadır. (Doxergane) veyâ (Polaromine) habları ve (Volog) kremi kaşıntıya iyi gelmekdedir. [21. ci hastalıkdaki ilâclardan da almalıdır.]

41 — ARI SOKMASI: Önce, iğnesi, pensle ucundan çekerek çıkarılır. Üç misli sulandırılan amonyakla ıslatılmış pamuk konur. Amonyak yoksa, bir kibrit çöpü yanarken söndürülür. Kıvılcımı kalmayınca, ucu kızgın iken yaraya basdırılır.

42 — YANIK: İnşâat yerinden fındık kadar sönmüş kireç alınır. Bir fincan su ile çalkalanır. Durulunca berrak kireç suyu alınır. Üzerine, aynı mikdâr zeytinyağı konur, karışdırılır. Hâsıl olan merhem yanık üzerine sürülür.

43 — ARPACIK: Göz kapakları çapaklanmasını ve arpacık denilen şişi gidermek için, bir cezve suda yarım çay kaşığı asid borik kaynatılır. Sıcak asid borikli suya pamuk batırılır. Sırt üstü yatan hastanın gözü üstüne konur. Soğuyuncıya kadar, iki üç dakîka, göz üstünde durur. Koyarken, pamuğun çok sıcak olması lâzımdır. Antibiotikli göz merhemi de iyidir. Göze ilâc koymak, orucu bozmaz.

Başı açık güneşde, rüzgârda kalanın yüzüne kan toplanırsa, sabâh akşam, göze bir damla tâze limon suyu damlatılır. Çok yakarsa da, acı bir dakîkada geçer.

44 — SAÇ DÖKÜLMESİ: (Alopecie) denilen saç dökülmesinin çeşidli sebebleri vardır. Bulaşıcı hastalıkdan, ba’zı ilâclardan, hâmilelik veyâ thyroid salgısının az olmasından ve rûhî bozuklukdan dolayı saç dökülmesi az değildir. Seborrhé [Seborre] denilen yağlı, kepekli saçların dökülmesi de çokdur. Bunların ayrı ayrı tedâvîleri vardır. Müşterek, umûmî bir tedâvî yokdur. Saç dökülmesine karşı, başı esmer sabun, ya’nî yumuşak potas sabunu ile yıkamalıdır. Süleymâniyye kütübhânesi, (Lâleli) kısmında, [3735] sayılı kitâbda diyor ki, (Saçı dökülen kimse, sabâh-akşam başına menekşe yağı sürse, saçı dökülmez ve yenisi gelir. Menekşe veyâ başka çiçeğin yağını yapmak için, fransızca (Dorvault)da diyor ki, yüz gram saf, ya’nî asidsiz zeytinyağı, yirmibeş gram çiçek ile karışdırılır. El ile yoğrulur. Yâhud havanda ezilir. Şişeye koyup ağzı kapanır. Ara sıra çalkalıyarak üç gün güneşde tutulur. Sonra, sıkarak yağı süzülür. Posa sıkılıp yağ iyice alınır. Posa atılır. Bu yağa tekrâr yirmibeş gram çiçek konup, yine üç gün güneşde tutulur. Böylece üç kerre yapılır. On günde kuvvetli çiçek yağı elde edilmiş olur. Yâhud, yüz gram yağa iki gram menekşe esansından koyup çalkalanır. Bunun gibi yapılan lavanta çiçeği yağı ile, baş ovulmasını, doktor Heraud, fransızca (Tıbbî nebâtlar) kitâbında yazmakdadır.

Sinâmeki yaprağı kaynatıp içmek veyâ tozunu yutmak saçı çoğaltır. Hatmi çiçeğini kaynatıp, hamâmda, o su ile saçı yıkasalar, kıl diplerini kuvvetlendirir ve dökülmesini önler. Havuç yaprağı da böyledir). (Gâyet-ül-itkân)da diyor ki, (Saç dökülmesi, kan bozukluğundan ise, kan aldırmalı ve müshil ilâclar vermelidir. Za’fiyyet var ise, kuvvetli gıdâ yimelidir. Mersin yaprağı yağı, sakız yağı veyâ lâdün ağacı [cistüs] yağı sürmelidir. İvadne, baldırı kara, gül, biberiye, sarız ağacı yaprakları kaynatılıp, bu su ile kıl biten yerleri yıkamalıdır. Kaysum, ya’nî kara pelin [Aurone] ve kamışkökü, labada, asaron, ya’nî çoban düdüğü, arı ve kirpi külü, fare tersi ve ayı yağı da kaynatıp sürmek veyâ yıkamak, saç dökülmesini önlemekdedir).

45 — ÇIKIK ve BURKULMA: (Nüzhet-ül-ebdân)da diyor ki, insan düşünce veyâ bir yere çarpınca, iğri basınca, oynak kemiği yerinden çıkar. Buna, (çıkık) denir. Fransızcada, (Luxation) denir. Yerinden oynar, fekat çıkmazsa (burkulma) veyâ (Entorse) denir. Her ikisinde de, bu oynak yerini hiç hareket etdirmemelidir. Çıkan kemik başı yavaşça yerine oturtulmalıdır. Bunu oturtması için hemen doktora veyâ çıkıkcıya gitmelidir. Yerine oturunca ve burkulma üzerine kardeş kanı reçinesi, kilermeni, nar kabuğu ve çiçeği, günnük ve delice dânesinin unu ile yumurta akı karışdırıp yapılan lâpa sürülür. Üzeri bezle sarılır. Yetmişbeş gram sarı balmumu ve onbeş gram sakız ve onbeş gram râtinc, ya’nî reçine sıcakda eritilip yapılan lapayı koymak da iyi gelmekdedir. Bunlar bulunamazsa, bir bez üzerine et kıyması serip üzerine karabiber ekilir. Burkulan yer üzerine konup, üzeri sarılır. Ağrı, sızı birkaç sâat sonra kesilmezse, kemikde çatlama veyâ kırık ihtimâli olur ki, hastahâneye götürmelidir. Orada alçıya koyarak tedâvî edilir.

46 — EZİK, BERE, CİLD MORARMASI, BEL TUTULMASI: İnsanın derisi bir yere sıkışınca, ezilince, oraya kan toplanır. Morarır. Çok acır, sızlar. Buna (Ezik) veyâ (Contüsion) denir. Kurşun suyu veyâ (Eaude Goulard) denilen süt gibi beyâz, bulanık su, eczâhânelerde bulunur. Bir gaz bezi bu su ile ıslatılıp, morarmış deri üzerine konur. Acı, sızı birkaç dakîkada kesilir, gider. Kurşun suyu yok ise, bir gaz bezi üzerine (Lasonil) denilen merhem sürüp, deri üzerine koymalı, üzeri sargı bezi ile bağlanmalıdır. Deri yırtılmış, kan çıkmış ise, bunları sürmemeli, yara (Oxigenli su) ile yıkanıp, üzerine (Tetra-cortril) veyâ (Cortril) merhemi sürülüp, üstü (Hansaplast) denilen gazlı bez ile örtülmelidir. Bel tutulması için, tüpden üç santimetre (Lasonil) veyâ (Ben-gay) merhemi çıkarıp, cild üzerine konup, iki avuç ile sürmeli, birkaç dakîka uvmalıdır. Sabâh akşam yapmalıdır.

47— DİZ KALÇA SIZLAMASI: Soğuk zemânlarda, tavşan tüyünden yapılmış diz örtüsü giyilir. Almanyadan gelmekdedir. Bulunamazsa, kalın yün fanilanın iki kolu omuzdan ayrılıp, bacaklara geçirilir. Hergün, 2-3 incir yimelidir.

48 — ÇİBAN: Deri üzerinde, sivilce, çiban delinmemiş ise, gaz bezi üzerine mercimek kadar siyâh (ihtiyol merhemi) konup sivri yerine kapatılır. Gaz bezi üzerine pamuk konur. Üzeri filaster denilen yapışkan bez şerit ile örtülür. Şeridin iki ucu deriye yapışdırılır. Her akşam hepsi değişdirilir. Birkaç günde çibanın ucu delinir. Sonra, her açışda, oksijenli su damlatılmış pamukla delikdeki kıyh, cerâhat temizlenip ihtiyol merhemi ile kapatılır. Cerâhat hâsıl olmazsa, gaz bezine beyâz (oksid dü zenk) merhemi koyup, delik üzerine kapatılır. Gaz bezi üzerine filaster şerit konur. Bunlar da her akşam değişdirilir. Birkaç günde tedâvî temâm olur.

49 — AKREB, YILAN SOKMASI: Sokulan yer, aleve tutulmuş veyâ ispirtoya sokup çıkarılmış jilet veyâ bıçak ile hafîf yarılıp, emilir ve tükürülür. Yukarı tarafa birşey sarıp hafîf sıkılır. Yarım sâatdan fazla sıkmamalıdır. Kızgın şey sürmek fâidesizdir. Hemen çok sulu [yüzde on] (Javel suyu) [ya’nî çamaşır suyu] veyâ [yüzdebir] (Permanganat) ile yıkamalı ve yaraya yakın (Serum antiscorbio), (Akreb Serumu) (Serum Anti-Venimeux) ya’nî (Yılan Serumu) deriye veyâ adaleye şırınga etmelidir. Serumun cinsi, yılanın cinsine göre değişir. Mikdârı, hastanın veznine ve aradan geçen zemâna göre değişir. Bir adam için, 20-30 c.c.dir. Önce 10. c.c. yapılıp, 2-3 dakîka fâsıla ile 1 c.c. yaparak, 10 dakîkada temâmlanır. Serum +4 derece serinde 5 sene muhâfaza edilir. Antibiotik ve ağrı kesici ilâc vermelidir. Afyonlu ilâclar verilmez. Lüzum görülürse (corticoide solouble forte) iğnesi yapılır. 24 sâatde 1-2 gram Hemisuccsinate hydrocortisone uygundur.

Hasta olmamak için ve hastalıkdan kurtulmak için, dört şey yapmak lâzımdır:

1- Fazla yimemeli,

2- Alkollü içkileri hiç içmemelidir.

3- Üzülmemeli, asabîleşmemeli,

4- Vücûdü, eşyâsı, yiyecekleri temiz olmalıdır.

Grip hastalığını yapan virüsün, etrâfımızı çeviren hayvanlarda, bilhassa domuzda bulunduğu ve bunlarda ürediği Amerikada tesbît edilmiş olup, eczâcılık bülteni 1974 senesi, 6. cı sayısında yazılıdır. Evlerde köpek bulundurmamalıdır.

50 — VİTAMİNLER — Hayvan ve nebâtlarda bulunan ve gıdâlar vâsıtası ile insanlara gelen ve yaşamamız için lâzım olan uzvî maddelerdir. Günlük gıdâlarımızla, ağırlıklarının on milyonda biri kadar vitamin almakdayız. Vitaminler, yalnız nebâtlarda teşekkül eder. Hepsinin kimyâ yapıları anlaşılmış olup, ba’zıları sun’î yapılmakdadır. Vitaminler birer büyük harf ile gösterildiği gibi, husûsî ismleri de vardır. Vitaminlerin ilâc olarak kullanıldığı başlıca hastalıklar şunlardır:

A — Bebeklerin, hâmile kadınların ve ihtiyarların za’fiyyet hâllerinde, görme za’îfliğinde, yaraların iyi olmasının gecikmesinde ve tansiyon yükselmesinde.

B Komplex — Mi’de ve hücrelerdeki hazm bozukluğunda.

B1 — Sinir za’fiyyetinde, çarpıntıda, ödemde ve rumatizmada.

B2 — Dil ve deri hastalıklarında, adale gerilmesinde, konjonktivitde, tüberkülozda.

B3 — Hazm yolları iltihâblarında, karaciğer kifâyetsizliğinde, kurşun, barbitürik ve sülfamid zehrlenmesinde.

B4 — Agronülositosda, kan zehrlenmelerinde, rumatizmada.

B6 — Sinir hastalıklarında, adale tesennücünde, ispirto ile ve ispirtolu içkilerle zehrlenmelerde.

B12 — Kansızlıkda, sinir bozukluğunda.

C — Skorbüt ve kanamalarda, soğuğa ve yorgunluğa mukavemeti az olanlarda, rumatizmada, rûh hastalıklarında.

D — Kemik hastalıklarında, tüberkülozda, allergide.

E — Cinsî za’fiyyetlerde, Âyise kadındaki asabî râhatsızlıklarda, kalb ve damar hastalığında, rumatizma ağrılarında.

F ve H1 — Cild hastalıklarında.

H2 — Ateşli cild hastalıklarında, nefes darlığında.

I ve J — Karaciğer za’fiyyetinde.

K — Kanamalarda.

M — Cild sertleşmesi, siyatikde.

N — Zehrlenmelere karşı mukâvemeti artdırır.

O ve T — Hazmsızlıkda, kemik hastalığında.

P — Damar za’fiyyetinde, bâsurda, ödemde, ekzemada.

B2, B6, B12, C ve E vitaminleri, fazla alınırsa, zarar vermez. A vitamininin fazlası, kafada tansiyonu artdırıp, rûhî ve asabî bozukluk yapar ise de, alınmayınca düzelir. B1 fazlası, hassasiyeti bozar. P nin fazlası, tansiyonu düşürür. D nin fazlası, kanda kalsiyumu artdırıp, bulantı, kusma, rûhî ve asabî bozukluk yapar. Fitate de sodyum verilerek, kalsiyumun kana geçmesi azaltılır.

Dervîş Muhammed Nidâî efendinin 986 h. [m.1578] senesinde yazdığı, türkçe (Menâfi’un-nâs) kitâbında, hastalıklar ve ilâcları uzun bildirilmekdedir. Kitâb altmış bâb, 376 sahîfedir. 33.cü sahîfesinde diyor ki, (Baş ağrısı devâ ile gitmezse, Bekara sûresinin 196.cı âyetini, femen den ev-nüsük kadar yazıp, başında götüre, bi-iznillah şifâ bulur. Başına besmele ve sonuna üskün lillah yazılır). Abdestli olarak ve islâm harfleri ile yazmalıdır.


47

47 — TEVEKKÜL

İmâm-ı Muhammed Gazâlînin “rahmetullahi teâlâ aleyh”, fârisî (Kimyâ-i se’âdet) kitâbının [1281] senesinde Hindistân baskısı, beşyüzsekizinci sahîfesinde, dördüncü rükn, sekizinci aslı, aynen terceme edilerek aşağıya yazıldı:

Cenâb-ı Hakka yaklaşanların geçdiği makâmlardan biri de, tevekküldür ve derecesi çok yüksekdir. Fekat, tevekkülü öğrenmek güc ve incedir. Yapması ise, dahâ gücdür. Çünki bir kimse, hareketlerde, işlerde, Allahü teâlâdan başkasının te’sîr etdiğini düşünse, bu kimsenin tevhîdi, noksân olur. Eğer, hiçbir sebeb lâzım değildir dese, islâmiyyetden ayrılmış olur. Eğer sebebleri araya koymak lâzım değildir derse, akla uymamış olur. Lâzımdır derse, sebebleri hâzırlıyana tevekkül etmiş olur ki, bu da tevhîdde noksânlık olur. Görülüyor ki, tevekkülü, hem akla, hem islâmiyyete, hem de tevhîde uyacak şeklde anlamak lâzımdır. Böyle anlıyabilmek için, derin bilgi ister. O hâlde, herkes anlıyamaz. Biz, önce, tevekkülün kıymetini, sonra ne demek olduğunu, dahâ sonra, nasıl elde edileceğini bildireceğiz:

Tevekkülün fazîleti: Allahü teâlâ, herkese, tevekkülü emr eylemişdir. (Tevekkül îmânın şartıdır) meâlindeki âyet-i kerîme, bu emrlerden biridir. Sûre-i Mâidede, (Eğer îmânınız varsa, Allahü teâlâya tevekkül ediniz!), sûre-i İmrânda, (Allahü teâlâ, tevekkül edenleri elbette sever), sûre-i Talâkda, (Bir kimse, Allahü teâlâya tevekkül ederse, Allahü teâlâ, ona kâfîdir), sûre-i Zümerde, (Allahü teâlâ, kuluna kâfî değil midir?) meâllerinde dahâ nice âyet-i kerîme vardır.

Resûlullah “sallallahü aleyhi ve sellem” buyuruyor ki, (Ümmetimden bir kısmını, bana gösterdiler. Dağları, sahrâları doldurmuşlardı. Böyle çok olduklarına şaşdım ve sevindim. Sevindin mi, dediler, evet dedim. Bunlardan ancak yetmişbin adedi hesâbsız Cennete girer dediler. Bunlar hangileridir diye sordum. İşlerine sihr, büyü, dağlamak, fal karışdırmayıp, Allahü teâlâdan başkasına, tevekkül ve i’timâd etmiyenlerdir buyuruldu). Dinliyenler arasında Ukâşe “radıyallahü anh”, ayağa kalkıp, (Yâ Resûlallah! Düâ buyur da, onlardan olayım) deyince, (Yâ Rabbî! Bunu onlardan eyle!) buyurdu. Biri kalkıp, aynı düâyı isteyince, (Ukâşe senden çabuk davrandı) buyurdu.

Bir hadîs-i şerîfde, (Allahü teâlâya tam tevekkül etseydiniz, kuşların rızkını verdiği gibi, size de gönderirdi. Kuşlar, sabâh mi’deleri boş, aç gider. Akşam mi’deleri dolmuş, doymuş olarak döner) buyurdu. Bir hadîs-i şerîfde, (Bir kimse, Allahü teâlâya sığınırsa, Allahü teâlâ, onun her işine yetişir. Hiç ummadığı yerden, ona rızk verir. Her kim, dünyâya güvenirse, onu dünyâda bırakır) buyurdu. İbrâhîm aleyhisselâmı mancınığa koyup, ateşe atarlarken (Hasbiyallah ve ni’melvekîl), ya’nî (Bana Allahım yetişir. O iyi vekîl, yardımcıdır) dedi. Ateşe düşerken, Cebrâîl “aleyhisselâm” gelip, (Bir dileğin var mı?) dedikde, (Var, amma sana değil) dedi. Böylece (Hasbiyallah) sözünün eri olduğunu gösterdi. Bunun için Vennecmi sûresinde, (Sözünün eri olan İbrâhîm) meâlindeki âyet-i kerîme ile medh buyuruldu. Allahü teâlâ, Dâvüd aleyhisselâma, (Bir kimse, herşeyden ümmîd kesip, yalnız bana güvenirse, yerde ve göklerde bulunanların hepsi, ona zarar yapmağa, aldatmağa uğraşsalar, onu elbette kurtarırım) meâlindeki âyet-i kerîme ile vahy gönderdi. Sa’îd bin Cübeyr diyor ki, elimi akreb sokmuşdu. Annem, elini uzat da, efsûn etsinler, ya’nî uydurma şeyler okusunlar diye and verdi. Diğer elimi uzatdım, efsûn okudular. Sa’îd elini okutmadı. Çünki, Resûlullah “sallallahü aleyhi ve sellem”, (Efsûn yapan ve ateş ile dağlıyan kimse, Allahü teâlâya tevekkül etmemiş olur) buyurdu. İbrâhîm-i Edhem “kuddise sirruh”, bir papasa sordu ki, (Nerden geçiniyorsun?). (Nerden gönderdiğini, rızkımı verene sor, ben bilmem!) dedi. Birine sordular ki, (Hergün ibâdet ediyorsun. Ne yiyip, ne içiyorsun?). Cevâb olarak, dişlerini gösterdi. Ya’nî, (Değirmeni yapan, suyunu gönderir) demek istedi. Herem bin Hayyân, Üveys Karnîye [Veyselkaranî de denilir] sorup, (Nerede yerleşeyim?) dedikde, (Şâmda) buyurdu. (Acabâ Şâmda geçim nasıldır?) deyince, Üveys, (Rızklarından şübhe eden kalblere yazıklar olsun! Bunlara, nasîhat fâide etmez!) buyurdu.

Tevekkül, kalbin yapacağı bir işdir ve îmândan meydâna gelir. Îmânın çeşidleri vardır. Fekat tevekkül, bunlardan ikisine dayanmakdadır. Bunlar, tevhîdde îmân ve lutf ve merhamet-i ilâhînin çokluğuna îmândır.

Tevekkülün esâsı olan tevhîd: Tevhîdi anlatmak, uzun sürer ve tevhîd ilmi, bütün ilmlerin sonudur. Biz burada, yalnız tevekküle lâzım olacak kadarını göstereceğiz: Tevhîdin dört derecesi vardır. Ya’nî bir özü vardır ve özünün de özü vardır. Bir de kabuğu vardır ve kabuğun da kabuğu vardır. Demek ki, iki özü, iki de kabuğu vardır. Tevhîd, tâze cevz gibidir. Cevzin iki kabuğunu ve içini herkes bilir. Özünün özü de, yağıdır.

Tevhîdin birinci derecesi, yalnız dil ile (Lâ ilâhe illallah) deyip, kalb ile inanmamakdır. Münâfıkların tevhîdi böyledir.

İkinci derece: Bu kelime-i tevhîdin ma’nâsına, kalbin inanmasıdır. Bu inanış, yâ başkalarından görerek, işiterek olur ki, bizim gibi câhillerin inanışı böyledir. Yâhud delîl ile, aklın isbât etmesi ile inanır. Din âlimlerinin, kelâm ilmi üstâdlarının inanması böyledir.

Üçüncü derece: Bir yaratanın, herşeyi yaratdığını görmek, her işin, tek bir fâ’il tarafından yapıldığını, başka kimsenin, hiçbirşey yapmadığını anlamakdır. Bu görüş ve anlayış için, kalbde bir nûrun parlaması lâzımdır. Böyle hâsıl olan îmân, câhillerin ve kelâm âlimlerinin îmânına benzemez. Onların îmânı, taklîd ve isbât hîleleri ile kalbe çekilen bir perde gibidir. Bu görüş ve anlayış ise, kalbin açılması, perdelerin kalkmasıdır. Meselâ, bir ev sâhibinin, evde bulunmasına inanmak üç dürlü olur:

1 — Birisinden işiterek inanmakdır. Taklîd ile olan îmân, bunun gibidir.

2 — Ev sâhibinin, hergün kullandığı binek hayvanını, başlığını, ayakkabılarını evde gördüğü için inanmakdır. Bu da kelâm âlimlerinin îmânına misâldir.

3 — Ev sâhibini evde görerek inanmakdır. Bu, âriflerin tevhîdine misâldir. Böyle tevhîd, herne kadar yüksek derece ise de, bunun sâhibi, mahlûkları görmekde ve Hâlıkı görmekde, bunların Hâlık tarafından yaratıldığını bilmekdedir. Mahlûkları gördüğü için, tevhîd tam olamaz.

Dördüncü derece: Bir var görür. Birden başka birşey görmez. Tesavvufcular bu hâle, (Tevhîdde fenâ) derler.

Yukarıdaki dört dereceden birincisi, münâfıkların tevhîdi olup, cevzin dış kabuğuna benzer. Cevzin dış kabuğu, acı olduğu gibi ve dış yüzü güzel yeşil ise de, iç yüzü çirkin göründüğü gibi ve yakılınca bol duman yaparak ateşi söndürdüğü gibi ve birkaç gün cevzi korumakdan başka, bir işe yaramadığı gibi, münâfık tevhîdi de, onu dünyâda ölümden korumakdan başka, birşeye yaramaz. Ölümden sonra, beden çürüyüp, rûh yalnız kalınca, birşeye yaramaz. İkinci derece olan, câhillerin ve kelâm âlimlerinin tevhîdi, cevzin tahta kabuğu gibidir. Bu tahta kabuk cevzi birkaç zemân korumakdan başka işe yaramadığı gibi, bu derecedeki tevhîd de, yalnız insanı Cehennem ateşinden korumağa yarar. Üçüncü derece, cevzin özü gibidir. Öz, cevzin asl işe yarayan kısmı ise de, cevz yağı ile ölçersek, posayı taşıdığı görülür. Üçüncü derecede de, mahlûkları görmek, posa gibidir. Hakîkî tevhîd, dördüncü derecedir ki, Hakdan başka, birşey bulunmaz. Kendini de unutur.

Süâl — Tevhîdin dördüncü derecesine kavuşmak gücdür. Herşeyi, bir varlık görmek nasıl olur. Çeşidli sebebler görüyoruz ve yeri, gökü, mahlûkları görüyoruz. Bunlar, aynı şey midir?

Cevâb — Birinci, ikinci, üçüncü derece tevhîdleri anlamak kolaydır. Anlaması güc olan, dördüncü tevhîddir. Fekat, tevekkül için, bu tevhîde lüzûm yokdur. Bunu tatmıyana anlatmak gücdür. Kısaca şöyle diyebilirim ki, birçok farklı şeylerin bir bakımdan benzerliği olur. Bu bakımdan aynı birşey gibi düşünülebilir. İşte, bir ârif, herşeyi, hepsinde bulunan birşey olarak görünce, hepsini birşey görür. Meselâ, insanda et, deri, baş, ayak, göz, kulak, mi’de, ciğer gibi şeyler vardır. Fekat, insanlık bakımından, bir şeydir ve bir insanı düşününce, ayrı ayrı parçaları hâtıra gelmeyip, birşey olarak düşünürüz. Bize ne düşünüyorsun denirse, birşeyden başka düşünmüyorum deriz. Bir insanı görünce, birşeyden başkasını görmedim deriz. Tesavvufda, öyle bir ma’rifet [ya’nî bilgi] derecesi vardır ki, bu dereceye yetişen bir ârif, var olan her şeyi, bir bakımdan, birbirlerine bağlı görür. Dünyâdaki çeşidli cismleri, bir insanın uzvları gibi görür. Mahlûkların, yaratana karşı hâlini yalnız bir bakımdan görerek, insan uzvlarının akl ve rûh karşısındaki hâli gibi bulur. (Allahü teâlâ Âdemi, kendi sûretinde yaratdı), hadîs-i şerîfinin ma’nâsını anlamıyan kimse, bu sözlerimizi anlıyamaz. (Kimyâ-i se’âdet) kitâbının başında, bu hadîs-i şerîfi biraz açıklamışdık. Dahâ fazla açmağa gelmez. Akl ermez ve yanlış anlaşılır.

Tevekkül için, tevhîdin üçüncü derecesi yetişir. Bu tevhîdi, (İhyâ-ül’ulûm) kitâbımızda uzun açıklamışdık. Oradan okuyabilirsiniz. (Kimyâ-i se’âdet) kitâbında, şükr faslında bildirdiğimiz gibi, güneş, ay, yıldızlar, bulut, yağmur, rüzgâr ve tabî’atdeki bütün kuvvetler, hep Allahü teâlânın irâdesinde, emrindedir. Kâtibin elindeki kalem gibidir. Allahü teâlâ irâde etmeyince, hiçbirşey hareket etmez. O hâlde, işleri bu sebebler yapıyor demek doğru değildir. Bir müdîrin takdîr emrini, kâğıddan, kalemden bilmeğe benzer. İnsanın irâdesine, ihtiyârına bakarak, insanın elinde birşey vardır zan etmek de yanlışdır. Çünki, insana ihtiyârı veren de Allahü teâlâdır. İnsan, bir işi kudreti ile yapıyor. Kudreti de irâdesine bağlıdır. Fekat, [Eş’arî mezhebine göre], irâdesi nasıl yaratılırsa, onu ister. İrâde elinde olmadığı için, kudreti de, yapdığı iş de elinde olmaz. Bunu dahâ iyi anlamak için, insanların hareketlerini üçe ayıralım:

1 — Tabî’î [Fizik] hareketleridir. Meselâ, suya basınca batmak, fizik hareketidir.

2 — İrâdî hareket. Nefes almak gibi.

3 — İhtiyârî hareket. Konuşmak, yürümek gibi.

Tabî’î hareketler, insanın elinde değildir. Çünki, sudan ağır olan her cism gibi, insan da suya batar. Taşın suya batması, taşın istemesi ile olmadığı gibi, insanın batması da, arzûsu ile değildir.

İrâdî hareketler, meselâ nefes almak da böyledir. Çünki, nefes almamak istesek yapamayız. Nefes almak irâdesi, kendiliğinden hâsıl olur. Bir insanın gözüne iğne uzatsak, ister istemez gözünü yumar. Gözleri kapamak elinde olmaz. Çünki o ânda gözlerini kapamak irâdesi kendiliğinden hâsıl olur. Tıpkı suda batmak gibi, tabî’î sebeblerle göz kendiliğinden kapanır. Demek ki insanlar, irâdî hareketlerinde mecbûrdur.

Söylemek, yürümek gibi ihtiyârî hareketleri incelemek gücdür. Böyle hareketleri, insan isterse yapıyor, istemezse yapmıyor. Fekat, insanın istemesi için, o işi aklın beğenmesi, iyi demesi lâzımdır. Hattâ, yapıp yapmamağı, bir zemân düşünüp, iyi olduğunu bildikden sonra, irâde mecbûrî hâsıl olup, uzvlar hareket ediyor. İğneyi gören gözün kapanması gibi, a’zâ hareket ediyor. Şu kadar fark var ki, iğnenin göze zararı ve göz kapamanın fâidesi, her ân bilinmekde, düşünmeğe lüzûm kalmadan, irâde hâsıl olmakda, irâdeden kudret meydâna çıkmakdadır. Burada, düşünmek olmadığı için, gözün kapanması, suya batmak gibi olmakdadır. Meselâ, bir kimseyi sopa ile kovalasalar, kaçarken önüne uçurum çıksa, zararı az olanı yapar. Ya’nî, uçuruma atlamağı, sopa yemekden az zararlı görürse, atlayıp kaçar. Atlamağı tehlükeli görürse, ister istemez ayakları durur, gidemez. Görülüyor ki, hareket, irâdeye, irâde de akla bağlıdır. Nitekim, bir kimse kendini öldürmek istese, elinde silâh olduğu hâlde, öldüremez. Çünki, eli hareket etdiren kudret, irâdeye bağlı, irâde de, aklın vereceği karâra bağlıdır. Akl iyi ve fâideli deyince, irâde harekete geçer. Hâlbuki akl da serbest değildir. Akl, bir ayna gibidir. İyi olan şeyin sûreti, akl aynasında görünür. Fâideli olmazsa görülmez. İnsan bir belâya düşer, buna dayanamayıp, ölümü dahâ iyi bilirse, o zemân görünür. Böyle hareketlere ihtiyârî demenin sebebi, fâideli olduğu görüldüğü içindir. Yoksa, fâideli olduğu kendiliğinden, hemen hâsıl olsa, nefes almak, göz kapamak gibi, mecbûrî olur. Her ikisinin mecbûrluğu, suya batma gibi olur. İşte, sebebler birbirine bağlıdır. Sebebler zincirinin halkaları çokdur. Bunu (İhya-ül’ulûm) kitâbımızda dahâ geniş anlatdık. İnsanda yaratılmış olan kudret, bu zincirin halkalarından biridir. Görülüyor ki, insanın, iyi bir iş yapmakla öğünmesi doğru değildir. İyi işden insanın payı, ona mahal ve vâsıta olmakdan başka birşey değildir. Ya’nî fâideli işin yapılmasına sebeb olan ihtiyâr ve kudret, kendisinde yaratılmışdır. Ağacda kudret ve ihtiyâr [ya’nî seçmek] yaratılmadığı için, ağacın rüzgârla sallanmasına zarûrî ve mecbûrî hareket diyoruz. Allahü teâlâ, herşeyi yaratırken, kudret-i ilâhiyyesi, kendinden başka hiçbirşeye bağlı olmadığından, Onun işlerine (İhtirâ’), ya’nî yaratmak denir. İnsan böyle olmayıp, kudret ve irâdesi, kendi elinde olmıyan başka sebeblere bağlı olduğundan ve işleri, Allahü teâlânın işlerine benzemediğinden, insanın işlerine halk etmek, ihtirâ’ denmez. Fekat insan, ağaç gibi de olmayıp, kendinde ister istemez hâsıl olan kudret ve irâdenin yeri olduğundan, insanın işine cebr, zor ile de denemez. Her iki çeşid işden ayırmak için, başka bir ism aramışlar, (Kesb) demişlerdir. Demek ki, insanın işi herne kadar kendi ihtiyârı ile ise de, ihtiyârı elinde değildir. O hâlde, elinde birşey yokdur.

[Allahü teâlânın emrleri iki nev’dir: Evâmir-i teklîfiyye, Evâmir-i tekvîniyye. Birinci emrler, insanlara ve cinne verdiği emrleri ve yasaklarıdır. Bunları, insanların, irâde etmelerinden, istemelerinden sonra, kendisi de diler ve yaratır. İkinci nev’ emrlerini, sebebleri ile birlikde hemen yaratmakdadır. Bütün tabî’at olayları böyledir. Meyvenin uzun zemânda olgunlaşması, bir anda yaratdıklarının topluluğudur.]

Süâl — İnsanın elinde birşey yoksa, niçin sevâb ve azâb oluyor ve niçin dinler, şerî’atler gönderiliyor?

Cevâb — Bu süâle (Şerî’atde tevhîd) ve (Tevhîdde şerî’at) denir ki, burada çok kimseler boğulmuşdur. Bu tehlükeden kurtulmak, ancak bu deryâ üzerinde gidebilenlere veyâ hiç olmazsa, yüzebilenlere nasîb olur. İnsanların çoğunun bu tehlükeden kurtulması, bu deryâya girmemeleri sâyesinde olmuşdur. Câhil halk, bu deryâda yüzmeği bilmediğinden, bunlara acıyıp, boğulmakdan korumak için, bu denizin kenârına bırakmamalıdır. Bunlardan, tevhîd deryâsına düşenlerin çoğu boğulmuşdur. Yüzmeği öğrenmesini de düşünmiyorlar. Çokları, bizim elimizde birşey yokdur. Herşeyi Allahü teâlâ yapıyor. (Şakî), ya’nî kâfir yazılan bir kimse, ne kadar uğraşsa, bunu değişdiremez. (Sa’îd), ya’nî Cennetlik yazılan kimsenin de, çalışmağa ihtiyâcı yokdur, diyerek boğulmakda, helâk olmakdadır. Bu sözler, hep câhillikden, yanlış düşünmekden ileri gelmekdedir. Bunların hakîkatini anlatmak, kitâblara yazmak her ne kadar uygun değilse de, söz bu yola döküldüğü için, az birşey bildirelim:

Sevâb ve azâb nedendir, süâline karşı deriz ki: Azâb, kötü iş yapdığından dolayı, biri sana kızıp, intikam almak için, canını yakması değildir. Sevâb da, işini beğendiği için, mükâfât değildir. O gün, Allahü teâlâdan başka, intikam alacak kimse yokdur. İnsanın kanı, safrası bozulduğu veyâ başka zararlı şeyler vücûdde çoğaldığı zemân, bedendeki değişikliğe, hastalık dediğimiz gibi ve ilâc te’sîr etdiği zemân hâsıl olan hâle sıhhat dediğimiz gibi, insanda şehvet ve asabiyyet artınca, câna bir ateş düşer. İşte insanın felâketinin sebebi, bu ateşdir. Bunun için, hadîs-i şerîfde, (Gadab, ya’nî asabiyyet, Cehennem ateşinden bir parçadır) buyuruldu. Akl ışığı kuvvetlenip, şehvet ve asabiyyet ateşini söndürdüğü gibi, îmân nûru, Cehennem ateşini söndürür. Nitekim, Cehennem, mü’minlere: (Ey mü’min! Çabuk geç ki, nûrun ateşimi söndürüyor) diyecekdir. Bu söz, ses ile olmıyacak, su yangını söndürdüğü gibi, Cehennem, mü’minin nûruna dayanamayıp sönecekdir. Şehvet ateşi de, akl nûru ile söner. Kıyâmetde, sana azâb için başka yerden birşey getirmiyecekler. Nitekim, (Cehennem, dünyâda yapdığınız kötü işlerden başka birşey değildir. Bunların, size geri çevrilmesidir) buyuruldu. O hâlde, Cehennem ateşinin tohmu, insanın şehveti ve gadabıdır. Bunlar insanın içindedir. İlm-i yakîn ile bilen, bunları görebilir. Nitekim, sûre-i Tekâsürdeki âyet-i kerîmenin meâli, (İlm-i yakîn ile bilseydiniz, Cehennemi elbette görürdünüz)dür.

Zehr insanı hasta yapar. Hastalık da, insanı mezâra sokar. Fekat, zehr ve hastalık insana kızmış ve intikam almış denilemez. Günâh ve şehvet de, kalbi hasta eder. Bu hastalık, kalbin ateşi olur. Bu ateş, Cehennem ateşi cinsinden olup, dünyâ ateşi gibi değildir. Miknâtis taşı, demir parçalarını kendine çekdiği gibi, Cehennem ateşi de, bu ateşi taşıyanları kendine çeker. [Cehennemin ve Cehennem zebânîlerinin, ya’nî azâb meleklerinin] kızması ve intikam alması olmaz. Sevâb işliyenlerin hâli de böyledir. Anlatması uzun sürer.

[Allahü teâlâ, insanların yapdığı işleri iki kısma ayırdı. Bir kısmını beğendiğini, bunları yapanlardan râzı olduğunu, her iş karşılığında, bunlara ni’metler, râhatlıklar, iyilikler vereceğini va’d etdi. Va’d etdiği iyiliklerin ölçü birimine, (Ecr) ve (Sevâb) denir. Dünyâda yapılan her iyiliğe karşılık olarak, âhıretde çeşidli mikdârlarda ni’metler verilecekdir. Ni’metlerin verileceği yere, (Cennet) denir. Allahü teâlâ insanların yapdığı işlerden bir kısmını beğenmediğini, bunları yapanlardan râzı olmadığını, fekat pişmân olup tevbe edenleri veyâ şefâ’ate kavuşanları afv edeceğini, afv edilmiyenlerin kötü işlerine kıyâmetde, çok acı karşılıklar vereceğini, Cehennem ateşinde yakacağını bildirdi. Bu acı karşılıklara, (Azâb) denir. Azâbların şiddetlerini, çokluğunu bildiren ölçü birimine, (İsm) ve (Günâh) denir. Allahü teâlânın beğendiği şeylere (Hayrât, Hasenât), ya’nî iyi şeyler denir. Beğenmediklerine (Seyyiât), kötü şeyler denir. Allahü teâlâ, hangi işlerin Hasenât olduklarını, hangi işlerin de Seyyiât olduklarını bildirdi. Hasenât yapanlara sevâb vereceğini va’d etdi. Allahü teâlâ, va’dinde sâdıkdır. Sözünden hiç dönmez. O hâlde, Kıyâmet günü, ni’met ve azâb olarak, başka yerden birşey getirilmiyecek, dünyâda yapılanların karşılıklarına kavuşulacakdır.]

İslâmiyyet niçin geldi? Peygamberler “aleyhimüssalevâtü vetteslîmât” neden gönderildi? Bu süâlin cevâbına gelince: Bunların gönderilmesi kahrdır, cebrdir. İnsanları cebr zinciri ile Cennete çekmek içindir. Nitekim (Zincirlerle Cennete çekilen insanlara hayret mi ediyorsun?) buyuruldu. İslâmiyyet, Cehenneme gitmemeleri için, insanları bağlıyan bir kemenddir. Nitekim (Siz, pervâne gibi, kendinizi ateşe atıyorsunuz. Ben kemerinizden tutup geriye çekiyorum) buyuruldu. Allahü teâlânın cebbârlık [her istediğini yapmak] zincirinin halkalarından biri de, Peygamberlerin “aleyhimüsselâm” sözleridir. İnsanlar, doğru yolu, iğri yollardan, bu sözler ile ayırabilir. Onların gösterdiği tehlükeden, insanda korku hâsıl olur. Bu ayırış bilgisi ile korku, akl aynası üzerindeki tozları temizler. Akl cilâlanıp, âhıret yolunu tutmanın, dünyâ zevklerine kapılmakdan dahâ iyi olacağını anlar. Bu anlayış, âhıret için çalışmak irâdesini hâsıl eder. İnsanın uzvları, irâdesine tâbi’ olduğundan, uzvlar âhıret için çalışmağa başlar. Allahü teâlâ, bu zincir ile, seni zorla Cehennemden uzaklaşdırmış, Cennete sürüklemiş olur. Peygamberler “aleyhimüsselâm”, koyun sürüsünün çobanına benzer. Sürünün sağ tarafında çayır olsa, sol tarafında mağara bulunsa, mağarada kurdlar olsa, çoban, mağara tarafında durup, sopa sallayıp, koyunları korkutarak, çayır tarafına kovalar. İşte Peygamberlerin “aleyhimüsselâm” gönderilmesi de, buna benzer.

Cehennemlik olanın çalışması ne fâide verir, süâline gelince: Bu söz, bir bakımdan doğru, bir bakımdan yanlışdır. Doğru olması şöyledir ki, bu söz, söyleyen kimsenin felâketine sebeb olur. Çünki, ezelde Cehennemlik yazılmış olmanın alâmeti, bu süâlin hâtıra gelmesi, bundan dolayı çalışmayıp, tohm ekmemesidir. Dünyâda tohm ekmiyen, âhıretde biçemez. Bir kimsenin açlıkdan ölmesi, ezelde takdîr edilmiş olmasına alâmet, (Ezelde açlıkdan ölmek alnıma yazılmış ise, yiyip içmek fâide vermez) düşüncesinin kalbine gelmesidir. Böyle düşündüğü için, yiyip içmez ve açlıkdan ölür. Bunun gibi, fakîrlik kaderim ise, çalışmanın ne fâidesi olur diyen biri de, çalışmaz, elbette fakîr kalır. Se’âdet, zenginlik kaderi olan kimseye de, şöyle düşünce verir ve der ki, (Zengin olması takdîr edilenler, çalışır, kazanır). Bu düşüncesi, onu çalışmağa sürükler. Demek ki, bu düşünceler boş değildir. Ezeldeki yazı sebebi ile, kalbe gelir. O yazının meydâna çıkmasına sebeb olur. Bir insan ne iş için yaratıldı ise, o işin sebeblerini onun önüne getirirler. Yoksa onu, sebebsiz olarak, o iş başına geçirmezler. Bunun içindir ki, (Çalışınız, herkes, ne iş için yaratılmış ise, o iş, ona kolaylaşdırılır!) buyuruldu. O hâlde, herkes, sürüklenmiş olduğu hâllerden ve işlerden, alnının yazısını ve âhıretde başına gelecekleri anlıyabilir. Derslerine çalışan, vazîfelerini yapan bir talebe, bu hâlini, sınıf geçeceği, ileride mevkı’ sâhibi olacağı takdîr edilmiş olduğuna müjde ve alâmet bilmelidir. Yoksa eğer, kalbine (Câhil kalacağım alnıma yazılmış ise, ne kadar çalışsam fâidesi olmaz) düşüncesini getirirler, o da çalışmaz boş vakt geçirirse, alın yazısının câhil kalmaklığı olduğunu anlamalıdır. İşte âhıretdeki hâl için, kazâ ve kaderi de böyle bilmelidir. Nitekim sûre-i Lokmandaki âyet-i kerîmede meâlen, (Hepinizin dünyâya getirilmesi ve âhıretde tekrâr diriltilmesi, bir kişinin yaratılması ve diriltilmesi gibidir) ve sûre-i Câsiyedeki âyet-i kerîmede meâlen, (Onların âhıretdeki hâlleri, dünyâdaki hâlleri gibidir) buyurulmuşdur. Bu yazdıklarımızı iyi anlıyanda, tevhîd hâsıl olur. İslâmiyyetin, aklın ve tevhîdin birbirine uygun olduğunu anlar.

Tevekkülün temeli olan ikinci îmân, Allahü teâlânın rahîm, hakîm, latîf olduğuna inanmakdır. Onun inâyeti, şefkati, karıncadan insana kadar, her mahlûka yetişir. Kullarına olan merhameti, iyiliği, bir ananın, yavrusuna olan merhametinden dahâ çokdur. Böyle olduğu hadîs-i şerîfde bildirilmişdir. Lutfü, merhameti o kadar çokdur ki, dünyâyı ve dünyâda olan herşeyi en iyi şeklde yaratmışdır. Bundan dahâ iyisi mümkin değildir. Rahmetinden, lutfünden hiçbir mahlûku mahrûm bırakmamışdır. Yer yüzündeki akl sâhiblerinin hepsi bir araya gelip araşdırsa, Onun yaratdığı herhangi birşeyin, dahâ uygun, dahâ iyi bir şeklini bulamaz. Herşeyin, olması gerekdiği gibi yaratılmış olduğunu anlarlar. Çirkin yaratılan birşeyin, en uygun, en kâmil şekli, çirkin olmasıdır. Çirkin olmasa noksânlık olur, yersiz olurdu. Çünki, çirkinlik olmasaydı, meselâ güzelliğin kıymetini kimse bilemez, güzellik tatlı olmazdı. Kusûrlu şeyler olmasaydı, kusûrsuz şeylerin kıymeti bilinmez, kusûrsuzluk tatlı olmazdı. Çünki, kâmil ve nâkıs, birbiri ile ölçerek anlaşılır. Meselâ, baba olmasa, çocuk olmaz. Çocuğu olmıyan, baba olmaz. Böyle şeylerden, birinin var olması, ötekinin varlığı ile belli olur. Ölçmek, iki şey arasında olur. İkilik olmazsa, ölçü ve ölçmenin sonu elde edilemez. Allahü teâlânın işlerinin fâidesini, insanlar anlıyamıyabilir. Fekat, en fâideli, en iyi şeklin, Onun yaratdığı şekl olduğuna inanmak lâzımdır. Sözün kısası, dünyâda bulunan herşey, hastalık, kuvvetsizlik, hattâ günâhlar ve küfr, yok olmak, kusûr, derd ve elem, hikmetsiz, fâidesiz, yersiz değildir. Hepsi, en uygun, en fâideli şeklde yaratılmışdır. Fakîr yaratdığı bir kimseye, en uygun şey, fakîr olmakdır. Bu kimse zengin olsaydı, felâkete düşerdi. Zengin yaratdığı da, bunun gibidir. Bu da, tevhîd kısmı gibi, engin bir denize benzer. Çok kimse, bu deryâda boğulmuşdur. Bu da, kader mes’elesi gibi anlaşılmaz ve anlatmağa izn yokdur. Bu deryâya dalarsak, söz çok uzar. Fekat, buna, söylediğimiz kadar îmân etmek yetişir.

Tevekkül, ne demekdir? Tevekkül, kalbde hâsıl olan bir hâldir. Tevhîde ve Allahü teâlânın lutf ve ihsânının pekçok olduğuna îmân etmekle hâsıl olur. Bu hâl, kalbin vekîle i’timâd etmesi, güvenmesi ve Ona inanması ve Onun ile râhat etmesidir. Böyle bir insan, dünyâ malına gönül bağlamaz. Dünyâ işlerinin bozulmasından üzülmez. Allahü teâlânın, rızkı göndereceğine güvenir. Dünyâda, bunun benzeri, bir kimseye iftirâ edip, mahkemeye verseler, kendine bir avukat tutar. Üç şeyde avukata güvenirse, bu kimsenin kalbi râhat olur. Biri, avukatın, iftirâyı, hîleyi iyi bilmesi. İkincisi, bildiğini iyi anlatmak için doğruyu söylemekden çekinmemesi ve iyi ve açık konuşabilmesi. Üçüncüsü, avukatın, buna acıyıp, hakkı kurtarmağa cândan uğraşmasıdır. Avukatına, böyle inanır, güvenirse, kendisi ayrıca uğraşmaz. Sûre-i Âl-i İmrândaki âyet-i kerîmenin, (Allahü teâlâ bize yetişir. O, çok iyi vekîldir) meâlini iyi anlayıp, herşeyi Allahü teâlâ yapar. Ondan başkası birşey yapamaz diyen, ilminde, kudretinde noksân, kusûr olmadığına ve rahmetinin, iyiliğinin sonsuz, çok olduğuna inanan bir kimse, Allahü teâlânın fazlına i’timâd ederek tedbîre, sebeblere güvenmez. Rızk takdîr edilmiş, ayrılmışdır, vakti gelince bana yetişir der. Allahü teâlâ, bana, kendi büyüklüğüne, merhametine yakışacak işleri yapar der. Ba’zı kimseler, buna inanır. Ammâ, içinde bir korku, bir ümmîdsizlik bulunur. Çok kimse vardır ki, birşeye îmân eder, inanırlarsa da, tabî’atleri, îmânlarına uymayıp, evhâm ve hayâllere uyar. Hattâ bu hayâllerin yanlış olduğunu bildiği hâlde, yine bunlara tâbi’ olur. Meselâ, tatlı yirken, başka biri tatlıyı pis birşeye benzetirse yiyemez. Bu sözün yanlış olduğunu, pisliğe benzemediğini bildiği hâlde, yine yiyemez. Ve meselâ, ölü bulunan bir odada, yalnız yatamaz. Ölünün taş gibi olup hareket edemiyeceğini bildiği hâlde, yatamaz. Görülüyor ki, tevekkül için, hem kuvvetli îmân, hem de kuvvetli kalb lâzımdır. Böylece, kalbinde şübhe kalmaz. İ’timâd ve râhatlık tam olmadıkca, tevekkül tam olmaz. Çünki, tevekkül, kalbin, her işde, Allahü teâlâya i’timâd etmesi, güvenmesi demekdir. İbrâhîm aleyhisselâmın îmânı, yakîni tam idi. Fekat kalbinin râhat etmesi için, (Yâ Rabbî! Ölüleri nasıl diriltiyorsun? Bana göster!) dedi. Sûre-i Bekarada bildirdiği gibi, (İnanmadın mı?) buyuruldukda, (İnandım. Fekat kalbim râhat etmek için istedim) dedi. Kalbinde yakîn vardı. Fekat, kalbinin, sükûnet, râhatlık bulmasını istedi. Çünki, kalbin râhat etmesi, önce his ve hayâle bağlı olup, sonra kalb de, yakîne tâbi’ olur ve artık açıkdan görmeğe muhtâc olmaz.

TEVEKKÜLÜN DERECELERİ — Tevekkülün üç derecesi vardır:

Birinci derecede olan, gayretli, açık konuşan, cesûr ve merhametli bir avukata güvenen bir kimse gibidir.

İkinci derecede bulunan kimse, bir çocuğa benzer. Çocuk kendine verilen herşeyi, annesi gönderdi sanır. Acıkınca annesini arar. Korkunca annesine sığınır. Çocuğun bu hâli, kendiliğinden olup, başkasının öğretmesi ile, zorla değildir. İhtiyârı ile değildir. Bu derecede bulunan kimsenin, kendi tevekkülünden haberi olmaz. Çünki, vekîlini kendinden ayrı bilmez. Birinci derecede bulunan ise, tevekkülünü bilir ve zor ile, ihtiyârı ile tevekkül eder.

Üçüncü derecede bulunan kimse, yıkayıcının elindeki, ölüye benzer. Kendisini, Allahü teâlânın kudreti ile hareket eden bir ölü gibi görür. Derd ve acılarla karşılaşırsa, kurtulmak için düâ bile etmez. Hâlbuki bebek, cânı acıyınca anasını çağırır. Bu, öyle bir çocuğa benzer ki, annesini çağırmaz. Çünki annesinin, hep ona bakdığını, imdâdına koşmağa hâzır olduğunu bilir.

Bu üçüncü derecede bulunanların da ihtiyârları ellerinde değildir. Fekat, ikinci derecedekiler vekîle koşar, yalvarır. İhtiyâr, birinci derecede vardır ve vekîlin istediği âdetlere, sebeblere yapışmakdır. Meselâ, avukatın âdeti, bu bulunmadıkca ve dosya hâzır olmadıkca, mahkemeye gelmez ise, bu sebebleri hâzırladıkdan sonra işi avukata bırakır. Bundan sonra, herşeyi vekîlden bekler. Dosyayı hâzırladığını da, vekîlden bilir. Çünki, onun âdeti ve işâreti ile hâzırlamışdır. O hâlde, birinci derecede bulunanlar, ticâret, çiftçilik yapar. Bir san’at öğrenir. Allahü teâlânın âdeti olan sebeblere yapışır. Fekat, tevekkülü bırakmaz, çalışmasına güvenmeyip, Allahü teâlânın fadlına, keremine, ihsânına güvenir. Kendisini, baş vurduğu sebeblerle, maksada irişdirmesini, Ondan bekler. Nitekim, ticâreti, çiftçilik sebeblerini de, O gönderdi der. Sebeblere yapışıp eline geçeni Allahü teâlâdan bilir. İşte, sûre-i Kehfdeki âyet-i kerîmede meâlen, (Herşeye kuvvet veren, ancak Allahü teâlâdır) buyruldu. Çünki havl, hareket demekdir. Kuvvet de, kudret [enerji] demekdir. Bir insan, kuvvetinin, kendinden olmayıp, Allahü teâlânın yaratdığını bilirse, herşeyi Ondan bekler. Hulâsa, işlerin meydâna gelmesinde, sebebleri arada görmiyen kimse, Allahü teâlâdan başka kimseden birşey beklemez, tevekkül etmiş olur.

Tevekkülün en yüksek derecesini, âriflerin sultânı, Bâyezîd-i Bistâmî haber veriyor. Şöyle ki: Ebû Mûsâ Dîneverî “rahmetullahi teâlâ aleyh” diyor ki, tevekkülün ne olduğunu Bâyezîde sordum. Sen, ne dersin? dedi. Âlimler buyuruyor ki, (Sağın, solun, her tarafın yılan, akreb dolu olsa, kalbine birşey gelmemesi tevekküldür) dedim. Buyurdu ki, bunu yapmak kolaydır. Benim yanımda tevekkül (Kâfirlerin hepsini Cehennemde azâb içinde, mü’minlerin hepsini Cennetde ni’metler içinde görüp de, ikisi arasında hiç ayrılık bulmamakdır) buyurdu. Ebû Mûsânın dediği, tevekkülün yüksek derecesidir. Fekat bu, zarardan sakınmamak demek değildir. Ebû Bekr “radıyallahü anh” mağarada, yılanın deliğine mubârek ayağını dayıyarak, ondan korundu. Hâlbuki, onun tevekkülü dahâ üstündü. Fekat o, yılandan korkmuyordu. Yılanı yaratandan, Onun yılana kuvvet ve hareket vermesinden korkuyordu. Herşeyin kuvveti ve hareketi, ancak Allahü teâlâdan olduğunu görüyordu. Bâyezîdin sözü, tevekkülün aslı olan îmânı göstermekdedir ki, Allahü teâlânın adâletine, hikmetine, rahmetine ve ihsânına îmândır. Her yapdığının yerinde olduğuna îmândır. Böyle îmân sâhibi, azâb ile ni’met arasında fark görmez.

TEVEKKÜL ETMEK NASIL OLUR? — Dinde bulunan her makâm, üç esâsa dayanır: İlm, hâl ve amel. Tevekkülün ne olduğunu bildirdik ve hâlini de anlatdık. Şimdi amelini, nasıl tevekkül edileceğini bildireceğiz. Çok kimse, tevekkülü, her işi oluruna bırakıp, ihtiyârı ile birşeyi yapmamak, para kazanmak için uğraşmamak, tesarruf yapmamak, yılandan, arslandan, zehrden sakınmamak, hasta olunca ilâc içmemek, dîni, islâmiyyeti öğrenmemek, din düşmanlarından sakınmamak sanır. [Din câhilleri, tevekküle, kanâ’at etmeğe, böyle ma’nâ vererek, islâmiyyet tenbellikdir. Din afyondur, diyor. İslâmiyyete hücûm ediyorlar. Gençleri aldatmağa, dinsiz, îmânsız yapmağa uğraşıyorlar. İslâmiyyete alçakca iftirâ ediyorlar.] Tevekkülü böyle düşünmek yanlışdır. İslâmiyyete uygun değildir. Hâlbuki, tevekkül, islâmiyyetin emr etdiği şeydir. İslâmiyyete uygun olmıyan şeyler, nasıl tevekkül olabilir?

İhtiyârî, ya’nî istiyerek yapılan hareketlerde ve para, mal kazanmakda ve mevcûd parayı, malı tesarruf etmekde, zararlardan sakınmakda ve derdleri, hastaları tedâvî etmekde, ayrı ayrı tevekkül vardır. Bu dört tevekkülü sıra ile bildirelim:

1 — Mal kazanmakda, fâideli şeyleri almakda tevekkül:

Burada, bekârların, yalnız yaşıyanların tevekkülü ile evlilerin, bakacak kimsesi bulunanların tevekkülü birbirine benzemez.

Bakacak kimsesi olmıyanların, mal kazanmasında, ihtiyâclarını gidermesinde tevekkül, sebeblere göre üç kısmdır:

I — Birinci kısm sebebler: Allahü teâlânın birşeyi yaratması için [Yaratmak, hiç yokdan var etmek veyâ mevcûd şeyleri, fizik, şimik, fizyolojik veyâ metafizik kanûnlarla, bir şeklden başka hâssalı şekllere çevirmek demekdir], arada bulundurması, âdet-i ilâhiyyesi olan sebeblerdir. Bu sebebler, tecribe ile anlaşılır. Böyle sebeblere yapışmamak, tevekkül değil, delilik, ahmaklık olur. Meselâ, aç iken, birşey yimeyip, Allah isterse beni yimeden doyurur veyâ ben elimi sürmeden ekmeği, yemeği ağzıma gönderir demek ve nikâh etmeden, evlenmeden, bana çocuk verir demek, tevekkül değil, abdallıkdır. Tecribe ile anlaşılan, sebeblere bağlı işlerde tevekkül, sebebi bırakmak değildir. İlm ile ve hâl ile tevekkül etmekdir. İlm ile tevekkül, açlıkdan kurtulmak için sebebleri, ya’nî eli, ağzı, dişi, mi’deyi, hazm [sindirim] sebeblerini, yemekleri, ekmeği, fizyolojik hareketleri, hep Allahü teâlâ yaratmış olduğunu bilmekdir. Hâl ile tevekkül, kalbin, Allahü teâlânın ihsânına güvenmesi, yimeğe, ele, ağıza, sıhhate güvenmemesidir. El, bir ânda felc olabilir. İnsan birgün, hazm hastalıklarına tutulabilir. Yemek, fâideli olmıyabilir. O hâlde, gıdânın yaratılmasında ve önüne gelmesinde, hazm edilmesinde kendi hareketine, kuvvetine değil, Allahü teâlânın fazlına, iyiliğine güvenmelidir.

II — İkinci kısm sebebler: Te’sîri yüzde yüz olmayan, fekat çok def’a lâzım olan sebeblerdir. Böyle sebebleri terk etmek de, tevekkül değildir. Meselâ, yola giderken yiyecek ve içeceği berâber almak, çok zemân fâideli ise de, ba’zan böyle sebeblere lüzûm kalmaz. Böyle sebeblere yapışmak, Peygamberimizin “sallallahü aleyhi ve sellem” sünneti ve âlimlerimizin âdeti idi. Tevekkül bu sebeblere güvenmemekdir ki, ba’zan fâideleri olmaz. Sebebleri yaratana ve gönderene güvenmelidir. Böyle sebebleri bırakmak günâh değildir. Tevekkülün çok olmasındandır. Demek ki, yimemek, içmemek günâhdır. Yolcunun yiyecek taşımaması günâh değildir. Fekat, günâh olmaması için iki şart vardır: Birkaç gün açlığa dayanabilecek kadar kuvvetli olması ve yolda bulunan şeyleri yimeğe alışık olmasıdır. İbrâhîm-i Havvâs “kuddise sirruh” tevekkül sâhibi idi. Uzak yolculukda, yiyecek almaz, fekat iğne, çakı, ip, kova alırdı. Çünki bunlar, yüzde yüz te’sîr eden, ya’nî her zemân fâidesi olan sebeblerdir. Çünki çölde, kuyudan su, ipsiz ve kovasız çıkmaz. Elbise yırtılınca iğnenin işini, başka birşey yapamaz. Tekrâr bildirelim ki, te’sîri kat’î olmıyan sebebleri de terk etmek tevekkül değildir. Sebebe yapışmak ve sebebe değil, Allahü teâlâya güvenmek tevekküldür. Demek ki, şehrlerden uzak, bir mağarada oturup tevekkül ediyorum demek harâmdır. Kendini ölüme atmak demekdir. Allahü teâlânın âdetine, kanûnuna karşı gelmek demekdir. Böyle kimsenin hâli, bir kimseye benzer ki, avukat tutar ve avukatının âdeti, dosyayı, kâğıdları okumadan mahkemeye gitmez olduğunu bildiği hâlde, dosyayı avukata vermeden, avukata tevekkül eder. Vaktîle bir kimse, zâhid olmak, dünyâdan el çekmek ister. Dağda bir mağaraya girip, tevekkül eder, rızk bekler. Günler geçdiği hâlde, birşey gelmez. Açlıkdan öleceği sırada, Allahü teâlâ, o zemânın Peygamberine “aleyhissalâtü vesselâm” emr eder ki, git, o ahmak adama söyle! Şehre girip insanlar arasına karışmazsa, onu açlıkdan öldürürüm. O, benim âdetimi bozmak mı istiyor? Peygamber haber verince, şehre gelir. Şehrde, her tarafdan birşey getirilir. (Kullarımın rızkını, doğrudan doğruya göndermeyip, kullarımın eli ile, onlara göndermeği severim) meâlindeki âyet-i kerîme meşhûrdur. Bir kimsenin, şehrde saklanıp veyâ evinde kapanarak, tevekkül etmesi harâmdır. Kat’î olan sebebleri bırakmak câiz değildir. Şehrde, evin kapısını kapamaz veyâ gelenlere açarsa, tevekkül etmiş olursa da, aklı kapıda olmamak, birşey getiren var mı diye düşünmemek lâzımdır. Kalbi Allahü teâlâ ile olmalı. İbâdet ile meşgûl olmalıdır. Hiçbir sebeb görünmese de, rızkın kesilmiyeceğini iyi bilmelidir. İnsan, rızkından kaçarsa, rızkı onu kovalar demişlerdir ki doğrudur. Bir kimse, cenâb-ı Hakka, yâ Rabbî! Bana rızk verme diye düâ etse, Allahü teâlâ buyurur ki, (Ey câhil! Seni yaratdım. Rızkını vermez miyim?). O hâlde, tevekkül etmek, sebeblere yapışmak, fekat sebeblere değil, sebebleri yaratana güvenmek demekdir. Herkes, Allahü teâlânın rızkını yimekdedir. Fekat, bir kısmı dilencilik zilletini, aşağılığını çekerek, bir kısmı da [meselâ esnâf, tüccâr] beklemek sıkıntısını çekerek, ba’zıları da [san’at sâhibleri, işçiler] yorularak, bir kısmı ise [meselâ ilm adamları], izzet ile, râhatca, Allahü teâlâdan başka, kimseden beklemeden yiyorlar.

III — Üçüncü kısm sebebler: Te’sîri kat’î olmadığı gibi, her vakt lâzım olmıyan ve düşünerek, arayarak ele geçirilebilen sebeblerdir ki, böyle sebeblerle para kazanmak, fal ile, efsûn ile, dağlamak ile, hasta tedâvî etmeğe benzer ki, Peygamberimiz “sallallahü aleyhi ve sellem”, tevekkülü anlatırken, (Tevekkül edenler, falcılık, efsûn ve dağlamak ile hastalığı tedâvî etmez!) buyurdu. Yoksa, (Tevekkül edenler, çalışmaz, şehrde yaşamaz, dağlara gider) demedi.

Sebeblere yapışmakda, tevekkül üç mertebedir:

a) Tevekkülün yüksek mertebesinde olan bekâr bir kimse, kul hakkı altında kalmamak için şehrden uzak yaşar. Yanına birşey almaz. Acıkdığı zemân, eline geçeni yir. Yiyecek bulamazsa, aç ölmekden korkmaz. Açlıkdan ölecek olursa, bunu kendisi için hayrlı bilir. Çünki, yanına yiyecek alan yolcunun, yolda soyulması, hattâ öldürülmesi de çok olmuşdur. Bundan sakınmak ise, vâcib değildir.

b) İkinci mertebede olan, para kazanmaz. Fekat, şehrleri terk etmez. Câmi’lerde ibâdet eder. Kimseden birşey beklemez. Allahü teâlâdan bekler. [İstemeden gelen hediyyeyi kabûl etmenin tevekküle mâni’ olmadığı, ikinci kısmın kırkıncı madde sonunda yazılıdır.]

c) Üçüncü mertebede olan, para kazanmak için çalışır. Fekat, her hareketinde ahkâm-ı islâmiyyeyi, sünneti gözetir. Hîle yapmakdan, ince sebebler aramakdan, ticâret bilgileri ile uğraşmakdan sakınır. Bunlardan sakınmıyan kimse, üçüncü kısm sebeblere dalmış olup, tevekkül etmiş olmaz.

Tevekkül etmek, çalışmamak demek değildir. Çünki Ebû Bekr “radıyallahü anh”, her işinde tevekkül sâhibi idi. Halîfe seçildiği zemân, çarşıda kumaş satıyordu. (Yâ Halîfe! Devlet idâre ederken, ticâret yapmak olur mu?) dediklerinde, (Çoluk çocuğuma bakmazsam, millete nasıl bakarım?) buyurdu. Bunun üzerine, halîfeye Beyt-ül-mâldan aylık vermeği uygun buldular. Bundan sonra, her sâat, millet işleri ile uğraşdı. Kendisi tevekkül edenlerin en yükseği iken, ticâret ederdi. Fekat, para kazanmağı düşünmezdi. Kazancını sermâyesinden, çalışmasından bilmez, Hak teâlâdan bilirdi. Malını, din kardeşlerinin malından dahâ çok sevmezdi.

Tevekkül etmek için zühd lâzımdır. Zâhid olmak için ise, tevekkül lâzım değildir. Ebû Ca’fer-i Haddâd, Cüneyd-i Bağdâdînin hocası idi “rahmetullahi teâlâ aleyhimâ”. [Haddâd, demirci demekdir.] Çok tevekkül ederdi. Yirmi sene, tevekkül etdiğini, kimseye belli etmemişdi. Hergün, pazarda bir dînâr kazanırdı. [Dînâr, bir miskal altındır. Bir miskal, dört gram ve seksen santigramdır.] Hepsini fakîrlere sadaka verirdi. Cüneyd onun karşısında tevekkülden söylemezdi. (Onun yanında, Onda bulunan şeyden konuşmağa utanırdım) buyururdu.

Tesavvuf adamlarının çarşıda, pazarda, halk arasında dolaşmaları, tevekkülün az olduğuna alâmetdir. Evlerinde oturmaları, Allahü teâlâdan beklemeleri lâzımdır. Meşhûr yerde, tekkede oturmaları da, çarşıda oturmak gibidir ki, kalblerinin râhat etmesinin, şöhretlerinden ileri geldiği tehlükesi vardır. Fekat, şöhret hâtırlarına gelmezse, çalışan insan gibi, tevekkül etmiş olurlar.

Hulâsa, tevekkülün esâsı, insanlardan birşey beklememek, sebeblere güvenmemek, herşeyi, yalnız Allahü teâlâdan beklemekdir. İbrâhîm-i Havvâs “rahmetullahi teâlâ aleyh” buyuruyor ki, (Hızır aleyhisselâmı gördüm. Benimle arkadaşlık etmek istedi. Ben istemedim. Kalbimin ona güvenerek, tevekkülümün azalmasından korkdum). Ahmed ibni Hanbel “rahmetullahi teâlâ aleyh”, bir işçi tutmuşdu. Talebesine, (İşçiye, gündeliğinden fazla birşey ver) dedi. İşçi, almadı. İşçi gidince, talebesine, (Arkasından gidip, o şeyi ver! Şimdi alır) dedi. Talebe, sebebini sordukda: (O zemân, birşey vereceğimizi kalbi umuyordu. Onun için almadı. Şimdi, giderken hiç ümmîdi kalmadığı için, alması, tevekkülüne zarar vermez) dedi.

Demek ki, çalışanların tevekkülü, sermâyeye güvenmemekdir. Bunun alâmeti de, sermâye elden giderse, kalbinin hiç sıkılmaması, rızkdan ümmîdi kesilmemesidir. Çünki, Allahü teâlâya güvenen bir kimse, hiç ummadığı yerden rızk göndereceğini bilir. Eğer göndermezse, benim için böylesi hayrlı imiş der.

Böyle bir tevekkül elde edebilmek kolay değildir. Bir kimsenin bütün malı çalınır veyâ felâkete uğrayıp da, kalbinin hiç değişmemesi, herkesin yapacağı şey değildir. Böyle tevekkül eden pek az bulunur ise de, yok değildir. Böyle tevekküle kavuşmak için, Allahü teâlânın fazl, rahmet ve ihsânının sonsuzluğuna ve kudretinin kemâl üzere büyük olduğuna, kalbin tam inanması, yakîn hâsıl etmesi lâzımdır. Birçok kimseye sermâyesiz rızk gönderdiğini, birçok sermâyenin de, felâkete sebeb olduğunu düşünmelidir. Kendi sermâyesinin elinden gitmesinin, hayrlı olduğunu bilmelidir. Resûlullah “sallallahü aleyhi ve sellem” buyurdu ki, (Bir kimse geceyi, yarın yapacağı işleri düşünmekle geçirir. Hâlbuki o iş, bu kimsenin felâketine sebeb olacakdır. Allahü teâlâ, bu kuluna acıyıp, o işi yapdırmaz. O ise, iş olmadığı için, üzülür. Bu işim neden olmıyor. Kim yapdırmıyor. Bana kim düşmanlık ediyor diye arkadaşlarına kötü gözle bakmağa başlar. Hâlbuki, Allahü teâlâ, ona merhamet ederek felâketden korumuşdur). Bunun için, Ömer “radıyallahü anh”, (Yarın fakîr, muhtâc kalırsam hiç üzülmem. Zengin olmağı da, hiç düşünmem. Çünki, hangisinin benim için hayrlı olacağını bilmem) buyurdu.

İkinci olarak, bilmesi lâzım olan şey, fakîrlikden korkmak, uğursuzluğa inanmak şeytândandır. Nitekim, sûre-i Bekaradaki âyet-i kerîmede meâlen, (Şeytân, muhtâc hâle düşeceğinizi, size söz veriyor) buyruldu. Allahü teâlânın merhametine güvenmek, yüksek ma’rifetdir. Ummadık yerlerden, düşünmedik sebeblerle, bol rızk gönderdiği her zemân görülmekdedir. Fekat, gizli sebeblere de güvenmemeli, sebebleri yaratana sığınmalıdır. Tevekkül eden birisi, bir mescidde ibâdet ederdi. Mescidin imâmı, buna (Fakîrsin, bir iş tutsan iyi olur) dedi. Bu da, (Bir yehûdî komşum, hergün bana lâzım olan şeyleri gönderiyor) deyince, imâm: (Öyle ise, sen işini sağlama bağlamışsın, çalışmazsan zararı yok) dedi. Bu da, imâma: (Öyle ise, sen de, herkese imâm olmakdan vazgeç ki, yehûdînin sözünü, Allahü teâlânın sözünden üstün tutan, imâm olmağa lâyık değildir) dedi. Başka bir mescid imâmı da, cemâ’atden birine, (Nereden geçiniyorsun?) demiş, o da, (Dur! Önce senin arkanda kıldığım nemâzı yeniden kılayım) dedi. Ya’nî senin, Allahü teâlânın rızk göndereceğine inancın yok. Nemâzın kabûl olmaz, demek istedi. Böyle, tâm tevekkül eden, her zemân, hiç ummadık yerlerden rızklanmış, sûre-i Hûddaki âyet-i kerîmenin, (Yer yüzündeki her cânlının rızkını, Allahü teâlâ, elbette gönderir) meâline îmânı kuvvetlenmişdir. Huzeyfe-i Mer’aşî, İbrâhîm-i Edheme hizmet ederdi. Sebebini sorduklarında, “Mekkeye giderken çok acıkmışdık. Kûfeye gelince, açlıkdan yürüyemez oldum. (Açlıkdan kuvvetsiz mi kaldın?) dedi. (Evet!) dedim. Hokka, kalem, kâğıd istedi. Bulup getirdim. Besmele ve (Her şeyde, her hâlde sana güvenilen Rabbim! Herşeyi veren sensin! Sana her ân hamd ve şükr ederim. Seni bir ân unutmam. Aç, susuz ve çıplak kaldım. İlk üçü, benim vazîfemdir. Elbette yaparım. Son üçünü sen söz verdin. Senden bekliyorum) yazıp, bana verdi ve (Dışarı git ve Allahü teâlâdan başka kimseden birşey umma ve ilk karşılaşdığın adama bu kâğıdı ver!) dedi. Dışarı çıkdım. İlk olarak, deve üstünde biri ile karşılaşdım. Kâğıdı ona verdim. Okudu, ağlamağa başladı. (Bunu kim yazdı?) dedi. (Câmide birisi) dedim. Bana bir kese altın verdi. İçinde altmış dînâr vardı. Bunun kim olduğunu sonradan, etrâfdakilere sordum. Nasrânîdir [ya’nî hıristiyandır] dediler. İbrâhîm-i Edheme bunları anlatdım. (Keseye elini sürme! Sâhibi şimdi gelir) buyurdu. Az zemân sonra, nasrânî geldi. İbrâhîmin ayaklarına düşüp, öpdü. Müslimân oldu.” Ebû Ya’kûb-i Basrî “rahmetullahi teâlâ aleyh” buyuruyor ki, “Mekke-i mükerremede on gün aç kaldım. Dayanamaz bir hâle geldim. Sokağa atılmış bir şalgam gördüm. Almak istedim. İçimden, sanki bir ses: On gün sabr etdin de, şimdi çürümüş bir şalgamı mı yiyeceksin? dedi. Almadım. Mescid-i harâma girip oturdum. Biri gelip, önüme, yağda yeni kızarmış ekmek, şeker ve bâdem koydu ve (Denizde idim, fırtına çıkdı. Kurtulursam, ilk gördüğüm fakîre, bunları vermeği adadım) dedi. Her birinden bir avuç aldım. Artanı, sana hediyyem olsun dedim. Demek ki; Allahü teâlâ, bana rızk göndermek için, denizde fırtına çıkardı. Bu kimseyi kurtarıp, adak ile bana gönderdi diyerek şükr etdim. Sokakda rızk aradığıma pişmân oldum.” Îmânı kuvvetlendirmek için, böyle nâdir olayları okumak lâzımdır.

Bekâr bir kimsenin îmânı kuvvetli olur, hiç günâh işlememek için para kazanmakdan kaçınırsa, rızk sebebleri onun önüne gelir. Çocuk, ana rahminde iken, çalışmakdan âciz olduğu için, göbeğinden ona rızk gönderiyor. Dünyâya gelince, anasının göğsünden gönderiyor. Birşey yiyebileceği yaşa gelince, dişleri yaratıyor. Anası, babası ölür, yetîm kalırsa, anasına babasına verdiği merhamet gibi, başkalarına da verip, herkesin kalbini, yetîme karşı merhametle dolduruyor. Önce, ona yalnız anası acırdı. Kimse bakmazdı. Anası ölünce, binlerce kişiyi, ona şefkatle bakdırıyor. Dahâ büyüyünce, çalışmak için kuvvet veriyor. Para kazanmak arzûsunu veriyor. Kendine karşı merhameti, şimdi içine yerleşdiriyor. Bir kimse, bu arzûdan vazgeçip, takvâ yolunu tutar, kendini yetîm hâline korsa, ona karşı kalbleri, yine şefkatle doldurur. Herkes, bu kimse Allah yolundadır. Herşeyin iyisini buna vermelidir der. Para kazanırken, kendine, yalnız kendi acırdı. Şimdi herkes acır. Fekat, takvâ yolundan ayrılır, nefsine uyar ve çalışmazsa, kalblerde ona karşı şefkat hâsıl etmez. Böyle kimselerin, tevekkül ediyorum diye çalışmaması, tenbel oturması, hiç câiz değildir. Kendini düşünen kimsenin, çalışıp, ihtiyâclarını elde etmeği de düşünmesi lâzımdır. Demek ki, Allah yolunda olup, yetîm gibi olana karşı, herkesin kalbinde şefkat, merhamet yaratır. Bunun için, Allah yolunda çalışan kimsenin, açlıkdan öldüğü görülmemişdir. Bir kimse, âlemlerin sâhibinin, herşeyi, ne büyük nizâm ve kemâl üzere yaratdığını anlarsa, âyet-i kerîmenin, (Allahü teâlânın rızk vermediği, yer yüzünde bir mahlûk yokdur) meâlini pek kolay görür. Âlemi çok güzel idâre edip, kimseyi aç bırakmadığını bilir. Açlıkdan öldürdüğü pek az kimse varsa da, onlara hayrlı olduğu için öldürmüşdür. Yoksa, çalışmadıkları için değil. Çünki, çok mal kazanmış olanları da, ba’zan, malını alarak açlıkdan öldürür. Hasen-i Basrî “rahmetullahi teâlâ aleyh”, bu inceliği açık gördüğü için, (Basra ehâlisinin hepsi, benim çocuğum olsa ve bir buğday dânesi bir dînâr olsa, hiç sıkıntı çekmem!) buyurmuşdur. Veheb bin Verd diyor ki, (Gök demir olsa, yer tunç kesilse, rızk için üzülürsem, kendimi müslimân bilmem!). Allahü teâlâ rızkı gökden göndermekdedir.

[Bunu âyet-i kerîmeler ve hadîs-i şerîfler açıkça haber veriyor. Bugün fen adamları, bu hakîkati anlamağa başlamışdır. Yağmurlu havalarda, şimşekler sebebi ile, havanın azot gazı, oksigen gazı ile kimyâca birleşerek, azot monoksid denilen, renksiz gaz hâsıl oluyor. Bu gaz havada serbest hâlde kalamaz. Tekrâr oksigenle birleşerek azot dioksid hâline dönüyor. Turuncu renkli ve boğucu olan bu gaz da, havadaki nem [su buhârı] ile birleşerek, nitrik asid [ya’nî kezzab ismi ile satılan mâyı’] teşekkül ediyor. Yine şimşeklerin te’sîri ile havadaki su buhârının parçalanmasından serbest hâle geçen hidrogen [müvellidülmâ’] gazı da, havanın azotu ile birleşerek amonyak gazı hâsıl oluyor ki, bu gaz, o esnâda hâsıl olan nitrat asidi ile ve havada zâten mevcûd olan karbon dioksit gazı ile birleşerek amonium nitrat ve amonium karbonat tuzları meydâna geliyor. Bu iki tuz, diğer bütün alkali ma’denlerin tuzları gibi, suda eridiğinden, yağmurla toprağa iner. Toprak, bu maddeleri kalsium nitrat hâline çevirerek, nebâtlara verir. Nebâtlar, bu tuzları albüminli maddelere [proteinlere] çevirir. Proteinler, bitkiden, ot yiyen hayvanlara ve insanlara geçer. İnsanlar, nebâtâtdan ve ot yiyen hayvanlardan alır. Bu maddeler insanların ve hayvânların hücrelerinin yapı taşıdır. Kuru proteinlerin içinde % 14 [yüzde ondört] azot gazı vardır. İşte, yağmur suları vâsıtası ile toprağa, her sene dörtyüzmilyon tondan ziyâde hava azotunun gelerek gıdâ hâline döndüğü bugün hesâb edilmişdir. Denizlere gelen, elbette dahâ çokdur. Semâdan, bu sûretle rızk indiğini bugün fen yolu ile anlıyabiliyoruz. Dahâ nice şekllerde de inmekdedir. Fen, ileride bu yollardan ba’zısını da belki anlıyacakdır].

Allahü teâlâ, herkesin rızkının gökden indirildiğini bildirmekle, kimsenin rızkına dokunulamıyacağını anlatıyor. Cüneyd-i Bağdâdîye “kuddise sirruh” (Rızkımızı arıyoruz) dediklerinde, (Nerde olduğunu biliyorsanız, orada arayınız!) buyurdu. (Allahü teâlâdan istiyoruz) dediklerinde, (Eğer, sizi unutmuş sanıyorsanız, hâtırlatınız!) buyurdu. (Tevekkül ediyoruz, bakalım ne gönderecek) dediklerinde, (İmtihân ederek, deneyerek tevekkül etmek, îmânda şübhe bulunmasını gösterir) buyurdu. (O hâlde ne yapalım?) dediklerinde, (Emr etdiği için çalışmalı, rızk için üzülmemeli, tedbîrlerin arkasında koşmamalıdır) buyurdu. Rızk için, Allahü teâlânın verdiği söze güvenmelidir. Emrine uyarak çalışanı, rızkına ulaşdırır.

Evli olanların tevekkülü: Evli olanın, tevekkül etmek için, şehrlerden uzaklaşması doğru değildir. Çalışıp, sebeblere yapışması lâzımdır. Ya’nî, evli olanların tevekkülü, üçüncü mertebede olmak lâzımdır. Ya’nî, çalışmakla tevekkül etmelidir. Nitekim, Ebû Bekr-i Sıddîk “radıyallahü anh” çalışarak tevekkül etmişdi. Çünki, tevekkül iki kısmdır: Birisi açlığa sabr edip, bulduğunu yimekdir. İkincisi, açlık ve ölüm, başına yazılmış ise, kendisi için, bunun hayrlı olduğuna inanmakdır. Çoluğa, çocuğa bu iki tevekkülü emr etmek, kimseye câiz değildir. Hattâ, kendi sabr edemiyen kimsenin de, çalışmadan tevekkül etmesi câiz değildir. Eğer, çoluk çocuk da sabr etmeğe râzı iseler, çalışmadan tevekkül câiz olur. Kısaca deriz ki, kendini, sıkıntıya sabr etmeğe zorlamak câiz ise de, çoluk çocuğu zorlamak câiz değildir.

2 — Mevcûd parayı, malı muhâfaza etmekde tevekkül:

Burada da, kimsesi olmıyan bekârların tevekkülü ile bakacak kimsesi bulunanların tevekkülü başkadır.

Bakacak kimsesi olmıyanların, bir senelik ihtiyâcını, önceden depo etmesi, tevekkülü bozar. Çünki, sebeblere güvenmiş olur. Doyacak kadar gıdâ ve giyinecek kadar elbise bulunduran bekâr kimse, tevekkül etmiş olur. Kırk günlük ihtiyâcı saklamakla tevekkül bozulmaz demişlerdir. Sehl bin Abdüllah-i Tüsterî buyuruyor ki, (Bekâr bir kimsenin, gıdâ maddelerini ne kadar zemân olursa olsun saklaması tevekkülü bozar). Tesavvuf büyüklerinden, Ebû Tâlib-i Mekkî buyuruyor ki, (Sakladığına güvenmezse, kırk günden çok saklasa da, tevekkülü bozmaz). Bişr-i Hâfî, tesavvuf büyüklerindendir. Birgün, huzûruna bir müsâfir geldi. Talebesinden birine bir avuç gümüş verip, (İyi ve tatlı birşeyler alıp gel!) buyurdu. O zemâna kadar, böyle çok şey aldırdığı görülmemişdi. Müsâfir ile yidi. Müsâfir, artan yemekleri de alıp gitdi. Talebesinin, bu hâle şaşdığını görünce: (Bu müsâfir, Feth-i Mûsulî idi. Mûsuldan, bize ders vermeğe geldi. Tevekkülü sağlam olana, gıdâ saklamanın zarar vermiyeceğini gösterdi), buyurdu. Demek ki, tevekkül, ilerisi için zihni yormamakdır. Bunun için de, ilerisi için yığmamalı, sakladığını da, elinde olmayıp, Allahü teâlânın ileride göndereceği gibi bilmeli, ya’nî buna güvenmemelidir.

Evli olanların tevekkülü: Çoluk çocuk sâhiblerinin bir senelik mal saklaması, tevekkülü bozmaz. Bir seneden fazlası bozar. Peygamberimiz “sallallahü aleyhi ve sellem”, evdekiler için, onların kalbleri dayanıksız olduğu için, bir senelik eşyâ bulundururdu. Kendisi için ise, bir günlük saklamazdı. Saklasaydı, tevekkülüne ziyân vermezdi. Çünki, olup olmaması müsâvî idi. Fekat, ümmetine ders vermek için, böyle yapardı. Eshâb-ı kirâmdan “aleyhimürrıdvân” biri vefât etdikde, cebinden iki altın çıkmışdı. Peygamberimiz “sallallahü aleyhi ve sellem”, (Bu iki azâb alâmetidir) buyurdu. Bu azâb, Cennetde yüksek dereceye yetişememek acısı olsa gerekdir. Nitekim, başka biri vefât edince, (Kıyâmetde bunun yüzü, ayın ondördü gibi parlar. Eğer, yazlık elbisesini kışdan ve kışlığı yazdan hâzırlamasaydı, güneş gibi parlardı), buyurdu. Bir kerre de, (Size en az verilen şey, yakîn ve sabrdır) buyurdu. Ya’nî, elbiseyi, bir yıl önce hâzırlamak, yakînin az olmasındandır. Fekat, bütün büyükler, söz birliği ile buyuruyor ki, su kabları, su te’sîsâtı, sofra takımı, dikiş, temizlik vâsıtaları, ya’nî bir evde her zemân lâzım olan şeyleri saklamak câizdir ve lâzımdır ve tevekkülü bozmaz. Çünki, Allahü teâlâ, bu dünyâyı öyle yaratmışdır ki, gıdâ ve giyim eşyâsı her sene, tâze olarak husûle gelmekdedir. Allahü teâlânın âdetine uymamak câiz değildir. Fekat ev eşyâsı, her lâzım olduğu zemân ele geçmiyebilir.

FASL: Bir kimse, gıdâsını ve elbisesini saklamayınca, kalbi râhat etmez, başkalarının getirmesini beklerse, böyle kimsenin saklaması, dahâ iyidir. Hattâ tarlası, tezgâhı, herhangi bir geliri olmayınca düşüncesiz, sıkıntısız ibâdet, zikr yapamıyan kimsenin, bir gelir edinmesi dahâ iyidir. Çünki, asl maksad, kalbin râhat, üzüntüsüz, Allahü teâlâyı düşünmesidir. Ba’zılarını, mal meşgûl eder. Malının hesâbını yapmakdan, râhat ibâdet edemez. Malı olmayınca düşüncesi, sıkıntısı kalmaz. Böyle kimselerin malı olmaması hayrlıdır. Ba’zıları da, geçinecek kadar malı olunca râhat eder. Bunların, geçinecek kadar gelir edinmesi dahâ iyidir. Fekat, geçinecek kadar mal ile râhat etmeyip, dahâ çoğu peşinde koşan, süs, keyf ve zevklerini düşünen kalbler, müslimânlığa bağlı olan kalblerden değildir. Bunları hesâba katmıyoruz.

3 — Zararlardan sakınmakda tevekkül:

İnsanı zarardan koruyan sebebler arasında da, te’sîri kat’î olan veyâ te’sîr ihtimâli çok olan sebebleri bırakmak, tevekkülün şartı değildir. Hırsız girmesin diye, evin kapısını kapamak, kilitlemek, tevekkülü bozmaz. Tehlükeli yerde silâh taşımak, düşmandan sakınmak da, tevekküle zararlı değildir. Üşümemek için fazla giyinmek de, tevekkülü bozmaz. Fekat, vücûdün ısınması için fazla kalori hâsıl olmak için, çok yimekle kışın ısınmak gibi ince düşünmek, böyle sebeblere baş vurmak, tevekkülü bozar. [Hasta olmamak için, sağlam insanı ateşle] dağlamak ve efsûn yapmak da böyledir. [Doktorun hastayı dağlaması câizdir.] Tevekkül etmek için, te’sîri kat’î olan ve herkesce bilinen sebebleri bırakmak lâzım değildir. Birgün, Resûlullah “sallallahü aleyhi ve sellem” efendimizin yanına bir köylü geldi. (Deveni ne yapdın?) buyurdu. (Allaha tevekkül edip, kendi hâline bırakdım) deyince, (Bağla ve sonra tevekkül et!) buyurdu.

Bir insandan gelen zararı önlemeyip buna sabr etmek, tevekküldür ve iyidir. Sûre-i Ahzâbda, (Kâfirlerin ve münâfıkların zararlarına, işkencelerine karşılıkda bulunma! Ben onların cezâsını veririm. Onlardan korunmak, kurtulmak için Allahü teâlâya tevekkül et!) meâlindeki ve sûre-i İbrâhîmde, (Yapdıkları işkencelere sabr ederiz. Tevekkül ediciler, yalnız Allahü teâlâya tevekkül etmelidir) meâlindeki âyet-i kerîmeler bunu bildiriyorlar.

Akreb, yılan, yırtıcı hayvânların zarar vermesini önlemek lâzımdır. Tevekkülü bozmaz. [Mikropların hastalık yapmasına sabr etmemeli, bunları her sûretle men’ etmelidir. Mikroplu hastalığa yakalanınca, antiseptik ilâcları, antibiyotikleri, (penicilin ve benzerleri) kullanmalıdır.]

Düşmandan sakınmak için silâh taşıyan bir kimse, kuvvetine ve silâhına güvenmezse, tevekkül etmiş olur. Kapıyı kilidlemelidir. Fekat kilide güvenmemelidir. Nitekim, hırsızlar, çok kilidleri kırmışdır. Tevekkül edenin alâmeti şudur ki, evine gelip, eşyânın çalındığını görünce üzülmez. Allahü teâlâ, böyle takdîr etmiş deyip, kazâya râzı olur. Kapıya kilid takarken, (Yâ Rabbî! Bu kilidi, senin kazânı değişdirmek için değil, senin emrine, âdetine uymak için takıyorum. Yâ Rabbî! Eğer malıma, birini musallat edersen, senin takdîrine râzıyım! Bu malı, benim için mi yaratdın, yoksa başkası için yaratıp, bende emânet olarak mı bırakdın bilemem) diye kalbinden geçirmelidir. Bir kimse, kapısını kilidleyip gider ve gelince, eşyânın çalınmış olduğunu görüp de üzülürse, tevekkül sâhibi olmadığını anlamalıdır. Fekat, bağırıp çağırmaz, ortalığı, gürültüye boğmazsa, hiç olmazsa, sabr etmek derecesini kazanır. Eğer şikâyet eder, hırsızı araşdırırsa sabr derecesinden de düşer. Tevekkül sâhibi olmadığını, sabr edici olmadığını anlayıp da, kendini beğenmekden vaz geçerse, bu da, hırsızın sebeb olduğu fâide ve kazancıdır.

Süâl — Bu eşyâya muhtâc olmasaydı, kapıyı kilidlemez, bunları saklamazdı. İnsan, ihtiyâcını gidermek için sakladığı şey çalınınca üzülmemesi elinde midir?

Cevâb — Allahü teâlâ, bu eşyâyı kendine verince, bunların gelmesini, kendi için hayrlı bilmelidir. Allahü teâlânın verdiği herşeyde, bir hayr vardır demelidir. Bunun gibi eşyâsının gitmesini de, kendi için hayrlı bilmesi lâzımdır. Allahü teâlânın, vermesi gibi, alması da hayrlıdır. Verdiği zemân, eşyânın bulunması hayrlı olduğu gibi, aldığı zemân da, eşyânın bulunmaması hayrlıdır demelidir. Hayrlı olan şeylere sevinmek lâzımdır. İnsanlar, kendilerine hangi şeyin hayrlı, fâideli olacağını iyi bilemez. Allahü teâlâ, dahâ iyi bilir. Meselâ, bir hastanın babası, mütehassıs tabîb ise, babası buna etli, tatlı verince sevinip, iyi olmasaydım, bana bunları vermezdi der. Babası, etli, tatlı gibi yemekleri vermezse, yine sevinir. Hastalığımı tedâvî etmek için bunları vermiyor der. Allahü teâlânın da vermesine ve vermemesine böyle îmân olmadıkca, tevekkül sağlam olamaz.

Tevekkül eden, malı korumakda, altı edebi gözetmelidir:

1) Kapıyı kilidlemeli. Fekat başka tedbîrler almağa uğraşmamalı. Odaları, pencereleri kilidlememeli, komşulara nöbet bekletmemeli. İş yerlerine bekci, kapıcı tutmak, tevekkülü bozmaz. Mâlik bin Dînâr “rahmetullahi teâlâ aleyh”, kapısını ip ile bağlardı. Hayvan girmiyeceğini bilsem, bunu da bağlamam buyururdu.

2) Kıymetli eşyâyı, hırsızı çeken şeyleri evde bulundurmamalı, bir din kardeşinin, hırsızlık günâhını işlemesine sebeb olmamalıdır. Mugayre, Mâlik bin Dînâra zekât gönderdi. Alıp tekrâr geri gönderdi. Şeytân, hırsız çalar diye kalbime vesvese getirdi. Vesvese etmeği ve bir müslimânın hırsızlık etmesine sebeb olmağı istemem dedi. Ebû Süleymân-i Dârânî “rahmetullahi teâlâ aleyh”, bunu işitince, bu parayı geri çevirmesi, sôfîlerin kalblerinin za’îf olmasındandır. O, zâhiddir, kalbinde dünyânın yeri yokdur. Hırsız çalarsa, ona ne zararı olur buyurdu ki, Ebû Süleymânın bu sözü, görüşünün keskin olduğunu göstermekdedir.

3) Evden çıkarken, şöyle niyyet etmelidir ki; eğer, eşyâmı hırsız çalarsa, onun olsun, ona halâl olsun! Hırsız belki fakîrdir. Bu eşyâ ile, bir hâcetini giderir. Eğer zengin ise, bu eşyâ ile gözü doyar da, başkasının malını çalmaz. Benim eşyâm, bir din kardeşimin cânının yanmasına mâni’ olur. Böyle niyyet etmekle, hem hırsıza, hem de bütün müslimânlara şefkat etmiş olur. Zâten müslimânlık da, mahlûklara şefkat etmekden ibâretdir. Böyle niyyet etmekle, Allahü teâlânın kazâ ve kaderi değişmez. Fekat, eşyâ çalınsa da, çalınmasa da, kendisine, bir lirası için, yediyüz lira sadaka vermiş gibi sevâb hâsıl olur. Bu niyyet, şuna benzer ki, bir hadîs-i şerîfde buyuruldu ki, (Bir kimse, âilesi ile buluşdukda, azl eylemez ise, ya’nî çocuk olmasına mâni’ olmazsa, çocuk olsa da olmasa da, bu kimseye, şehîd oluncıya kadar cihâd eden bir yeğid sevâbı verilir). Çünki bu kimse, elinden gelebilene yapışdı. Eğer çocuk cansız olarak dünyâya gelseydi, bu kimseye, işinin sevâbı hâsıl olurdu.

4) Eşyâ çalınırsa üzülmemeli, malın gitmesinin, kendisi için hayrlı olduğunu bilmelidir. Eğer halâl ederse, malını aramamalı, geri verirlerse, almamalıdır. Fekat, geri alırsa, kendi mülküdür. Niyyet etmekle mülkünden çıkmaz. Yalnız tevekkülü tam yapmak için, geri alınmaz. Abdüllah ibni Ömerin “radıyallahü anhümâ” devesi çalındı. Çok aradı, bulamadı. Alana halâl olsun dedi. Mescide girip nemâz kıldı. Biri gelip, deven şuradadır dedi. Na’lınlarını giyip oraya giderken, geri döndü ve halâl etmişdim, artık alamam dedi. Büyüklerden biri, kardeşini rü’yâda gördü. Cennetde idi. Fekat, üzüntülü idi. Sebebini sordukda: Kıyâmete kadar, böyle üzüleceğim. Çünki, Cennetdeki yüksek derecemi gösterdiler. Böyle güzel derece yokdu. Oraya gitmek istedim. Bunu oraya bırakmayınız! Orası, Allah için bırakanlarındır diye bir ses işitdim. Allah için bırakmak nasıl olur dedim. Sen birgün, bu malım Allah için halâl olsun demişdin, sonra sözünde durmamışdın. Sen sözünde temâm dursaydın, burası da temâmen senin olacakdı dediler, dedi. Birisi Mekke şehrinde uyumuşdu. Uyanınca, para cüzdanını göremedi. Büyüklerden biri orada idi. Paramı sen aldın dedi. Bu zât, para sâhibini evine götürüp, paran ne kadardı dedi. Söylediği kadar altını kendisine verdi. Sokağa çıkınca, bir arkadaşının çantayı, şaka olarak almış olduğunu anladı. Geri dönüp altınları geri verdi ise de, sâhibi almadı. Bu altınları verirken, Allah rızâsı için sadaka niyyeti ile vermişdim dedi. Hepsini fakîrlere dağıtmasını söyledi. Bunun gibi, eskiden meselâ, bir fakîre ekmek götürselerdi ve fakîri bulamasalardı, bu ekmeği, eve geri getirmezler, başka bir fakîre verirlerdi.

5) Zâlime ve hırsıza bed düâ etmemelidir. Bunlara fenâ düâ edince, hem tevekkülü bozulur, hem de zühd bozulur. Çünki, elinden birşey gidince üzülen kimse, zâhid olamaz. Rebî’ bin Haysemin “rahmetullahi teâlâ aleyh” birkaç bin dirhem değerinde, kıymetli bir atını çaldılar. (Çalınırken gördüm) dedi. (Göre göre, niçin ses çıkarmadın), dediklerinde, (Ondan dahâ çok sevdiğim ile berâberdim. Ondan ayrılamadım) dedi. Sonradan anladılar ki, nemâzda imiş. Hırsıza bed düâ etdiler. (Bed düâ etmeyiniz! Atımı ona halâl etdim) dedi. Zâlimin biri, büyüklerden birine zulm ederdi. Buna bed düâ et dediklerinde, o, bana değil, kendine düşmanlık etmekdedir. Kendine yapdığı bu zarar ona yetişir. Ayrıca bir zarar ilâve edemem buyurdu. Hadîs-i şerîfde buyuruldu ki, (İnsan, kendine zulm edene bed düâ eder. Böylece, hakkını, dünyâda almış olur. Belki, zâlimin hakkı da, kendine geçmiş olur).

6) Hırsıza acımalı, günâh işleyip azâba düşeceğine şefkat etmelidir. Kendinin zâlim olmayıp, mazlûm olduğuna şükr etmelidir. Dîninde noksân olacağına, malında noksânlık olduğuna sevinmelidir. Bir kimse, din kardeşinin günâh işlediğine üzülmezse, müslimânlara nasîhat ve şefkat etmemiş olur. Bişr-i Hâfînin “rahmetullahi teâlâ aleyh” eşyâsını çaldılar. Ağlamağa başladı. Fudayl bin Iyâd, (Mal için ağlanır mı?) dedikde, (Mal için değil, hırsızın günâh işlediğini, kıyâmetde, bunun azâbını çekeceğini düşünüp ağlıyorum) dedi.

4 — Hastanın tedâvî olmasında ve ilâc kullanmasında tevekkül:

İlâc üç dürlüdür: Birinci kısm ilâcların te’sîri, fâidesi kat’îdir, meydândadır. Ekmeğin açlığı, suyun susuzluğu gidermesi böyledir. [Kinin bileşiklerinin sıtmaya, salicylatların rumatizmaya, aşı ve serumların, antibiyotiklerin ve sülfamidlerin de bakterilere karşı te’sîri böyledir. (İbni Âbidîn) “rahmetullahi aleyh” beşinci cild, 215. ci sahîfede diyor ki, (Ölmiyecek kadar ve nemâzı ayakda kılabilecek kadar yimek, içmek farzdır. Bu kadar yimemek büyük günâhdır. İlâc kullanmayıp ölürse, günâh olmaz. Çünki, ilâcın fâidesi kat’î değildir.) Görülüyor ki, fâidesi kat’î olan ilâcları kullanmak farz olmakdadır. Te’sîri kat’î olan sebeblere yapışmanın vâcib olduğu ve bunları kullanmayıp zarar görmenin günâh olduğu, Muhammed Ma’sûm Fârûkînin “rahmetullahi aleyh” yüzseksenikinci mektûbunda ve (Hadîka)nın üçyüzkırküçüncü sahîfesinde de uzun yazılıdır.] Yangını su ile söndürmek de böyledir. Te’sîri muhakkak olan bu gibi ilâcları kullanmamak tevekkül değil, ahmaklıkdır ve harâmdır.

İkinci kısm ilâcların te’sîri kat’î olmadığı gibi, zan ile de değildir. Fâide ihtimâli vardır. Efsûn ya’nî, fen yolu ile tecribe edilmemiş maddeler ve Kur’ân-ı kerîmden olmayan, ma’nâsız yazılar kullanmak ve ateşle dağlamak ve fal bakarak, uğurlu sanarak kullanılan şeyler böyledir. Tevekkül etmek için, bunları kullanmamak lâzımdır. Hadîs-i şerîfde buyuruldu ki, bunları kullanmak, sebeblere fazla düşkün olmak alâmetidir. Bu üçünden, fâide ihtimâli çok olan [sağlam insanı] dağlamakdır. [Falcılık hakkında (Bey’ ve şirâ) risâlesi sonunda geniş bilgi vardır.]

Üçüncü kısm ilâclar, birinci ve ikinci kısm arasında olanlardır. Bunların fâideleri kat’î değilse de, fazla zan olunur. Damardan kan alma, deriden hacâmat yapmak, müshil almak, te’sîrleri şübheli olan [piyasada mevcûd yüzlerce] ilâcı kullanmak böyledir. Bunları kullanmamak, harâm değildir. Fekat, tevekkülün şartı da değildir. Çok kimseler için, bunları kullanmak dahâ iyidir. Ba’zan da, kullanmamak dahâ iyi olur. Tevekkül etmek için, bunları terk etmek lâzım değildir dedik. Çünki Peygamber efendimiz “sallallahü aleyhi ve sellem”, (Ey Allahın kulları! İlâc kullanın!) buyurdu. Bir kerre de, (Her hastalığın ilâcı vardır. Yalnız ölüme çâre yokdur) buyurdu. İlâc, kazâ ve kaderi değişdirir mi dediklerinde, (Kazâ ve kader, insana ilâcı kullandırır) buyurdu. Bir hadîs-i şerîfde, (Bütün Meleklerden işitdim ki, ümmetine söyle, hacâmat yapdırsınlar. Ya’nî kan aldırsınlar dediler) buyurdu. Bir hadîs-i şerîfde, (Arabî ayın onyedinci veyâ ondokuzuncu veyâ yirmibirinci günleri hacâmat olunuz ki, kan artarsa [ya’nî tansiyon yükselirse], ölüme sebeb olur) buyurdu. Bir hadîs-i şerîfde, (Allahü teâlânın ölüme sebeb yapdığı hastalıklardan birisi, kanın artmasıdır) buyurdu. Tansiyon artınca kan aldırmak ve tansiyon düşürücü ilâc almak ve mikrop hastalıklarında, antibiyotikler ve sülfamidler ve başka antiseptikler kullanmak ve dezenfekte, ya’nî mikrop imhâsı yapmak ile, elbisedeki, yatakdaki akrebi, yılanı öldürmek ve yangını söndürmek arasında bir fark yokdur. Çünki, hepsi insanı öldüren şeydir. Tevekkül için, bunları terk etmek lâzım değildir. Peygamberimiz “sallallahü aleyhi ve sellem”, Sa’d bin Mu’âz “radıyallahü anh” için, fasd ya’nî damardan kan aldırmasını emr buyurmuşdu. Hazret-i Alînin “radıyallahü anh” mubârek gözü ağrıdığı zemân da, tâze hurma yimemesini, pancar yaprağı, yoğurt ve pişmiş arpa yimesini söyledi. Suheyb-i Rûmînin “radıyallahü anh” gözü ağrıyordu. Bunu hurma yirken görüp, (Gözün ağrıdığı hâlde hurma yiyorsun) buyurdukda, ağrı olmıyan tarafda çiğniyorum demiş ve Peygamberimiz “sallallahü aleyhi ve sellem”, bu cevâba gülmüş idi. Peygamberimiz “sallallahü aleyhi ve sellem”, her gece sürme sürerdi. Her ay hacâmat olurdu. Her sene ilâc içerdi. Vahy geldiği zemân, mubârek başı ağrırdı. Mubârek başına kına bağlardı. Bir yeri yara olsa, oraya kına kordu. Birşey bulunmadığı zemân, temiz toprak tozu ekerdi. Dahâ nice ilâc kullanmışdır. (Tıbbınnebî) ismindeki kitâblarda, bunlar yazılıdır. [Bu kitâblardan birini imâm-ı Celâleddîn-i Süyûtî “rahmetullahi teâlâ aleyh” yazmışdır. (Mevâhib-i ledünniyye) ikinci cildinde de, oldukça geniş yazılıdır.]

Mûsâ “aleyhisselâm” hastalanmışdı. İlâcını söylediler. İlâc istemem, Allahü teâlâ şifâsını verir dedi. Hastalık uzadı ve ağırlaşdı. Bu hastalığın ilâcı meşhûrdur ve tecribe edilmişdir, az zemânda iyi olursunuz dediler. Hayır, ilâc istemem dedi ve hastalık artdı. O zemân vahy gelip, (İlâc kullanmazsan, şifâ ihsân etmem) buyurulunca, ilâcı içdi ve iyi oldu. Fekat kalbine birşey geldi. Vahy gelip, Allahü teâlâ buyurdu ki, (Sen tevekkül etmek için, benim âdetimi, hikmetimi değişdirmek istiyorsun. İlâclara, fâideli te’sîrleri kim verdi? Elbette ben yaratıyorum) buyurdu.

Peygamberlerden biri “aleyhimüsselâm” za’îflikden şikâyet etmişdi. Vahy gelip, (Et yi ve süt iç!) buyuruldu. Bir zemânın mü’minleri, çocuklarının çirkin olduğundan Peygamberlerine “sallallahü teâlâ aleyhim ve sellem” şikâyet etmişdi. Vahy gelip, (Ümmetine söyle, çocuğu olacak kadınlar, ayva yisin!) buyuruldu. Hâmile iken ayva, çocuk olunca hurma yirlerdi.

Bütün bu misâllerden anlaşılıyor ki, Allahü teâlâ, ilâcları, şifâ için sebeb yapmışdır. Ekmek ile suyu doyurmağa sebeb yapdığı gibi, ilâcları da, hastalıkları gidermeğe sebeb yapmışdır. Bütün sebebleri yaratan, bunlara te’sîr kuvveti veren, Allahü teâlâdır. Hadîs-i şerîfde buyuruldu ki, (Mûsâ “aleyhisselâm”, Yâ Rabbî! Hastalığı yapan kimdir, hastalığı iyi eden kimdir, dedi. Cenâb-ı Hak, her ikisini de yapan benim, buyurdu. O hâlde, tabîbe ne lüzûm var deyince, onlar, şifâ için yaratdığım sebebleri bilir ve kullarıma verir. Ben de onlara, bu yoldan rızk ve sevâb veririm, buyurdu).

Görülüyor ki, tabîbe gitmeli, ilâc kullanmalıdır. Fekat, doktora ve ilâca güvenmemeli, şifâyı Allahü teâlâdan istemelidir. İlâc içip de iyi olmıyan, ameliyyât masalarında kalıp can veren az değildir.

FASL — Ateşle dağlamak, ba’zı yerlerde âdet hâlini almışdır. Hâlbuki, dağlamak, tevekkülü bozar. Hattâ islâmiyyet, bunu men’ etmişdir. Çünki, tehlükeli yaralara sebeb olabilir. Fâidesi de kat’î değildir. Dağlamanın fâidesi, başka ilâclarla da, te’mîn olunabilir. İmrân bin Husayn “radıyallahü anh” hastalandı. Dağlama yap dediler, yapmadı. Yalvardılar, dağladı ve iyi oldu. Sonra buyurdu ki, önce nûr görüyordum. Sesler duyuyordum. Melekler bana selâm veriyordu. Dağladıkdan sonra, bunlar olmadı. Çok tevbe ve istigfâr etdi. Cenâb-ı Hakkın, bunları tekrâr kendisine ihsân eylediğini, Mutrif bin Abdüllaha söylemişdi.

FASL — Ba’zan, ilâc kullanmamak dahâ sevâb olur ve bu, Peygamber “sallallahü aleyhi ve sellem” efendimize uymamak olmaz. Büyüklerimizden çoğu ilâc kullanmadı.

Süâl — İlâc kullanmamak kemâl olsaydı, Peygamberimiz “sallallahü aleyhi ve sellem” ilâc kullanmazdı. Hâlbuki kullanmışdır.

Cevâb — İlâc kullanmamak için altı sebeb vardır:

1) Bir kimse, kalbi uyanık, keşf sâhibi olur. Ecelinin geldiğini anlar. İlâc kullanmaz. Nitekim doktorlar da, çabuk öleceği belli hastaya, ilâc ve perhîz vermiyor. Halîfe-i müslimîn, Ebû Bekr “radıyallahü anh” hasta olunca, (Tabîb getirelim) dediler. (Tabîb beni gördü ve ben, irâde etdiğimi yapacağım dedi) buyurdu.

2) Hasta âhıret korkusu içindedir. İlâc düşünmez ve istemez. Ebüdderdâ “radıyallahü anh” hasta olunca inledi. Sebebini sorduklarında, günâhlarımı düşünüp, inliyorum buyurdu. Birşey istiyor musun dediler. Allahü teâlânın rahmetini istiyorum buyurdu. Tabîb çağıralım mı dediler. Beni tabîb hasta yapdı buyurdu. Ebû Zer-i Gıfârînin “radıyallahü anh” gözü ağrıyordu. İlâc yapmaz mısınız dediklerinde, ondan dahâ mühim işim var buyurdu. Bunların hâli, birini i’dâm etmeğe götürürlerken buna, yolda, yiyecek birşey ister misin diye sormağa benzer ki, aç olsa bile yimek acabâ hâtırına gelir mi? Sehl bin Abdüllah-i Tüsterîye, gıdân nedir dediler. Hayy ve kayyûm olanın zikridir dedi. Sana, kuvvetini nerden alıyorsun diyoruz, dediler. İlmden dedi. Gıdân nedir dediler. Fikr ve zikrdir dedi. Vücûdü besliyen gıdâ maddesini soruyoruz dediler. Vücûdü düşünmeyip, rızkı göndereni düşünmekdir dedi.

3) Sebebi bilinmiyen müzmin bir hastalık olup, hasta, tesellî ilâclarını kullanmak istemez. Tıb bilgisi olmıyanlar, birçok ilâcları böyle sanır.

4) Ba’zısı da, hastalığın sevâbından mahrûm kalmamak için, iyi olmak istememiş, sabr etmek sevâbına da kavuşmak istemiş, ilâc kullanmamışdır. Hadîs-i şerîfde buyuruldu ki, (Şübhe edilen altını, ateşle mu’âyene etdikleri gibi, Allahü teâlâ, insanları derd ile, belâ ile imtihân eder. Ba’zısı, belâ ateşinden hâlis olarak çıkar. Ba’zısı da, bozuk olarak çıkar). Sehl bin Abdüllah-i Tüsterî “rahmetullahi teâlâ aleyh”, hastalara ilâc verir, kendisi ise kullanmazdı. Hastalığa sabr ederek, oturarak kılınan nemâz, sağlam olanın, ayakda kıldığı nemâzdan dahâ kıymetlidir, derdi.

5) Günâhı çokdur. Hastalık çekmekle günâhlarının afv edilmesini ister. Hadîs-i şerîfde buyuruldu ki, (Sıtma hastalığı, insanın günâhlarının hepsini temizler. Dolu dânesinde toz olmadığı gibi, sıtmalının günâhı kalmaz). Îsâ “aleyhisselâm” buyurdu ki, (Hasta olup, musîbete, felâkete uğrayıp da, günâhları afv olacağı için sevinmiyen kimse, âlim değildir). Mûsâ “aleyhisselâm”, bir hastayı görüp: (Yâ Rabbî! Bu kuluna merhamet et!) dedikde, Allahü teâlâ: (Rahmetime kavuşması için, gönderdiğim sebebler içerisinde bulunan bir kuluma, nasıl rahmet edeyim. Çünki, onun günâhlarını, bu hastalıkla afv edeceğim. Cennetdeki derecesini, bununla artdıracağım) buyurdu.

6) Sıhhatin hep yerinde olması, Allahü teâlâyı unutmağa, Ona ısyân etmeğe, harâm işlemeğe sebeb olacağını düşünüp, hasta kalmağı ister. Allahü teâlâ, acıdığı kullarını derd ile, hastalık ile, gafletden uyandırır. Nitekim, bir hadîs-i şerîfde buyuruldu ki, (Mü’minlerde, üç şeyden biri bulunur: Kıllet ya’nî fakîrlik, ıllet ya’nî hastalık, zillet, ya’nî i’tibârsızlık) ve buyurdu ki, (Allahü teâlâ buyurdu ki: Hastalık benim kemendim, tuzağımdır ve fakîrlik zındânımdır. Buralara sevdiklerimi sokarım). Sıhhat, günâh işlemeğe sebeb olur. Âfiyet hastalıkda olur. Alî “radıyallahü anh”, bir kalabalığı eğlence içinde görüp sordukda, bugün bayramımızdır dediler. Günâh işlemediğimiz günler de, bizim bayramımızdır buyurdu. Büyüklerden biri, rast geldiği birine, nasılsın dedikde, âfiyetdeyim dedi. O da, âfiyetde olduğun, günâh işlemediğin gündür. Günâh işlemekden dahâ tehlükeli hastalık yokdur buyurdu. Fir’avnın, herkesin kendine tapınmasını istemesine sebeb, dört yüz sene yaşamışdı. Bir kerre başı ağrımamış, ateşi olmamışdı. Bir kerre başı ağrısaydı, o saygısızlık hâtırına gelmezdi. Bir kimse, hasta olup tevbe etmezse, Azrâîl “aleyhisselâm” der ki, ey gâfil! Sana kaç def’a haberci gönderdim. Aklını başına toplamadın. Büyükler buyurur ki, mü’mine kırk gün içinde, her hâlde üzüntü veyâ hastalık veyâ korku yâhud malına ziyân gelir. Resûlullah “sallallahü aleyhi ve sellem”, bir hanımı nikâh ile alacakdı. Bu kadın hiç hasta olmamışdır diye medh etdiler. Almakdan vaz geçdi. Birgün baş ağrısını söyliyordu. Bir köylü: Baş ağrısı nasıl olur? Benim başım hiç ağrımadı deyince, (Benden uzak ol! Cehennemlik görmek istiyen, buna baksın) buyurdu. Âişe “radıyallahü anhâ”, şehîdlerin derecesine yükselen olur mu? deyince: (Hergün yirmi kerre ölümü düşünen kimse, şehîdlerin derecesini bulur) buyurmuşdu. Şübhesiz, hastalar, ölümü çok hâtırlar. İşte, bu altı sebebden dolayı, ba’zıları ilâc kullanmamışdır.

Resûlullah “sallallahü aleyhi ve sellem”, bu sebeblere muhtâc olmadığı için ilâc kullanırdı.

(Dürr-ül-muhtâr)da ve bunu açıklıyan (İbni Âbidîn)de (Sular) kısmı sonunda buyuruyor ki: (Harâm olan şeylerin ilâc olarak içilmesi, bunun hastaya iyi geleceği bilinirse ve halâl olan ilâc bulunmazsa, câiz olur. (Buhârî)deki hadîs-i şerîfde, (Allahü teâlâ, harâm olan şeylerde, size şifâ yaratmamışdır) buyurulmuşdur. Bunun ma’nâsı, şifâsı olduğu tecribe edilen harâm maddeler, ilâc için halâl olur, demekdir. Nitekim, susuzlukdan ölecek kimseye, ölümden kurtaracak kadar şerâb içmek halâl olur. Harâm olan şeyde, şifâ bulunması, mütehassıs olan müslimân bir doktorun söylemesi ile anlaşılır. Yalnız, domuz eti ve yağı, şifâsı bulunsa da, ilâc olarak da kullanılmaz). Muhammed Zerkânî “rahmetullahi teâlâ aleyh”, (Mevâhib-i ledünniyye) şerhi, sekizinci maksadda diyor ki, (Hadîs-i şerîfde, tedâvî olunuz buyuruldu. Bu hadîs-i şerîfe göre, ölüme veyâ bir farzı terk etmeğe mâni’ olacak tedâvî ve kalb hastalıklarının tedâvîsi farzdır. Başka hastalıkların tedâvîsi sünnetdir.)

(Tâtârhâniyye)de diyor ki, (Başka çâre olmayınca, ölümden kurtulmak için ameliyyât olmak câizdir.)

Son söz olarak deriz ki, hastalık sebeblerinden kaçınmak, tevekküle mâni’ değildir. Halîfe Ömer “radıyallahü anh”, Şâma gidiyordu. Şâmda tâ’ûn [ya’nî vebâ hastalığı] olduğu işitildi. Yanında bulunanların ba’zısı, Şâma girmiyelim dedi. Bir kısmı da, Allahü teâlânın kaderinden kaçmıyalım dedi. Halîfe de, Allahü teâlânın kaderinden, yine Onun kaderine kaçalım, şehre girmiyelim. Birinizin bir çayırı ile, bir çıplak kayalığı olsa, sürüsünü hangisine gönderirse, Allahü teâlânın takdîri ile göndermiş olur buyurdu. Abdürrahmân bin Avfı “radıyallahü anh” çağırıp, sen ne dersin? buyurdukda, Resûlullahdan “sallallahü aleyhi ve sellem” işitdim. (Vebâ olan yere girmeyiniz ve vebâ olan bir yerden, başka yerlere gitmeyiniz, oradan kaçmayınız!) buyurmuşdu, dedi. Halîfe de, elhamdü-lillâh, benim sözüm, hadîs-i şerîfe uygun oldu deyip, Şâma girmediler. Vebâ bulunan yerden dışarı çıkmanın yasak edilmesine sebeb, sağlam olanlar çıkınca, hastalara bakacak kimse kalmaz, helâk olurlar. Vebâlı yerde, kirli hava [ya’nî mikroblu hava, vebâ basilleri], herkesin içine yerleşince, kaçanlar, hastalıkdan kurtulamaz [ve hastalığı başka yerlere götürmüş, bulaşdırmış olurlar]. Hadîs-i şerîflerde buyuruluyor ki, (Vebâ hastalığı bulunan yerden kaçmak, muhârebede kâfir karşısından kaçmak gibi, büyük günâhdır). [Muhyiddîn-i Arabî “kuddise sirruh” (Fütûhât-ül-mekkiyye) kitâbında (Kazâ, belâ) bahsinde, (Belâlardan, tehlükelerden, gücünüz yetdiği kadar sakınınız. Çünki, tâkat getirilemiyen, dayanılamıyan şeylerden uzaklaşmak, Peygamberlerin âdetidir) buyurmakdadır. Eceli gelen hastanın ölmesine mâni’ olunamaz. Ancak, ölüm hastasının istigfâr okuması, hastalığın veca’larını gidereceği (Mektûbât-ı Ma’sûmiyye) ikinci cild, 80.ci mektûbunda yazılıdır. Bu mektûb, (Hak Sözün Vesîkaları) kitâbımızda mevcûddur.]

(Redd-ül-muhtâr) beşinci cild sonunda ve (Bezzâziyye) fetvâsında diyor ki, (Kapalı yerde iken zelzele olursa, oradan açık bir yere kaçmak müstehabdır).

FASL — Tevekkül etmek için, hastalığını herkese bildirmemek lâzımdır. Bildirmek ve şikâyet etmek mekrûhdur. Yalnız fâidesi olacaklara, [meselâ, doktora söylemek] veyâ aczini, zevallılığını bildirmek için söylemek mekrûh olmaz ve tevekkülü bozmaz. Nitekim Alî “radıyallahü anh” hastalanmışdı. Nasılsın, iyi misin dediklerinde, hayır dedi. Şaşıp birbirlerine bakışdılar. (Allahü teâlâya aczimi gösteriyorum) buyurdu. Bu söz onun hâline lâyık idi. O cesâret ve kuvveti, yeğitliği ile, aczini biliyordu ve (Yâ Rabbî! Bana sabr ihsân et!) derdi.

Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki, (Allahü teâlâdan âfiyet isteyiniz. Belâ istemeyiniz!). Hastalığı herkese söyleyip, hâlinden şikâyet etmek harâmdır. Şikâyet niyyeti ile değilse harâm olmaz. Fekat, söylememek iyidir. Çünki, çok söyleyerek, şikâyet şeklini alabilir.

Hindistânda bulunan islâm âlimlerinin büyüklerinden Muhammed Bâkîbillah buyuruyor ki, (Tevekkül, sebeblere yapışmayıp, tenbel oturmak değildir. Çünki, böyle olmak, Allahü teâlâya karşı edebsizlik olur. Müslimânın, meşrû’ olan bir sebebe yapışması lâzımdır. Sebebe yapışdıkdan, çalışmağa başladıkdan sonra tevekkül edilir. Ya’nî istenilen şey, bunun hâsıl olmasına sebeb olan şeyden beklenilmez. Çünki, Allahü teâlâ sebebi, istenilen şeye kavuşdurmak için, bir kapı gibi yaratmışdır. Birşeyin hâsıl olmasına sebeb olan işi yapmayıp da, sebebsiz olarak gelmesini beklemek, kapıyı kapayıp pencereden atılmasını istemeğe benzer ki, edebsizlik olur. Allahü teâlâ, ihtiyâclarımıza kavuşmamız için kapıyı yaratmış ve açık bırakmışdır. Onu kapamamız doğru değildir. Bizim vazîfemiz kapıya gidip beklemekdir. Sonrasını O bilir. Çok zemân kapıdan gönderir. Dilediği zemân da pencereden atarak verir). Bâkî-billahın bu sözü (Berekât) kitâbında yazılıdır. Görülüyor ki, çalışmayıp, boş oturup, tevekkül ediyorum demek câiz değildir. Tesavvuf büyükleri, çalışmağa, sebebe yapışmağa başlayıp, bundan sonra tevekkül etmeli demişlerdir.

Hindistânın büyük âlimlerinden Mazher-i Cân-ı Cânân “kuddise sirruh”, onüçüncü mektûbunda diyor ki, cebr ve ihtiyâr üzerinde âlimlerimiz çok şey yazdılar ise de, insanın zihnine yine şübheler gelmekdedir. Çünki akl, din bilgilerinden ba’zılarını anlıyamıyor. Eğer anlasaydı, insanların işlerinin fâideli ve iyi olması için, Peygamberlere vahy gönderilmesine lüzûm ve ihtiyâc olmazdı. İnsanda tam ihtiyâr vardır demek, ya’nî insan her dilediğini yapar demek ve insanın elinde birşey yokdur, kazâ ve kaderde olanı yapmağa mecbûrdur demek, kitâba ve sünnete inanmamak olur. Çünki, insanların amellerini de, cesedlerini de, ya’nî maddelerini de, işlerini, hareketlerini de Allahü teâlâ yaratmakdadır. Böyle olunca, tam ihtiyâr vardır denilebilir mi? Cebr ile, zorla yapdırılan iş için hesâba çekmek de zulm olur. Allahü teâlâ zulm yapmaz. O hâlde, insan mecbûrdur demek, nasıl doğru olabilir? İnsanların işlerinin bir titreme gibi cebren yapılmadığı meydândadır. İlm, irâde ve kudretimiz ile yapılmakdadırlar. İnsanın ihtiyârı [istekli hareketi], her üçünden hâsıl olmakdadır. Fekat, insanda bu üçünün hâsıl olması, insanın ihtiyârı ile değildir. Allahü teâlâ dilediği zemân, bunları insana gönderir. Cebr de, bu kadardır. İnsanda tam ihtiyâr ve tam cebr olmadığı için, insanın hareketleri, bu ikisinin arasında hâsıl olmakdadır. İşlerin böyle yapılmasına (Kesb) denir. İnsanın kesb etdiği işlerinde bu kadarcık ihtiyârın bulunması, Allahü teâlânın teklîflerine [emr ve yasaklarına] sebeb olmuşdur. İhtiyârımız za’îf, az olduğu için de, teklîfler hafîf olmuş, Allahü teâlânın mü’minlere olan rahmet sıfatı, onların âsîlerine olan gadab sıfatını aşmışdır. Diğer sıfatlarından hiçbiri, ötekilerini aşmış değildir. Allahü teâlânın fî’lleri de, ilmi, irâdesi ve kudreti ile olduğu için, bu bakımdan kulların işlerine benzemekdedir. Böyle işlerden dolayı, kullarını hesâba çekmesi adâlete uymuyor denilemez.

[TENBÎH: Ölümden evvelki hayâta (Dünyâ hayâtı), ölümden sonraki hayâta (Âhiret hayâtı) denir. Âhiret hayâtı üçe ayrılır: Mezârdan kalkıncaya kadar, (Kabr hayâtı), tekrâr dirildikden, Cennete veyâ Cehenneme gidinceye kadar, (Kıyâmet hayâtı), üçüncüsü (Cennet ve Cehennem hayâtı)dır. Dünyâda yapılan her işden ve düşünceden, dünyâda ve âhiretde fâide veyâ zarar hâsıl olur. Fâide hâsıl olanlara (Hayr), zarar hâsıl olanlara (Şer) denir. Allahü teâlâ, hayrları, şerlerden ezelde ayırmışdır. Bunlar, birbirleri ile hiç karışmaz. Bu ayırmağa, (Kazâ) ve (Kader) denir. Kazâ, kader hiç değişmez. Allahü teâlâ hayr ve şer işlemekde insanları serbest bırakdı. İsteyen hayr işler, isteyen şer işler. Allahü teâlâ, merhamet ederek, hangi işlerin hayr, hangi işlerin şer olduğunu, Peygamberler vâsıtası ile kullarına bildirir. İnsanlar da, bunları, Peygamberlerden, aklları ile, ilmleri ile öğrenirler. Akl ve ilm sâhibleri akla, ilme uyarak, hayr işler. Aklı ve ilmi olmıyan ahmaklar, câhiller, nefslerine ve şeytânlara uyarak, şer ya’nî günâh işleyerek, dünyâda ve âhiretde azâba sürüklenir. Görülüyor ki, Peygamberlerin emrleri, ya’nî dinler, Allahü teâlânın ni’meti, büyük ihsânıdır. İslâmiyyete uyanlar, Cennete gidecekler, uymıyanlar Cehenneme gideceklerdir.]

Bir kişide olmasa ger vecd-ü hâl,
eylese islâmiyyete o imtisal.

Dâimâ bid’atleri terk eylese,
ehl-i sünnetden hiç ayrılmasa.

O kişi, ehl-i se’âdetdir hemân,
şer’i pâke iyi sarıl, ey civân.

Ger islâmiyyetsiz olursa vecd-ü hâl,
ehl-i istidrâc olur, ol bed fi’al.

Uçsa da, aldanma öyle şeylere,
kes kanâdı, tâ ki düşsün yerlere.

Anlara aldanma, îmânın gider,
şer’i pâki tutmıyan bulmaz zafer.


48

48 — LEVH-İL-MAHFÛZ VE ÜMM-ÜL-KİTÂB

Allâme Ahmed bin Süleymân bin Kemâl pâşanın “rahmetullahi teâlâ aleyhim ecma’în” (Levh-il-mahfûz ve Ümm-ül-kitâb) ismindeki risâlesi ile, Muhammed Akkermânînin (İhtiyâr-ı cüz’î) risâlesi ve Ebüssü’ûd efendinin (Kazâ kader) risâlesi, otuzbirinci Osmânlı pâdişâhı sultân Abdülmecîd hân “rahmetullahi aleyh” zemânında, [1264] senesinde, bir arada bir kitâb hâlinde, türkçe olarak, İstanbulda basılmışdır. Üçünü de sâdeleşdirerek, yazmayı uygun gördük:

Ra’d sûresindeki, (Allahü teâlâ, dilediğini siler. Dilediğini değişdirmez. Ümm-ül-kitâb, Ondadır) meâlindeki âyet-i kerîmede, levh-i mahfûz bildirilmekdedir. Ümm-i kitâb, ezelî olan kelâm-ı ilâhînin ismidir. Melekler, bunu anlıyamaz. Zemânlı değildir. Ya’nî burada zemân yazılı değildir. Allahü teâlâdan başka, kimse bilmez. Hiç yok olmaz. Levh-i mahfûzda ise, değişiklik olur. Bunu melekler görür. İnsanın, işine göre, ömrü ve rızkı değişir. İyiler kötü, kötüler iyi olarak değişdirilebilir. Böylece birine ölümüne yakın, iyi işler yapdırıp, son nefesde îmân ile gönderir. Başkasına kötü amel işledip, îmânsız gönderir. Bunun için, Resûlullah “sallallahü aleyhi ve sellem” her zemân, (Allahümme, yâ mukallibelkulûb, sebbit kalbî, alâ dînik) düâsını okurdu [ki, Ey büyük Allahım! Kalbleri iyiden kötüye, kötüden iyiye çeviren, ancak sensin. Kalbimi, dîninde sâbit kıl, ya’nî dîninden döndürme, ayırma! demekdir]. Eshâb-ı kirâm “aleyhimürrıdvân” bunu işitince: (Yâ Resûlallah “sallallahü aleyhi ve sellem”! Sen de, dönmekden korkuyor musun?) dediklerinde: (Mekr-i ilâhîden, beni kim te’mîn eder?) buyurdu. Çünki, hadîs-i kudsîde: (İnsanların kalbi Rahmânın kudretindedir. Kalbleri, dilediği gibi çevirir) buyurulmuşdur. Ya’nî, Celâl ve Cemâl sıfatları ile, kötüye ve iyiye çevirir. Levh-i mahfûza ilk olarak, (Benden başka Allah yokdur. Muhammed “aleyhisselâm” benim resûlümdür ve habîbimdir ve herşey benim mahlûkumdur. Herşeyin Rabbiyim, Hâlıkıyım) yazıldı. Sonra, Peygamberleri “salevâtullahi teâlâ aleyhim ecma’în” ve kıyâmete kadar gelecek insanların iyileri, sa’îd olarak, kötüleri de, şakî olarak yazıldı.

Kader değişmez. Kazâ, kadere uygun olarak meydâna gelir. Kazâ, hergün çok değişip, sonunda kadere uygun olunca yaratılır. Kazâ-i mu’allak şeklinde yaratılacağı yazılmış olan birşey, kulun iyi ameli ile değişip yaratılmaz. Evliyâ “rahmetullahi teâlâ aleyhim ecma’în”, kaderi anbara, kazâyı ölçeğe benzetmişdir.

[(Kâmûs)da, kazâ kelimesinde diyor ki: (Kazâ, kaderin husûsî bir kısmıdır. Kader, anbara doldurulmuş buğday gibidir. Kazâ ise, onu ölçerek vermek gibidir. Ömer “radıyallahü anh”, Şâma geldi. Şehrde vebâ hastalığı olduğunu işitince, şehre girmedi. Allahü teâlânın kazâsından kaçıyor musun? dediklerinde, Allahü teâlânın kazâsından, kaderine kaçıyorum buyurdu ki, kader, kazâ şeklini almadıkca değişebilir. [Kader, ma’âş bordrosu gibidir. Kazâ ise, bu ma’âşın dağıtılmasıdır.] İbni Esîr dedi ki: Kazâ ve kader, birbirinden ayrılmaz, çünki, kader temel gibi, kazâ da üstündeki binâ gibidir). Kader kelimesinde diyor ki: (Kader, Allahü teâlânın, olacak şeyleri ezelde bilmesidir. Kazâ, kaderde bulunan şeyleri, zemânı gelince yaratmasıdır)].

İmâm-ı Gazâlî, (İhyâ-ül’ulûm) kitâbında buyurdu ki, (Kazâ-i mu’allak, Levh-i mahfûzda yazılıdır. Eğer o kimse, iyi amel yapıp, düâsı kabûl olursa, o kazâ değişir). Hadîs-i şerîfde buyuruldu ki, (Kader, tedbîr ile, sakınmakla değişmez. Fekat kabûl olan düâ, o belâ gelirken korur). Düânın belâyı def’ etmesi de, kazâ ve kaderdendir. Kalkan, oka siper olduğu gibi, su, yerden otun yetişmesine [ve havanın oksigen gazı, canlının hücrelerindeki gıdâ maddelerini yakıp harâret meydâna gelmesine] sebeb olduğu gibi, düâ da, Allahü teâlânın merhametinin gelmesine sebebdir. Bir hadîs-i şerîfde, (Kazâ-i mu’allakı, hiçbirşey değişdiremez. Yalnız düâ değişdirir ve ömrü, yalnız, ihsân, iyilik artdırır) buyuruldu. Allahü teâlânın takdîrinin, ya’nî kaderin, Levh-i mahfûzda yazılması kazâdır. Bir kimseye takdîr edilen belâ, kazâ-i mu’allak ise, ya’nî, o kimsenin düâ etmesi de, takdîr edilmiş ise, düâ eder, kabûl olunca, belâyı önler. (Ecel-i kazâ)yı da, iyilik etmek gecikdirir. Fekat, (Ecel-i müsemmâ) değişmez. Ecel-i kazâ denilen, meselâ, bir kimse, eğer iyi iş yapar, yâhud sadaka verir, hac ederse ömrü altmış sene, bunları yapmazsa kırk sene diye takdîr edilmesi gibidir. Vakt temâm olunca, eceli bir ân gecikmez. Birinin üç gün ömrü kalmış iken akrabâsını, Allah rızâsı için ziyâret etmesi ile, ömrü otuz seneye uzar. Otuz yıl ömrü olan kimse de, akrabâsını terk etdiği için, ömrü üç güne iner. (Lübâb-üt-te’vîl) [ya’nî (Tefsîr-i Hâzin)] kitâbında diyor ki, takdîr, ezelde Levh-i mahfûzda yazılmışdır. Sonradan birşey yazılmaz. Ya’nî, Levh-i mahfûzda olacak değişiklikler ve ömürlerin artması ve kısalması da, ceffelkalem [ya’nî ezelde] yazılmışdır ki, buna kazâ-i mu’allak denir. Allahü teâlânın kaderi, ya’nî ezelde ilmi nasıl ise, Levh-i mahfûzdaki değişiklikler, ona uygun olur. Ömer “radıyallahü anh” yaralanınca, Ka’bül-ahbâr buyurdu ki, Ömer “radıyallahü anh” dahâ yaşamak isteseydi, düâ ederdi. Zîrâ onun düâsı elbette kabûl olur. İşitenler şaşırıp, nasıl böyle söylüyorsun, Allahü teâlâ meâlen, (Ecel, bir ân gecikmez ve vaktinden önce gelmez) buyurdu, dediklerinde, (Evet, ecel hâzır olduğu vakt gecikmez. Fekat, ecel hâsıl olmadan önce, sadaka ile, düâ ile, amel-i sâlih ile, ömür uzar. Zîrâ Fâtır sûresinde meâlen, (Herkesin ömrü ve ömürlerin kısalması hep yazılıdır) buyurulmakdadır) dedi.

Her sene, [Şa’bân ayının onbeşinci Berât gecesinde] o senede olacak şeyler, ameller, ömürler, ölüm sebebleri, yükselmeler, alçalmalar, ya’nî herşey Levh-i mahfûzda yazılır.

Dâvüd aleyhisselâmın yanına iki kişi gelip, birbirinden şikâyet etdi. Dinleyip karâr verip giderken, Azrâîl “aleyhisselâm” gelip, (Bu iki kişiden, birincisinin eceline bir hafta kaldı. İkincisinin ömrü de, bir hafta önce bitmişdi, fekat ölmedi) dedi. Dâvüd “aleyhisselâm” şaşıp, sebebini sorunca, (İkincisinin bir akrabâsı vardı. Buna dargın idi. Bu gidip, onun gönlünü aldı. Bundan dolayı, Allahü teâlâ, buna yirmi yıl ömür takdîr buyurdu) dedi. [(Emâlî kasîdesi) altmışikinci beytinde, (Öldürülen kimsenin eceli, münkatı’ değildir). Ya’nî, o ânda, ömrü ortadan kesilmiş değildir. (Kâmûs) mütercimi Ahmed Âsım efendi “rahmetullahi teâlâ aleyh”, bu beyti şerh ederken diyor ki, (Ehl-i sünnete göre, öldürülen kimsenin, o ânda eceli gelmişdir. Ömrü ortadan kesilmemişdir. Herkesin eceli bir dânedir).] Görülüyor ki, müslimân olan ve islâmiyyete uygun akrabâyı ziyâret çok lâzımdır. Hiç olmazsa haftada veyâ ayda bir ziyâret etmeli, kırk günü geçirmemelidir. Uzak memleketde ise, mektûbla gönlünü almalıdır. Dargın, kinli ise de, vaz geçmemelidir. Akrabâsı gelmezse, cevâb vermezse de, giderek veyâ hediyye, selâm göndererek, yâhud mektûb ile yoklamakdan vazgeçmemelidir. Allahü teâlâ, müslimân olan ve sâlih olan akrabâyı ziyâreti emr ediyor. Söylediğimiz gibi hareket ederek, bu emr yapılmış olur. (Berîka) ve (Hadîka) kitâblarında diyor ki, (Kat’-i rahm, ya’nî akrabâ ile ilişiği kesmek büyük günâhdır. Erkek olsun, kadın olsun zî rahm-i mahrem akrabâyı ziyâret etmek vâcibdir. Amca kızı gibi mahrem olmıyan zî rahm akrabâyı ve zî rahm olmıyan akrabâyı ziyâret vâcib değildir. Fekat bunlara da hediyye, selâm yollamak müstehâbdır). Yetîmlere de acımalı, gücendirmemelidir. Yetîmin başını sıvayana, hac sevâbı verilir. Allahü teâlâ bir kulunu severse, âhırete yarar işler, iyi, güzel ameller yapdırır. Allahü teâlâdan hidâyet olmazsa, yüzlerce kitâb okusa, nasîhat dinlese yola gelmez. Ya’nî terbiye kabûl etmiyen kimseye nasîhat vermek, öküze tecvîd okutmağa benzer.

[Doktor bulmak ve ilâc bulmak da, takdîre bağlıdır. Allahü teâlâ, takdîrine göre sebebleri yaratmakdadır. Çok eskiden bilindiği gibi, bir yeri kesilen insanın eceli gelmedi ise, damarı bağlanır, ilâc verilir, ölmez. Eceli gelmiş ise, damarı bağlıyacak biri bulunamaz. Kanı akar, mikrop kapar, ölür. Yürek adalesi bozuk olan ağır hastaya, ölmek üzere olan bir başkasının sağlam yüreği takılıp takılmaması da, ecelin gelip gelmemesine bağlıdır. Kalbin değişdirilmesi de hastayı muhakkak iyi yapmıyor, çoklarının ölmesine sebeb olmakdadır.

Kıyâmetde herkes, öldüğü zemândaki şekli, boyu ve organları ile mezârdan kalkacakdır. Herkesin kuyruk sokumu kemiği değişmiyecek, başka a’zâ, organlar, bu kemik üzerine yeniden yaratılacak, rûhlar bu yeni bedenlerini bulup, te’alluk edeceklerdir. Rûhların bu başka bedenlere te’alluk etmeleri, tenâsüh değildir. Tenâsüh dünyâda düşünülür. Âhıretde tenâsüh olmaz. İnsanın bedeni, organları dünyâda da değişiyor. Kırk yaşındaki insanın eti, yağı, derisi, kemikleri başkadır. Çocukluğunda bulunanlar başkadır. Fekat o, hep aynı insandır. Çünki insan, rûh demekdir. Beden değişiyor ise de, rûh değişmez. İnsanın parmak izi de hiç değişmez. Hiçbir insanın parmak izi, başkasının parmak izine benzemez. Bir insanın parmak uçlarındaki çizgilerin şekli, doğmadan önce, rûh bedene te’alluk etdiği sıralarda teşekkül eder. İnsan ölüp çürüyünciye kadar hiç değişmez. Beşbin yıllık mumyalarda aynen kaldıkları görülmüşdür. Parmak ucundaki çizgilerden herbiri, yanyana dizilmiş deliklerden meydâna gelmişdir. Her delikcikden, ter sızmakdadır. İnsan birşeyi tutunca, sızan ter, o şey üzerinde çizgilerin şekli gibi yapışıp kalır. Teri boyayan bir ilâc sürünce, o kimsenin parmak izi, o şey üzerinde görünür. Büyük âlim, imâm-ı Muhammed Gazâlî, fârisî (Kimyâ-yı se’âdet) kitâbının sekseninci sahîfesinde diyor ki, (Bir insanın çeşidli yaşlarındaki bedenleri başka başka oldukları gibi, aynı boy ve şeklde, fekat başka zerrelerden yapılmış bir bedenle kabrden kalkacakdır. Bu yazımız anlaşılınca, insan insanı yirse, yenilen organın, hangi insan ile yaratılacağı, yiyen ile mi, yoksa yenilen ile mi birlikde yaratılacağı gibi sorulara lüzûm kalmaz. Çünki, o uzvların kendi değil, benzerleri yaratılacakdır.)]

Ah, meded Allahım sendendir, meded,
aklım alındığı yerlere geldim.
Düâmı kabûl edip, eyleme red,
sînem delindiği yerlere geldim.

Hep, âh ile zârdır, âşıkın işi,
kan ile karışdı gözümün yaşı.
İnci, mercan olmuş toprağı, taşı,
cevher bulunduğu yerlere geldim.

Dağların başına, bulutlar çıkar,
bağrımın içinde, şimşekler çakar,
Firdevs-i a’lâdan, bir servi çınar,
çıkıp salındığı yerlere geldim.

Sünbülün da’vâsı, servi dalîle,
bülbülün sevdâsı, behâr gülîle,
Muhabbet sunarken, Hakîm dilîle,
gönlüm sızladığı yerlere geldim.

Ah! Şimdi bir, ele geçse nigâhın,
bilemedim kıymetini dergâhın.
Âlem-i ervâhdan, bir şems-ü mâhın,
nûrunu saçdığı yerlere geldim.


49

49 — İRÂDE-İ CÜZ’İYYE

İrâde-i cüz’iyye risâlesini Muhammed Akkermânî “rahmetullahi aleyh” yazmışdır:

Dehr sûresindeki, (Siz, ancak Allahü teâlânın dilediğini arzû edersiniz!) meâlindeki âyet-i kerîmeden, Ebül-Hasen-i Eş’arî imâmımız “rahmetullahi teâlâ aleyh” (Allahü teâlâ, sizin istemenizi dilemedikce, birşey isteyemezsiniz!) ma’nâsını anlamışdır. Ya’nî, Allahü teâlâ dilemedikce, kul, irâde-i cüz’iyyesini kullanamaz demişdir. Eş’arî mezhebine göre, kullar, irâde-i cüz’iyyelerini kullanmakda mecbûr oluyor. Çünki, Allahü teâlâ, bir kimsenin birşey yapmağa irâde-i cüz’iyyesini kullanmasını dileyince, o kimse irâde etmeğe, istemeğe mecbûr olur. İrâde-i cüz’iyye, mevcûd ve mahlûk oluyor. Böyle olunca, şeytân, insana: Ey kul! Niçin zahmet çekersin? Allahü teâlâ bir işini istemezse, sen o işi irâde edemezsin! derse, şeytâna cevâb verilemez. Kul fâil-i muhtâr olmaz. İbâdetlerine sevâb, kötülüklerine azâb vermeğe sebeb bulunmaz. Kul, Allahü teâlânın dilediğini dilemekde, o işin yapılmasına, âlet olmakdadır.

Ebû Mensûr-i Mâtürîdî “rahmetullahi teâlâ aleyh” imâm-ı a’zam Ebû Hanîfenin “rahmetullahi teâlâ aleyh” anladığını açıklıyarak buyurdu ki, (İrâde-i cüz’iyye, bir varlık değildir. Var olmıyan şey, yaratılmış olmaz. İrâde-i cüz’iyye, kullarda bir hâldir. Kuvveti, birşeyi yapmak ve yapmamakda kullanmakdır. Kullar, irâde-i cüz’iyyelerini kullanmakda serbestdir. Mecbûr değildir). Bu mezhebe göre şeytâna: İrâde, bende bir hâldir. İyiliğe kullanırsam, Allahü teâlâ iyiliği yaratır. Kötülüğe sarf edersem, onu yaratır. Eğer sarf etmezsem, ikisini de yaratmaz, diye cevâb verilir. Allahü teâlânın, kul irâde etmeden de, yaratması câiz ise de, ihtiyârî olan işleri yaratmağa, kulların kalblerinin ihtiyâr ve irâde etmesini sebeb kılmışdır. İrâde-i cüz’iyyemizin sebeb olması da, Allahü teâlânın irâdesi iledir. Kul, bir iş yapmağı ihtiyâr ve irâde edince, ya’nî tercîh edip dileyince, Allahü teâlâ da, o işi irâde ederse o işi yaratır. Kul ihtiyâr ve irâde etmezse, ihtiyârî olan o işi yaratmaz. Şu hâlde, kul irâde-i cüz’iyyesini ibâdete sarf ederse, Allahü teâlâ, ibâdeti yaratır. Eğer günâhlara sarf ederse, günâhları yaratır. O zemân kul, dünyâda fenâ olur, âhıretde azâb görür. Böyle olduğunu bilen bir kimseye, şeytân birşey diyemez.

Yukarıdaki âyet-i kerîmenin ma’nâsını, Ebû Mensûr-i Mâtürîdî “rahmetullahi teâlâ aleyh” şöyle açıklıyor: (İhtiyârî işleriniz, yalnız sizin irâdenizle olmaz. Sizin irâdenizden sonra, Allahü teâlâ da, o işi irâde edip yaratır.) Görülüyor ki, işi yapmakda, kullar müstekıl değildir.

Mu’tezile yolunda olanlar, insan bütün işlerini, kendisi yaratır diyorlar. Yaratmakda, kulları Allahü teâlâya şerîk ediyorlar. [Îrânda, kendilerine şî’î adını veren kimseler de, kazâ ve kadere, mu’tezile fırkası gibi inanıyor. Böylece Ehl-i sünnet âlimlerinin yolundan ayrılıyorlar. (Hak Sözün Vesîkaları) ve (Eshâb-ı Kirâm) kitâblarında, değerli kitâblardan alarak, bunların yazılarına uzun cevâb verilmiş ve kazâ kader bilgisi anlatılmışdır. (Mevâhib-i ledünniyye)de, Bedr gazâsını anlatırken, irâde-i cüz’iyye uzun bildirilmişdir. (Eshâb-ı Kirâm) kitâbında da büyük âlim, veliyy-i kâmil, Mevlânâ Hâlid-i Bağdâdînin “rahmetullahi teâlâ aleyh”de (İrâde-i cüz’iyye) risâlesi vardır. Mevlânânın kardeşi Mahmûd Sâhibin oğlu Muhammed Es’ad “rahmetullahi aleyhim”, (Bugyet-ül-vâcid) kitâbının dokuzuncu mektûbunda, bu risâleyi neşr etmişdir. Kitâb 1334 [m. 1915] de Şâmda basılmışdır. Kitâbda, risâlenin şerhleri ve şârihleri de bildirilmişdir. Mevlânâ Hâlid-i Bağdâdî “rahmetullahi teâlâ aleyh” (İkdül-cevherî) kitâbında kulun ihtiyârını ve irâde-i cüz’iyyesini uzun anlatmakdadır. Abdülhamîd Harpûtî, bunu şerh ederek (Simtul’ akbarî) ismini vermiş, 1305 [m. 1888] de İstanbulda basılmışdır.]

İnsanın ihtiyârî hareketi, dört şeyle meydâna gelmekdedir: 1- O işi dimâgında tesavvur etmek, hâtırlamak. 2- O şeyden lezzet duymak. 3- Sonra, o işi yapmağı kalbi ile ihtiyâr etmek, seçmek ve irâde-i cüz’iyyeyi kullanmak. Ya’nî hareket etmeği dilemek. 4- Hareketin meydâna gelmesi. Birinci ile ikinciyi Allahü teâlâ yaratıyor. Çünki, tesavvur ile şevk, var olan şeylerdir. Var olan, yaratılmağa muhtâcdır. İhtiyâr ve İrâde-i cüz’iyye, kuldandır. Hareketi yaratan, Allahü teâlâdır. Kuldan ihtiyâr ve irâdenin meydâna gelmesi de, ancak önce tesavvur ve şevk yaratılması ile olur. Meselâ, bir kimse, sadaka vermeği ve sevâbını tesavvur eylese, kendisinde şevk veyâ nefret hâsıl olur. Bunu ihtiyâr ve irâde eder veyâ etmez. Şevk, irâde demek değildir. Nefret de, irâdeyi kullanmamak değildir.

Allahü teâlânın kazâsı, takdîri ve Levh-i mahfûza yazması, ilm-i ezelîsine uygundur. Bilgisi de, bildiği şeylere tâbi’dir. Ya’nî herşeyi, ileride ne zemânda ve nasıl olacak ise veyâ olmıyacak ise, ezelde öylece bilmişdir. Bildiğini takdîr eder ve yazar. Bundan dolayı, cebr olmaz. İlerdeki şeyler, ilmine tâbi’ olsaydı, cebr lâzım gelirdi. Allahü teâlânın ilmi, eşyânın yaratılmasını ve sıfatlarını, hâllerini îcâb etseydi, cebr olurdu. Fekat, böyle değildir. Bunun aksinedir. Allahü teâlânın yardımı ile sözümüz temâm oldu.

(Dürr-i yektâ) şerhinin sâhibi “rahmetullahi teâlâ aleyh” diyor ki, (İnsanların kalbleri ile veyâ bedenleri ile yapdıkları her işin ve canlılarda ve cansız şeylerde meydâna gelen her işin, Allahü teâlânın ezelde bilmesi ve dilemesi ve halk etmesi ile olmalarına (Kader) ve (Takdîr) denir. İnsan birşeyi yapmağı veyâ terk etmeği ihtiyâr ve irâde eder ya’nî kuvvetini kullanır. Sonra, Allahü teâlâ da, bunu irâde eder, kudretini kullanırsa, bu şey olur. İlk ikisine (Kesb), son ikisine (Halk) denir. Bu şeyi Allahü teâlâ, beğenirse (Tâ’at) olur. Bunun için, insana âhıretde (Sevâb) verilir. Bir tâ’at yapılırken, sevâb kazanmak niyyet edilirse, (Kurbet) olur. Beğenmezse (Ma’sıyyet), ya’nî günâh olur. Âhıretde (İtâb) veyâ (İkab) olunur. Mekrûh işliyen veyâ müekked sünneti özrsüz terk etmeği âdet edinen, itâb olunur, azarlanır. Farzı terk eden veyâ harâm işliyen, tevbesiz ölür ve şefâ’ate, afva kavuşmazsa, ikab olunur, yanar. İnsanda ihtiyâr ve irâde ve kudret, ya’nî kesb bulunduğuna inanmıyan (Mürted) olur.)

BİR İHTİYÂR MÜSLİMÂNIN, KIZINA NASÎHATI VE MÜNÂCÂTI

1 — SE’ÂDET NEDİR?: Dünyâdaki bütün insânlar mes’ûd olmak ister. Fekat, mes’ûd olan, pek azdır. Neden bu böyledir? Çünki, se’âdetin neden ibâret olduğu bilinmiyor. Asl iş, se’âdetin ne olduğunu bilmekdedir. Se’âdet, yalnız dünyâ se’âdetinden ibâret değildir. Aksine, asl se’âdet âhıret se’âdetini elde etmekdir. Âhıret se’âdeti nasıl elde edilir? Âhıret se’âdeti için Allahü teâlânın kanûnlarına ve emrlerine [ya’nî Kur’ân-ı kerîme ve Peygamberimizin “aleyhisselâm” sözlerine] itâ’at etmek lâzımdır. Allahü teâlânın emrleri arasında: Öldükden sonra tekrâr dirilmek, (ya’nî âhırete) inanmak da vardır. Cenâb-ı Hak âhıretin nihâyetsiz olduğunu (ebedî olduğunu) bize bildiriyor. Dünyâ hayâtı ise, sayılı günlerden ibâretdir. O hâlde, se’âdet iki başlı demekdir. Biri âhıret se’âdeti, öteki dünyâ se’âdeti. Bu iki se’âdetden hangisi önemlidir? Bunu akl ve iz’ân sâhibi insanlar kolaylıkla anlıyabilir. Aklımız ve iz’ânımız âhıret hayâtının, dünyâ hayâtı ile mukâyese edilemiyecek kadar önemli olduğunu bize gösterir. Buna rağmen, insânların dünyâ için gösterdikleri gayret ve çalışmaların onda birini bile âhıret için göstermedikleri meydândadır. Bunun âkıbetinin ne kadar acı ve ne kadar korkunç olduğuna acabâ inanmıyor muyuz? İnanmıyorsak, kurtuluş ümmîdi yokdur. Allahü teâlâya inanmıyanların yeri ebedî olarak Cehennemde yanmakdır. Eğer inanıyorsak, Allahü teâlânın emrlerini yapmamak bir gaflet (bir nev’i uyku) ve bir dalâletdir. Bu uykudan uyanamıyanlara yazıklar olsun.

Dünyâ se’âdeti için söz söyleyenler, kitâb yazanlar ve bunu dikkatle okuyanlar, dinleyenler çokdur. Âhıret se’âdetine gelince: Buna dâir Hakkın kitâbı (Kur’ân-ı kerîm) ve Peygamberimizin sözleri (hadîs-i şerîf) ve din âlimlerinin binlerce kitâbları vardır. Fekat, bugün artık bunları okuyan, bunları söyleyen, söyleyenleri ve yazanları dinleyen az insan kalmışdır. Çok ehemmiyyetli olan âhıret se’âdeti âdetâ unutulmuş, sanki böyle birşey yokmuş gibi bir gaflet içinde bulunmakdayız. Bu ise, felâketin en tehlükelisi ve âkıbetlerin en korkuncudur. İşte kızım, benim yazılarımın asl maksadı, seni bu korkunc felâketden kurtarmakdır. Ya’nî seni Cehennem denen büyük ateşden korumakdır. Sen idrâkin ve anlayışın nisbetinde, bu yazılarımdan hisse alacaksın. Cenâb-ı Hak seni hakîkati iyice anlayacaklardan ve bu anlayışa göre hareket edenlerden eylesin! Âmîn.

Din âlimlerinin yazdıkları kitâblar var iken, ayrıca bu mevzûlarda çocuklara nasîhat vermenin lüzûmsuz olduğunu düşünmek doğru değildir. Çünki, çocuğunun se’âdetini isteyen bir baba, yalnız dünyânın kısa se’âdetini değil, âhıretin sonsuz se’âdetini de, çocuğuna bildirmekle vazîfelidir. Babaya bu vazîfeyi veren cenâb-ı Hakdır.

Bir çocuk ne kadar kaydsız olursa olsun, babasının kendisi için yazdıklarını merâk ederek hiç değilse, bir kerre okur. Bu yazılardan ders alacak anlayış ve uyanıklığı da gösterirse, kendisini kurtarmış olur.

Zemânımızda din bilgilerini veren kitâblarımız, öğretmenlerimiz kifâyetsizdir. Büyük şehrlerdeki ba’zı mekteb ve cem’ıyyet muhîtinin din ile ilgisi za’îf görünüyor. Bu şartlar içinde çocuğun doğru ve yeter derecede din bilgisi alması çok zorlaşmışdır. Bunun için, hiç değilse, müslimân dîninin temel kâ’idelerini ve özünü burada söylemek, çok ehemmiyyetli bir vazîfe hâline gelmiş bulunuyor. Temel kâ’ideler şunlardır: I- Îmânın (inanmanın) şartları: 1- Allahü teâlâya inanmak, 2- Meleklere inanmak, 3- Kitâblara inanmak, 4- Peygamberlere inanmak, 5- Âhırete (öldükden sonra tekrâr dirilmeğe) inanmak, 6- Kaderin ya’nî, hayr ve şerrin Allahü teâlâdan geldiğine inanmak. II- Müslimânlığın şartları: 1- Kelime-i şehâdet, 2- Nemâz, 3- Oruc, 4- Zekât, 5- Hac.

2 — DÜNYÂ ve ÂHIRET: Günün birinde iki ellerimiz yanımıza gelecek ve dünyâdaki hayâtımız sona erecekdir. Bu dehşetli bir hakîkatdir. Bu hakîkat karşısında, hayât nedir? Ölüm nedir? diye düşünmeyen bir insan olmaması lâzımdır. O hâlde, hayâtın ne olduğunu, dünyâya niçin geldiğimizi, ölümün ötesi ne olduğunu bilmek ve öğrenmek, insan olmanın ilk şartıdır. Hayâta niçin geldiğimizi, hayâtın sâhibinden dahâ iyi bilen olur mu? Her şeyin olduğu gibi, hayâtımızın sâhibi de, Allahü teâlâdır. Allahü teâlâ, Kur’ân-ı kerîminde, (Ben insânları, büyüklüğümü onlara tanıtmak ve bana ibâdet etmeleri için yaratdım!) buyuruyor. Bu büyük hakîkati, yaşadığımız bu zemândaki insanların kaçda kaçı biliyor ve ona göre hareket ediyor? İnsanların büyük çoğunluğunun, bu hakîkati bilmediklerini, bilenlerin de, bu hakîkate göz yumduklarını veyâ ehemmiyyet vermediklerini görüyoruz. İşte felâket de, bu noktadan başlıyor. Bu hakîkati bilmemek veyâ bildiği halde, ona göre davranmamak, hele bu hakîkate inanmamak, bir insan için, (bilhassa bir müslimân için) tasavvur edebileceğimiz en büyük bahtsızlık, en büyük fâcia, en büyük felâketdir. Çünki, Allahü teâlâ, kendi emrlerine inanmıyanları ebediyyen, inanıp da emrlerini yapmıyanları, irâde etdiği kadar Cehennem ateşinde yakacağını kitâb-ı kadîminde, bizlere bildiriyor. Allahü teâlâ, insanlar gibi yalan söylemez. Emrlerini mühimsemeyenleri mutlak cezâlandırır. Allahü teâlânın cezâsı çok ağırdır. Kendini bu cezâdan koruyamıyanlara yazıkdır. Dünyâdaki kısa hayâtımız için sonsuz âhıret hayâtımızı Cehennem içinde geçirmek, aklı başında bir insanın işi midir?

3 — MÜSLİMÂNLIK NEDİR?: Müslimânlık, maddî ve ma’nevî temizlikdir, vücûd temizliğini ve kalb temizliğini emr eder.

Müslimânlık, dünyâ ve âhıret se’âdetini sağlayan tek yoldur. Hakîkî müslimân (Allahü teâlânın kaderine inanan müslimân) dünyâda, dâimâ huzûr içindedir. Çünki bu müslimân, şuna inanmışdır: Kendisine gelen hayr ve şer Allahü teâlâdandır. Allahü teâlânın takdîridir. Allahü teâlâdan gelen herşeyin, kendisi için iyi olduğunu, fenâ zan etdiği şeyin sonunun, iyi olacağını düşünür ve böylelikle iç râhatlığını bozmaz. Felâketlere de, kolaylıkla göğüs gerer. İşte böyle bir insan, Allahü teâlânın sevgili kuludur. Bu sûretle, o insan, âhıret se’âdetine de ulaşmış olur.

Müslimânlığın emrlerini yapan bir insan, dünyâda her dürlü kötülükden ve her dürlü zarardan kendisini korumuş olur.

Müslimânlık ve islâmlık aynı terimlerdir. Allahü teâlâ, Kur’ân-ı kerîminde, (Allahü teâlânın indinde din, islâm dînidir) buyurmuşdur. Bugün islâmlığın dışındaki dinler, Allahü teâlânın indinde, din değildir. Hıristiyanların ellerindeki İncîl, mûsevîlerin ellerindeki Tevrât, Peygamberimizden evvelki zemânların kitâblarıdır. Kur’ân-ı kerîm, bütün bunların hükmlerini kaldırmışdır.

Müslimânlık, iyi ahlâk demekdir. Allahü teâlâ, Peygamberimize “sallallahü aleyhi ve sellem”, (Ben seni iyi ahlâkı temâmlamak için yaratdım!) buyurmuşdur. Peygamberimizin “aleyhisselâm” her sözünde (hadîs-i şerîflerinde) büyük dersler, güzel ahlâk özellikleri vardır.

4 — ÎMÂN ve İ’TİKÂD: Bir insanın müslimân olabilmesi için, îmân (i’tikâd) sâhibi olması, ya’nî müslimânlığın kanûnlarına ve emrlerine inanması şartdır. Hattâ, yalnız inanması kâfî değildir; bu emrleri beğenmesi ve sevmesi de lâzımdır. Bu da bir bilgi işidir. İnanma (îmân) çok mühimdir. Îmân, ufak bir şübheyi götürmez. Şübhesi olan, din âlimlerinden şübhesini sorarak ve öğrenerek, gidermelidir. Aksi takdirde, îmân ni’meti, elden gider.

Îmânsız insan, dünyânın en bahtsız insanıdır. Çünki, ebediyyen Cehennem azâbında yanmaya mahkûmdur.

Allahü teâlânın emrlerinin ve yasaklarının bir kısmına inanıp, bir kısmına inanmamak, doğru değildir. Îmân, tam olmalıdır.

Îmân sâhibi olmak için, altı şart vardır: 1- Allahü teâlâya inanmak, 2- Meleklere inanmak, 3- Kitâblara inanmak, 4- Peygamberlere “aleyhimüsselâm” inanmak, 5- Âhırete (öldükden sonra, tekrâr dirilmeğe) inanmak, 6- Kazâ ve kaderin Allahü teâlâdan geldiğine inanmak. Bunların birisine inanmıyan, îmânsızdır. Bu hâl ile ölürse (Allahü teâlâ cümlemizi muhâfaza buyursun!) ebediyyen Cehennemdedir.

5 — ALLAHÜ TEÂLÂNIN VARLIĞINI İSBÂT: Allahü teâlânın zâtını görmüyoruz. Fekat, Allahü teâlânın eserlerini, yaratdıklarını, her zemân, her yerde görüyoruz. Güneş, ay, yıldızlar, denizler, dağlar, taşlar, insanlar, hayvanlar, ağaçlar, gece ve gündüz, yaz, kış, ..... ne görebiliyorsak, bütün bunların yaratıcısı hiç şühhesiz, Allahü teâlâdır. Çünki, Allahü teâlâdan başka, bir varlık, meselâ insanların en akllıları bir araya gelseler, bu muazzam eserlerden en küçüğünü, meselâ, bir karıncayı yaratabilirler mi? Bir Pastör, hiç yokdan bir mikrop yaratabilir mi? Bir Edison, güneş ışığına mu’âdil bir ışık îcâd edebilir mi? Bir Galile, dünyânın dönüşündeki intizâmı değişdirebilir mi? İnsanları göklerde ve deniz altında dolaşdıran, radyoları bulan bir insanın beynini yaratan kimdir? Bütün bu azametli varlığı yaratanı inkâr etmek için, insanın yâ ahmak olması, yâ koyu câhil olması veyâ kör bir inâdın kurbânı olması lâzımdır. Bu eserlere tabîat (natür) diyenler var. Göklerdeki muazzam âlemleri, dünyâda gördüğümüz her eseri, dünyânın dönüşünü, gece ve gündüz hâdiselerini, mevsimleri ve herşeyi tabîat kuvveti, tabîat kanûnudur diyerek Allahü teâlâyı inkâr edenler var. Bunlara sormak lâzım: Bu muazzam eserlerin sâhibi yok mudur? İnsanların meydâna getirdikleri en ufak bir eser, insan şuûr ve zekâsının bir mahsûlü olduğunu kabûl ediyoruz. Bu, aklları durduran muazzam eserler, kendi kendine meydâna gelmiş olabilir mi? Bu eserlerdeki intizâmı ve muvâzeneyi, şuûrsuz ve donuk tabîat mı meydâna getirmişdir? İnkârcıların bu sözlerini normal bir aklın, hattâ basît bir anlayışın dahî, kabûl etmesi mümkin değildir.

6 — ALLAHÜ TEÂLÂDAN KORKMAK ve ALLAHÜ TEÂLÂYI SEVMEK: Allahü teâlâdan korkmak ve Allahü teâlâyı sevmek, ibâdetlerin en makbûlüdür. Allahü teâlâdan korkmak ve Allahü teâlâyı sevmek, bir bilgi işi olmakla berâber, aynı zemânda, bir çalışma, bir gayret işidir. Herkes kolaylıkla bunları elde edemiyor.

Allahü teâlâ, istediklerine kendisini sevdirir. Korku ve haşyet verir. Bunu herkese nasîb etmiyor. Nasîb etdiği kulunu seviyor demekdir. Çok kimse, uzun gayret, telkînler, çalışmalar sonunda bu mertebeye erişiyor.

Allahü teâlâdan korkmak ve Allahü teâlâyı sevmek için pekçok sebeb vardır:

Allahü teâlâdan korkmak için sebebler:

Dünyâda insanın başına gelen felâketleri düşünelim: Hastalanmak, yaralanmak, vücûdün bir parçasından mahrûm olmak, aç kalmak, susuz kalmak, fakîr olmak, akldan mahrûm olmak, çoluk ve çocuğunun başına felâketler gelmek, yangınlar, zelzele.... gibi mahlûklar vâsıtasıyla veyâ doğrudan doğruya Allahü teâlâ tarafından insanlara takdîr edilen felâketler, elemler, Allahü teâlâdan gelmekdedir. Dünyâdaki elemler nihâyet geçicidir. Âhıretdeki ise, ebedîdir. Oradaki azâb, bitmeyen bir azâbdır. Yâhud, îmânla âhırete intikâl etmiş günâhkâr bir müslimân ise, Allahü teâlânın irâde etdiği kadar, azâb görecekdir. Âhıret azâbı, kabre girildiği ândan i’tibâren başlıyacakdır. Bütün bunlar Allahü teâlâdan korkmak için, yeter derecede sebebler değil midir?

Allahü teâlâyı sevmek için de, sebebler pek çokdur: Evvelâ, müslimân olarak dünyâya gelmek. Ya’nî, bir müslimân ananın ve bir müslimân babanın evlâdı olarak dünyâya gelmek, bütün ömrümüzce, Allahü teâlâyı sevmek, Allahü teâlâya şükr ve hamd etmek için, tek başına en büyük sebebdir. Meselâ, hıristiyan ana-babadan dünyâya gelmiş olsaydık, artık müslimânlık yolunu bulmak, bizim için, çok zor veyâ imkânsız olurdu. Hıristiyan topluluğu içinde yaşar ve âhırete îmânsız olarak giderdik. Zemânımızda müslimân olarak doğmak da, kâfî değildir. Müslimânlığı sevmiş, elinden geldiği kadar müslimânlık yolunda yürümeğe gayret etmiş bir âilenin çocuğu olmak da ayrı bir tâli’dir. İsmi Ahmed veyâ Hadîce olup da, müslimânlık îcâblarını yapmayan, hattâ müslimânlığı hor gören, nice sözde müslimânlar var. Akl ve iz’ân sâhibi olmak, iyi ve kötüyü anlayabilecek bir tahsîl ve anlayış seviyesinde bulunmak da, Allahü teâlânın en büyük ni’metlerindendir. Bundan başka, insan haklarını tanıyan bir hükûmetin ferdi olarak yaşamak, sıhhatde olmak, fakîr olmamak vesâire gibi binlerce ni’met hep Allahü teâlânın lutf ve ihsânıdır. Bu saydığımız ni’metlerden mahrûm olan milyonlarca insanın, milyonlarca müslimânın bulunduğunu düşünürsek, Allahü teâlâyı nasıl sevip, şükretmemiz lâzım geldiği kolayca anlaşılır.

7 — ALLAHÜ TEÂLÂNIN KİTÂBI (KANÛNU): Allahü teâlânın kitâbına (Kur’ân-ı kerîme) inanmak, îmânın şartlarındandır. Bir âyetinden bile şübhe etmek, câiz değildir. Şübhe edenler, Allahü teâlâyı seven, doğru din adamlarının (islâm âlimlerinin) kitâblarını okuyarak, şübhesini gidermelidir.

Allahü teâlâ, çok merhametli olduğu için, emrlerini ve yasaklarını dünyâda işitmeyen insan kalmasın diye, yalnız Peygamber göndermemiş, ayrıca Kitâbını (kanûnunu) da göndermişdir. Müslimânların kitâbı Kur’ân-ı kerîmdir. Kur’ân-ı kerîm, Peygamberimizden “aleyhisselâm” evvel dünyâya gelen milletlere, Allahü teâlâ tarafından gönderilen kitâblardaki emrleri ve hükmleri de içinde topladığı için, bütün insanlara hitâb eden bir kitâbdır. Ya’nî, Kur’ân-ı kerîm bugünkü dünyâda mevcûd, hıristiyan, yehûdî, mecûsî, vesâire gibi çeşidli dinlere sapmış insanlara da, doğru yolu gösteren bir kitâbdır.

Kur’ân-ı kerîme inanmayan müslimân sayılmaz. Müslimân olmayan da Allahü teâlânın ateşinden kurtulamıyacakdır.

Kur’ân-ı kerîm, Allahü teâlânın kelâmıdır. Ya’nî, Kur’ân-ı kerîmdeki her söz ve her kelime Allahü teâlâ tarafından, Peygamberimize “aleyhisselâm” bildirilmişdir. Peygamberimize “aleyhisselâm” bu sözler, vahy yoluyla ya’nî, meleklerin büyüklerinden Cebrâîl “aleyhisselâm” vâsıtası ile bildirilmişdir. Cebrâîl “aleyhisselâm” insan şekline girerek bunları Peygamberimize “aleyhisselâm” okumuş ve ezberletmişdir. Peygamberimize “aleyhisselâm” Kur’ân-ı kerîm parça parça (kısm kısm) gelmişdir. Peygamberimiz “sallallahü aleyhi ve sellem”, Allahü teâlânın emrlerini alır almaz, hem kendileri ezberler, hem de kendi yakınlarına ezberletirdi. Vahy kâtiblerine de yazdırırlardı. Sonradan bunlar bir araya toplanarak Kur’ân-ı kerîm meydâna gelmişdir. Dünyânın her tarafındaki bütün Kur’ân-ı kerîmler birbirlerinin aynıdır. Bir kelime, hattâ bir harf bile değişik değildir. Hâlbuki hıristiyanların ellerindeki İncîller birbirlerini tutmuyor ve birbirlerine benzemiyor.

Kur’ân-ı kerîmin her âyetine (her cümlesine) inanmak şartdır. İçinden birisine inanmamak, insanın îmânını giderir. Îmânsız insanın âhıreti husrândır.

Allahü teâlânın emrleri münâkaşa edilemez. Herkesin kendi anlayışına göre ma’nâ vermesi veyâ işine geldiği şeklde anlaması câiz değildir. Kur’ân-ı kerîmi en iyi anlayan yalnız Peygamberimiz “sallallahü aleyhi ve sellem”dir. Peygamberimiz “aleyhisselâm” Kur’ân-ı kerîmin, bizim anlamadığımız taraflarını hadîs-i şerîfleri ile açıklamışdır. Ayrıca büyük din âlimleri, Kur’ân-ı kerîmi tefsîr etmişlerdir. Kur’ân-ı kerîmde pek çok âyetlerin çok geniş ma’nâları vardır. Onun için Kur’ân-ı kerîmi kelime kelime terceme etmekle tam ma’nâsı ifâde edilemez. Ancak, her âyetin salâhiyyetli büyük din âlimleri tarafından tefsîr ve îzâh edilmesi ile ma’nâsını öğrenmek mümkindir.

Kur’ân-ı kerîmi, Peygamberimizin “sallallahü aleyhi ve sellem” sözleridir diyenler vardır. Bunu söyleyenler, hiç şübhesiz îmânsızdır, kâfirdir.

Kur’ân-ı kerîm, Peygamberimize “sallallahü aleyhi ve sellem” âyet âyet gelmeğe başladığı zemân, o zemânın en meşhûr arab şâirleri ve edîbleri bir âyetinin benzerini söylemekden âciz kaldıklarını ifâde etmişlerdir. Bu bakımdan da Kur’ân-ı kerîme bir mu’cize denmekdedir. Kur’ân-ı kerîm, Allahü teâlânın insanlara en büyük ni’metidir. Çünki Kur’ân-ı kerîm, dünyâ ve âhıretde insanları se’âdete götürecek yolları açıklamışdır. Bu yolda gidenlere ne mutlu!..

8 — PEYGAMBERLER: Allahü teâlâ, emrlerini ve yasaklarını insanlara Peygamberler “aleyhimüsselâm” vâsıtası ile bildirmişdir. Peygamberler de “aleyhimüsselâm” insandır. Fekat, Allahü teâlânın bilgili, ahlâklı ve kusûrsuz yaratdığı büyük insanlardır. Peygamberler ma’nen Allahü teâlâya yakîn insanlar olduğu için, onların fikrlerine ve kalblerine bizimkilerden farklı ve dahâ geniş bilgiler ve ilhâmlar verilmişdir. Müslimân âlimlerinin bildirdiklerine göre, dünyânın yaratılışından bizim Peygamberimize “aleyhisselâm” kadar yüzyirmidört binden ziyâde Peygamber “aleyhimüsselâm” gelip geçmişdir. Bizim Peygamberimiz “aleyhisselâm” en son ve en büyük Peygamberdir. Bizim Peygamberimizden “aleyhisselâm” sonra artık dünyâya Peygamber gelmiyecekdir. Peygamberimiz “aleyhisselâm”, Allahü teâlânın en çok sevdiği kuludur. Allahü teâlâ, Peygamberimize “aleyhisselâm”, (Sen olmasaydın, bu âlemi [dünyâyı ve semâları] yaratmazdım!) buyurmuşdur. Peygamberimiz “aleyhisselâm”, Mekke-i mükerremede dünyâya gelmişdir. Bir üniversitede okumamışdır. Tahsîlleri yokdur. Ümmîdir. Fekat, dünyâdaki bütün insanların en akllısı, en bilgilisi, en hayrlısıdır. Çünki, Allahü teâlâ, Onu asrlarca artık Peygambersiz kalacak olan dünyânın son ışığı olarak yaratmışdır. Bu ışık, kıyâmete kadar nûrunu devâm etdirecekdir. Peygamberimize ve bütün Peygamberlere “aleyhimüsselâm” inanmak, îmânın şartlarındandır. Peygamberimize “aleyhisselâm” inanmıyan müslimân sayılmaz. Müslimân olmıyan da, ateşde ebedî yanacakdır. Bunu Kur’ân-ı kerîmde, Allahü teâlâ, bizlere bildiriyor.

9 — ÂHIRETE İNANMAK: Îmânın şartlarından birisidir. Öldükden sonra, tekrâr dirileceğimize inanmıyan îmânsız olur, kâfir olur. Âhırete böyle giderse, ebedî olarak Cehennem azâbına mahkûm olur. Bugünki insanların çoğunun buna inanmayan bir görünüşleri var. Bunlar, hayâtı yalnız dünyâda râhat etmek ve iyi yaşamakdan ibâret sanıyor. Gâye, sanki dünyâda eğlenmek, gezmek, râhat etmek, zengin olmakdan ibâretdir. Bu insanlar, öldükden sonra, tekrâr dirileceklerine ve hesâba çekileceklerine inanmıyor görünüyor. İnsanlar, bu derece hissizlik içinde yaşayamaz. Bu kadar kaydsızlığın ma’nâsı, bu olsa gerekdir.

Öldükden ve toprak ve toz hâline geldikden sonra, tekrâr dirilmenin mümkin olmadığını söyleyenlerin sayısı az değildir. Bunu söyleyenler şübhesiz îmânsız, dinsiz, zevallı insanlardır. Tekrâr dirilmek mümkin değildir diyenlere verilecek mantıkî cevâblar vardır. Allahü teâlânın azameti, bir insânı hiç yokdan (bir damla sudan) yaratmağa muktedir de, ikinci def’a yaratmağa muktedir değil midir? Gözümüzün görebildiği âlemlerin ve dünyâdaki muhteşem eserlerin yaratıcısı, bir insanı tekrâr diriltmekden nasıl âciz olabilir? Ağaç, kışın yapraklarını döker. Kuru dallar ile cansız zannedilir. Bunlar, behâr gelince tekrâr canlanmıyor mu? Büyük mevlânâ Celâleddîn “kuddise sirruh”, (Toprağa ekilen hangi tohm toprağın yüzüne canlı olarak çıkmamışdır?) diyerek, toprağa gömülen insânların tekrâr canlanacaklarına işâret etmişdir. Bu mevzû’da hazret-i Alîye “kerremallahü vecheh” atfedilen aşağıdaki mantıkî muhâkeme ne kadar güzeldir. Ahmed, âhırete inanmışdır. Ahmedin arkadaşı Kaya, tekrâr dirileceğine inanmıyor. Ahmed, Kayayı iknâ’ için, çok uğraşıyor. Muvaffak olamıyor. Nihâyet Ahmed, Kayaya şunları söyliyor: (Ben âhırete inanarak Allahü teâlânın bütün emrlerini yapıyorum. Allahü teâlânın emrlerini yapmak için, belki senden biraz fazla yoruluyorum, zahmet çekiyorum. Nemâz kılıyorum, oruc tutuyorum. Sen bunları yapmıyorsun. İkimiz de ihtiyârladık ve ikimiz de öldük. Dahâ mezâra girer girmez, âhıret var mı, yok mu, belli olacakdır. Eğer âhıret varsa, ben kazandım. Orada i’tibârım ve râhatım yerinde demekdir. Eğer âhıret yoksa, ben hiçbir şey gaybetmem, dünyâdaki yorgunluğumla kalırım. Sana gelince: Eğer âhıret yoksa, ne kârdasın, ne ziyândasın. Ammâ, âhıret varsa, mahvoldun demekdir. Artık Allahü teâlânın bitmiyen, ebedî azâbı senin yakanı bırakmıyacakdır. Bu mantıkî muhâkemeye göre, hangimizin yolu doğru yoldur. Bunu senin anlayışına bırakıyorum). Bu muhâkeme tarzındaki mantıkın kuvveti karşısında, söylenecek tek söz yokdur. Şunu da işâret edelim ki, âhırete şübhe ile inanmak iyi bir inanış değildir. Tam ve şübhesiz inanmak lâzımdır.

10 — KADERE, HAYR VE ŞERRE İNANMAK: Îmânın şartlarından biri de kadere ve hayr ve şerrin Allahü teâlâdan geldiğine inanmakdır. Kaderin ma’nâsını türkcede (alın yazısı) diye ifâde ediyoruz. Allahü teâlâ, her kulunun başından geçecek herşeyi evvelden bilir. Kaderi değişdirmek kimsenin elinde değildir. Dilerse gene Allahü teâlâ değişdirir. Kader, Allahü teâlânın bir sırrıdır.

Hayr ve şer Allahü teâlâdan gelir. Çünki, küllî irâde Allahü teâlâdadır. Allahü teâlâ, kullarına da cüz’î irâde vermişdir. İşte, bu cüz’î irâdeyi Allahü teâlânın emr etdiği yolda kullananlar, mükâfâtlanırlar. Fenâ yollarda kullananlar da, cezâlandırılır. İnsanları Cennete veyâ Cehenneme götüren, işte bu cüz’î irâdedir. Bir müslimânın içki içmesi, cüz’î irâdesini Allahü teâlânın emrine muhâlif olarak kullanmasıdır. Başka bir müslimânın içki içmemesi cüz’î irâdenin Allahü teâlânın emrine göre kullanılması demekdir. Bunun gibi bir insanın cüz’î irâdesini iyi veyâ kötü istikâmetde kullanması kendi elindedir.

Kulun, cüz’î irâdesini kötü istikâmetde kullanması ile, Allahü teâlâ, o kula, şer getirir. O hâlde şerri hâzırlayan gene kuldur. Allahü teâlâ, zâlim değildir. Bil’akis Allahü teâlânın merhameti, bir annenin evlâdına olan merhametinden çok üstündür. Bununla berâber, sebebini bilmediğimiz şerrin hikmetini ancak Allahü teâlâ bilir. Allahü teâlânın her irâdesinin ve her tecellîsinin sebebini ve hikmetini anlamak, kullar için çok zemân mümkin olmaz.

11 — NEMÂZIN FAZÎLETLERİ: Nemâzın maddî ve ma’nevî pek çok fâidesi vardır. Maddî fâideleri şunlardır: Hergün beş def’a abdest alan müslimân, temiz bir insan demekdir. Hergün, kırk def’a (kırk rek’at) Allahü teâlânın emri ile eğilerek secdeye kapanarak, ayağa kalkan bir insan, vücûdunun her uzvunu hareket etdiren bir idmâncı demekdir. Temiz ve hareketli bir insan ömrünün her yaşında sıhhatini muhâfaza edebilir. Dikkat edilirse, ömrü boyunca nemâz kılanların büyük bir ekseriyeti sağlam insanlardır.

Nemâzın ma’nevî fâidesine gelince: Hergün beş def’a nemâz kılmak, ya’nî beş def’a Allahü teâlânın huzûruna çıkmak, Allahü teâlâyı sık sık hâtırlamak demekdir. Allahü teâlâya inanan, ondan korkan insan, onun emrlerinin dışına çıkmış ise, nemâz sâatlarında hatâsını anlar. O hatâyı tekrar etmekden kaçınır, kendini islâh etmek yolunu arar ve bulur. Kendini islâh etmek belki ilk zemânlarda kolay olmaz. Fekat, nemâza devâm etdikce, Allahü teâlânın emrlerini yapar ve yasaklarından kaçınır. Böylelikle kâmil bir insan, sâlih bir müslimân olmak yoluna girer. Nemâz, insanları doğru yola götürmek için en güzel bir vâsıtadır. Nemâz, her müslimânı kusûrsuz bir insan hâline getirir. Böyle insanların meydâna getirdiği topluluk da, ne mutlu bir topluluk olur.

Nemâz müslimânlığın temel taşıdır. Temelsiz bir binâ sağlam olmadığı gibi, nemâzsız müslimânlık da günün birinde yıkılmağa mahkûmdur.

Nemâz, Allahü teâlâyı sık sık hâtırlamağa sebebdir, demişdik. Nemâzı terk etmek, Allahü teâlâyı unutmağa sebeb olur. Allahü teâlâ, kendisini unutanları afv etmiyor. Kendisini unutanlara Bekara sûresinin yedinci âyetinde, meâlen (onların kalblerini mühürledik) buyurdu. Bu hâle gelmekden Allahü teâlâ, cümlemizi korusun! Âmîn.

(Nemâz, işlerimizi, kazancımızı aksatıyor. Bilhassa öğle ve ikindi nemâzlarında abdest almak ve nemâz kılmak zordur) diyenler var. Bunların bu sözleri yersizdir. Çünki, bütün medenî memleketlerde ve her iş yerinde öğle zemânında en az bir sâat, yemek zemânı ayrılmışdır. Bu zemânda abdest almak ve nemâz kılmak için, onbeş dakîka kâfîdir. İkindi zemânında ise, öğle abdesti ile, beş veyâ on dakîka içinde nemâzını kılmak mümkindir.

Nemâz, dünyâ ve âhıret se’âdetlerinin kapısını açan bir anahtardır. Bu anahtarı ele geçirmek, herkesin elindedir. Nihâyet, Allahü teâlâya inanan ve tenbel olmayan bir müslimân, bu anahtarı, elde edebilir. Bu bir irâde ve azm işidir.

Nemâzını kılan kimse, Allahü teâlâya samimiyyetle inandığının kuvvetli bir delîlini de göstermiş olmakdadır.

Gösteriş için nemâz kılmak riyâkârlıkdır. Böyle nemâz kabûl edilmez. Zemânımızda gösteriş için nemâz kılan, hemen hemen kalmamış gibidir. Aksine, nemâz kıldığını saklayanlar çokdur. Çünki, zemânımızda, nemâz kılanları, gerici, yobaz, mürteci’, eski kafalı gibi tahkîr edici ve küçültücü sıfatlarla alaya almak ve onları horlamak gibi hâller almış yürümüşdür. Bunların şerrinden korunmak için, nemâz kılmağı, bu gibilerden saklamak câizdir.

Nemâz kılmanın zevkine eren bir müslimân, artık onu bırakamaz.

12 — ORUCUN FAZÎLETLERİ: Allahü teâlâ senede bir ay (Ramezân-ı şerîf ayında) gündüzleri oruc tutmayı emr etmişdir. Allahü teâlâ, bu emri sebebsiz vermemişdir. Oruc, insanlara hem maddî, hem de ma’nevî fâideler sağlar. Bütün bir sene, çeşidli yemekleri eritmek için, yorulan insan mi’desi ve bağırsakları, senede bir ay dinlenerek sağlığını korumuş olur. (İftârda çok yimemek şartıyla). Bu maddî fâidesidir. Ma’nevî fâidesi de şudur: Oruc tutan bir insan, aç kalmış bir insanın çekdiği ızdırâbı, bizzat his ederek fakîr insanlara yardım etmek ihtiyâcını duyar. Bu da, insanların birbirlerine yardım etmelerine sebeb olur. Birbirlerine yardım eden insan topluluğu arasında ise çekişmeler olmaz.

Bundan başka, Allahü teâlânın emrini yerine getirmek için gündüzleri bir ay oruc tutan bir müslimân, Allahü teâlânın emrlerini yapmak i’tiyâdını da kazanır. Böylelikle, Allahü teâlânın başka emrlerini yapmağa da isti’dâd peydâ eder.

13 — KANÂ’AT, RIZÂ: Hergünkü hâlinden memnûn olmak, her hâlinden Allahü teâlâya şükr ve hamd etmek, kanâ’at sâhibi olmak demekdir. Kendinden dahâ iyi mevkı’de, kendinden dahâ zengin, kendinden dahâ kuvvetli, kendinden dahâ güzel bir insanı kıskanmıyarak kendi hâlinden memnûn ve râzı olan insanın evvelâ kalbi râhatdır. Sonra da, en mühimi Allahü teâlânın sevgili kuludur. Sevgili olmanın sebebi şudur: Allahü teâlânın kendisine verdiğinden memnûn ve râzıdır. Bunun için, Allahü teâlâ da, ondan râzıdır.

Kanâ’at, bitmez tükenmez bir hazînedir. Kanâ’atkâr olmayan bir zengin, kanâ’atkâr olan bir fakîrden dahâ fenâ durumdadır. Çünki, o zenginin kalbi râhat değildir. Kanâ’atkâr olan fakîr ise, kalbi râhat olduğu için, sanki bir hazîne içinde yaşamakdadır.

Rızâ demek, Allahü teâlâdan gelen herşeye râzı olmak demekdir. Allahü teâlâdan bir felâket gelse, ona da rızâ gösterir. Kimseye şikâyet etmez. Bu, her insanın yapabileceği bir iş değildir. Fekat, bunu yapabilen, büyük bir insandır. Böyle insanlarda, Peygamberlere “aleyhimüssalevâtü vetteslîmât” mahsûs sabr ve tehammül var demekdir. Allahü teâlânın büyüklüğüne inandığı derecede insan, bu tehammülü ve bu rızâyı gösterebilir. Gıbta edilecek bir meziyyetdir.

14 — HASED (Kıskançlık): Başkasının, kendinden üstün olan herşeyini kıskanan, ya’nî ondaki üstünlüğün, yalnız kendinde olmasını isteyen insana, kıskanc denir. Bu hâl, insanlığın en kötü huylarından biridir. Kıskanç insan, ömrü boyunca râhatsız insandır. Böyle insanlar, kendinden aşağı olan insanı görmez de, kendinden yüksek ve varlıklı insanın her şeyini görür ve onu kıskanır. Kıskanç insan, Allahü teâlânın kendisine verdiği şeylere râzı olmayan insan demekdir. Allahü teâlânın verdiğine râzı olmayan insandan Allahü teâlâ da râzı olmaz. Allahü teâlânın bir insandan râzı olmaması ise, felâketlerin en büyüğüdür. Artık o insan, dünyâda da, âhıretde de hüsran içindedir. (Ya’nî zarardadır). Bunun için, kendisinde kıskançlık ve hased duygusu olduğunu görenler yavaş yavaş bu huylarından sıyrılmalıdır. Bu pek mümkindir. İnsanlar, kendilerini istedikleri kadar islâh edebilir. Kıskançlıkdan kurtulanlar râhat ve huzûra kavuşur. Bu iş, zenginlik ve fakîrlik işi değildir. Bu iş, kalbin zenginliği ve fakîrliği işidir. Nice fakîrler vardır ki, bir lokma ekmeği kazandığı zemân, Allahü teâlâya şükr eder ve zenginlerin hâlini düşünmez bile. Nice zenginler de vardır ki, milyonlarına dahâ birkaç milyon ekliyemediği için üzüntü içindedir. Kıskanç insan, başka bir insanın kendinden iyi giyinmesini, iyi yaşamasını hazm edemez. Ya’nî onun boyunu, posunu, güzelliğini, çalışkanlığını, başarısını kıskanır. Dahâ kötüsü, onun başına gelen fenâlıklara sevinir. İşte bu hâl, kıskançlığın en kötü derecesidir. Böyle insandan Allahü teâlânın yardımı kesilebilir. Dahâ da mahrûm olurlar. İyi kalbli ve herkesin iyiliğini isteyen insan, Allahü teâlânın himâyesinde demekdir. Büyük Peygamberimizin “sallallahü aleyhi ve sellem” çok güzel bir hadîs-i şerîfi var: (Bir müslimân, kendisine istediği bir iyiliği, başka bir müslimân için istemezse ve bir müslimân, kendisine gelecek bir kötülüğü, istemediği hâlde, o kötülüğü başka bir müslimân için isterse, onun îmânı tam değildir) buyurmuşdur. Ya’nî, Peygamberimiz “sallallahü aleyhi ve sellem” yalnız kendisini düşünenleri beğenmiyor. Başka müslimânları düşünenleri beğeniyor ve öyle yapmalarını istiyor. Düşünün bir kerre; bütün dünyâ, Peygamberimizin “sallallahü aleyhi ve sellem” bu emrlerini yapmış olsa, dünyâda kavga, gürültü kalır mı?

15 — İNSANLARA, BİLHÂSSA MÜSLİMÂNLARA İYİLİK ETMEK-KALB KIRMAMAK: Bir insanın başka bir insana, bilhâssa müslimâna iyilik etmesi Allahü teâlânın en çok sevdiği bir hâldir. İyilik çeşidli olur. Para ile olur, vücûd yardımı ile, fikr yardımı ile ve muhtelif yollarla olur. İnsanın elinden hiçbir yardım gelmezse, Allahü teâlânın kuluna, güler yüz gösterirse, onun bile sevâbı vardır. [(Cevâb Veremedi) kitâbında, 147. ci mektûba ve (Müjdeci Mektûblar)da 98. ci mektûba bakınız!]

Allahü teâlâ, (Benim kullarıma yardım edene, ben fazlasiyle yardım ederim) buyuruyor. Elinden yardım geldiği hâlde, yardımı esirgeyen insan, Allahü teâlânın indinde sevgili bir kul olabilir mi? İnsanların kalbini kırmak ise, Allahü teâlânın gadabını üzerine çekmek demekdir. Bundan çok kaçınmalıdır. İnsan kalbi, Allahü teâlânın sevgisinin tecelli etdiği bir yerdir. Oraya dokunmak, çok tehlükelidir. Hele o kalbde, Allahü teâlânın korkusu ve Allahü teâlânın sevgisi varsa, onu incitmekden, son derece kaçınmalıdır.

16 — ANNE HAKKI: Dünyâda bir insan için, anne hakkından dahâ ehemmiyyetli bir hak yokdur. Düşünmeli ki anne, çocuğunu dokuz ay karnında taşıyor. Onu kendi kanıyla besliyor. Büyük bir ızdırab, büyük bir heyecânla onu dünyâya getiriyor. Bebek iken, onun için aylarca uykusuz kalıyor. Kendi sütü ile besliyor. Sonra, onun her yaşdaki yaramazlıklarını çekiyor. Bu zahmetler para ile, menfe’at ile olur işler değildir. Bu zahmetlere anne, ancak Allahü teâlânın verdiği şefkat duygusuyla tehammül edebiliyor. Bu büyük zahmet karşısında, çocuğun annesine neler borçlu olduğu meydândadır. Çok zemân çocuk, annesinin hakkını ödeyecek zemânı ve imkânı bulamıyor. Annesine isyânkâr olan bir çocuk, artık bir âsî, bir eşkiyâdan farksız bir insan demekdir. Bu çocuğun büyüdükden sonra, annesini dinlememesi, onu üzmesi, ona eziyyet etmesi, insanı çileden çıkardığı gibi, Allahü teâlânın gadabını, cezâsını kendi üzerine çekmiş olmaz mı? Ne yazık ki pek çok çocuklar, gençliğin verdiği hoyratlık ve kadr bilmemezlik yüzünden, annelerinin haklarını çiğniyorlar. Onları üzüyorlar, böyle anneler ba’zen zor durumda kalarak, çocuğu için Allahü teâlâdan bed düâ ederse, bu düâ kabûl olunabilir. O zemân çocuk, dünyâda iken bile, cezâsını çeker. Âhıretdeki cezâsı ise, tasavvur edilemiyecek derecede acıdır. Biraz idrâklı ve anlayışlı olan bir çocuk, annesinin hakkını düşünebilir ve onun dediklerini seve seve yapar. Onun gönlünü kazanmağa dikkat eder. Eğer çocuk, annesinin kalbini kırmış ise, hemen afv dilemeli, bir dahâ onu gücendirmemeli. İkinci veyâ üçüncü def’â annesinin kalbini kırmış ise, tekrâr afv dilemeli, artık bir dahâ gönlünü kırmamağa dikkat etmelidir. Anne hakkı üzerinde olarak âhırete gidenlerin âkıbeti çok acıdır.

17 — İFFET (NÂMÛSKÂRLIK): Allahü teâlâ, insan neslini devâm etdirmek için, erkek ve kadınları birbirlerine karşı câzib kılmışdır. Aynı zemânda, bu kuvvetli duygu karşısında, insanları dünyâda çetin bir imtihâna tâbi’ tutmuşdur. Dünyâdaki kısa ömrümüz içinde, en zor imtihân iffet imtihânıdır. Bu imtihânda kazanan bir insan, dünyâ ve âhıretin kahramânıdır. İnsanların kemâli (ya’nî kusûrsuz olması) veyâ insanın düşüklüğü, dahâ ziyâde iffet işinde belli olur. Allahü teâlâ, Kur’ân-ı kerîmin birçok yerinde, iffetini muhâfaza edenlere, büyük mükâfâtlar va’d etmiş ve müjdeler vermişdir. İffetini muhâfaza etmeyenlere de, Cehennem azâbını göstermişdir. (Allahü teâlâ, iffetsizleri, bir insânı öldüren bir kâtil ile bir tutmakdadır).

İnsan günâhlarının belki de yüzde doksanı, iffet mevzû’u içindedir.

İffetsiz insan, Allahü teâlânın indinde günâhkâr olduğu gibi, insan topluluğu içinde de, günâhkâr ve şerefsizdir. Bir fâhişenin cem’iyyet içindeki haysiyyet ve i’tibârı ile bir köpeğin i’tibârı arasında hemen hiçbir fark yok gibidir. Erkeklik ve dişilik duyguları insanlarda da, hayvânda da vardır. Hayvânlarda utanma hissi olmadığı için, onlar, bu duygularını gizlemezler. İnsanlar ise, (hayâ) şeref ve haysiyyet duygularına sâhib oldukları için, erkeklik ve dişilik hislerine karşı çeşidli ve meşrû’ yolları ararlar.

Bir insanın ve bir âilenin şerefi ve i’tibârı, bu duygu karşısındaki tutumu ile ölçülür. Zengin ve çok güzel bir kadın, eğer iffetsiz ise, şerefi yokdur. İ’tibârı kırıkdır. Cem’iyyet nazârında, o bir fâhişedir. Fakîr ve afîf bir kadın ise, her yerde, her zemân i’tibârlıdır. Hurmete lâyıkdır. Bu söylediklerimiz, normâl ve temiz bir cem’iyyetin iffet ölçüleridir. İffet kâidelerini ayaklar altına almış azgın bir hayvân sürüsü gibi, yalnız hayvânî hisleri peşinde koşan insan toplulukları, bu sözlerle alay ederler. Onlar için konuşulacak sözümüz yokdur. Yalnız onlara (Allahü teâlâ islâh etsin) diyebiliriz.

Dünyâdaki pek çok rezâletler, cinâyetler, kavgalar, kıskançlıklar, hülâsa bütün fenâlıklar, iffetsizlik yüzünden meydâna gelmekdedir.

İnsanların pek çoğu, iffetsizliğin fenâlıklarını bildikleri hâlde, kendilerini bu fenâ yollara sapmakdan alıkoyamazlar. Bu kuvvetli duygu karşısında, insanları zabt edecek, onları selâmet yoluna çıkaracak çâreler nelerdir? Bu, terbiye ve ahlâk mes’elesidir. Din, ahlâk demekdir demişdik. Bu mühim mevzû’da da yine din terbiyesi birinci plânda rol oynamakdadır. Allahü teâlâdan korkmasını öğrenmiş, hakîkaten Allahü teâlâdan korkan bir insan iffetsiz olamaz. O hâlde, çocuklarımıza Allahü teâlânın korkusunu öğretmeğe çalışmak bizim için en başda gelen vazîfe oluyor. Allahü teâlâdan korkmak için, Allahü teâlâyı iyi bilmek lâzımdır. Allahü teâlâyı bilmek için, onun büyüklüğünü ve sıfatlarını öğrenmek mecbûriyyetindeyiz. Allahü teâlâyı hiç düşünmeyen bir topluluk için, Allahü teâlânın korkusuna sâhib olmak kolay değildir. Allahü teâlâdan korkmak da, bir bilgi, bir çalışma ve bir gayret işidir. Durup dururken, Allahü teâlânın korkusu meydâna gelmez. Bu korkuyu, Allahü teâlâ dilediği kuluna kolaylıkla da verir. Allahü teâlâdan korkmak, bir insan için iyi alâmetdir.

Bilhâssa büyük şehrlerde iffet işi tehlükeli bir istikâmetdedir. Bir genç kızın, kendi başına yalnız kendi aklı ve idrâki ile iffetini muhâfaza etmesi, cidden güçdür. O genç kız, (eğer biraz da güzelse), hâtıra ve hayâle gelmeyen tehlükelerle çevrilmiş demekdir. Bu tehlüke, mektebde, yollarda, otobüsde, komşularda, hattâ evinin içinde yakasını bırakmaz. Hele o kızcağız kadınlık duygusuna karşı koymasını bilmeyecek derecede za’îf ahlâklı ise, o zemân tehlüke iki misli artmış demekdir. İşte bunun içindir ki, genç kızın beş dakîkasını bile kontrolsüz bırakmak aslâ câiz değildir. Ev içinde anne kontrolu, ev dışında baba kontrolu onları, koruyucu melek gibi ta’kîb etmelidir.

Kızım! Belki babanın ömrü, seni korumağa kifâyet etmeyecekdir. Annen, belki seni her yerde, her zemân ta’kîb edemiyecekdir. Bu takdîrde, sen sâhibsiz, tehlükeler karşısında âciz bir mahlûk olarak, ahlâksızların elinde bir oyuncak mı olacaksın? Allahü teâlâ, seni bu âkıbetden muhâfaza etsin! Âmîn. Seni evvelâ Allahü teâlânın büyüklüğüne ve Onun himâyesine emânet ederim. Ondan sonra da, yine Allahü teâlânın sana verdiği aklını kullanarak, bu tehlükelere düşmemeğe çalışmanı sana tavsiye ederim.

Kızım, öyle bir zemânda, öyle bir mekânda yaşıyacaksın ki, herkesden, her yerde sana zarar gelebilir. Bu zarar, senin parana, puluna değil, iffet, şeref ve haysiyyetinedir. Paraya olan zarar telâfî edilebilir. Ma’nevî zarâr, yerine konamaz.

Cem’iyyet içinde öyle haşarât (öyle ahlâksızlar) vardır ki, bunların içinde genç kadın ve genç kız için şerefi ile yaşamak cidden güç olur. Bunun güçlüğü, yalnız başkalarından değil, bizzat kendi varlığından gelmekdedir. Eğer sen de, kadınlık duygusunun te’sîri altında kalır ve kendine hâkim olamazsan, iffetsizliğin ve ahlâksızlığın çukuruna düşersin. Bu çukura düşenlerden kurtulabilen azdır.

Sen kadınlık duyguna karşı haysiyyetli ve meşrû’ yolları aramalısın! Sen de, herkes gibi, evlenebilirsin. Ahlâkın güzel oldukdan sonra evlenmemek için, hiçbir sebeb yok demekdir. Evlenmeden evvel, birçok kızların yapdığı gibi, flört yapmağa aslâ heves etme! Bu tecrîbe mutlak tehlükelidir. Esâsen flört yapılan insanla evlenmek, çok zemân se’âdeti getirmez. İffeti muhâfaza için, ikinci bir çâre, genç erkek ve genç kızı zemânında evlendirmekdir. Üçüncü çâre, iffeti zedeliyecek her yerden uzaklaşmak yoludur. Meselâ kız ve erkek toplulukları, onlarla berâber gezintiler, danslar, plâja gitmek, erkekle berâber sinemaya gitmek, içki içmek, ahlâksız ve za’îf insanlarla arkadaşlık etmek vesâire gibi genç kız veyâ kadını başdan çıkarma yollarının her çeşidinden uzak durmak, tehlükeden uzaklaşmak demekdir. Gençliğin hakkı veyâ eğlence ismi altındaki bu gibi davranışlar, genç kızı veyâ kadını elde etmek için birer tuzakdır. Bunun tuzak olduğuna inanmayan bir genç kız, tuzağın içine düşdükden sonra, aklı başına gelir. Fekat iş işden geçmişdir. Yukarıda saydığımız eğlence veyâ tuzağın zâhirî güzelliğine ve câzibesine kapılan kızlar, erkeklerin elinde yavaş yavaş veyâ çabucak birer oyuncak hâline gelir. En kendine güvenen bir kız bile, onların karşısında sonuna kadar mukâvemet edemez. Yakışıklı bir erkeğin aldatıcı tebessümü karşısında, mağlûb olabilir. Artık o kız, tuzağa düşmüş demekdir. Hele bunu kız kendisi de istemiş ise, artık tehlükenin içine girmişdir. O tuzakdan kurtulan pek azdır veyâ yokdur. Hâlbuki, o tuzak dediğimiz eğlence yerlerine gitmemek dahâ kolay bir işdir. (Göz görmeyince, gönül tehammül eder) diye bir atasözü vardır. Oraya gitmeyen bir genç kız, oranın câzibesinden ve tehlükesinden kurtulmuş olur. Giderse, kurtulmak da kolay değildir. Bunu nasîhat olsun diye söylemiyoruz. Tecribelere güvenerek söylüyoruz.

İffet, bir genç kızın veyâ kadının, değeri milyonlar eden, bir mücevheridir. Bu mücevheri ele geçirmek için, Allahü teâlâdan korkmayan her erkek bütün şeytânlığını kullanır. Ele geçirdikden sonra, maksadına erişmişdir. Artık o, mücevherlikden çıkmış, âdî bir taş olmuşdur. Sokağa atılıverir. Bu alışverişde, erkek, bir nâmûs hırsızıdır. Kadın ise, mücevherini çaldırmış, bir zevallıdır.

18 — BİR GENÇ KIZIN GİYİNİŞİ NASIL OLMALI?: Genç kız, fazla göze çarpmıyacak tarzda temiz ve ciddî bir kıyâfetde görünmelidir.

Kendini beğendirmek için, fazla süslenmek, ahlâk hakkında şübhe uyandırır.

Erkeklere kendini beğendirmek için, kızın ba’zı uzvlarını, göğsünü veyâ bacaklarını teşhîr etmesi, düşük bir ahlâkın belirtisidir.

Kendisinin ve âilesinin şeref ve haysiyyetini düşünen bir kızın, ciddî giyinmesi şartdır. Bir kızın göğsünü mümkin mertebe belirsiz bir hâlde gösterecek tarzda giyinmesi, elbisesinin ve etekliğinin pileli olması, onun bir ciddî ev kızı olduğuna delîl sayılır. Müslimân kızı nasıl giyinmelidir? Bunun cevâbı, birinci kısm, ellisekizinci maddede yazılıdır.

19 — TOPLULUK İÇİNDE, YOLDA, BİR KIZIN HAREKET TARZI (Davranışı) NASIL OLMALI?: Yapmacıksız olarak mütevâzi’, iddi’âsız ve terbiyeli bir tavr, genç kıza en yakışan bir davranışdır.

Bir genç kızın etrâfındaki insanları hiçe sayan saygısız ve küstah davranışları terbiyesizlik alâmetidir. İyi ahlâklı ve normal bir kız, bir erkeğe dikkatle ve alâka ile bakmaz. Mecbûriyyet yoksa ve mümkin ise, bakmamak en sâlim bir hareketdir. Bunu da, sun’î olarak değil, tabî’î olarak yapmalıdır.

Bir kızın genç bir erkeğin yüzüne pervâsızca bakması, küstah ve mütecâviz erkeklere, bu tip kızlara musallat olmak için, cesâret verir.

Kızın, bir erkeğe ümmîd verecek tarzda davranışı, o kıza felâket getirebilir. İnsânların, yüzlerindeki değişiklik kadar huy ve ahlâkları da değişikdir. Güzel ve iyi yüzlü insan, mutlaka iyi ahlâklı insan demek değildir.

Alâka toplamak ister gibi, değişik bir edâ ve hoppa bir tavır ile yürümek iyi bir intibâ’ bırakmaz. Böyleleri, alay mevzû’u ve gülünç olur.

Bir kızın giyinişi, yürüyüşü ve hareket tarzları, onun dînî inanışı, ahlâkı ve karakteri hakkında, bir fikr verebilir.

Yâ Rabbî! Senin lutf ve kerem ve inâyetinle, büyük sıkıntılar görmeden, uzun bir ömür yaşadım. Bu hayâtın içinde, sana karşı, pekçok günâh işledim. İrâde-i cüz’iyyemi, senin râzı olmadığın şeylere sarf etdim.

Artık sana rücû’ etmek zemânım pek yakın. Bundan sonraki, dünyâ ve âhıret hayâtımın safhaları şu olacak:

Dünyâ elemleri, sekerât-ül-mevt, kabr hayâtı, haşr âlemi, mükâfât ve mücâzât ihtimâlleri...

Büyük günâhlarımla, bu tehlükeli geçidlerden, nasıl geçeceğimi bilmiyorum. Afvına kavuşamazsam, hâlim ne olacak?

İstigfâr ve düâlarım, kabûle lâyık olacak mı bilmiyorum. Senin afv ve magfiret sıfatın, tek ümmîdim! Senden başka kime sığınabilirim?

Yâ Rabbî! Sana inanıyorum. Kitâbında bildirdiğin gibi inanıyorum. Kitâbına ve Resûlüne “sallallahü aleyhi ve sellem” inanıyorum.

Hudûdsuz büyüklüğünü anlatan kâinâtı, gözlerimle görüyorum. Azametini, bana ihsân etdiğin aklımla, anlıyorum. Günâhlarımın, afv ve magfiret deryân içinde, bir damla bile olmadığını da, biliyorum.

İşlediğim günâhlardan pişmânlık duyuyorum. Pişmânlık duygularımı eksiltme! Bu duygularımı, elem derecesine çıkart yâ Rabbî!

Yâ Rabbî! Sen afv etmeği seviyorsun. Beni de, afv etdiğin kulların içine al! Sen Gafûrürrahîmsin yâ Rabbî!

[Hayri Aytepe “rahmetullahi teâlâ aleyh”, 1387 [m. 1966] yılı Eylûlün ikinci Cumartesi günü vefât etmişdir. Edirnekapı kabristânındadır].

Emekli tümgeneral

Hayri Aytepe

Allah, İnsan ve Nemâz

Bismillâhirrahmânirrahîm. Lâ havle ve lâ kuvvete illâ billâhil’aliyyil’azîm.

Herşeyi yaratan ve varlıkda durduran bir Allah vardır. Allah yok denirse, hiçbir şey var olamaz. [(Se’âdet-i Ebediyye)de 980.ci sahîfede (Hava) kelimesine bakınız!] Her insanın hayâtı üç zemâna ayrılır. Dünyâ, kabr ve âhıret hayâtı. Âhıret hayâtı Cennet ve Cehennem olarak ikidir. Allahın sevdikleri, Cennetde ni’metler içinde sonsuz yaşayacak, sevmedikleri ise, Cehennemde sonsuz yanacakdır. Allahü teâlâ, kendisinin var olduğuna inananları ve dünyâda her an Onu düşünenleri ve emrlerini yapanları sever. Her gün beş vakt nemâz kılan, Onu hiç unutmaz. Nemâz, insanı bu se’âdete kavuşdurur. Nemâz kılmıyan ve bunları kazâ etmiyen Cehennemde yanacakdır.

Yüzüğünde ne yazılıydı, bilsen Süleymânın:
Sakın aldanma, yokdur vefâsı dünyânın!
Mes’ûd, o kimsedir ki, bütün kazandığını,
yiye. Bırakıp, sevindirmeye düşmânın.


50

50 — KAZÂ VE KADER

Bu risâleyi, Ebüssü’ûd efendi “rahmetullahi teâlâ aleyh” yazmışdır. Adının Mehmed olmayıp Ahmed olduğu, (Esmâ-ül-müellifîn) kitâbında açıklanmakdadır. (Kâmûs-ül-a’lâm) kitâbında da, Ahmed Ebüssü’ûd yazılıdır:

Din bilgisi kuvvetli olan bir kimse, nefsine uyup, gece gündüz günâh işlese, tanıdıkları, kendisine, (Emr-i ma’rûf) ve nasîhat etdiklerinde, bunlara karşı: (Benim içki içeceğimi, Allahü teâlâ ezelde takdîr edip, (Levh-i mahfûz)da yazmışdır. Onun için, ister istemez, bu günâhları, bana yapdırmakdadır) dese, ya’nî, insan kazâ ve kadere mağlûb bir hâldedir. Kaderi yerine getirmeğe mecbûr ve günâh işlemekde ma’zûrdur dese ve bu sözünü akl ve nakl ile isbâta kalkışarak dese ki: Allahü teâlâ, hiçbirşeyi yaratmadan önce, yapacağı şeyleri biliyordu. Bunlar, elbette meydâna gelecekdir. Yaratmıyacağı şeyleri de, biliyordu. Bunlar da, elbette meydâna gelmiyecekdir. İnsanlar bunları, hiç değişdiremez. Allahü teâlânın ezelî kelâmı olan Kur’ân-ı kerîmde haber verdiği şeyler de, ister istemez meydâna gelecekdir. Âlimlerimizin büyüklerinden, Fahreddîn-i Râzî “rahmetullahi teâlâ aleyh” de böyle söylüyor. Yasîn sûresindeki, (Onların îmân etmiyeceklerini ezelde söyledik) meâlindeki ve Müddessir sûresindeki, (Onu yalnız yaratdım, sonra çok mal, her işine hâzır yardımcı çocuklar ve yüksek rütbe ve mevkı’ verdim. Fekat o, bunları az görüp dahâ istedi ise de, artdırmadım. Çünki, benim Kur’ânıma ve Peygamberime inanmadı, inâd etdi. Sonra, onu Cehennemde (Sa’ûd) adındaki ateşden tepelere koyacağım), (Ebû Lehebin elleri kurusun! Sonra kurudu) meâlindeki âyet-i kerîmede Allahü teâlâ, bir kimsenin îmân etmiyeceğini haber veriyor. Bunlar îmân ederse, kelâm-ı ilâhînin yanlış olmasına sebeb olur. Bu ise, olamaz. O hâlde, bunlar îmân edemez. Bunun gibi, kâfirlerin îmân etmiyeceklerini biliyordu. Bunlar îmân ederse, İlm-i ilâhînin yanlış olması îcâb eder. Kâfirler îmâna gelemez. Demek ki, insanlarda ihtiyâr, irâde-i cüz’iyye kalmıyor.

Günâh işliyen o âlim, Fahreddîn-i Râzînin bu sözlerini bitirdikden sonra dese ki: İnsan, bir işi yapmağı, yapmamakdan iyi görür ve yapar. Bu görüşü, tercîhi, insandan değildir. O hâlde insan, işi yapmağa mecbûrdur. Nitekim, Fahreddîn-i Râzî, Bekara sûresinin baş tarafındaki, (Allahü teâlâ, onların kalblerini mühürlemişdir!) meâlindeki âyet-i kerîmeden de, cebr lâzım gelir. Çünki, Allahü teâlâ, kalbde küfr arzûsunu yaratınca, insan kâfir olmağa mecbûr olur, dedi. Demek ki, insanın her hareketi, yaprakların sallanması, ayın, güneşin hareketi gibidir. Nitekim, onlar da, canlı imiş gibi hareket ediyor. İnsan da, ihtiyârı ile hareket ediyormuş gibi görünüp, mecbûrî hareket etmekdedir. Nitekim, Mûsâ “aleyhisselâm”, Âdem “aleyhisselâm”a dedi ki, (Allahü teâlâ seni, kendi kudreti ile yaratdı. Rûhundan sana verdi. Melekleri sana karşı secde etdirdi. Seni Cennete koydu. Sonra, insanlar senin yüzünden Cennetden çıkdı). Âdem “aleyhisselâm” cevâb verip, (Allahü teâlâ, seni Peygamber yapdı. Sana levhalar hâlinde Tevrât gönderip, herşeyi bildirdi. Tevrât bu levhalara ne zemân yazıldı) deyince: (Seni yaratmadan önce) dedi. Bunun üzerine, Âdem “aleyhisselâm” sorup, (Benim Cennetde hatâ edip çıkarılacağım Tevrâtda yazılı mı?) deyince, (Evet) dedi. Âdem “aleyhisselâm” da, (O hâlde ben, Allahü teâlânın, kitâbında yazdığını yapdım) diyerek, hak kazandığını bildiren hadîs-i şerîf de, sözümün doğru olduğunu gösteriyor dese, bu kimseyi günâh işlemesine bırakmak câiz olur mu? Yoksa bunu, i’tikâdından vaz geçirip, tevbe etmesi emr olunur mu?

Cevâb: Bunu o hâlde bırakmamalıdır. Sözlerinden anlaşıldığı gibi, (İnsan günâh işlemeğe mecbûr ve kötülüklerinde ma’zûrdur. İbâdetlere sevâb, günâhlara azâb olmaz) diye inanıyorsa, zındıkdır. Hemen öldürülmesi lâzımdır. Eğer ibâdetlere sevâb, günâhlara azâb vardır amma, insan bunları yapmağa mecbûrdur. Herkes kazâ kader elinde esîrdir diye, günâhlarına üzülüyorsa, bu bozuk i’tikâdını düzeltmesi emr olunur. Sözlerinin yanlış olduğu bildirilir ve doğrusu anlatılır. Cevâb şöyle verilir: Yapılacak günâhları, Allahü teâlâ, ezelde biliyordu. Fekat, insanın iyiliği, kötülüğü, Cennetlik, Cehennemlik olacağı, son nefesde belli olur. Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki, (Bir kimse, bütün ömrünce Cehennem ateşine götürecek günâhlar yapar. Bu kimse, ömrünün son günlerinde, Cennete götürecek iyilikler yaparak, Cennete gider). Bu günâh işliyen âlim, bu hâl üzere yaşayıp ömrü bu hâlde temâmlanacağını Allahü teâlânın bildiğini nereden anladı ki kendini, son nefese kadar, günâh işlemeğe mecbûr sanıp, iyi olmakdan ümmîdsiz bulunuyor. Birçok inâdcı, azgın kâfirlerin, son günlerinde, îmâna geldiği çok görülmüşdür. Kendinin de, böyle düzeleceğine niçin ihtimâl vermiyor. Niçin iyiliğe dönmüyor? Ölünciye kadar günâh işliyeceği, kendisine bildirildi mi? Belli bir kâfirin ebedî kâfir kalıp kalmıyacağını Allahü teâlâ bilir. Bunun muhakkak kâfir kalacağını, Allahü teâlânın bildiğini kimse söyleyemez. Kur’ân-ı kerîmde haber verilen kâfirlerin, küfre mecbûr olmaları ve bunların îmâna çağrılmaları, ellerinden gelmiyen bir işi istemek demek olacağı da, yanlış sözdür. Çünki ilm, ma’lûma tâbi’dir. Allahü teâlâ, olacak şeyleri, olacağı için biliyor. Kur’ân-ı kerîmde haber verilen şeyler de, olacakları için bildiriliyor. Bir ressâmın, at resmi yapması, at o şeklde olduğu içindir. Yoksa, atın o şeklde olması, ressâm öyle yapdığı için değildir. Allahü teâlânın, ba’zı kimselerin îmâna gelmiyeceklerini bilmesi ve Kur’ân-ı kerîmde haber vermesi, onlar, kendi arzûları ile küfr üzere kalmağı niyyet edip, îmân etmek istemedikleri içindir. Yoksa, bunların kâfir olması, Allahü teâlânın bunları kâfir bildiği ve haber verdiği için değildir. Eğer Allahü teâlâ bildiği için, kâfir olmağa mecbûr kalınsaydı, Allahü teâlânın kendi yaratmasında da irâde, ihtiyâr sâhibi olmayıp, mecbûr olması lâzım gelirdi. Çünki, kendi yaratacaklarını da, ezelde biliyordu. O hâlde bunlar, kendi irâde ve ihtiyârları ile kâfir oluyor. Allahü teâlâ, ezelde bildiği için, haber verdiği için, kâfir olmağa mecbûr değildirler. Îmâna çağrılmaları da, olmıyacak şeyi istemek değildir. Kur’ân-ı kerîme topluca îmân etmek yetişir. Her yerine ayrı ayrı îmân etmek istenmiyor ki, Kur’ân-ı kerîmde yazılı kâfirlerin, kendi îmânsızlıklarına da, îmân etmeleri lâzım gelsin.

İrâde ile yapılan işleri yapmak arzûsunu, Allahü teâlânın yaratması da, cebr olmaz. O arzûyu Allahü teâlâ yaratır ise de, insan kesb etmekdedir. Allahü teâlânın irâdesi, birşeyi yalnız yaratmağa veyâ yalnız yaratmamağa mahsûs olmayıp, her ikisine de şâmil olduğu gibi, insanın irâdesi de böyledir. İşi yapmağı da, yapmamağı da irâde edebiliriz. Ya’nî, yapmağı istediğimiz ânda, yapmamağı da istiyebiliriz. Bir işi yaparken, hiç kimse, bu işi yapmamak elimde değildi demez. Âdem ve Mûsâ aleyhimesselâmın konuşmaları cebr göstermez. Mûsâ “aleyhisselâm”, bu kadar ihsân sâhibinin emrine karşı, irâdeni kullanırken, neden dikkat etmedin demiş. Âdem “aleyhisselâm” da, işin yapılmasını irâde ve ihtiyâr edeceğimi, Allahü teâlânın ezelde bildiğini Tevrâtda okuduğun hâlde ve bu işden meydâna gelecek nice fâideleri bildiğin hâlde, beni ayblamak sana yakışmaz demişdir. Herşeyin doğrusunu Allahü teâlâ bilir.

O can ki, dostunu bilmez, niçin talebde değil,
eğer bilirse onu, ya niçin tarebde değil?

Perde olursa nefs-i emmâre, ona her dem,
niçin, mücâhede-i düşmen-i la’înde değil?

Aceb değil mi ki dil, tenbel ola dilberden,
niçin mütâlebe-i dilber-i acebde değil?

Ne hâil oldu, gönül bedrine hüsûf erdi,
niçin şemsin ziyâsını, bu meh, talebde değil?


51

51 — İKİNCİ CİLD, 33. cü MEKTÛB

Bu mektûb, Muhammed Sâlih-i Gülâbîye yazılmış olup, sevgilinin her işi sevileceği, hattâ sevgilinin eziyyetleri, iyiliklerinden dahâ tatlı olduğu ve (Hamd)in, (Şükr)den dahâ üstün olduğu bildirilmekdedir:

Allahü teâlâya hamd olsun. Onun seçdiği kullarına selâm olsun!

Kıymetli kardeşim, mevlânâ Muhammed Sâlih! Biliniz ki, sevilen, sevenin gözünde, hattâ aslında, her zemân ve her hâlinde sevgilidir. İncitirse de sevilir. İyilik ederse de sevilir. Sevmek ni’meti ile şereflenenlerin, sevmenin tadını alanların çoğu, sevgilinin iyiliklerine kavuşunca, sevgileri artar. Yâhud incitmesinde de, iyiliğinde de, sevgileri değişmez. Hâlbuki, sevenler içinde pek azı vardır ki, sevgilinin incitmesi, sevgilerini artdırır. Bu en kıymetli ni’mete kavuşmak için, sevgiliye hüsn-i zan etmek, iyimsemek lâzımdır. Hattâ, sevgili, bıçağını, sevenin buğazına dayasa ve her uzvunu parça parça etse, seven, bunun kendi için hayrlı olduğunu bilmeli, bunu büyük iyilik ve se’âdet görmelidir. İşte, böyle hüsn-i zan ele geçerse, sevgilinin hiçbir hareketi çirkin gelmez ve (Muhabbet-i zâtiyye) ile şereflenir. Arada hiçbir sıfat, hiçbir nisbet, hiçbir i’tibâr [kayd, bir bakımdan] olmaksızın, yalnız Zât-ı ilâhiyyeyi [kendisini] sevmek, Habîb-i Rabbil’âlemîne “sallallahü teâlâ aleyhi ve sellem” mahsûsdur. Böyle sevmekle şereflenenlere, sevgilinin verdiği elemler, iyiliklerinden dahâ çok lezzet verir ve ferâhlandırır. Sanıyorum ki, bu makâm, Rızâ makâmından dahâ üstündür. Çünki, Rızâ makâmında olan, sevgilinin yapdığı elemi çirkin görmez. Bu makâmda ise, elemden lezzet almakdadır. Mahbûbun cefâsı artdıkca, sevenin ferâhı ve sevinci artmakdadır. Bu ikisi birbirine benzer mi? Sevgili, sevenin gözünde, belki aslında, her zemân ve her hâlde, sevgili olduğu için, sevenin gözünde, belki aslında mahbûb olur. Her zemân ve her hareketinde medhedilir, hamd olunur. Seven, onun elemini de, ni’metini de, hep medh eder. Bunun için, sâdık olan âşıkların, (Elhamdülillâhi Rabbil’âlemîn alâ küll-i hâl) demeleri doğru olur. Sıkıntılı ve neş’eli zemânlarında hep hamd eden, hâmidlerden olur. Hamd etmenin, şükr etmekden dahâ kıymetli olmasının sebebi belki de budur. Çünki, şükr etmekde, sevgilinin ni’metleri göz önündedir ki, sıfatlarından, hattâ işlerinden meydâna gelmekdedir. Hamd ederken ise, sevgilinin hüsn-i cemâli, ya’nî kendisi göz önündedir. Ya’nî zâtı da, sıfatları da, işleri de, ni’metleri de, elem vermesi de, hep sevilmekde, medh olunmakdadır. Çünki, Allahü teâlânın verdiği elemler, ni’metleri gibi güzeldir. Görülüyor ki, hamd, senâ etmenin, övmenin en üstün şeklidir ve hüsn-i cemâli, en toplu olarak göstermekdedir. Sevinç hâlinde de, sıkıntı hâlinde de hamd edilmekdedir. Şükr ise, ni’met zemânlarında olup, devâmlı değildir. Ni’met kalmayınca, ihsân bitince, şükr de kalmaz.

Süâl: Ba’zı mektûblarda, rızâ derecesinin, sevmekden ve sevgi derecesinden üstün olduğunu bildirmişdiniz. Şimdi ise, sevmek makâmının rızâ derecesinden üstün olduğunu söyliyorsunuz. Bu iki söz arasını bulmak nasıl olur?

Cevâb: Şimdi bildirdiğimiz muhabbet makâmı, o mektûblarda, yazmış olduğumuz muhabbet makâmından başkadır. O sevgide, az da olsa, çok da olsa, başka bağlılıklar ve görüşler de vardır. O sevgiye de, herne kadar, muhabbet-i zâtiyye diyorlar ve yalnız kendisini sevmekdir biliyorlar ise de, yalnız zâta, kendine sevgi değildir. Çünki, o sevgi makâmında bulunan bağlılıklardan başka şeyler de görmekden kurtulamıyor. Bu makâmda ise, hiçbir bağlılık, hiçbir başka görüş yokdur. Ba’zı mektûblarda, Rızâ makâmının üstünde, ancak, Peygamberlerin sonuncusuna “aleyhi ve aleyhim ve alâ âli küllinissalâtü vesselâm” yol vardır. Başka kimse buradan ileri geçemez demişdik. Herşeyin doğrusunu, özünü, Allahü sübhânehu bilir.

Şunu bilmelidir ki, herhangi birşeyin, zâhire [nefse, bedene] çirkin gelmesi, bâtının, kalbin beğenmemesi demek olmaz. Görünüşde acı olması hakîkatde tatlı olmasına mâni’ olmaz. Çünki, olgun olan bir ârifin şeklini, görünüşünü, herkes gibi bırakmışlardır. İnsanlık sıfatlarını, ondan almamışlardır. Böylece, onun kemâlini, başkalarının gözünden örtmüşlerdir. Dünyânın, tecribe, imtihân yeri olmasını sağlamışlardır. Doğru yolda olan ile, yoldan çıkan, birbirine karışmakda, benzemekdedir. Kâmil olan ârifin, görünüşü ve şekli yanında, içi ve özü tıpkı bir insanın, üzerindeki elbisesine bağlılığı gibidir. İnsanın kıymeti yanında, elbisenin ne kıymeti vardır? Onun sûretinin, hakîkati yanındaki kıymeti de böyledir. Câhiller, ârifin sûretini, dağ gibi görür. Kendi hakîkatsiz, özsüz sûretleri, görünüşleri gibi sanır. Bunun için, bu büyükleri inkâr eder, inanmazlar. Bunlardan istifâde edemez, mahrûm kalırlar. Allahü teâlâ, doğru yolda gidenlere ve Muhammed Mustafânın “sallallahü aleyhi ve sellem” izine yapışanlara selâmet versin! Âmîn.

[Yukarıdaki mektûb, Vehhâbîlere tam bir cevâb vermekdedir. (Feth-ul-mecîd) adındaki vehhâbî kitâbının birçok yerinde, meselâ beşyüzüçüncü sahîfesinde diyor ki, (Peygamberden, hattâ her diriden istişfâ’ etmek, ya’nî düâ istemek câizdir. Ölüye de düâ edilir. Fekat ölüden düâ istemek yasak edilmişdir. Allahü teâlâ, (İşitemiyenden ve cevâb vermiyenden istemek şirk olur!) buyurdu. Ölüler ve uzakda olanlar işitmezler ve cevâb vermezler. Eshâbdan ve âlimlerden hiçbiri, Peygamberlerin “aleyhimüssalevâtü vetteslîmât” kabrine gelip birşey istemediler) diyor.

Bu sözlerin yanlış ve iftirâ olduğu, ikinci kısmın onyedinci maddesinde uzun yazılıdır. (Kıyâmet ve Âhıret) kitâbının, (Müslimâna nasîhat) kısmında da, misâller ve vesîkalar ile isbât edilmişdir. Eshâb-ı kirâmın hepsi, bütün Evliyâdan dahâ yüksek idi. Hepsi, zât-ı ilâhînin sevgisine kavuşmuşdu. Allahü teâlânın kazâ ve kaderinden râzı idiler. Başlarına gelen acı, sıkıntılı şeylerden de zevk alırlardı. Bunun için kendilerine sıkıntı veren şeylerden kurtulmak için, ölüden de, diriden de düâ, şefâ’at istemezlerdi. İbâdete, cihâda, çalışmağa mâni’ olacak hastalıkdan şifâ için düâ ederlerdi. Hazret-i Ömer, Osmân ve Alî ve Hasen, Hüseyn “radıyallahü anhüm” şehîd olurlarken, Allahü teâlânın bu takdîrinden zevk aldıkları için, Resûlullahın “sallallahü aleyhi ve sellem” mubârek rûhundan yardım istemediler. İsteselerdi, Resûlullah elbet işitir, düâ ile veyâ kendisi hemen kurtarırdı. Kabrde işitdiğini hadîs-i şerîfleri bildiriyor. Vefâtından sonraki mu’cizelerini de, Eshâb-ı kirâm haber veriyor.

Allahü teâlâ, kullarına acıdığı zemân, Peygamberlerini “aleyhimüssalevâtü vetteslîmât” ve Evliyâsını tanımaları için ve bunlara inanarak, severek, saygı göstererek feyz almaları, se’âdete kavuşmaları için, mu’cize ve kerâmetler yaratdı. Eshâb ve Tâbi’în zemânlarında, kalbler temiz, parlak olduğu için, müslimânlar, Evliyâyı hemen anlıyor, feyz alıyorlardı. Kerâmet yaratılmasına lüzûm kalmıyordu. Resûlullahın “sallallahü aleyhi ve sellem” zemânından uzaklaşınca, bid’atler, fısk, fücûr artarak, zulmetleri kalbleri karartdı. Evliyâsını tanıtmak için, bol kerâmetler yaratdı. Ancak, kullar böylece gafletden uyanıp, Evliyâdan feyz alabildiler. Bir Velîde kerâmetin çok görülmesi, dahâ yüksek olduğunu bildirmez].

Şunlar kim, burada, gönüller yapar,
zekâtını verir, hem, fakîre bakar.
Alışda-verişde sünnete uyar,
İslâmiyyeti gözeten eller yanar mı?

Hevâ ve hevesden kendini kurtaran,
Allah korkusundan benzi sararan,
Nemâzın dünyâda tadını alan,
Secdeye bükülen beller yanar mı?


52

52 — TEGANNÎ VE MÜZİK

Güzel san’atların bir kolu denilen müzik, hisleri ve düşünceleri seslerle ve hareketlerle anlatmak san’atıdır. Müzik, düzenlenmiş ses ve hareketdir. Seslerin melodi, armoni ve polifoni gibi şekllerde düzenlenmesidir. İlâhî dinler ve bunların bozulması ile meydâna çıkan, eski Mısr, Çin ve Yunan inançları ve Buda, Berehmen kâfirleri, Cennetde müzik olduğunu bildirmekdedir. Hattâ müzik kelimesi, yunanlıların büyük putları olan Zeüs’ün kızları sayılan Mousa (Müz) denilen dokuz heykelin adından hâsıl olmakdadır. Müziğin bütün dinlerde büyük günâh olduğu, (Dürr-ül-müntekâ)da yazılıdır. İncîlin yasak etdiği müziği, sonradan papasların hıristiyan dînine sokdukları Zerkânînin “rahmetullahi teâlâ aleyh” (Mevâhib-i ledünniyye) şerhi, beşinci cildinde uzun yazılıdır. Bozuk dinler, kalbleri ve rûhları besliyemediği için, müziğin, her nev’ çalgı sesinin nefslere hoş gelmesi, nefsleri beslemesi rûhânî te’sîr sanıldı. Bugünkü batı müziği, kilise müziğinden doğdu. Bugün yeryüzünü kaplıyan bozuk dinlerin hemen hepsinde, müzik, ibâdet hâlini almışdır. Müzik ile, her nev’ çalgı ile nefsler keyflenmekde, şehvânî, hayvânî arzûlar kuvvetlenmekdedir. Rûhun gıdâsı olan, kalbleri temizliyen ve nefsleri ezip, harâmlara olan arzûlarını yok eden, ilâhî ibâdetler unutulmakdadır. (Mekâtîb-i şerîfe)nin doksanıncı ve doksandokuzuncu mektûbları sonunda diyor ki, (Şarkı, tegannî çok dinleme. Simâ’ kalbi öldürür. Nifâk hâsıl olur). Doksanaltıncı mektûbda diyor ki, (Kalbde Allah sevgisini artdıran şi’rleri, çalgısız ve fâsıklar olmaksızın dinlemek câizdir). Müzik, her nev’ çalgı, insanları, alkolikler ve morfinmanlar gibi gaflet içinde, uyuşuk yaşatmakdadır. Böylece, nefsleri azdırarak, se’âdet-i ebediyyeden mahrûm kalmasına sebeb olmakdadır. İslâm dîni, insanları bu âfetden, bu sonsuz felâketden korumak için, müziği kısmlara ayırmış, zararlı olanlarını harâm kılmış, yasak etmişdir.

Müziğin Cennetde de bulunduğunu ve orada nasıl olduğunu, dünyâda erkeklere de, kadınlara da harâm olan kısmlarını bildiren hadîs-i şerîflerden birkaçı, (Kurret-ül’uyûn) kitâbının son bâbında yazılıdır. Bu kitâb, [1302] de İstanbulda basılan (Muhtasar-ı tezkire-i Kurtubî) kitâbının kenârlarında basılmışdır.

(Hadîka)da diyor ki, (Tâtârhâniyye) fetvâ kitâbında, (Başkalarını hicv eden ve fuhş, içki anlatan ve şehveti harekete getiren şi’rleri tegannî ile, ya’nî ses dalgaları ile okumak, her dinde harâmdır. Harâma sebeb olan şeyler de harâm olur) demekdedir. Böyle, kat’î harâm olana güzel okudun diyen kâfir olur. Zinâ, ribâ, riyâ ve şerâb içmek gibi harâmlar için de böyledir. Va’z, hikmet, nasîhat, güzel ahlâk bildiren şi’r ve ilâhîleri tegannî ile okumak câizdir. Devâmlı, böyle vakt geçirmek mekrûh olur. Tarîkatcıların, câmi’lerde, tekkelerde ilâhî, zikr, tesbîh okuyarak, nefslerin şehvetlerini tahrîk etmeleri, dahâ büyük harâmdır. Böyle olduğu kat’î olarak bilinen toplantılara gitmemelidir. Böyle yerler, ibâdet yeri olmakdan çıkmış, fısk meclisi olmuşdur. Fekat, iyi bilinmedikce, sû-i zan etmemelidir. Kur’ân-ı kerîmi, zikri, düâyı, ezânı, tegannî ile okumak, sözbirliği ile harâmdır. Tegannî, harfleri, kelimeleri değişdirmekde, ma’nâyı bozmakdadır. Bunları kasd ile, bile bile değişdirmek harâm olur. Hatâ ile, tegannî ile ve bilmiyerek bozulunca harâm olmaması, bozulup bozulmıyacak yerleri öğrenmeğe çalışanlar içindir. Bunun için, tecvîd öğrenmek lâzımdır. Kur’ân-ı kerîmi, zikri ve ilâhîleri, ma’nâyı bozmıyacak güzel ses ile okumak, müstehabdır. Bu da, tecvîde göre okumakla olur. Bunun kalbe, rûha te’sîri çok olur. Güzel ses ile okumak demek, nağme yapmak, çene oynatmak değil, Allah korkusu ile okumakdır. Enbiyâ “salevâtullahi teâlâ aleyhim ecma’în” ve Evliyâ “rahmetullahi teâlâ aleyhim ecma’în” böyle güzel sesle okurlardı. Fâsıklar ve Ehl-i kitâb gibi tegannî yaparak hazîn okumak ve bunu dinlemek hadîs-i şerîf ile men’ olundu. Elhân ile, ya’nî mûsikîye uyarak tecvîdi bozmak bid’at ve dinlemesi de büyük günâhdır.

Tegannî, müzik üzerinde tâm bilgi edinmek için, Gazâlînin (Kimyâ-ı se’âdet) kitâbı, birinci rükn, sekizinci aslını terceme etmek, uygun görüldü. (Ahlâk-ı alâ’î) yüzseksenikinci sahîfesinde ve Zehebînin (Et-tıbbün-nebevî) kitâbının sonunda da tegannî için güzel ve geniş bilgi vardır. İmâm-ı Gazâlî buyuruyor ki:

İnsanların yüreğinde kalb veyâ gönül denilen bir kuvvet vardır. Çelik, taşa sürtülünce ateş çıkdığı, [cam veyâ bakelit çubuk, yün parçasına sürtülünce, çubuk ucunda elektrik hâsıl olup, kâğıd parçalarını çekdiği] gibi, güzel ve âhenkli ses işitmek de, gönül denilen bu gizli kuvveti harekete getirir. Güzel ses, insanın elinde olmıyarak, kalbine te’sîr eder. Çünki, kalbin ve rûhun, Arşın üstündeki (Âlem-i ervâh) ile bağlılığı vardır. Maddesiz, ölçüsüz olan o âlem, hüsn-i cemâl, güzellik âlemidir. Güzelliğin temeli ise (tenâsüb, uygun, düzgün) olmakdır. Bu dünyâdaki bütün güzellikler, o âlemin güzelliğinden gelmekdedir. Güzel, düzgün, âhenkli sesler de, o âleme benzemekdedir. İslâmiyyete uyanların kalbi temiz olur. Kuvvetli olur. Böyle kalblerin (Âlem-i emr) ile bağlılıkları kuvvetlidir. Bunlara müzik te’sîr edip, harekete getirir. Böyle olan kalb, bir şeye tutulmuş ise, meşgûl olduğu şeyi harekete getirir. Rüzgârın ateşi tutuşdurmasına benzer. Kalbde, Allah sevgisi varsa, güzel ses, bu sevgiyi artdırır. Fâideli olur. Bir kimse islâmiyyete uymaz, Allahü teâlânın düşmanı olan nefsine uyarsa, kalbi bozulur. Çalgı dinlemek ve her günâhı işlemek nefsi kuvvetlendirir. Sâlim, temiz kalb müzikden zevk alamaz. Müzik nefsi kuvvetlendirip, harekete getirip zararlı olur. Kalbde Allah sevgisi olabileceğini anlamıyanlar, her güzel sese harâm der. Bunlar, insan kendi cinsini sevebilir. İnsanın kalbi, kendi cinsinden başka şeye bağlanamaz diyerek, Allah sevgisine inanmıyor. İslâmiyyet, Allah sevgisini emr ediyor denince, bundan maksad, emrlerini seve seve yapmakdır diyorlar. Güzel ses, kalbe, dışardan birşey getirmez. Sağlam kalbdeki halâl olan bağı harekete getirir. Hasta olmıyan kalbin tegannî dinlemesi halâl olur. Kalbde bir bağlılık yoksa, güzel sesden lezzet alması, kuş sesi dinlemek, yeşillik, akar su, çiçekler seyr etmek gibi olur. Bunları seyr, göze lezzet verdiği gibi, güzel koku, burna hoş geldiği gibi, lezzetli yemek ağza tatlı geldiği gibi ve lise bilgileri, fennî buluşlar, akla hoş geldiği gibi, güzel ses de, kulağa lezzet vermekde olup, onlar gibi mubâh olur.

Kalbi hasta olanın ya’nî Allahdan başka birşeye bağlı olanın, ya’nî sevenin nefsi azar. Meselâ, yabancı bir kızı veyâ oğlanı ister. Çalgı, müzik dinlediği zemân, nefsinde onlara kavuşmak arzûsu artar. Kalbi bu yola hareket etdirir. Bunlarla buluşması harâm olduğundan, her çeşid çalgıyı dinlemesi de, harâma sebeb olur.

Kalbi hasta olmıyan, ya’nî kalbinde yalnız Allah sevgisi bulunan kimse, kız, aşk, şehvet anlatan sesleri işitince, kalbi bunlardan zevk almaz. Sıkılır. Kalb hasta ise, bunlardan nefs zevk alıp, kalbi bu yola hareket etdirir. Böyle kimselerin müzik dinlemeleri harâm olur. Erkek ve kız, bütün gençler böyledir. İslâmiyyetin, sönmesini emr etdiği nefs ateşini tutuşduran herşey harâmdır. Hasta olmıyan kalbin, halâl şeylere olan sevgisini, bağını artdıran ve nefsi za’îfleten sesleri dinlemek de, ba’zı şartlarla mubâh olur.

Hacca gidecek olanın Kâ’be, hac, Mekke, Medîne şarkılarını dinlemesi, askerlerin harb, kahramanlık şarkılarını dinlemesi mubâh, hattâ sevâb olur.

(Mevâhib-i ledünniyye)de diyor ki, (Resûlullah “sallallahü aleyhi ve sellem” Mekkeye girdiği zemân, önünde İbni Revâha beytler okuyarak gidiyordu. Ömer “radıyallahü anh” bunu görünce, Resûlullahın önünde şi’r okunur mu? diyerek darıldı. Resûlullah da, Bırak yâ Ömer. Mâni’ olma! Bu beytler kâfirlere, ok atmakdan dahâ çok te’sîrlidir buyurdu). Buradan anlaşılıyor ki, nefsi azdıran şi’rleri okumak câiz olmayıp, harbde kâfirlere zarar verici, onları üzücü şi’rleri okumak câizdir.

Günâhları, kusûrları, azâbları anlatan kasîdeleri, ilâhîleri dinliyerek, üzülmek, tevbeye sebeb olmak sevâbdır. Fekat, ölüme, kazâ kadere karşı üzülmeğe sebeb olan ilâhîleri, kasîdeleri dinleyerek üzülmek harâm olur. [Bunun için, mevlidlerde vefât bahsini okumamalıdır.]

Düğün, ziyâfet, sünnet, bayram, sefer dönüşü gibi sevinmesi lâzım olan yerlerde halâl olan ses ile neş’elenmek mubâhdır. Bu sesler, nefse değil, kalbe kuvvet verir. Kalbi kararmış olanların, kalbimde Allah sevgisi var diyerek ses, ilâhî dinlemeleri insanı ekseriya aldatır. Kalbin temiz, kuvvetli olup, nefsi ezmiş olduğunu, yâhud kalb hasta olup, nefsin azmış olduğunu ancak Veliyyi kâmiller “rahmetullahi teâlâ aleyhim ecma’în” anlar. [Bunun içindir ki, imâm-ı Rabbânî “kuddise sirruh”, ikiyüzaltmışaltıncı [266] mektûbunda, gençlerin toplanarak kasîde, ilâhî, mevlid okumalarını uygun görmemişdir.] Kalbinde hâller hâsıl olmıyan, hâsıl olsa da, nefsi şehvetden temâm kesilmemiş olan tesavvuf yolcularına güzel ses, nağme, fâideden ziyâde zarar verir. (Kimyâ-yı se’âdet)den terceme temâm oldu.

(Reşehât)da, Sa’düddîn-i Kâşgarî, hâce Muhammed Pârisâ “kuddise sirrühümâ”dan işiterek buyuruyor ki, (İnsanı Allahü teâlâdan uzaklaşdıran perdelerin en zararlısı, kalbin kararması, hasta olması, ya’nî dünyâ sevgisinin kalbe yerleşmesidir. Bu sevgi, kötü arkadaşlardan ve lüzûmsuz şeyler seyr etmekden hâsıl olur. Çok uğraşarak, bunları kalbden çıkarmalıdır. Fâidesiz kitâb, [roman, gazete, mecmû’a, hikâyeler] okumak, lüzûmsuz şeyler konuşmak, bu sevgiyi artdırır. Kadın ve kadın resmleri, [resmli mecmû’a, filmler, televizyon] seyr etmek, şarkı, çalgı, [kadın sesleri] dinlemek, bu sevgiyi kalbde yerleşdirir. Bunların hepsi, insanı Allahü teâlâdan uzaklaşdırır. Kalbin hasta olması, Allahü teâlâyı unutmasıdır. Birinci kısmda, 46. cı maddenin sonuna bakınız! Allahü teâlâya kavuşmak istiyenlerin, bunlardan sakınması, nefsi kuvvetlendiren, azdıran herşeyden ictinâb etmesi lâzımdır. Allahü teâlânın âdeti şöyledir ki, kalbi temizlemeğe ve nefsi ezmeğe çalışmıyanlara, zevklerini, şehvetlerini bırakmıyanlara bu ni’meti ihsân etmez). [Kalb, muhabbet yeri, sevgi yeridir. Aşk, muhabbet bulunmıyan kalb ölmüş demekdir. Kalbde, yâ dünyâ sevgisi, yâhud Allah sevgisi bulunur. Burada dünyâ demek, harâm olan şeyler demekdir. Zikr, ibâdet yaparak, kalbden dünyâ sevgisi çıkarılınca, kalb temiz olur. Bu temiz kalbe, Allah sevgisi, kendiliğinden dolar. Günâh işleyince, kalb kararır, hasta olur. Dünyâ muhabbeti yerleşerek, Allah sevgisi gider. Kalbin bu hâli, bir şişeye benzer. Su doldurunca, havası çıkar. Suyu boşaltınca, hava kendiliğinden dolar.]

Tesavvuf büyüklerinden Mahmûd-i İncirfagnevî “rahmetullahi teâlâ aleyh” buyuruyor ki, (Zikr-i alâniyye, ya’nî yüksek sesle zikr yapabilmek için, kalbinde yalan ve gıybet bulunmamak, buğazından harâm ve şübheli şey geçmemiş olmak, gönlü riyâdan ve süm’adan ve sırrı hazret-i Hakdan başka şeylere teveccühden pâk olmak lâzımdır). İşte, tegannî, simâ’ yalnız böyle kimselere fâideli olur. Fıkh âlimleri de, tegannînin, böyle olmıyanlar için ve çalgının herkes için, harâm olduğunu bildirmişlerdir. Beyt tercemesi:

Sevgilimle geziyorduk el-ele,
Haberim yok, bakmışım bir çiçeğe.

Utanmadın mı dedi ve ekledi:
Ben varken nasıl bakıyorsun güle?

Bu beyt, tesavvufcuların, takvâ ehlinin hâlini göstermekdedir.

Tegannînin mubâh olduğunu bildirdiğimiz yerde, beş şartı gözetmek lâzımdır:

1 — Kadın, kız veyâ parlak oğlan sesini, yanında kendilerini görerek dinlemek, mahremleri olmıyan [yabancı] erkeklere harâmdır. Bunları görünce, temiz kalb sıkılır, kararır, hasta olur, za’îfler. Nefs zevk alır, kuvvetlenir, azar. Şeytân, nefsin, hareketine yardım eder. Nefs, kötü isteklerini, harâmları, kalbe yapdırır. Çünki, bütün a’zâlar kalbin emri ile hareket etmekdedir. Güzel olmıyan oğlanın sesi câiz ise de, çirkin kızın da sesini, yanında dinlemek harâmdır. Kızların, kadınların mevlid, ilâhî gibi okuması câiz olan seslerini, kendilerini görmeden [Meselâ gramofondan, radyodan] yabancı erkeklerin dinlemesi, oğlanın yüzüne bakmak gibidir. Ya’nî, düşünceye göre, halâl veyâ harâm olup, mevlidi dinlemesi câiz, sesini dinlemesi harâm olur. Şübheli şeyden kaçınmalıdır.

(Hadîka)da diyor ki, zarûret olmadan, erkeğin [yabancı kadın], kız ile konuşması harâmdır. Alış veriş gibi işlerde, zarûret mikdârı konuşmak câiz olur.

2 — Ses dinlerken, ud, keman, ney, saz, kaval gibi hiçbir çalgı çalmamalıdır. Keyf için, eğlence için, her çalgıyı çalmak ve dinlemek harâmdır. Çalgı, içki içenlerin âdetidir. İçki ise, nefsi kuvvetlendirir. Kalbi za’îfletir. Yalnız muhârebede, askerin moralini kuvvetlendirmek için, bando, muzika çalmak ve bunlara sulh zemânında da hâzırlanmak ve düğünlerde davul, def çalmak, her müslimâna câizdir. [Siyâsî toplantılar da, harb sâhası demekdir.]

Çalgı âletlerinin, kendileri harâm değildir. Bunları çalmak ve dinlemek harâmdır.

3 — Güzel sesle fuhş, kadın, içki anlatan şi’rleri okumamalı ve bunları dinlememelidir. Müslimânı, din âlimlerini kötüliyen sesleri de dinlemek harâmdır.

4 — Dinleyiciler arasında parlak oğlan, yabancı kadın bulunmamalıdır. Fısk, fuhş, livâta ve zinâ, nefsin istekleri, şehvetleridir. Nefsin kötü arzûlarına [ya’nî şehvete] aşk, muhabbet adı takmamalıdır. Aşk, muhabbet kalbde olur ve kıymetlidir.

5 — Kalbinde mahlûk sevgisi, nefsinde şehvet hissi olmıyanların, zevk için, güzel ses dinlemeleri câiz ise de, devâmlı olmamalıdır. Ba’zı mubâhları, sık sık işlemek, lehv, la’b ve abes olur. Boş yere zemân öldürmek olur. Bunlar ise harâmdır.

[Zâhir bilgilerinde derin âlim ve bâtın ma’rifetlerinde ârif ve kâmil olan Mazher-i Cân-ı Cânân “rahmetullahi teâlâ aleyh” buyuruyor ki, (Simâ’ ya’nî kasîde, ilâhî, mevlid dinlemek, hasta olmıyan kalbe rikkat verir, yumuşatır. Yumuşak kalbli müslimâna Allahü teâlâ merhamet eder. Allahü teâlânın merhametine sebeb olan şey niçin harâm olsun? Çalgıların, harâm olduğu sözbirliği ile bildirilmişdir. Yalnız, düğünlerde def [davul] çalmak mubâh ve ney çalmak mekrûh denildi. Resûlullah “sallallahü aleyhi ve sellem”, yolda giderken ney sesi işitdi. Mubârek kulaklarını kapadı. Yanında olan, Abdüllah bin Ömerin de kapamasını emr buyurmadı. Demek ki, işitmemek takvâdır, azîmetdir. Simâ’ için, âlimler arasında ihtilâf vardır. Câiz diyenler de, değil diyenler de oldu. [Fekat, çalgı çalmanın harâm olduğu, icmâ’ ile, sözbirliği ile bildirildi.] İhtilâf edilmiş olan birşeyi yapmamak dahâ iyidir. Takvâ ehli, bunun için, yüksek sesle zikr etmemiş, sessiz zikri âdet edinmişlerdir.) Mazher-i Cân-ı Cânânın bu sözleri, (Makâmât-ı Mazheriyye)de yazılıdır.]

(Dürr-ül me’ârif)in dördüncü sahîfesinde diyor ki, (Simâ’ ancak, Allahü teâlâya müteveccih olanlara câizdir. Herşeyi Allahü teâlâdan bilirler. İhtiyârî olmıyan raksa (Vecd) denir. İrâdî ve ihtiyârî olarak raks etmeğe, (Tevâcüd) denir. Nizâmüddîn-i Evliyâ hazretlerinin “rahmetullahi teâlâ aleyh” meclisinde, Simâ’ vardı, fekat çalgı yokdu. Kadın ve oğlan da yokdu. El şaklatmak bile yokdu. Âletsiz, çalgısız olan sese (Simâ’) [ya’nî (Tegannî)] denir. Âlet ile, çalgı ile birlikde olan insan sesine (Gınâ) [ya’nî (Müzik)] denir. Gınânın harâm olduğunu bütün âlimler sözbirliği ile bildirmişlerdir. İsrâ sûresinin altmışdördüncü âyetinin, gınâyı harâm etdiğini bildiren âlimler vardır. (İlk tegannî eden şeytândır) ve (Gınâ, kalbde nifâk hâsıl eder) hadîs-i şerîfleri de gınânın harâm olduğunu göstermekdedirler. Âlimler, simâ’ın harâm olmasında ihtilâf etdi. Gınânın harâm olduğunda ihtilâf yokdur. Kadın ve oğlan sesi gınâya dâhildir. Simâ’a halâl diyen âlimler de, buna şartlar bildirdiler. Bu şartlar bulunmıyan simâ’ da sözbirliği ile harâm olur.) (Dürr-ül-me’ârif)den yapılan bu terceme de gösteriyor ki, islâmiyyetde müzik, çalgı yokdur. Son zemânlarda işitilen (Tesavvuf müziği) sözünün islâmiyyetde yeri olmadığı anlaşılıyor. Harâma halâl diyenin kâfir olacağı bildirildi. Bunun için, harâmı ibâdete karışdıranın, hem kâfir olacağı, hem de islâmiyyeti yıkmak, bozmak için uğraşan zındık olacağı hâtıra gelmekdedir. Kur’ân-ı kerîmi, tekbîrleri ve ilâhîleri çalgı ile, ney çalarak okumak, bunun için tehlükeli bid’atdir. Kur’ân-ı kerîmi güzel ses ile, tecvîd ile okumalıdır. Tegannî ile, kelimeleri değişdirip nağmeye uydurarak okumak harâmdır.

Genç hâfızların, genç kadınlar, kızlar arasında, Kur’ân-ı kerîm, mevlid, ilâhî okuması da gınâ olur. Harâm olur. Bir kimse, bir yere şehvet ile bakarsa, kalbi de oraya takılıp lekelenir, hastalanır. Kalb hastalanınca, nefs kuvvet bulur, azar.

Kalbinde yalnız Allah sevgisi olanların güzel ses dinlemesi câiz olup, yukarıda yazılı şartlara uygun olarak, oturup okurlar dedik ise de, Eshâb-ı kirâm “radıyallahü teâlâ anhüm ecma’în” ve Tâbi’în-i ızâm “rahmetullahi teâlâ aleyhim ecma’în” böyle yapmadı. Bid’at olduğu meydândadır. Fâidesi olduğundan câiz dedik. (Siyerül-aktâb)da, Hasen Basrî buyuruyor ki, (Allah sevgisi ile, simâ’ dinleyen, Sıddîk olur. Nefse tâbi’ olarak dinleyen, zındık olur).

Kur’ân-ı kerîmi radyo ile ve ho-parlör ile okurken, çok def’a, harflere mahsûs ses, ya’nî ağızdaki mahrecleri değişip ma’nâ bozuluyor. Kur’ân-ı kerîm, bayağı, ma’nâsız, ses dalgaları hâlini alıp ibâdet değil, bir şarkıcının nağmeleri gibi, hissî bir zevk vâsıtası oluyor. Bundan başka, (Redd-ül-muhtâr), (Mecma’ul-enhür) ve (Dürr-ül-müntekâ)da ve Elmalılı Hamdi efendinin “rahmetullahi teâlâ aleyh” tefsîrinin üçüncü cildinin, 2361. ci sahîfesinde diyor ki, (Kur’ân-ı kerîm okumak demek, Kur’ân okuduğunu anlıyacak kadar aklı başında olan insanın okuması demekdir). Câ’miler, nemâz kılmak için yapılmışdır. Vâ’ız ve hâfızların sesi, radyolarla, ho-parlörlerle, her tarafa yayılınca, câmi’ içinde, nemâz kılacak yer bulunmıyor. Nemâz kılanlar şaşırıyor. (İbni Âbidîn)de, imâmın, yüksek sesle okuması vâcib olan yerde, başkalarını râhatsız edecek kadar bağırması günâh olduğu yazılıdır. Ho-parlörle okuyanlar, bu bakımdan da günâha giriyorlar.

İbni Hacer-i Mekkî “rahmetullahi teâlâ aleyh”, (Fetâvâ-yı kübrâ)sında, gusl abdesti başında buyuruyor ki, (Câmi’de Kur’ân-ı kerîm okumak büyük kurbetdir. Yüksek sesle okuyup, nemâz kılanları şaşırtan çocukları susdurmak lâzımdır. Hocaları susdurmazsa, yetkililer çocukları da, hocalarını da câmi’den çıkarmalıdır).

[Süâl: Ezân, ho-parlörle okununca, uzaklardan da işitiliyor. Mü’minler ezân sesi duyuyor. Ho-parlör fâideli oluyor denirse:

Cevâb: Ezân sesinin uzaklardan işitilmesi lâzım olsaydı, bu sözün bir kıymeti olurdu. Ezânın, insan sesinden fazla sesle okunması lâzım olsaydı, Resûlullah “sallallahü aleyhi ve sellem”, bunun çâresini emr ederdi. Çünki, dinde lâzım olan herşeyi bildirmesi, yapdırması vazîfesi idi. Nemâz vaktlerinin geldiğini, hıristiyanlar gibi çan çalarak veyâ yehûdîler gibi boru ötdürerek uzaklara duyuralım diyenler oldu. Kabûl etmedi. (Biz böyle yapmayız. Yüksek yere çıkıp ezân okuyunuz!) buyurdu. Böylece, insan sesinin varamıyacağı yerlere tek bir ezân sesinin ulaşdırılmasına lüzûm olmadığı anlaşıldı. İbâdetlerde değişiklik yapmanın (Bid’at) olduğunu, büyük günâh olduğunu biliyoruz. Resûlullahın “sallallahü aleyhi ve sellem” kabûl etmediği, red etdiği birşeyi ibâdete karışdırmak ise, bid’atden dahâ büyük, ondan dahâ çirkin günâh olur. Birinci kısmda, otuzdördüncü maddede, ondokuzuncu mektûbda, (Bid’atler nûrlu parlak, fâideli görünseler de, hepsinden kaçınmak lâzımdır. Hiçbir bid’atde fâide yokdur) diyor. (Müjdeci mektûblar)da, yüzseksenaltıncı mektûbda diyor ki, (Bugün kalbler kararmış olduğundan, ba’zı bid’atler, güzel görülürse, kıyâmet günü, kalbler uyandıkları zemân, bid’atlerin hepsinin zararlı oldukları anlaşılacakdır. Resûlullahın “sallallahü aleyhi ve sellem”, (Dîninizde yapılan her yenilik zararlıdır. Bunları atınız!) buyurdu) diyor. Allahü teâlâ, Bekara sûresinin ikiyüzonaltıncı âyetinde meâlen, (Ba’zı şeyleri sever, fâideli dersiniz. Hâlbuki o şeyler size zararlıdır) buyurdu. Görülüyor ki, ho-parlörle ezân okumak bid’atini savunmak, bir müslimâna yakışacak şey değildir. Bundan başka, (Dürr-ül-muhtâr) sâhibi “rahmetullahi teâlâ aleyh” yemîn kısmında, nezri anlatırken buyuruyor ki, (Her beldede, her mahallede mescid yapmak, hükûmet üzerine vâcibdir. Beyt-ül-mâl parasından yapdırılması lâzımdır. Hükûmet yapdırmazsa, müslimânların yapdırması vâcib olur). Birinci cild, dörtyüzsekseninci sahîfede diyor ki, (Ezân okunurken, câmi’den çıkmak harâmdır. Fekat, kendi mahallesindeki câmi’ cemâ’ati ile kılmak için çıkmak câizdir. Çünki, mahallesindeki câmi’de kılmak vâcibdir). Bütün bunlardan anlaşılıyor ki, her mahallede mescid bulunması, mahalle mescidlerinin hepsinde ezân okunması, herkesin kendi mahallesi veyâ çarşısı câmi’inde okunan ezânı işitip, buradaki cemâ’ate gitmesi emr edilmişdir. Her mahallede câmi’ bulunacak, hepsinde ezân okunacak, herkes ezân sesi duyacakdır. Ho-parlörle uzaklara duyurmağa lüzûm yokdur. Şimdi, ezânı ho-parlör ile okuyorlar. Ho-parlör sesleri birbirine karışarak, ezân oyuncak hâlini alır. Görülüyor ki, ho-parlörle okumak, lüzûmsuz ve zararlı olmakdadır. İslâmiyyetin emrine uyarak her müezzin minâreye çıkıp, sünnete uygun ezân okuyunca, herkes kendine yakın ezânı çok iyi işitir. Uzaklardan ho-parlör sesini duymağa lüzûm olmaz. Ezânı ho-parlörle okuyarak, sesin uzaklardan işitilmesini istemek, ezânın bir yerde okunmasını, her câmi’de okunmamasını istemek demekdir.

Beyhekînin bildirdiği ve (Künûz-üd-dekâık)da yazılı hadîs-i şerîfde, Resûlullah “sallallahü aleyhi ve sellem”, Eshâbına “radıyallahü teâlâ anhüm ecma’în” hitâb ederek buyurdu ki, (Sizden sonra, bir zemân gelecekdir. O zemânda bulunan müslimânların en sefîlleri, en aşağıları, müezzinlerdir). Bu hadîs-i şerîf, tegannî ederek ve sünnete uymıyarak okuyan ve ibâdetlere bid’atler karışdıran kimselerin zuhûr edeceklerini haber vermekdedir. Allahü teâlâ, müezzin kardeşlerimizi, bu hadîs-i şerîfde kötülenen müezzinler gibi olmakdan muhâfaza buyursun! Âmîn.

Zemânımızda, minâresine çıkılıp sünnete uygun ezân okunan bir câmi’ görünmez oldu. Minârede okumamak şehrlere de, köylere de yayıldı. Çok şükr, Diyânet işleri başkanlığı, müftîliklere gönderdiği 1.12.1981 târîh ve 19 numaralı ta’mîmi ile, müezzinlerin minâreye çıkarak ezân okumalarını mecbûrî hâle getirmişdir.

Ezân okuyanın müslimân, âkıl ve sâlih olduğunun bilinmesi lâzımdır. Bunun için teypden ve radyodan okunan ezân sahîh olmaz. Minâreye çıkıp ho-parlörle okumak da, sünnete uygun değildir. Birinci kısmda, 61. maddenin sonuna bakınız! İbâdet ile âdeti ayırd etmek lâzımdır. İbâdet olmayan şeylerde, radyo, ho-parlör kullanılır. İslâmiyyet, buna birşey demez. Fekat, ibâdetlerde ufak değişiklik yapan mezhebsiz olur.

Bütün fıkh kitâblarında, meselâ fârisî (Tergîbüssalât) kitâbında diyor ki, (Abdestsiz ve cünüb ve serhoş olanın ve fâsıkın ve çocuğun ve kadının ve mecnûnun ezân okumaları mekrûhdur. Serhoş, cünüb ve mecnûnun okudukları ezânı tekrâr okumak lâzım olduğu, sözbirliği ile bildirildi. Kâfir, nemâz vaktinde ezân okursa, müslimân olduğu anlaşılır. Çünki ezân, müslimânlığın şi’ârıdır, alâmetidir). Ezânı, ma’nâsını bilerek, inanarak ve severek okumak müslimân olmanın alâmetidir. Büyük günâh işliyene (Fâsık) denir. İçki içen, kumar oynıyan, kadınlarla, kızlarla arkadaşlık eden, her gün beş vakt nemâz kılmıyan, (Fâsık) olur. Kadınların ezân, Kur’ân, mevlid, ilâhî okuyarak seslerini erkeklere duyurmaları harâmdır. Hoparlör, radyo ve televizyon ile duyurmaları mekrûh olur. Bu âletlerin harâm sesler için kullanılmaları âdet olan yerlerde, (âlet-i lehv) eğlence âletleri olurlar. Bunlarla ibâdet yapmak, meselâ hoparlörle ezân okumak, fâsıkın okuması gibi, câiz olmaz. Fısk yapanlar gibi ezân okumanın harâm olduğu (Dürer)de yazılıdır.

Kur’ân-ı kerîmin ma’nâsının değişerek, küfre sebeb olmasının misâlleri çokdur. Burada birini bildirelim: Yasîn-i şerîf sûresinde seksenbirinci âyet-i kerîmenin sonunun meâli, (Onun yaratdıkları pek çokdur. O, herşeyi bilir)dir. Hâlbuki, bu âyet-i kerîme radyoda, ho-parlörde söylenirken ve lâtin harfleri ile okunurken, ma’nâsı bozularak, (O berberdir, herşeyi bilicidir), şeklini aldığı vâkı’ oluyor ki, okuyan ve dinleyip beğenen kâfir olur. Lâtin harfleri ile, bir dürlü yazılan, bir dürlü okunan (Hallâk) kelimesi, islâm harfleri ile yazılması ve okunması, farklı iki başka kelime olup, biri yaratıcı, öteki ise, berber demekdir. Arabîde üç (Z) harfi vardır. Bir kalın (Zı), ikinci ince okunan (Ze), üçüncüsü (Zâl)dır. Bunların üçü ayrı ayrı söylenir. İbni Âbidîn üçyüzotuzikinci sahîfede diyor ki, (Rükü’ tesbîhinde (Zı) ile (azîm) denir ki, Rabbim büyükdür demekdir. Eğer ince (Ze) ile (azîm) denilirse, Rabbim benim düşmanımdır demek olur ve nemâz bozulur). Kur’ân-ı kerîmi lâtin harfi ile öğrenip okuyan, bu üç harfi ayıramıyacağı için nemâzı sahîh olmaz.

Kur’ân-ı kerîmi lâtin harfleri ile yazmak câiz olmadığı İbni Hacerin “rahmetullahi teâlâ aleyh” (Fetâvâ-yı kübrâ)sının Necâset bahsinde ve Libyada (Câmi’at-ül-islâmiyye)nin çıkardığı (El-hedy-ül-islâmî) kitâbının [m. 1966] baskısında altmışikinci [62] sahîfesindeki fetvâda yazılıdır. Hindistânda bulunan yüzlerce Ehl-i sünnet medresesinin büyüklerinden olan Keralada (Bâkıyâtüs-sâlihât) medresesi müderrislerinin neşr etdiği (El-muallim) aylık mecmû’asının 1406 [m. 1985] târîhli nüshasındaki fetvâda da uzun yazılıdır. İstanbulda (Hakîkat Kitâbevi)nin çıkardığı (El-edillet-ül-kavâtı’) hutbe kitâbında bu fetvânın bir sûreti mevcûddur.

Radyodan ve ho-parlörden çıkan sesler, şimdi Hıristiyanların ve Yehûdîlerin ellerinde bulunan, İncîl ve Tevrâtlar gibi, Allah kelâmı değildir. Allahü teâlâ tarafından nesh edilmiş ve kullar tarafından değişdirilmiş olan mukaddes kitâblara hakâret etmek, alay etmek ve bunları okumak, dinlemek câiz olmadığı (Hadîka) kitâbının yüzonbeşinci sahîfesinde yazılıdır. Bunun için meyhânelerde, oyun yerlerinde, günâh işlenen topluluklarda, radyo ile Kur’ân-ı kerîm ve mevlid dinleyerek keyflenmek küfr olur ve küfre sebeb olan da, kâfir olur.

Radyoda, Kur’ân-ı kerîmi ve mevlidi hurmetle dinliyenler, hâfızın nağmeleri ile ağlayanlar olur. Güzel ses, nağme, kalbi hastalanmış olanların nefsine te’sîr etmekdedir. Nefsi beslemekdedir. Nefs, insanı ağlatmakdadır. Hâlbuki, Kur’ân-ı kerîm okumak sünnetdir. Harâma, hattâ mekrûha sebeb olan sünneti terk etmek lâzım olduğu, fıkhda, temel bilgilerden biridir. O hâlde, radyoda Kur’ân-ı kerîm ve mevlid okumamak dahâ doğru olmakdadır. Radyoda her dil ile, dîni bilgiler vermek, Ehl-i sünnet âlimlerinin, dünyâ bilginlerini hayrân bırakan, rûhlara gıdâ olan sözlerini insanlığa duyurmak lâzımdır. Böyle yayınlar çok fâideli ve çok sevâb olur.

Süâl: Evet, uzak memleketlerdeki vericilerden dinlendiği zemân, ses net olarak gelemiyor. Fekat, bir şehrdeki vericiden alınan ses, tam hâfızın okuduğu gibi oluyor. Ma’nâsı da, iyi anlaşılıyor. Radyoda, teypde ve ho-parlörde işitilen bu seslere, Kur’ân-ı kerîm denilmez mi?

Cevâb: Radyoda işitilen ses, fen bakımından (Aks-i sadâ) [sesin yankısı] da değildir. (Nakl-i sadâ) [sesin iletilmesi] de değildir. Nakl, sesin kendinin götürülmesi demekdir. Isı da, reyyonman, ışıma ve konveksiyon akımları ile yayıldığı gibi, nakl yolu ile de iletiliyor. Ateşe sokulan maşa, ısıyı değişdirmeden iletiyor. Isı, demirin kristallerinin birinden, ötekine geçerek yayılıyor. Hâfızın yanında, kendi sesini işitmemiz (Nakl-i sadâ)dır. Buğazdaki ses iplikcikleri [etden iki tel], konuşurken, gerilerek sertleşiyor. Ciğerden gelen hava, bunları titreşdirerek ses hâsıl oluyor. Titreşen tellerin hava moleküllerine çarpması, bu molekülleri titreşdiriyor. Bu titreşimler de, yanlarındaki hava moleküllerini titreşdirerek kulağımıza kadar ulaşıyor. Böylece sesi duyuyoruz. Ses hava içinde, müntezam küreler hâlinde dalgalarla yayılıyor. Havanın kendisi gitmiyor. Sesi iletmiş oluyor. Kuru hava, sesi, sâniyede üçyüzkırk metre hızla iletmekdedir. Su molekülleri de, sesi iletir. Sesin, sudaki hızı, sâniyede binbeşyüz metre kadardır. Katı cismler, sesi dahâ çabuk iletiyor. Sesin çelik ve camdaki hızı, sâniyede beşbin metredir.

Havada, suda yayılmakda olan ses dalgaları, dıvar, kayalık gibi sert düz yüzeylere çarpınca, doğrultularını değişdirerek, tekrâr geriye döner. Geri dönen dalgalar, eşit özellikde, ikinci bir ses meydâna getirirler. Bu ikinci sese (Aks-i sadâ) veyâ (yankı) denir. Aks-i sadâ, kendini hâsıl eden birinci sesin özelliğinde olduğu hâlde, secde âyetinin, aks-i sadâsını işiten kimsenin, ma’nâsını anlasa bile, tilâvet secdesi yapması lâzım gelmiyor. Kur’ân-ı kerîmin aks-i sadâsı, Kur’ân-ı kerîm olmuyor. Bu sese, Allahü teâlânın kelâmı denmiyor. Radyoda işitilen ses, hâfızın sesinin (Nakl-i sadâ)sı, ya’nî sesin kendisi olmadığı gibi, (Aks-i sadâ)sı bile değildir. Hâfızın sesine benziyen, başka bir sesdir. Kadınların aynadan, sudan aks eden görüntülerine ve kâğıd, perde üzerindeki resmlerine bakmanın da, benzerlerine bakmak olduğunu, birinci kısmda, 58. ci maddenin son sahîfesinde bildirmişdik. Ses, mikrofona gelince gayb oluyor, bitiyor. Elektriğe, sonra miknâtıs dalgalarına çevriliyor. Bu elektro-manyetik dalgalar, antene gelip, radyoda, elektriğe ve sonra yeni bir sese çevriliyor. Ho-parlörde de böyle olmakdadır. Zâten ho-parlör, elektrik dalgalarını ses dalgalarına çeviren âlet demek olduğu, Fransızca (Larousse)da bile yazılıdır. Aks-i sadâya Kur’ân-ı kerîm okumak denilmiyor da, bu başka sese, nasıl Kur’ân okumak denilir.

Süâl: Radyoda dinlenen ses, fen bakımından, hâfızın sesinin kendisi değilse de, sesinin tâm benzeridir. Ses bütün harmonikleri ile, farksız oluyor. Ma’nâsı da bozulmuyor. Bunu dinlemek, niçin câiz olmasın?

Cevâb: Birşeyin benzeri, kendisi değildir. Sarı metal bileyzikler, altın bileyziklere tâm benziyor ise de, aynı değildirler. Altın yerine geçmezler. Radyodan, ho-parlörden çıkan ses, hâfızın sesine çok benziyorsa da, insan sesi değildir. Metalik sesdir. Tınısı, yüksekliği, şiddeti ve harmonikleri başkadır. Kadının resmi de, kadına çok benziyor ise de, kendinin aynı değildir. Gayrı da değildir. Bunun içindir ki, kadının avret yerlerine şehvetsiz bakmak harâm olduğu hâlde, bunların resmlerine şehvetsiz bakmak harâm değildir. Fekat benzediği için, resmlerine bakmak mekrûhdur. Bunun gibi, sevilen şeyin benzerine de saygı göstermek lâzımdır. Çünki, aynı değil ise de, gayrı da değildir.

Kâfirlerin kilisede org çalarak okudukları gibi, Kur’ân-ı kerîmi çalgı çalarak okumanın küfr olacağı, mu’teber kitâblarda yazılıdır. [İkinci kısm, kırkıncı [40] maddeye bakınız!]. Kur’ân-ı kerîmin radyoda ve ho-parlörde söylenen, okunan tâm benzerine de, böyle saygısızlık yapmak küfr olur. Eğer çalgısız ve tecvîd ile okunuyor ise, radyoda sâatlerce çalgı ve şehveti harekete getiren şeyler çalıp, birkaç dakîka Kur’ân-ı kerîm okunur, sonra yine günâh olan şeylere başlanırsa, bu hâl, kumar, içki, oyun ve açık kadın gibi günâh bulunan fısk meclisinde, bu kimselerin veyâ başka birinin, birkaç dakîka da Kur’ân-ı kerîmi veyâ bunun tâm benzerini okuması gibi olur. Böyle olan radyodaki Kur’ân-ı kerîmi dinlemek, fısk meclisinde okunan Kur’ânı dışardan dinlemeğe benzer. Bunun için, harâmları kesip, bu aralık zemânda, okumak da, bunu dinlemek de câiz olmaz. Günâh olur. (Mültekâ) şerhlerinde diyor ki, (Fısk meclislerinde, alay edenler arasında tesbîh, tehlîl, zikr, tekbîr, hadîs, fıkh ve benzerlerini okumak günâhdır). Çünki, Peygamberimiz “sallallahü aleyhi ve sellem”, böyle okumağı yasak etmişdir. Meselâ, (Kimyâ-i se’âdet) kitâbında diyor ki, Resûlullah “sallallahü aleyhi ve sellem” Rebî’ bin Sü’ûdün evine geldi. Evde, küçük kızlar def çalıyordu ve şarkı söylüyorlardı. Şarkıyı, [çalgıyı] bırakıp, Resûlullahı medh etmeğe başladılar. (Beni söylemeyiniz! [Önce okuduğunuza devâm ediniz!]. Beni medh etmek [mevlid, ilâhî okumak] ibâdetdir. Def [çalgı] çalarken, eğlence, oyun arasında ibâdet câiz değildir) buyurdu. Def, çalgı çalarak veyâ başka la’b, ya’nî oyun oynayarak Kur’ân-ı kerîm okuyanın kâfir olacağı (Tergîb-üs-salât)da, cemâ’at ile nemâz bahsinde ve (Cevâhir-ül-fıkh)da yazılıdır. (Mîzân-ı Şa’rânî), abdesti anlatırken buyuruyor ki, (İslâm âlimleri, çirkin şeyler söyledikden sonra Kur’ân-ı kerîm okuyan kimse, Mıshafı pislik içine sokan kimse gibidir. Bunun küfründe şübhe yokdur buyurdular).

(Hadîka)da, dil âfetlerini anlatırken buyuruyor ki, hadîs-i şerîfde, (Nikâhı herkese duyurunuz! Bunun için de, câmi’lerde yapınız ve defler çalınız!) buyuruldu. İmâm-ı Münâvî, bunu açıklarken, (Mescidlerde def çalınmaz. Hadîs-i şerîf, deflerin mescidlerde çalınmasını emr etmiyor. Mescidlerin dışında çalınmasını, mescidde yalnız nikâh yapılmasını emr ediyor) diyor. (Hadîka)nın bu yazısından anlaşılıyor ki, çalınmasına açıkça izn verilmiş olan deflerin bile câmi’lerde çalınması yasak olunca, herhangi bir çalgının câmi’de çalınması hiç câiz olmaz.

(Muhtasar-üt-Tezkire)deki hadîs-i şerîflerde, (Âhır zemânda, câhil din adamları ve fâsık hâfızlar çoğalır), (Öyle zemân gelecekdir ki, o zemânın din adamları, eşek leşinden dahâ çok bozulmuş, kokmuş olacaklardır) buyuruldu. Böyle hadîs-i şerîfler, Kıyâmet günü yaklaşınca, fâsık ve bozuk din adamlarının türeyeceklerini haber veriyor. Rusyada husûsî metodlarla yetişdirilmiş komünist ajanlara, anarşistlere, birer sarık ve cübbe giydirilerek, Türkmenistân, Azerbaycân müftîsi... hazretleri denildiğini işitdik. Milletler arası yapdıkları propaganda toplantılarını yayınlayan mecmû’alarında resmlerini gördük. Bu ajanları, din adamı olarak, halkları müslimân olan Afrika ve arab memleketlerine gönderdiler. Bunlarla anarşi hâzırladılar. Kardeşi kardeşe düşman yapdılar. (Sosyalist islâm cumhûriyyeti) denilen ülkeleri bu sûretle ele geçirdiler. Azîz yurdumuzda, şerefli milletimizin arasında böyle bozuk din adamlarının bulunmadığını şükrânla görmekdeyiz.

Teyp bandına ve gramofon plâğına Kur’ân-ı kerîm almak, kâğıd üzerine yazmak gibidir. Teyp ve gramofon, müzik, şarkı, keyf, oyun ve eğlence için kullanılıyor ise de, kâğıd da, roman, açık resm, eğlence ve fuhş dergileri olmakdadır. Kur’ân-ı kerîm kâğıda yazılınca (Mushaf) olur. Mushaf, Kur’ân-ı kerîmin okunmasına ve öğrenmesine ve ezberlenmesine sebeb ve vâsıta olduğu için kıymetlidir. Mushaf yazmak ve hediyye etmek, bunun için, çok sevâbdır. Band ve plak da, Kur’ân-ı kerîmin benzerini işiterek öğrenilmesine ve ezberlenmesine vâsıta olmakdadırlar. Kur’ân-ı kerîmi, bu niyyet ile, teyp, plâk üzerine almak câiz olur. Bunlara da, Mushaf-ı şerîfe olduğu gibi hurmet etmek, bunlara başka şeyler doldurmamak, yükseğe koymak, üzerlerine birşey koymamak, abdestsiz tutmamak, kâfirlere, fâsıklara vermemek, başka şeyler bulunan bandlar ve plâklar arasına koymamak, fısk, oyun, eğlence yerlerinde çalmamak lâzımdır. Kur’ân-ı kerîm dinlemek için kullanılan gramofon ve teyp hiçbir zemân fısk meclislerine götürülmemeli, bunlarda hiçbir zemân, harâm olan çirkin şeyler çalınmamalıdır. Çalgı çalmakda kullanılan bir gramofonun ve teybin Kur’ân-ı kerîm dinlemek için de kullanılması, şarkı, gazel okuyan fâsık bir hâfızın okuduğu Kur’ân-ı kerîmi dinlemeğe benzer ki, bunun câiz olmadığı yukarıda bildirildi. Kısacası, Kur’ân-ı kerîm bulunan bandlar ve plâklar Mushaf-ı şerîf gibi kıymetlidirler. Bunlara da saygısızlık yapmak, küfre sebeb olur. Şu kadar var ki, bunlardan Kur’ân-ı kerîmi dinlemek, hâfız dinlemek olmaz. Tam benzerini dinlemek olur. Kur’ân-ı kerîmi dinlemek sevâbı hâsıl olmaz. Çünki, Kur’ân-ı kerîmi tilâvet etmek, ya’nî okumak demek, şu’ûrlu bir kimsenin, Kur’ân-ı kerîm okuduğunu bilen insanın okuması demek olduğu (Redd-ül-muhtâr)ın beşyüzonaltıncı sahîfesinde yazılıdır. Fekat, benzerini de saygı ile dinlemek farzdır. Küçük çocuğun şu’ûrsuz olarak okuduğunu dinlemenin de lâzım olduğu (Redd-ül-muhtâr)ın üçyüzaltmışaltıncı sahîfesinde yazılıdır.

Radyoda islâmiyyetin yasak etdiği şeyler dinlenmez, hep fâideli ve sevâb şeyler dinlenirse, bunlar arasında okunan Kur’ân-ı kerîmi ve evde teypde, müslimâna yakışan şeylerin, nasîhatların, derslerin arasında okunan Kur’ân-ı kerîmi, öğrenmek için dinlemek câiz olur. Fekat, bunun Kur’ân-ı kerîmin aslını dinlemek olmadığı, Elmalılı Hamdi efendi tefsîrinin üçüncü cildinin 2361. ci sahîfesinde yazılıdır. Kur’ân-ı kerîmi, Peygamberimizin “sallallahü aleyhi ve sellem” ve Eshâb-ı kirâmın okudukları gibi okumak ve dinlemek ibâdet olur. Başka dürlü okumak ve bunu dinlemek, ibâdeti değişdirmek olur, bid’at olur. Bid’at ise, günâhların en büyüğüdür. [Kitâbımızın üçüncü kısmında, birinci maddeyi okuyunuz!].

Hindistânda, ba’zı câmi’lerde, vehhâbîlerin imâmsız olarak cemâ’at ile nemâz kıldıkları bildiriliyor. Bu câmi’lerin, büyük câmi’e elektrik teli ile bağlı olup, oradaki imâmın sesini ho-parlör ile işiterek, o imâma uyulduğu bildirildi. Ho-parlör sesi ile imâma uyanların nemâzlarının sahîh olmıyacağı, birinci kısmın altmışdokuzuncu maddesinde bildirilmişdi. (Fetâvâ-yı Hindiyye)de diyor ki, (İmâma uymağa mâni’ olan sebeblerden biri, imâm ile cemâ’at arasında, kayık geçecek kadar nehr veyâ araba geçecek kadar yol yâhud sahrada kılarken, arada iki saflık boşluk bulunmakdır. Câmi’lerin içinde büyük boşluk arkasında, imâma uymak câizdir. Bir başka sebeb, mescidin üstünde veyâ dışında kılanın, imâmın veyâ cemâ’atden birinin seslerini işitmeğe yâhud imâmın veyâ cemâ’atın hareketlerini görmeğe mâni’ büyük dıvar bulunmasıdır. [Ho-parlörün sesi, imâmın sesi değildir. Televizyondaki şeklleri de, hakîkî şekli değildir, benzerleridir.] Mescidin üstünde ve dıvar arkasında kılanın, imâmdan veyâ cemâ’atden birinden başkasına tâbi’ olması câiz değildir. Mescid kapıya kadar dolu ise, mescide bitişik kılanın imâma uyması sahîh olur. Kapıya kadar dolu değil ise, son saf ile arasında araba geçecek mesâfe yoksa yine sahîh olur. Bundan fazla mesâfe varsa [imâmın sesini işitse de] sahîh olmaz. (Kâdîhân)da da diyor ki, mescide bitişik binâda kılanın imâma iktidâ etmesi câizdir. Bu binânın üstünde ve mescide bitişik olmıyan binâlarda iktidâ câiz değildir). Bu açık hakîkat karşısında, müslimânlara imâmsız cemâ’at ile nemâz kıldıran bu din adamlarının ibâdete değil, felâkete önderlik etdikleri anlaşılmakdadır.

Kâfirler, müslimânları hıristiyan yapmağa, câmi’leri kiliseye çevirmeğe uğraşıyorlar. Bu işi sinsice yapabilmek için, müslimân görünüyorlar. Câmi’lere ilerde masa sokabilmek için, secde yerlerini biraz yükseltmekle işe başlıyorlar. Basılan yere baş konulmaz. Hastalık olur diyorlar. Secde yerlerini uzun yıllarda yükselte yükselte, masaya yol açarız diyorlar. Câmi’lere müzik, org sokabilmek için, önce ho-parlörden, teypden başlıyor, ibâdetlerin çalgı âletleri ile yapılmasına, yavaş yavaş alışdırmak istiyorlar. Yapılması günâh olmıyan, mubâh birşeyin ibâdet sanılması korkusu olursa, bu mubâh şeyi yapmak harâm olur. Büyük günâh işlemek olur. Bunun için, müslimânların çok uyanık olması, ibâdetleri Eshâb-ı kirâm gibi, dedeleri gibi yapmağa titizlikle ehemmiyyet vermeleri lâzımdır. Ho-parlör, teyp ve benzerleri ile ibâdet etmek, iyi ve fâideli görülse bile, bid’at olduğu için ve ibâdetleri değişdirmeğe yol açacağı için, câmi’lere sokulmamalı, islâm düşmanlarının plânlarına, tuzaklarına kapılmamağa dikkat etmelidir. Bekara sûresi ikiyüzonaltıncı âyetinde meâlen, (Beğendiğiniz, sevdiğiniz çok şey vardır ki, sizin için zararlıdır!) buyuruldu. İbâdetlerde yapılacak ufak bir değişiklik, çok fâideli görünse de, bunu yapmakdan kaçınmalıdır. Radyo ile, ho-parlör ile okunan ezân kabûl olmaz. İmâmın ve müezzinin kendi seslerini işitmeyip, radyo, ho-parlör sesleri ile hareket eden cemâ’atin nemâzlarının sahîh olmıyacağı, birinci kısm, altmışdokuzuncu maddede de bildirilmişdi.

(Tergîb-üs-salât) kitâbında buyuruyor ki, (Kitâb-ül-kırâe) risâlesindeki hadîs-i şerîfde, Resûlullah “sallallahü aleyhi ve sellem”, kıyâmet alâmetlerini sayarken buyurdu ki, (Hâkimler rüşvet alarak haksız karâr verir. Adam öldürmek çoğalır. Gençler, ana babalarını, hısm akrabâsını aramaz, saymaz olur. Kur’ân-ı kerîm mizmârdan, ya’nî çalgı âletlerinden okunur. Tecvîd ile, güzel okuyanları, islâmiyyete uyan hâfızları dinlemeyip, mûsikî ile şarkı gibi okuyanları dinlerler.) Muhyiddîn-i Arabî hazretleri “kaddesallahü sirrehül’azîz” (Müsâmere) adındaki kitâbında diyor ki, Eshâb-ı kirâmdan Ebû Hüreyre “radıyallahü anh” hazretlerinin haber verdiği hadîs-i şerîfde, (Bir zemân gelir ki, müslimânlar birbirlerinden ayrılır, parçalanırlar. İslâmiyyeti bırakıp, kendi düşüncelerine, görüşlerine uyarlar. Kur’ân-ı kerîmi mizmârlardan, ya’nî çalgılardan, şarkı gibi okurlar. Allah için değil, keyf için okurlar. Böyle okuyanlara ve dinleyenlere hiç sevâb verilmez. Allahü teâlâ bunlara la’net eder. Azâb verir!) buyuruldu. Resûlullah “sallallahü aleyhi ve sellem”, bunlar gibi, dahâ nice hadîs-i şerîflerle, Kur’ân-ı kerîmin radyo, teyp ve gramofon ve ho-parlör gibi çalgı çalınan âletlerde okunacağını haber veriyor. Böyle okumanın günâh olduğunu bildiriyor. Derin âlim, şeyh-ul-islâm Ahmed ibni Kemâl efendinin kırk hadîsinin tercemesinde, otuzdokuzuncu hadîs-i şerîfde, (Mizmârları kırmak için ve hınzırları öldürmek için gönderildim) buyuruluyor. Bunu terceme ederken, (Mizmâr, düdük ve bütün çalgı âletleri demekdir. Bu hadîs-i şerîfin ma’nâsı, her çeşid çalgıyı ve domuz eti yimeği yasak etmek için emr olundum demekdir) diye ma’nâ verilmekdedir. Başka bir hadîs-i şerîfde, (Kur’ân-ı kerîmi arab şîvesi ile, onların sesi ile okuyunuz! Fâsıklar, şarkıcılar gibi okumayınız!) buyuruldu. Şarkı okur gibi okuyan kimsenin imâm olması harâmdır. Onun arkasında kılınan nemâz, sahîh olmaz. Çünki, sesi perdeye uydurmak, nağme yapmak için, harf eklemekdedir ki, bunlar, insan sözü olur. Kur’ân-ı kerîm olmaz.]

TENBÎH: Yukarıda, Kur’ân-ı kerîmi radyoda okumak ve bunu dinlemek anlatılmakdadır. Radyo kullanmak için, radyo dinlemek için birşey yazılmamışdır. Bu ikisini birbiri ile karışdırmamalıdır. Radyo kullanılması, bir sahîfe sonra bildirilecekdir.

(Kimyâ-i se’âdet)de buyuruyor ki, (Kur’ân-ı kerîm okumasını öğrenmek çok sevâbdır. Fekat, Kur’ân-ı kerîm okuyanların ve hâfızların, ona saygı göstermeleri lâzımdır. Bunun için de, her sözü, her işi Kur’ân-ı kerîme uygun olmalıdır. Onun edebi ile edeblenmelidir. Onun yasak etdiği şeylerden sakınmalıdır. Ona, böyle saygı göstermezse, Kur’ân-ı kerîm kendisine düşman olur. Resûlullah “aleyhisselâm” buyurdu ki, (Ümmetimdeki münâfıkların çoğu, Kur’ân-ı kerîm okuyanlardan olacakdır). Ebû Süleymân Dârânî buyuruyor ki, (Cehennemde azâb yapan, Zebânî adındaki melekler, puta tapan kâfirlerden önce, islâmiyyete uymayan hâfızlara saldıracaklardır). Para kazanmak için mevlid okuyan, mûsikî ile mevlid okuyan hâfızlar da böyledir. Şunu iyi bilmelidir ki, Kur’ân-ı kerîm, yalnız okumak için gönderilmedi. Gösterdiği yolda gitmek, islâmiyyete uymak için gönderildi). (Şir’a-tül-islâm) şerhinin sâhibi “rahmetullahi teâlâ aleyh” diyor ki, (Kur’ân-ı kerîmi şarkı söyler gibi okumak, bid’atlerin en çirkini, en kötüsüdür. Böyle okuyanlar cezâlandırılır).

(Riyâd-un-nâsıhîn)de diyor ki, Kur’ân-ı kerîm, islâmiyyete uyan hâfızlara şefâ’at edecekdir. (Müslim) kitâbındaki hadîs-i şerîfde, (Kur’ân-ı kerîm, okuyanlarına, yâ şefâ’at edecek veyâ düşman olacakdır) buyuruldu. Bir hadîs-i şerîfde, (Kur’ân-ı kerîm okuyan çok kimse vardır ki, Kur’ân-ı kerîm, onlara la’net eder) buyuruldu. Kur’ân-ı kerîmi abdestli olarak okumak, sağ el ile tutmak, dizden aşağı koymamak, bitirince açık bırakmamak, başka şey yaparken kapayıp yüksek bir yere koymak, okurken konuşmamak, konuşursa, tekrâr E’ûzü okuyarak başlamak lâzımdır. Mushafı [ve Kur’ân-ı kerîm bulunan teypi] ayağa kalkarak almalıdır.

Radyoda Kur’ân-ı kerîm dinleyen de, hiç olmazsa, radyoyu yükseğe koymalı, bir iş yapmamalı, konuşmamalı, kıbleye karşı edeble oturmalıdır. Kur’ân-ı kerîmi ve mevlidi dinledikden sonra veyâ önce, çalgı, şarkı ve başka küfr ve harâm şeyleri dinlemek, bunlara saygısızlık olur. Kur’ân-ı kerîm, okunup da, kendisine saygı göstermiyenlere la’net eder. Okuyanlar ve söyliyenler için günâh olan herşey, okutanlar ve dinleyenler için de, günâhdır.

Radyoda, hâfızın Kur’ân-ı kerîm okumasına sebeb olan dinleyiciler, bir canbazı seyr edenler gibi oluyor. Ya’nî, canbaz, oynarken ipden düşüp ölürse, seyrciler günâha girer. Çünki, onlar seyr etmeselerdi, canbaz oynamıyacak ve ölmiyecekdi. Evet, öldürülen kimse, eceli geldiği için ölür. Fekat, bunu öldüren de, cezâsını görür.

Kur’ân-ı kerîmi, mevlidi ve ezânı mûsikî ile, tegannî ederek okumak da, ma’nâsını bozuyor ve zararlı oluyor. Meselâ, (Allahü ekber), Allahü teâlâ büyükdür, demekdir. Sesi uzatarak, meselâ (Aaaallahü ekber), şeklinde okunursa, Allah, acabâ büyük müdür? demek olur ki, böyle söyliyenlerin kâfir olacağı meydândadır.

Bütün fıkh kitâblarında ve meselâ, (Halebî-yi sagîr)in sâhibi “rahmetullahi teâlâ aleyh”, ikiyüzelliikinci sahîfesinde: (Kur’ân-ı kerîmi nağme ile, ya’nî sesi mûsikî perdelerine uydurarak okumak, harfleri bozmaz ise, âlimler mekrûh demişdir. Zîrâ fâsıkların nağmelerine teşebbühdür. Eğer harfler değişir ise, harâmdır. Okuması mekrûh olan birşeyi dinlemek de mekrûhdur. Okuması harâm olan şeyi, dinlemek de harâmdır. Kur’ân-ı kerîmi tegannî ile okuyan hâfızlara emr-i ma’rûf yapmak vâcibdir. İnâdlarına, düşmanlıklarına sebeb olacak ise, bunları dinlememeli, orayı terk etmelidir) demekdedir. (Halebî)nin ikiyüzdoksanyedinci sahîfesinde, (Tegannî ile okuyan bir imâm arkasında kılınan nemâzın i’âdesi, tekrâr kılınması lâzımdır). Başka bir sahîfesinde, (İş görenler ve yatanlar arasında, yüksek sesle Kur’ân-ı kerîm okunursa, okuyan günâha girer) yazılıdır.

(Halebî-yi kebîr)de, dörtyüzdoksanaltıncı sahîfesinde diyor ki, (Yan yatarak ayakları birbirine bitişdirip, Kur’ân-ı kerîmi, içinden ezbere okumak veyâ yürüyerek, iş görerek, hamâmda, kabr başında oturup okumak câizdir. Kitâb okuyan, yazan, iş yapan yanında Kur’ân-ı kerîm okumağa başlamak, onlar dinlemedikleri zemân günâh olur. Câmi’de veyâ başka yerde, birkaç kişinin, bir zemânda, yüksek sesle Kur’ân-ı kerîm okumaları tahrîmen mekrûhdur. Birinin okuyup, başkalarının sessizce dinlemeleri lâzımdır. İşi olanların dinlemesi farz olmaz. Kur’ân-ı kerîmi dinlemek, farz-ı kifâyedir ve okunmasından ve nâfile ibâdetlerden dahâ sevâbdır. Kadın, Kur’ân-ı kerîmi kadından öğrenmelidir. Yabancı erkeklerden, a’mâdan bile öğrenmemelidir). Kur’ân-ı kerîmi öğrendikden sonra, unutmanın günâh olduğu, (Berîka)da ve (Hadîka)da yazılıdır. (Hulâsa-tül-fetâvâ) sâhibi “rahmetullahi teâlâ aleyh” diyor ki, (İş görürken ve yürürken, kalbi ile düşünerek, Kur’ân-ı kerîm okumak câizdir).

Kur’ân-ı kerîmi doğru, güzel okumak için, mûsikî öğrenmeğe lüzûm yokdur. Tecvîd ilmini öğrenmeğe lüzûm vardır. Âlimlerin çoğuna göre, Tecvîd ilminde, harflerin ağızdaki yerleri, medler, harflerin uzatma mikdârları ve dahâ birçok şeyler öğrenmeden okunan Kur’ân-ı kerîm, doğru olmaz ve ezân ve nemâz sahîh olmaz. İkinci kısm, birinci maddeye bakınız!

(Halebî-yi sagîr) kitâbında, tilâvet secdesi kısmından birkaç satır önce, buyuruyor ki, (Kur’ân-ı kerîmi okunamıyacak kadar küçük harflerle yazmak, böyle küçük Kur’ân-ı kerîm almak günâhdır. Allahü teâlâ, Kur’ân-ı kerîmi okumak, dinlemek, içindekileri, öğrenip yapmak için gönderdi. Kur’ân-ı kerîmi okunamıyacak kadar küçük yazmak, ona hakâret etmek olur. Halîfe Ömer “radıyallahü anh”, böyle küçük yazan birisini cezâlandırmışdır). Böyle mushafları almak, taşımak, hıristiyanların putları gibi, altın mahfaza içinde boyuna takmak, fâidesizdir ve çok günâhdır.

Âyet-i kerîmeleri ve Allahü teâlânın ismlerini, yerde serili şeyler ve seccâdeler üzerine yazmanın [Kâ’be-i muazzamanın resmini koymak da böyledir] tahrîmen mekrûh olduğu (Halebî)de yazılıdır. Paralar üzerine yazmanın mekrûh olduğu (İmdâd)ın Tahtâvî hâşiyesinde yazılıdır. Büyük âlim, seyyid Abdülhakîm efendi “kuddise sirruh”, bir mektûbunda buyuruyor ki; Eshâb-ı kirâm ve Tâbi’în-i ızâm “aleyhimürrıdvân” zemânlarında, paralar üzerine mubârek kelimeler yazılmadı. Çünki, para, alış veriş vâsıtası olduğundan, muhterem değildir, hakîrdir. Üzerlerine resm koymak câiz olur. Ehl-i sünnet olmıyan hükûmetler, meselâ Fâtımîler, Resûlîler gibi, mu’tezile mezhebinde olup, müslimân ismini taşıyan, fekat islâmiyyete uymıyan hükümdârlar, para üzerine âyet-i kerîme ve hadîs-i şerîf yazmışlardır. Milleti kandırmak, müslimân görünmek için yapdıkları hîlelerden biri de bu idi. Din âlimleri [ya’nî Fükahâ-ı ızâm], muhterem kelimeleri, paralara değil, mezâr taşlarına bile yazmağa izn vermemişdir. Böyle paraları abdestsiz tutmak mekrûh olduğu, (Fetâvâ-yi Hindiyye)de yazılıdır. Harâb olmuş mıshafı gömmek veyâ yakmak lâzım geldiği (Şir’a-tül-islâm) şerhinde yazılıdır.

İbâdetleri, hoşa gidecek şekle değişdirmek olamaz. İnsanların beğendiği ibâdeti, Allahü teâlâ da beğenir zan etmek, pek yanlışdır. Böyle olsaydı, Peygamberlerin “aleyhimüsselâm” gönderilmesine lüzûm yokdu. Herkes, hoşuna gitdiği gibi ibâdet eder, Allahü teâlâ da, onu beğenirdi. Hâlbuki, ibâdetlerin kabûl olması için insanların hoşuna gitmesi, dinleyicilerin çok olması değil, insanların aklı ermese, fâidelerini anlamasalar bile, islâmiyyete uygun olması lâzımdır.

Bu yazımız, dîni dünyâ kazanclarına âlet edenlerin hoşuna gitmiyebilir. Onlar için değil, hakîkati öğrenmek istiyenler için yazıyoruz.

Süâl: Radyo dinlemek ve televizyon seyr etmek günâh mıdır?

Cevâb: Bu süâl, sinemaya gitmek günâh mı demeğe benziyor. Bu iki süâli birlikde cevâblandıralım:

Süâl: Sinemaya gitmek günâh mıdır?

Cevâb: Radyo, sinema, televizyon neşr vâsıtasıdır. Kitâb, gazete, mecmû’a gibidir. Bunlar, tabanca gibi, bir vâsıta, bir âletdir. Tabancayı, bir kabâhatsiz, günâhsız, zararsız kimseye karşı kullanmak günâhdır. Muharebede, düşmana karşı kullanmak ise, çok sevâbdır. Görülüyor ki, tabanca kullanmak, hep günâhdır demek veyâ her zemân sevâbdır diye kesdirip atmak, doğru değildir.

Bunun gibi, radyo ve filmler, iyi insanlar tarafından hâzırlanır, Allahü teâlânın beğendiği şeyleri bildirir, islâmiyyetin fâidelerini, ahlâk, ticâret, san’at, fabrikaların çalışması, târîh olayları, askerlik gibi din ve dünyâ bilgileri verirse, böyle radyoyu dinlemek, böyle filmleri ve televizyonları görmek günâh olmaz, mubâh olur. Fâideli kitâb ve mecmû’a okumak gibi, her müslimâna lâzım olur. [Birinci kısmda, 68. ci maddenin 3. cü sahîfesine bakınız!]

Fekat bunlar, din düşmanları, ahlâksızlar tarafından hâzırlanır, harâm, çirkin, şarkılar, çalgılar bulunursa ve zararlı şeylerin propagandası yapılırsa, böyle radyoları dinlemek, televizyonları görmek ve böyle film gösterilen sinemalara gitmek câiz olmaz. Böyle olan gazete ve kitâbları, romanları okumak gibi, harâm olur.

(Hadîka) ve (Berîka)nın sonlarında diyor ki, (Def, tanbur ve her nev’ çalgıyı evinde, dükkânında bulundurmak, kendisi kullanmasa bile, satmak, hediyye, âriyet, kirâya vermek günâhdır). Mubâh ile günâh karışık olursa ve radyoda, televizyonda, filmde veyâ bunların görüldüğü, dinlenildiği yerde, harâm şeyler varsa, günâha girmemek için mubâhı, hattâ sevâbı terk etmek lâzım olur. Nitekim, mü’minin da’vetine gitmek sünnet olduğu hâlde, harâm bulunan da’vete gitmemeli, harâmdan, mekrûhdan sakınmak için sünneti terk etmelidir.

(Ahlâk-ı alâ’î) kitâbında diyor ki, (Şi’r, veznli söze denir. Lahn ve nağme bulunmıyan güzel sesi dinlemek mutlaka mubâhdır. Sıkıntı gidermek için, nağme ile, kendi kendine okumak câiz diyenler vardır. Fekat, başkalarını eğlendirmek veyâ para kazanmak için okumak harâmdır. Nağme, ya’nî veznli ses üçdür:

1 — İnsan sesi. Yukarıda uzun bildirdik.

2 — Hayvan sesi. Kuşların ötmesi gibi. Bunları dinlemek, mutlaka halâldir.

3 — Cansızlardan [bütün çalgılardan] vurmak, üflemek, sürtmekle çıkarılan sesleri dinlemek, mutlaka harâmdır. Suyun akması, dalgaların çarpması, rüzgâr, yaprak seslerini dinlemek günâh değildir. Bunları dinlemek fâidelidir. Sıkıntıyı giderir).

(Eşi’at-ül-leme’ât) hadîs kitâbının sâhibi “rahmetullahi teâlâ aleyh”, (Beyân ve Şi’r) bâbında diyor ki, Âişe “radıyallahü anhâ’nın bildirdiği hadîs-i şerîfde, (Şi’r, iyisi iyi olan, çirkini çirkin olan sözdür) buyuruldu. Ya’nî, vezn ve kâfiye, bir sözü çirkinleşdirmez. Şi’ri çirkin yapan, ma’nâsıdır.

(Hadîka) kitâbının sâhibi “rahmetullahi teâlâ aleyh” diyor ki, (Harâm karışmamış olan tegannî, sâlih insanın temiz kalbine, rûhuna tatlı geldiği gibi, harâm karışmış olan müzik de, fâsıkların nefslerine tatlı gelir). Onlar, bunların, bunlar da onların müziklerinden zevk almazlar, sıkılırlar. Çünki kalbe, rûha lezzet veren şey, nefse sıkıntı verir. Nefse tatlı gelen şey, temiz kalblere sıkıntı verir. Bunun içindir ki, kâfirlerin, fâsıkların Cennet hayâtı yaşadıkları yerler, müslimânlara, sâlihlere zındân olur. (Dünyâ, [ya’nî harâmların bulunduğu yerler, fısk meclisleri] mü’mine zındân, kâfire ise Cennetdir) hadîsi değişmez bir hakîkatdir. Bu hakîkati gözönüne alarak, herkes kendi kalbinin nasıl olduğunu kolayca anlıyabilir. Çok kimsenin nefsi, küfr alâmetlerini kullanmakla ve harâmları işlemekle kuvvet bulup, kalbi ve rûhu örtdüğünden, nağme nefse te’sîr edip azdırmakdadır. Rûhun, kalbin sıfatları mağlûb olduğundan, müteessir olmamakdadırlar. Nefsin duyduğu lezzet, kalbin, rûhun lezzeti sanılmakdadır. Nağmeden ba’zı hayvanlar da lezzet almakdadır.

Sûre-i Lokmandaki (Lehvelhadîs) âyet-i kerîmesinin, mûsikînin men’i için olduğunu, tefsîrler meselâ, (Tefsîr-i medârik) bildirmekdedir. Fârisî (Mevâhib-i aliyye) ismindeki tefsîrde, bu âyet-i kerîme şöyle tefsîr ediliyor: (Ba’zı insanlar, dedikodu yaparak, yalan hikâyeler, romanlar söyliyerek ve yazarak ve para ile şarkıcı kadınlar tutup herkese ses nağmeleri dinleterek, Kur’ân-ı kerîm dinlemelerine, farzları, harâmları okuyup öğrenmelerine ve nemâz kılmalarına mâni’ olmağa, ya’nî gençleri islâmiyyetden uzaklaşdırmağa çalışıyor ve müslimânlarla ve Allahü teâlânın emrleri ile, alay ediyorlar. İslâmiyyete gerilik, müslimânlara da, anormal insan, ibtidâî, örümcek kafalı, hasta adam ve gerici gibi ismler takıyorlar. Bunlara, Allahü teâlânın emrleri, Ehl-i sünnet âlimlerinin sözleri söylenince, kendilerine bir süs vererek, kibrle, gurûrla yüzlerini çevirerek, bu söylenenleri hiç duymuyormuş gibi aldırış etmezler. Onlara Cehennem ateşini, çok acı azâbları müjdele!). Bu tefsîr, türkçeye terceme edilmiş ve (Mevâkib tefsîri) ismi verilmişdir. (Dürr-ül-müntekâ) kitâbında buyuruyor ki, (Kur’ân-ı kerîmi ve ezânı tegannî ile okumak ve dinlemek harâmdır. Burhâneddîn-i Mergınânî “rahmetullahi teâlâ aleyh” buyurdu ki, Kur’ân-ı kerîmi tegannî ile okuyan hâfıza, ne güzel okudun diyen kimsenin îmânı gider. Tecdîd-i îmân ve tecdîd-i nikâh etmesi lâzım gelir. Kuhistânî hazretleri de, böyle yazmakdadır. Kasîdeleri, ilâhîleri tegannî ile okuyarak, bunları dinliyerek vecde geliyoruz, kendimizden geçiyoruz diyenlerin sözleri doğru değildir. Dînimizde böyle birşey yokdur. Tekkelerde yapılan rakslar, tegannî ile okunan şeyler [ilâhîler, mevlidler] harâmdır. Buralara gidip oturmak, dinlemek câiz değildir. Tesavvuf büyükleri, böyle şeyler yapmadı. Bunlar sonradan uyduruldu. Peygamberimiz “sallallahü aleyhi ve sellem” şi’r dinlemişdir. Fekat bu, şarkı, nağme dinlemeğe izn değildir. Peygamberimiz “sallallahü aleyhi ve sellem” şarkı dinleyip vecde geldi diyenler, yalan söyliyor). [Harâm olan tegannî, mûsikî perdelerine uyarak okumakdır. Sünnet olan tegannî, tecvîde uyarak okumakdır.] Raks ve simâ’ hakkında (Ukûd-üd-dürriyye) sonunda geniş bilgi vardır.

(Dürr-ül-muhtâr) beşinci cild, ikiyüzyetmişinci sahîfede diyor ki, (Kur’ân-ı kerîm okurken, harf eklemiyecek, kelimeyi bozmıyacak şeklde tegannî etmek câiz ve güzeldir. Aksi takdîrde harâmdır. Böyle tegannî edene, ne güzel okudun demekde küfr korkusu vardır). İbni Âbidîn, şerh ederken buyuruyor ki, (Tegannî eden hâfıza, ne güzel okudun diyen kimse kâfir olur demişlerdir. Çünki, dört mezhebde de harâm olan birşeye, güzel diyen kâfir olur. Fekat, Kur’ân-ı kerîmin harflerini, kelimelerini değişdirdiği için, güzel okudun diyen kâfir olur. Yoksa, sesi, sadâsı, Kur’ân-ı kerîmi okuması güzel demek istiyen, elbette kâfir olmaz). Böyle kimse, bu hâfızın tegannî etmiyerek okuduğundan da zevk alır ve güzel okudu der. Bununla berâber, tegannî eden hâfızı dinlememelidir. Okuması da, dinlemesi de harâmdır. (Hadîka)da, dil âfetlerini anlatırken buyuruyor ki, (Kur’ân-ı kerîmi mûsikî perdelerine göre okuyarak hareke veyâ medleri değişdirmek ve bunu dinlemek harâmdır. Kur’ân-ı kerîmi tegannî ile süslemek demek, tecvîde uygun okumak demekdir).

(Kimyâ-yı se’âdet) kitâbı, ikiyüzaltmışaltıncı sahîfesinde, çocuk terbiyesini anlatırken, (Çocuklara kadın, kız, aşk bulunan şi’rleri okutmamalı, böyle şi’rler rûhun gıdâsıdır diyen öğretmene göndermemelidir. Talebesine böyle söyliyen, [ve seks bilgileri veren öğretmen], üstâd değil, şeytândır. Çocuğun kalbini bozmakdadır) buyuruyor. Peygamberimiz “sallallahü aleyhi ve sellem” (Gınâ kalbi karartır) buyurdu. Ya’nî insan sesi ile tegannî ve çalgılar kalbi karartır. [Bu hadîs-i şerîfi, İbni Âbidîn, beşinci cild, ikiyüzyirmiikinci sahîfede, îzâh etmekdedir.] Mûsikîye özenmemeli, hâsıl etdiği lezzete aldanmamalıdır. Bundan rûh değil, Allahü teâlânın düşmânı olan nefs lezzet almakdadır. Zevallı rûh, nefsin elinde esîr olduğundan, kendi lezzeti sanmakdadır. [Üçüncü kısm, otuzbeşinci maddeyi okuyunuz!]. Mûsikînin tadı, zehrli bala, şekerlenmiş, yaldızlanmış necâsete [pisliğe] benzer.

Mûsikînin harâm ve zararlı olduğunu bildirmekden maksadımız, buna tutulmuş olan binlerce insanı fâsık ve günâhlı olmakla lekelemek değildir. Şunu bildirmek isterim ki, bu satırları yazanın günâhları, okuyucularınınkinden katkat ziyâdedir. Ma’sûm, günâhsız olan, ancak Peygamberlerdir “aleyhimüsselâm”. Yayılmış olan günâhları bilmemek de, ayrıca günâhdır. Sözbirliği ile bildirilen harâmları, halâl sanarak, sıkılmadan işliyen kâfir olur. Günâhlarımızın çokluğunu düşünerek, Rabbimize karşı, her zemân mahcûb, boynu bükük olmalıyız. Hergün tevbe etmeliyiz!

Allahü teâlânın aşkı ile dolmuş, Evliyânın büyüklerinden olan, Celâleddîn-i Rûmî “kuddise sirruh”, ney ve başka hiçbir çalgı çalmadı. Mûsikî dinlemedi ve raks etmedi. Ya’nî dans etmedi. Kırkyedibinden ziyâde beyti ile dünyâya nûr saçan (Mesnevî)sine, her memleketde, birçok dillerde şerhler, açıklamalar yapılmışdır. Bunlardan pek kıymetlisi ve lezzetlisi, mevlânâ Câmînin kitâbı olup, bunu da, birçok kimse, ayrıca şerh etmişdir. Bunların içinde de, Süleymân Neş’et efendinin şerhinden ellialtı sahîfesi, yalnız dört beytin şerhi olup, sultân Abdülmecîd hân zemânında, [1263] de matba’a-i Âmirede tab’ edilmişdir. Bu kitâbda, mevlânâ Câmî “kuddise sirruh” buyuruyor ki: (Mesnevînin birinci beytinde, [Dinle neyden, nasıl anlatıyor-ayrılıklardan şikâyet ediyor] ney, islâm dîninde yetişen kâmil, yüksek insan demekdir. Bunlar, kendilerini ve herşeyi unutmuşdur. Zihnleri, her ân, Allahü teâlânın rızâsını aramakdadır. Ney, fârisî dilinde, yok demekdir. Bunlar da, kendi varlıklarından yok olmuşdur. Ney denilen çalgı, içi boş bir çubuk olup, bundan çıkan her ses, onu çalan kimseden hâsıl olmakdadır. O büyükler de, kendi varlıklarından boşalıp, kendilerinden, Allahü teâlânın ahlâkı, sıfatları ve kemâlâtı zâhir olmakdadır. Neyin üçüncü ma’nâsı, kamış kalem demekdir ki, bundan da, insan-ı kâmil kasd edilmekdedir. Kalemin hareketi ve yazması kendinden olmadığı gibi, kâmil insanın hareketleri ve sözleri de, hep Allahü teâlânın ilhâmı iledir). Sultân İkinci Abdülhamîd hân zemânında Ankara vâlîsi olan Âbidîn Pâşa “rahmetullahi teâlâ aleyh”, (Mesnevî şerhi)nde, neyin insan-ı kâmil olduğunu, dokuz dürlü isbât etmekdedir.

Mevlevî şeyhleri de, âlim, sâlih zevât idi. Bunlardan Osmân efendi, (Tezkiye-i Ehl-i beyt) kitâbında, râfizîlerin (Hüsniyye) kitâbına vesîkalarla cevâb vererek, islâmiyyete büyük hizmet etmişdir. Sonraları, ba’zı câhiller, neyi çalgı sanarak, ney, dümbelek gibi, şeyler çalmağa, dans etmeğe başladılar. Oyun âletleri, o tesavvuf üstâdının türbesine konuldu. (Mesnevî şerhleri)ni okuyarak, o hakîkat güneşini yakından tanıyanlar, elbette aldanmaz.

Celâleddîn-i Rûmî “kuddise sirruh”, yüksek sesle zikr bile yapmazdı. Nitekim (Mesnevî)sinde:

Pes zi cân kün, vasl-ı cânânrâ taleb,
bî leb-ü bî gâm mîgû, nâm-ı Rab!

buyuruyor ki, (O hâlde, sevgiliye kavuşmağı, cân-u gönülden iste. Dudağını ve damağını oynatmadan, Rabbin ismini [kalbinden] söyle!) demekdir. Sonradan gelen din câhilleri, ney, saz, def gibi çalgılar çalarak, gazel okuyup dönerek, dans ederek, nefslerini zevklendirmişlerdir. Bu günâhlara ibâdet adını verebilmek ve kendilerini din adamı tanıtabilmek için, Mevlânâ da böyle çalar ve oynardı. Biz mevlevîyiz, onun yolunda gidiyoruz diyerek, yalan söylemişlerdir.

Zâhir ilmlerinde mütehassıs, tesavvuf derecelerinde çok yüksek olan, derin âlim, büyük velî Abdüllah-ı Dehlevî, yetmişdördüncü mektûbunda buyuruyor ki, (Tegannî, hazîn ses ve Allah sevgisini anlatan şi’rler ve Evliyâ-yı kirâmın hayâtını bildiren kasîdeler, kalbdeki bağlılığı harekete getirir. Hafîf sesle zikr etmek ve islâmiyyetin yasak etmediği şi’rleri dinlemek, Çeştiyye yolunda olanların kalblerini inceltir). Seksenbeşinci mektûbda buyuruyor ki, (Tesavvuf büyükleri güzel ses dinlediler. Fekat, çalgı ile değil idi. Oğlanlar ve kızlar yanında değil idi. Fâsıklar arasında değil idi. Çeştiyye yolunun büyüklerinden Sultân-ül-meşâyıh Nizâm-üddîn-i Evliyâ hazretleri güzel ses dinlerdi. Fekat hiçbir zemân, hiçbir çalgı dinlemediği, (Fevâid-ül-füâd) ve (Siyer-ül-evliyâ) kitâblarında yazılıdır. (Simâ’), ya’nî güzel ses dinlemek, Evliyânın kalbindeki kabz [sıkıntı] hâlini bast [râhatlık] hâline çevirmek içindir. Gâfillerin güzel ses dinlemeleri, fıska yol açar. Hiçbir çalgı halâl değildir. Sekr hâlinde iken, câiz diyenler oldu ise de, bunlar ma’zûrdur. Bunları ileri sürerek câiz dememelidir. İslâmiyyete uygun şartları gözeterek, sesle zikr câiz ise de, sessiz zikr efdaldir. Ud, keman, saz, ney ve her çalgıyı ve gâfillerin şarkılarını dinlemek ve raks [dans] yapmak ve seyr etmek câiz değildir). Doksandokuzuncu mektûbda buyuruyor ki, (Kalbdeki kabzı, bulanıklığı gidermek için, güzel sesle, tecvîde uyarak okunan Kur’ân-ı kerîmi dinlemelidir. Eshâb-ı kirâm böyle yapardı. Kasîde ve şi’r dinlemezlerdi. Şarkı ve çalgı dinlemek ve yüksek sesle zikr yapmak, sonradan meydâna çıkdı. Ebül-Hasen-i Şâzilî ve Hammâd-i Debbâs gibi tesavvuf büyükleri “kaddesallahü teâlâ esrârehümâ” şiddetle inkâr etdiler. Abdülhak-ı Dehlevî “rahmetullahi aleyhim”, bunu uzun bildirmekdedir. Çalgısız olarak ve fâsıklar ve gâfiller arasında olmıyarak, Allah sevgisini anlatan şi’rleri dinliyen büyükler de vardı. Behâüddîn-i Buhârî hazretlerinin yanına ney ve saz getirdiklerinde, biz bunları dinlemeyiz. Dinliyen tesavvufcuları da inkâr etmeyiz buyurdu. Çünki, Resûlullah “sallallahü aleyhi ve sellem”, hiç dinlememişdir. Tarîkat-i müceddidiyyede, tegannî dinlemenin kalbe te’sîri yokdur. Kur’ân-ı kerîm dinlemek, safâ vermekde ve huzûru artdırmakdadır. Nağme ve saz dinlemek kalb seyrinde olanlara zevk verir. Hafîf sesle ve hazîn tegannî ile zikr, zevkı ve şevkı artdırır. İrâde ve ihtiyâr ile olmadan, derd ve hüzn ile içden gelen yüksek sesle zikr etmek yasak değildir. Fekat her zemân yapmamalıdır).

(Eşi’at-ül-leme’ât)da, (Beyân ve Şi’r) bâbında diyor ki, Tâbi’înin büyüklerinden Nâfi’ buyurdu ki, Abdüllah bin Ömer “radıyallahü anhümâ” ile berâber gidiyorduk. Ney sesi işitdik. Abdüllah, kulaklarını parmakları ile kapadı. Oradan hızla uzaklaşdık. Ney sesi dahâ işitiliyor mu, dedi. Hayır işitilmiyor dedim. Parmaklarını kulaklarından ayırdı. Resûlullah “sallallahü aleyhi ve sellem” de böyle yapmışdı dedi. Nâfi’, sonra dedi ki, ben o zemân çocuk idim. Bundan anlaşılıyor ki, Nâfi’a kulaklarını kapamasını emr etmemesi, çocuk olduğu için idi. Yoksa, ney sesi dinlemek tahrîmen mekrûh olmayıp tenzîhen mekrûh olduğu için, Abdüllah vera’ ve takvâsı sebebi ile kulaklarını kapatdı demek doğru değildir. Nâfi’, böyle yanlış anlaşılmaması için, çocuk olduğunu bildirdi. (Eşi’at-ül-leme’ât)dan terceme temâm oldu.

Sultân Üçüncü Muhammed hân “rahimehullahü teâlâ” zemânında yaşamış olan Itrî efendi, bir din âlimi değildi. Meşhûr Beethoven gibi, bir mûsikî üstâdı idi. İslâm tekbîrini, segâh makâmına bestelemekle, islâmiyyete bir hizmet yapmamış, dîne bir bid’at karışdırmışdır. Müzik perdelerine uydurmak için, kelimeler değişdirilmekde, ma’nâları bozulmakdadır. İnsanlar, nağmenin kulaklara ve nefse olan te’sîrine kapılıp, tekbîrin ma’nâsı ve kalbe ve rûha olan te’sîri gayb olmuşdur. Kur’ân-ı kerîm ve mevlidler de, böyle mûsikî ile okununca, kelimeler bozularak ma’nâları değişiyor. Te’sîri ve sevâbı kalmıyor. Kur’ân-ı kerîmi güzel ses ile ve tecvîd ile okumalıdır. Bu vakt te’sîri ve sevâbı çok olur.

(Berîka) kitâbında, dil âfetlerinin onyedincisi olarak gınâ, ya’nî tegannî uzun anlatılmakdadır. Şeyh-ul-islâm Ebüssü’ûd efendinin “rahmetullahi teâlâ aleyh” fetvâsı da yazılıdır. Bu fetvâda halâl ve harâm olan tegannîler bildirilmekdedir. Çalgılar hakkında hiçbirşey yazılı değildir. Ney ve çalgı çalanların bu fetvâyı ileri sürmeleri, Ebüssü’ûd efendiye iftirâ olmakdadır.

(İbni Âbidîn) dördüncü cildde, şâhidliği kabûl edilmiyenleri anlatırken buyuruyor ki, (Eğlence için ve para kazanmak için başkalarına şarkı söylemek, sözbirliği ile harâmdır. Çalgı çalarak dans etmek büyük günâhdır. Sıkıntısını gidermek için kendi kendine şarkı söylemek günâh değildir. Va’z ve hikmet bulunan şi’r dinlemek câizdir. Çalgı olarak, yalnız kadınların düğünlerde def çalması câizdir). Fekat, erkek kadın bir arada bulunmamalıdır. Tegannî ve çalgı hakkında (Mevâhib-i ledünniyye) ikinci kısm sonunda geniş bilgi vardır. (Hadîka)da, kulak âfetlerini anlatırken buyuruyor ki, (Fısk, içki meclislerinde ve kızları oynatarak çalgı çalmak ve bunu dinlemek harâmdır. Hadîs-i şerîfde yasak edilen, böyle çalınan çalgılardır. Resûlullah “sallallahü aleyhi ve sellem” çobanın kavalını işitince, parmakları ile mubârek kulaklarını kapadı ise de, yanında bulunan Abdüllah bin Ömere kulaklarını kapamasını emr etmedi. Bu da, geçerken duymanın harâm olmadığını göstermekdedir). El âfetlerini bildirirken buyuruyor ki, (Çalgıyı, içki, oyun ve kadın bulunan yerlerde keyf için çalmak harâmdır. Düğünlerde def çalmak hadîs-i şerîfde emr edildi. Bu emrin erkeklere de şâmil olması esahdır. [Fekat, İbni Âbidînin yukarıdaki men’ eden yazısı tercih olunur.] Harbde, hac yolunda ve askerlikde davul ve benzeri âletleri çalmak câizdir). Mekteblerde, millî ve siyâsî toplantılarda ve bayramlarda bando, müzika çalmak câiz olduğu buradan anlaşılmakdadır.

İmâm-ı Zehebînin “rahmetullahi teâlâ aleyh” (Tıbb-ün-nebevî) kitâbının ve İbni Âbidînin “rahmetullahi teâlâ aleyh” (Ukûd-üd-dürriyye) fetvâ kitâbının sonlarında, tegannînin harâm olan ve câiz olan kısmları arabî olarak uzun anlatılmakdadır. Bu kitâblardan birincisi, (Teshîl-ül-menâfi’) kitâbının kenârında olarak, ikincisinin yalnız tegannîyi anlatan yazıları, (El-Habl-ül-metin fî-ittibâ’is-selefis-sâlihîn) kitâbının sonuna ek olarak, İstanbulda, Hakîkat Kitâbevi tarafından basdırılmışdır.

Izdırâb dolu, rü’yâdır bu hayât,
doğmuşuz ölmek üzere, değil mi?
Zevk ile geçerse de, birkaç sâ’at,
derd kovalar, zevklerin herbirini!

Gideriz her an, cehil ve gafletle,
ölüm denizi dibine hasretle.
Dürlü mihnetle ve bin meşakkatle,
mahvu perişân eder dünyâ bizi.

Biz ise seyr eyleyip, bu bünyâdı,
ararız halkı için, nedir bâdî.
Hâlıkı, halkı ve sırr-ı îcâdı,
bilmek isteriz Hakkın hikmetini.

Fekat, Hakkın koyduğu sırrın halli,
kulun aklı ile olamaz, bes belli.
İnsâna acz ve gaflet ve cehli,
etdirirler sehv içinde sehvi.


53

53 — CİN HAKKINDA BİLGİ

Aşağıdaki yazı, Osmânlı pâdişâhlarının otuzaltıncısı, sonuncusu, sultân Muhammed Vahîdeddîn hân “rahmetullahi teâlâ aleyh” zemânında, medresetülmütehassısînde tesavvuf müderrisi olan seyyid Abdülhakîm efendinin “rahmetullahi aleyh” (Keşkül) ismindeki kitâbından alındı. Keşkül basılmamışdır.

Cin var mı, diye soranlara, acele cevâb vermek îcâb eder. Çünki, Cinnin var olmasında şübhe etmek, pek tehlükelidir. Cevâb olarak, islâm âlimlerinin sağlam kitâblarından çıkardığım, aşağıdaki bilgileri, dikkatle ve insâf ile okumak ve doğru düşünerek, anlamak lâzımdır.

Cin, cinnet, cinân, Cennet, cenân ve cenîn gibi C ve N harflerinden meydâna gelen kelimeler (örtülü) demekdir. Cennet denilen yer, meyveler, çiçekler, kokular ile örtülü olduğundan, bu ism verilmişdir. Delilere, mecnûn denilmesi de, aklının örtülü olduğu içindir. Geceye (Cünn-i leyl) denir. Çünki, karanlık, gün ışığını örtmüşdür. Cin denilen mahlûklar da, gözümüzden örtülü olduğu için, cin denilmişdir. Cin kelimesi, Cinnî isminin cem’idir. Cin, cinnîler demekdir. Peri, fârisîde, cin demekdir.

Mahlûklar, görülen, görülmiyen diye iki kısmdır. Ayrıca, mekânsız, madde olmıyan mahlûklar da vardır. İmâm-ı Mâverdî diyor ki, (Cin, dört ana maddeden yapılmışdır: Su, toprak maddeleri, havadaki gazlar ve ateş. Bunlardan ateş; alev, ışık ve dumandır. Mâric denilen, alev kısmından yaratılan cinnîlerin mü’minleri, kâfirleri, fâsıkları vardır). Bugünkü fen bilgimize göre, bu dört ana madde, yüzbeş elementden (basît cismden) meydâna gelmekdedir. Şu hâlde bütün mahlûklar, elementlerden yapılmış olup, enerji (kudret) taşırlar. Normal fizik şartlarında, katı ve sıvı (mâyı’) hâlinde bulunan varlıkları ve renkli gazları görebildiğimiz için bunlardan yapılmış cismler görünür. Meselâ insanda katı maddeler ve su çok (yüzde yetmişden fazla) bulunduğundan, insan görünüyor. Otlar ve bütün hayvanlar da böyledir.

Cinnîler, havadan ve nârdan [ya’nî ateşden] meydâna gelmişdir. [Ateşin alev kısmı görünmez, içindeki katı zerreler, sıcakda ışıklandığı için, parlak görünüyor.] Bunun için, cin de görünmez.

Alev iki kısmdır: Biri zulmânî [görünmiyen], ikincisi nûrânî [bu da görünmez]. Zulmânî olandan cin, nûrânî olandan ise melekler yaratılmışdır. İnsanlar, toprak maddelerinden yaratıldığı hâlde, Allahü teâlâ, bu maddeleri organik ve organize hâle, et ve kemiğe çevirdiği gibi, meleklerde ve cinde alev şekli değişerek, onlara mahsûs latîf, her şekle dönebilen bir hâle gelmişdir.

Cinnin ta’rîfi şöyledir: Cin ya’nî peri, ateşin alev kısmından yapılmış cismler olup, her şekle girebilirler.

Melekler ise, nûrânî cismlerdir. Muhtelif şekllere girebilirler. Melek ile cin, yaratılış bakımından birbirine yakındır. Melekler, muhteremdir, kıymetlidir. Cin, hakîrdir, kıymetsizdir. Melekde, nûr [ışık] kısmı, cinde ise, alev maddesi fazladır. Elbette nûr, zulmetden efdaldir. Meleklerin, cinnîlere yakınlığı, insanın hayvana yakınlığı gibidir. İnsanların üstün olanları, melekden kıymetli, cin de hayvandan kıymetlidir.

İslâm âlimlerinin çoğu, meleklere cism dedi. Doğrusu da öyledir.

Meleklerin varlığına inanmıyan kâfir olur. Cism olduklarına inanmıyan kâfir olmaz, bid’at sâhibi olur.

Cinnin varlığına da inanmıyan kâfir olur. Eski felsefecilerden bir kısmı, Kaderiyye [ya’nî mu’tezile] fırkasının çoğu ve zındıklar, Cin ve şeytânlara inanmadı. Cin, zekî, dâhî insan demekdir. Şeytânlar da, kötü kimseler demekdir dediler. Din kitâblarını okumıyan ve islâm âlimlerinin sözlerini bilmiyen, elbette inanmaz. Fekat, Kur’ân-ı kerîmde açıkça bildirildiği hâlde ve islâm büyüklerinin kitâbları dolu olduğu hâlde, Kaderiyye fırkasının inanmaması, şaşılacak şeydir. Çünki bunlar, Kur’ân-ı kerîme uyduklarını söylüyor. Demek ki, bu kadar uymakdadırlar. Hâlbuki, Cinnin var olması, akla uymıyan birşey değildir. Ya’nî aklın red edeceği birşey değildir. Çünki, Allahü teâlânın kudretinin yapamıyacağı birşey değildir. Bugün fen adamları, akl ve din sâhibleri, aklın imkânsız demediği şeyleri red etmiyor. Kur’ân-ı kerîmde bildirilen şeylere, kelimenin açık ve meşhûr ma’nâlarını vermek lâzımdır. Şeyh-i ekber [Muhyiddîn-i Arabî] “kuddise sirruh”, Cinnin var olduğunu, şu âyet-i kerîmeler ile gösteriyor:

1 — Zâriyât sûresinin ellialtıncı âyetinde meâlen, (İnsanları ve Cinnîleri ancak, beni bilip itâ’at, ibâdet etmeleri için yaratdım) buyruluyor.

2 — Errahman sûresi, yetmişdördüncü âyetinde, Cinnin Cennete gireceği bildiriliyor.

3 — Errahman sûresinin otuzbirinci âyetinde (Sekalân) buyuruyor ki, (Ey insanlar ve cinnîler!) demekdir. Resûl-i sekaleyn, müftîyüssekaleyn, gavsüssekaleyn [ya’nî, insanların ve cinnin Peygamberi, müftîsi, velîsi] gibi ismler de, cinnin varlığını göstermekdedir.

Kitâblı kâfirlerin hepsi, ateşe tapanlar, puta tapanlar, budistler, müşrikler ve Yunan felesoflarının çoğu ve tesavvuf büyükleri cinnin var olduğuna inanıyor. Süleymân aleyhisselâmın vak’ası da, cinnin varlığını göstermekdedir.

Cinnîleri anlatan âyet-i kerîmelere, akllarına göre, başka ma’nâ verenler mürted olur. (Milel-nihal) kitâbında ve imâm-ı Muhammed Birgivînin “rahmetullahi aleyh” yazdığı (Tarîkat-i Muhammediyye) kitâbındaki fetvâ ve (Akâ’id-i Nesefî) şerhindeki açıklama, mürted olacaklarını bildirmekdedir. Fetvâ şudur:

(Kur’ân-ı kerîmin âyetlerine, kelimelerin açık, meşhûr ma’nâları verilir. Bu ma’nâları değişdirerek, bâtınîlere [İsmâ’îlîlere] uyanlar kâfir olur).

Kul-e’ûzü sûresi ve Cin sûresi, cinnin varlığını açıkca haber vermekdedir.

[Bilgileri noksân ba’zı kimselerin, cinnîleri hayâl (illüzyon) sanarak, yok demeleri kıymetsizdir. Korkudan, göz önünde hâsıl olan hayâller, elbette yokdur. Fekat, bu hâyalleri cin sanmak, cinden haberi olmamak demekdir. Birşeye yok diyebilmek için, o şeyi tanımak, kavramak lâzımdır. Tanımadan yok demek, çocukca lâf olur. Bu gibilere, ilm adamı demek, yersiz olur. Bütün Peygamberlerin haber verdiği ve hele, Peygamberlerin en üstününün “aleyhi ve aleyhimüssalevâtü vetteslîmât” çeşidli zemânlarda haber verdiği bir bilgiye, akla, tecribeye dayanmadan, zan yolu ile, çala kalem yok demek, ilm adamına yakışır bir şey değildir. Cinne, meleklere, Cennete, Cehenneme hattâ Allahü teâlâya inanmıyanların biricik sözleri, (Kim gitmiş, kim görmüş. Var olsalardı görürdük. Görülmiyen şeye inanmak, abdallık olur) demeleridir. Gözün akla değil, aklın göze bağlı olması lâzım sanıyorlar. Hâlbuki akl, duygu organları üstünde bir kuvvetdir ve his edilen şeylerin doğrusunu, yanlışını ayıran bir hâkimdir. İnsanlar, göze tâbi’ olsaydı, insanlık şerefi, gözün kuvveti ile ölçülseydi, kedi, köpek ve fârenin insandan dahâ şerefli, dahâ kıymetli olması lâzım gelirdi. Çünki, bu hayvanlar, karanlıkda da görüyor, insan ise göremiyor. O hâlde, göremediğine inanmak istemiyen kimse, insanlığı, hayvandan aşağı düşürmekdedir. Demek ki, his organlarımız, aklın uşakları, âletleridir. Kumandan, hâkim, akldır. Akl, görünmiyen, duyulmıyan şeyleri red etmediği gibi, yokluğu isbât edilemiyen ve anlaşılamıyan şeylere de yok demez. Bunlara yok demek, akla uygun bir söz olmaz].

Cinnin varlığı, dînin açıkca bildirdiği birşey olduğundan, inanmıyan müslimânlıkdan çıkar, hiçbir ibâdeti kabûl olmaz.

Cinnin insanlara zarar verdikleri, yardım etdikleri, insanları isteklerine kavuşdurdukları, çeşidli zemânlarda, birçok müslimân ve kâfirler tarafından görülmüş ve haber verilmişdir. Buna karşılık, inanmıyanlar, pek azdır. Ya’nî yalnız felesof taklîdcileri ve tıb diploması alan birkaç kimsedir. Eski tecribeli doktorlar ve şimdi, tıbbı zevk edinip ihtisâs kazananların çoğu, yok deyip geçemiyor, müslimânlara uyuyorlar. İslâm âleminin en büyük doktoru olan İbni Sînâ, Yunan felesoflarının te’sîri altında kalıp, islâmiyyetden bir nasîb alamadığı hâlde, (Kanûn) ismindeki kitâbında, Sar’a hastalığını anlatırken, Cinden bahs etmekdedir. Meselâ diyor ki, (Hastalıklara birçok maddeler sebeb olduğu gibi, cinnin hâsıl etdiği hastalıklar da vardır ve meşhûrdur).

[Cin hakkında bilgi, her Peygamberin kitâbında vardı. Süleymân aleyhisselâmın emri ile iş görürlerdi. İdris “aleyhisselâm” diri olarak Cennete çıkarılınca, onu çok sevenler, ayrılık acısına dayanamadı. Resmini yapıp seyr eyledi. Dahâ sonra gelenler, bu resmleri tanrı sandı. Çeşidli heykeller de yapılıp tapıldı. Böylece putperestlik meydâna çıkdı. Peygamberimizden “sallallahü aleyhi ve sellem” bin sene önce, Hicazdaki Huzâ’a hükûmetinin reîsi olan Amr bin Luhay, puta tapınmak dînini Şâmdan Mekkeye getirdi. Putlara tapanlar, putlardan ses işitirdi. Cin, putun, ya’nî heykelin içine girip söylerdi. Peygamberimizin “sallallahü teâlâ aleyhi ve sellem” dünyâya teşrîf etdiği, islâmiyyetin başladığı, birçok putlardan işitilmişdi. Bu sözlerle, çok kimselerin müslimân olduğu, (Mir’ât-i Mekke) târîh kitâbında uzun yazılıdır. Şeytânlar, diri insanın içine de girer. İnsanın his ve hareket sinirlerine te’sîr ederek, hareket ve ses hâsıl ederler. İnsanın, bu kendi söz ve hareketinden haberi olmaz. Böylece vaktîle Romada ve Peştede, son zemânlarda Adanada konuşan çocuk ve hastalar görülmüşdür. Bunları konuşduran cin, uzak memleketlerdeki veyâ eski zemânlardaki şeyleri söylediklerinden, ba’zı kimseler, bu çocukların iki rûhlu olduğunu veyâ başka insanın rûhunu taşıdığını, ya’nî tenâsüh sanmışdır. Böyle zan etmenin yanlış olduğunu, dînimiz açıkca bildirmekdedir. Eskiden kâhinler, cinnîlerden ba’zı şeyler işiterek falcılık yapardı. Bunun için, puta tapanlar, cinnin varlığına inanır ve cinden korkardı. Cinnin var olduğunu, müslimânlar, putperestlerden işiterek öğrenmedi. Kur’ân-ı kerîmden ve Muhammed aleyhisselâmdan öğrendi. Müslimânlar, puta tapanlar gibi, cinden korkmaz. Muhâfaza melekleri, insanları cinden koruduğu gibi, âyet-i kerîme ve düâ okuyup, Allahü teâlâya sığınanlara da birşey yapamazlar].

İnsanlar, ilk olarak, toprakdan yaratıldığı gibi, cin de, alevden yaratıldı. Cin de, erkek ve dişi olur. Evlenmeleri, evleri, yimeleri, içmeleri, üremeleri, ölmeleri hakkında ve Muhammed aleyhisselâmın onlara da Peygamber olduğu, Kur’ân-ı kerîmi dinledikleri, Mekke-i mükerremede ve Medîne-i münevverede toplandıkları ve Resûl-i ekremin “sallallahü aleyhi ve sellem” onlara Kur’ân-ı kerîm okuduğu, ibâdet etdikleri, sadaka verdikleri, iyi işlerine sevâb verildiği, cin kâfirlerinin Cehenneme gireceği, mü’minlerinin Cennete gireceği ve Cennetde Allahü teâlâyı görecekleri, Cinnin arkasında nemâz kılanın nemâzının sahîh olup olmıyacağı, Cum’a ve cemâ’atler onlar ile de olup olmıyacağı ve nemâz kılanın önünden geçmeleri câiz olduğu, çeşidli kitâblarda yazılıdır. İnsanın cin ile evlenmesinin câiz olduğu, cinnin insan kadınına te’arruz edince gusl abdesti lâzım olduğu, cin ile insan arasında hâsıl olan çocuğun nasıl olacağı [Belkıs gibi], Cinnin kesdiği hayvanın yimesi câiz olduğunu, cinnîlerin insan âlimlerine süâl sorup fetvâ aldıklarını, insanlara va’z etmelerini, insanlara şi’r söyleyip insanların işitmesini, insanlara, hastalık tedâvîsi, ilâc öğretdiklerini, insandan korkduklarını, insanlara itâ’at etdiklerini bildiren, âlimlerimizin çeşidli yazıları vardır. Bu kitâblar, cinnin varlığını göstermekdedir. Cinnîlerin insanlara olan zararlarına karşı tedbîr alınması, cinnin zararına karşı korunulması, cinnîlerin küçükleri yükseklerine ita’at etdikleri, insanların iyiliklerine karşı iyilik yapdıkları, kötülüğe karşı kötülük ve zarar yapdıkları, sar’a hastasının bedenine girip, hastanın hareketleri ve işlerinin, cinnin hareketi ve işi olduğu, böyle hastanın tedâvîsinde cin ile sorgu, süâl, cevâblaşma olduğu, cinnin insanlarla alay etdikleri, cinnin insan gibi, nazarları değeceği, cinnin harb etdikleri, bilhâssa Ramezân ayında azdıkları, cinnin insanlara ibâdet etdikleri, cinnin, hadîs-i şerîflerin sahîh olup olmamasında insanlarla müzâkerede bulunmaları, Server-i âlemin “sallallahü aleyhi ve sellem” Ümm-i Ma’bedin çadırında müsâfir olduğunu Mekke ehâlisine haber vermeleri, Ümm-i Ma’bedin müslimân olduğunu haber vermeleri, Bedr muhârebesini haber vermeleri, geçmiş şeyleri cinden sormak câiz olduğu, ileride olacak şeyleri sormak câiz olmadığı, müezzinlerin ezânlarına, kıyâmetde, cinnîlerin şâhid olacakları, Ebû Ubeyde ve arkadaşları vefât edince, cinnîlerin ağlayıp mâtem etdikleri, Ömer “radıyallahü anh” vefât etdiği zemân, mersiye okudukları, Osmân “radıyallahü anh” şehîd olunca, ağlayıp inledikleri, hazret-i Alînin “radıyallahü anh” şehîd olduğunu haber verdikleri, Hüseyn “radıyallahü anh” şehîd olunca ağlayıp, bağırdıkları ve başka Sahâbîler şehîd olunca bildirdikleri, Ömer bin Abdül’azîzin vefâtını haber verdikleri, imâm-ı a’zam Ebû Hanîfenin ve imâm-ı Şâfi’înin “rahmetullahi teâlâ aleyhim ecma’în” vefâtlarında ağladıkları, cinnin insan kalbine vesvese getirdiği ve dahâ pekçok meşhûr vak’a ve işler kıymetli kitâblarda yazılıdır. Bunların hepsi, cinnin varlığını göstermekdedir. [Keçi, yılan, kedi şekline girdikleri çok görülmüşdür. Mikrop şekline de girip, insanın damarlarında dolaşırlar.]

Cinnîler yir, içer. Peygamberimiz “sallallahü aleyhi ve sellem”; (Sağ el ile yiyiniz, sağ el ile içiniz! Çünki, şeytân, sol eli ile yir ve sol eli ile içer!) buyurdu. Şeytânların hepsi kâfirdir. İnsanları aldatmağa uğraşırlar. İbâdetleri unutdurup, günâhları iyi gösterirler. Nefsin arzûlarını kızışdırırlar. Şeytânlar da, ateş ile havadan yaratılmışdır. Fekat cinde hava, şeytânda ateş fazladır. Cin ve şeytânlar, en ufak yerden geçerler, insanın içine, damarlarına girerler.

(Aynî târîhi)nde diyor ki, (Cinnîlerin sayısı, insanların on katından fazladır. Şeytânların sayısı, bu ikisinin on katlarından fazladır. Meleklerin sayısı da, bu üçünün sayılarının, on katından dahâ çokdur). [(Buhârî) şârihlerinden Mahmûd bin Ahmedin (Aynî târîhi) ondokuz cilddir.] Her insanın yanında, kâfir bir cinnî arkadaşı vardır. Fekat, melekler, insanları bunların kötülük yapmalarından korur. Cinden, Peygamber olmadığı (Eşbâh)da yazılıdır. Muhammed aleyhisselâmdan önce, cinnîlere Peygamber gelmediğini, imâm-ı Mukâtil bildirmekdedir.

(Eşbâh) kitâbının sâhibi, bunun ikinci kısmında ve imâm-ı Hamevî “rahmetullahi teâlâ aleyhimâ”, bunun hâşiyesinde diyor ki: İlk insan toprakdan yaratıldı. Bütün insanların bedenleri toprak maddelerinden meydâna gelmekdedir. Fekat insanlar, etdir, kemikdir. Toprak değildir. Cin de, ateşden meydâna gelmiş ise de, ateş ve hava değildirler.

(Kurtubî tezkiresi)nde buyuruyor ki, (Cinnin ölümü, yerde gâib olmakdır. İhtiyârları, gençleşmeyince ölmez. Ölecekleri zemân, çocukluk hâline döner ve yerde gâib olurlar. Cin üç sınıfdır: Bir sınıfı, rüzgâr ve hava gibidir. Bir kısmı yerdeki böcek ve hayvancıklar gibidir. Birinci kısmda, altmışsekizinci maddeye bakınız! Bir kısmı da emrlerle, ibâdetle vazîfelidir. Bunlara hesâb ve azâb vardır).

Seyyid Ömer “rahmetullahi teâlâ aleyh” diyor ki, bana bir cin kızı geldi. Benimle evlenmek istedi. Şemseddîn Hanefîden sordum. Hanefî mezhebinde câiz değildir dedi. Böyle söyledim. Beni aldı. Yer altına, evlerine götürdü. Büyüklerine söyledi. Büyükleri dedi ki, seyyid Şemseddînin cevâbı başımızın üstündedir. Fekat, cinnin insan ile evlenmesi, Şâfi’î mezhebinde câizdir. Biz Hanefî değiliz, Şâfi’îyiz.

İnsanların çoğalması, menî iledir. Cinnin çoğalması ise gaz (hava) iledir. Ya’nî erkekden dişiye bir gaz geçerek bundan, yavru hâsıl olur. Bundan anlaşılıyor ki, insan ile cin evlenmesi, hayâl iledir. Hakîkî evlenmek olmaz. Fekat, âlimlerden çoğu, hakîkî evlenmek olmakdadır dedi ve gusl abdesti lâzım olur ve Belkıs, insan ile cin arasında hâsıl olmuşdur dediler. [Cin, insan şekline girip evlenmekdedir.]

İnsan, cinni ve şeytânları, uyanık iken ve rü’yâda görebilir. Çünki, onlar her şekle girebilir. Çok güzel sûretlere girerler. İhtilâma sebeb olurlar. Peygamberlerden “aleyhimüsselâm” ve Evliyâdan çoğu şeytânı görmüş ve konuşmuşdur. Her ne şeklde olursa olsun, cinni gören kimse, hep ona bakarsa cin şeklini değişdiremez. Gözden kaçamaz. Ona sorup cevâb alınabilir. Bir ân başka tarafa bakılırsa, hemen kendi şekline girip gayb olur. İmâm-ı Şâfi’î “rahmetullahi aleyh”, (Cinni kendi şeklinde gördüğünü iddi’â eden kimsenin şâhidliği kabûl olmaz!) buyurdu. Çünki, hayâli kuvvetli olanlar, bulunmıyan şeyleri görüyorum sanır. Hayâlleri [illüziyonları] birşey sanır. Sihr yapılmış kimseler de, böyle hayâller görüp, bunları cism zan eder. Hayâli fazla olanlara, çirkin şeyler güzel görünür. Çirkin tarafları görünmez. Dünyâya düşkün olanlara, dünyânın herşeyi böyle görünür. Çirkinlikler, güzel görünür. Fekat uyanık olanlar, keskin görüşlüler, herşeyin doğrusunu görüp aldanmaz.

İnsanın cin ile tanışması, arkadaş olması, kıymetli birşey değildir, zararlıdır. Onlarla konuşmak, fâsık insanla arkadaşlık etmek gibidir. Onlarla tanışan kimse, fâide görmemişdir. Muhyiddîn-i Arabî “kuddise sirruh” (Fütûhât) kitâbının ellibirinci bâbında buyuruyor ki: (Hiçbir insan, cinden Allahü teâlâya âid bir bilgi edinmemişdir. Çünki, cinnin din bilgileri pek azdır. Onlardan dünyâ bilgileri edineceğini sanan kimse de, aldanmakdadır. Çünki, fâidesiz şeyle vakt geçirmeğe sebeb olurlar. Onlarla tanışanlar, kibrli olur. Hâlbuki, Allahü teâlâ, kibrli olanı sevmez). (Reşehât)da molla Câmi hazretlerinin halîfesi, Abdülgafûr-i Lârî, Muhyiddîn-i Arabînin bir risâlesinde şöyle buyurduğunu bildiriyor: (Cinnin ilk babaları İblîs değildir. İblîs, cin tâifesindendir. Cin, ateş ve havadan yaratıldığı için çok latîfdirler. Çabuk hareket ederler. İnsan bunlara hafîf çarpınca, hemen ölürler. Bunun için, ömrleri kısadır. Din bilgileri azdır. Kibrli olduklarından, birbirleri ile, hep mücâdele, muhârebe ederler. Ateşden müte’essir olmazlar. Cehennemlik olanları, Zemherîrde, ya’nî soğuk Cehennemde azâb göreceklerdir. İblîs ve çocukları, hak ve sevâb olan iyi şeyleri yapmağı da insana hâtırlatırlar. Fekat, bunları yaparken, nefsde ucb, riyâ hâsıl olarak veyâ farzın kaçırılmasına sebeb olarak, insan çok günâha girer). Cin ile tanışmağa özenmemeli, Evliyâ-i kirâmın rûhâniyyetlerinden istifâde etmeğe çalışmalıdır. Evliyânın rûhları, görünmeden de, kendi beşerî şeklinde görünerek de, sevdiklerine fâide verir ve belâlardan korur. Onları tanımağa, sevmeğe ve sevilmeğe uğraşmalıdır.

(Hadîkat-ün-nediyye)de, bütün bedenin âfetlerini bildirirken, yazılı olan hadîs-i şerîfde buyuruluyor ki, (Tetayyur eden ve tetayyur olunan ve kâhinlik yapan ve kâhine giden ve sihr, büyü yapan ve yapdıran ve bunlara inanan, bizden değildir. Kur’ân-ı kerîme inanmamışdır). Tetayyur, uğursuzluğa inanmakdır. Kâhinlik, cinden bir arkadaş edinip, olmuş ve olacak şeyleri ona sorup, ondan öğrenmek ve bunları başkalarına bildirmekdir. Cinle tanışan falcılar ve yıldıznâmeye bakıp, sorulan herşeye cevâb verenler böyledir. Bunlara ve büyücülere gidip, söylediklerine, yapdıklarına inanmak, ba’zan doğru çıksa bile, Allahdan başkasının herşeyi bildiğine ve her dilediğini yapacağına inanmak olup, küfr olur.

İbni Hacer-i Hiytemî, (Fetâvâ-yı hadîsiyye)nin yüzyirminci sahîfesinde diyor ki, (Birinin kolunu kesip, sonra yapışdırmak, kendi ağzına, bedenine bıçak, kama sokup çıkarmak gibi gösteriler yapan tarîkatcılar, bu gösterilerini sihr, göz boyamak şeklinde yapıp, kerâmet gösterdiğini söylerse, hâkim tarafından öldürülür. Başka şeklde yapıyorsa, öldürülmez. Fekat, ağır cezâlandırılır. Mâlikî âlimlerinden Abdüllah ibni ebî Zeyd Kayrevânî “rahmetullahi aleyh” (İsbât-ü kerâmât-il-Evliyâ) kitâbında diyor ki, sihrinde küfre sebeb olacak şey yoksa, el çabukluğu yapıyorsa, fekat kerâmet ve tarîkatcılık şeklinde gösterirse, cezâlandırılır. Böyle tarîkatcıların yanlarına gitmek, seyr etmek câiz değildir. Bir kadın, zevcine, kendisinden veyâ başkasından soğuması için büyü yapdığını söyledi. Bunu öldürmediler. Cezâlandırdılar. İbni Ebî Zeyd “rahmetullahi teâlâ aleyh” diyor ki, (Bir kimse, kitâba bakarak cin ile konuşduğunu, bu cinne emr ederek, sar’a yapan habîs cinni kovduğunu, büyü çözdüğünü, habîs cinni öldürdüğünü söylerse, buna inanmamalıdır). Cin ile arkadaşlık etdiğini, cin pâdişâhına hizmet etdiğini söyliyen kimsenin büyücü olduğu anlaşılır. Mısrdaki Fâtımî devletinin altıncı reîsi olan Hâkim bi-emrillah Mansûr, Dırâr ve bunun talebesi Hamzaya uyarak, cin ile tanışdı ve Cin pâdişâhına hizmet ederek, sapıtdı. Şeytânların maskarası oldu. Tanrılık da’vâsına kalkdı. İbni Ebî Zeyd diyor ki, (Cinci tarîkatcıya inanmak, insanı cinden kurtardığına inanarak, ona ücret vermek câiz değildir. Büyü çözene de para vermek câiz değildir). Kocasının muhabbet etmesi ve kendisine eziyyet etmemesi için, bir kadına, Kur’ân-ı kerîmden ve Selef-i sâlihînin bildirdikleri düâlardan muska yazmak, karşılık birşey istememek câizdir. Ne olduğu bilinmiyen şeyleri yazmak, okumak ve kendisine okutmak, bunları muska, tütsü yapmak harâmdır). Kâdî-zâde, (Birgivî vasıyyetnâmesi)ni açıklarken, Birgivînin, (Bir kimse, ben çalınanları, gayb olanları bilirim dese, böyle söyliyen ve buna inanan kâfir olur. Bana cin haber verir. Bunun için bilirim dese, yine kâfir olur. Zîrâ, cin de gaybı bilmez. Gaybı yalnız Allahü teâlâ bilir. Ondan başka kimse bilmez) yazısını, (Allahü teâlânın vahy ve ilhâm etdikleri bilir. Cin, herşeyi bilmez. Allahü teâlânın bildirdiğini ve görüp anladığını bilir. Cin, bu iki yoldan öğrendiğini haber verirse, bana cin haber verdi demekde zarar yokdur. Peygamberler kabrlerinde, bilmediğimiz bir hayât ile diridirler. Allahü teâlâ, onlara vahy, ilhâm ve keşf yolu ile, gayb ve gizli şeyleri bildirmişdir. Diri insanların işlerini ve hâllerini onlara ve dilediği mü’minlerin rûhlarına bildirmekdedir) şeklinde açıklamakdadır. Cinnin sâlih olanlarına da bildirmesi câizdir. Fekat, mü’min ve sâlih olmıyan, bid’at ehli ve fâsık tarîkatcıların, yobazların yalanlarına inanmamak, tuzaklarına düşerek, felâkete sürüklenmemek için, çok uyanık olmalıdır. 909.cu sahîfeye ve (El-münîre) kitâbına bakınız!

(Dürr-ül-muhtâr)ın Tahtâvî ve İbni Âbidîn hâşiyelerinde, son cildin sonunda diyor ki, (İnsanın, bilmesi lâzım olmıyan şeyleri münâkaşa etmek mekrûhdur. Öğrenmesi emr edilmemiş olan şeyleri sormak câiz değildir. Meselâ, Lokman ve Zülkarneyn Peygamber midir, değil midir? Cebrâîl aleyhisselâm, Peygamberlere nasıl gelirdi? Melek ve Cin, insanlara ne şeklde görünürler? İnsan şeklinde görünürken, yine cin ve melek midirler? Cennet ve Cehennem nerededirler? Kıyâmet ne zemân kopacak? Îsâ aleyhisselâm, gökden ne zemân inecek? İsmâ’îl ve İshak aleyhimesselâmdan hangisi efdaldir ve hangisi kurban edildi? Fâtıma ve Âişeden “radıyallahü teâlâ anhümâ” hangisi dahâ efdaldir? Resûlullahın “sallallahü aleyhi ve sellem” ana babaları ve Ebû Tâlib hangi dinde idiler? İbrâhîm aleyhisselâmın babası kim idi? Bunlar gibi şeyleri sormamalıdır. Bunları öğrenmekle emr olunmadık).

(Hazînet-ül-esrâr) kitâbında diyor ki, Sar’a hastasından, rûhânînin def’ edilmesine ve hastanın şifâsına âid hadîs-i şerîfleri bildirelim: [(Lugat-ı Nâci)de cin kelimesinde diyor ki (Rûhâniyyûn üç sınıfdır: Hep iyilik yapan, ahyâr. Melekler böyledir. Hep kötülük yapan eşrâr. Şeytânlar böyledir. İyilik de, kötülük de yapan evsât. Cinler böyledir.] (Herkese Lâzım Olan Îmân) 26.cı sahîfeye bakınız!

İmâm-ı Beyhekî (Delâil-ün-nübüvve) kitâbında ve imâm-ı Kurtubî (Tezkire) kitâbında bildiriyor ki, Ebû Dücâne “radıyallahü anh” buyurdu ki, yatıyordum. Değirmen sesi gibi ve ağac yapraklarının sesi gibi, ses duydum ve şimşek gibi, parıltı gördüm. Başımı kaldırdım. Odanın ortasında, siyâh birşey yükseldiğini gördüm. Elimle yokladım. Kirpi derisi gibi idi. Yüzüme, kıvılcım gibi şeyler atmağa başladı. Hemen Resûlullaha “sallallahü aleyhi ve sellem” gidip, anlatdım. Buyurdu ki, (Yâ Ebâ Dücâne! Allahü teâlâ, evine hayr ve bereket versin!). Kalem ve kâğıd istedi. Alîye “radıyallahü anh” bir mektûb yazdırdı. Mektûbu alıp, eve götürdüm. Başımın altına koyup, uyudum. Feryâd eden bir ses, beni uyandırdı. Diyordu ki, (Yâ Ebâ Dücâne! Bu mektûbla, bizi yakdın. Senin sâhibin, bizden elbette çok yüksekdir. Bu mektûbu, bizim karşımızdan kaldırmakdan başka, bizim için, kurtuluş yokdur. Artık, senin ve komşularının evine gelemiyeceğiz. Bu mektûbun bulunduğu yerlere gelemeyiz). Ona dedim ki, sâhibimden izn almadıkca bu mektûbu kaldırmam. Cin ağlamasından, feryâdından, o gece, bana çok uzun geldi. Sabâh nemâzını, mescidde kıldıkdan sonra, cinnin sözlerini anlatdım. Resûlullah “sallallahü aleyhi ve sellem” buyurdu ki, (O mektûbu kaldır. Yoksa, mektûbun acısını, kıyâmete kadar çekerler!).

Kefevînin (Mecmû’a-tül-fevâid) kitâbında ve Demîrînin (Hayât-ül-hayvân) kitâbı, kaf harfindeki (Kunfez) kelimesinde diyor ki, (Bir kimse, bu mektûbu, yanında taşısa veyâ evinde bulundursa, bu kimseye, eve ve etrâfına cin gelmez ve dadanmış olup zarar veren cin de gider). Bu mektûb (Hazînet-ül-esrâr) ve (Hayât-ül-hayvân)da yazılıdır. Süleymâniyye kütübhânesi, (Ayasofya) kısmında, [2912] sayıda (Hayât-ül-hayvân)ın fârisîsi, [1913] de ise türkçesi vardır. Müslimânlara kolaylık olmak için bu mektûb, (Teshîl-ül-menâfi’) kitâbının sonunda da [207.ci sahîfesinde de] yazılıdır. Bu kitâb, (Hakîkat Kitâbevi)nde satılmakdadır.

Âyet-el-kürsî, İhlâs, Mu’avvizeteyn ve Fâtiha sûrelerini sıksık okumak da, insanı cinden muhâfaza eder. Bu âyet-i kerîmeleri okumakla ve bu mektûbu taşımakla ve şifâ âyetlerini okumakla ve yazıp suyunu içmekle fâidelenmek istiyenlerin Ehl-i sünnet i’tikâdına uygun olarak doğru îmân sâhibi olması lâzımdır. Bunları yazanın ve kullananın i’tikâdı doğru olmazsa ve küfr alâmetlerini kullanır, harâm işlerse, fâideleri görülmez.

Fârisî (Şevâhid-ün-nübüvve) 163.cü sahîfesindeki hadîs-i şerîfde, (Yatarken âyet-el kürsî okuyana, şeytân yaklaşamaz) buyuruldu.

Kâdî Bedrüddîn-i Şeblînin “rahmetullahi teâlâ aleyh” (Akâm-il-Mercân) kitâbı arabî olup büyükdür. Hep cinden bahs etmekdedir. Bir yerinde diyor ki, (Cinden, geçmiş, olmuş şeyleri sorup öğrenmek câizdir. Gelecekde olacak şeyleri sormak câiz değildir. Geçmiş şeyleri görüp, işitip bilirler. Sar’a hastasını ve başka cin çarpanları cinden kurtarmak için, küfre sebeb olan şeyleri yapmak câiz değildir. Cinden kurtulmak için en iyi on çâreyi [kısaltarak] yazıyoruz:

1- E’ûzü Besmele ile Fâtiha sûresi okumalıdır. 2- E’ûzü Besmele ile iki Kul-e’ûzüyü okumalıdır. 3- E’ûzü Besmele ile Bekara sûresini okumalıdır. 4- E’ûzü Besmele ile Âyet-el-kürsî okumalıdır. 5- E’ûzü Besmele ile Bekara sûresinin son âyetini okumalıdır. 6- E’ûzü Besmele ile Ha-Mîm Mü’mîn sûresinin başından (masîr)e kadar ve Âyet-el-kürsî okumalıdır. 7- (Lâ ilâhe illallahü vahdehü lâ şerîke leh lehülmülkü ve lehülhamdü ve hüve alâ külli şey’in kadîr) okumalıdır. 8- Çok (Allah) demelidir. 9- Hep abdestli bulunmalı, farzları ve sünnetleri hiç terk etmemelidir. 10- Kadınlara bakmakdan, çok konuşmakdan, çok yimekden ve galabalıkdan sakınmalıdır). (Berekât) kitâbında, Muhammed Sa’îdi “rahmetullahi teâlâ aleyh” anlatırken sonunda, imâm-ı Rabbânînin “rahmetullahi teâlâ aleyh” Cinden korunmak için, (Lâ havle velâ kuvvete illâ billah-il-aliyyil’azîm) okuduğunu yazıyor. İmâm-ı Rabbânî hazretleri, yüzyetmişdördüncü mektûbunda, Cini def’ için bunu okumağı tavsiye etmekdedir. Buna, (Kelime-i temcîd) denir.

Şeyh-ül-islâm İbni Hacer Hiytemînin “rahmetullahi teâlâ aleyh” (Tezekkürü Âsâr-il-vâride) kitâbında da, cinden koruyan düâlar yazılıdır. Bu kitâb, Süleymâniyye kütübhânesi, (Reîs-ül-küttâb Mustafâ efendi) kısmında, [1150] sayı ile mevcûddur. (Hakîkat Kitâbevi) tarafından (Minha) sonunda basdırılmışdır.

Cin ve şeytân şerrinden kurtulmak için ve sar’a hastalığına ve sihre karşı (Teshîl-ül-menâfi’) kitâbının sonundaki (âyât-ı hırz)ı yedi gün okumalı ve yazıp, üzerinde taşımalıdır.

Celâleddîn-i Süyûtînin “rahmetullahi aleyh” (Kitâbürrahme fittıbb-i velhikme) kitâbında sihr, nazar ve cinden korunmak için kıymetli bilgi vardır. Yüzellinci bâbında buyuruyor ki, (Şeytânın vesvesesinden, sıkıntıdan kurtulmak için, hergün bu düâyı okumalıdır: Yâ Allah-ür-rakîb-ül-hafîz-ür-rahîm. Yâ Allah-ül-hayy-ül-halîm-ül’azîm-ür-raûf-ül-kerîm. Yâ Allah-ül-hayy-ül-kayyüm-ül-kâimü alâ külli nefsin bimâ kesebet, hul beynî ve beyne adüvvî!). Yüzyetmişdördüncü maddesi sonunda diyor ki, (Hiltit veyâ şeytân tersi adındaki zamkı yanında taşıyan kimseye cin gelmez. Sar’a hastası, bunu koklarsa, iyi olur). Asa Foetide denilen bu zamk, esmer, pis kokulu, reçine olup, antispasmodique olarak, ya’nî sinirleri teskîn edici olarak Avrupada, toz, hap ve ihtikan şeklinde adale ve sinir gerginliğini gidermek için, kullanılmakdadır. (Ütrüc), ya’nî Ağaç-kanunu bulunan eve cin girmiyeceği, (Hayât-ül-hayvân)da ve (Kâmûs)da yazılıdır.

İmâm-ı Rabbânî “rahmetullahi aleyh”, talebeleri ile, uzak bir yere gidiyordu. Gece, bir hânda kaldılar. (Bu gece, bu hânda bir belâ hâsıl olacak. Şu düâyı okuyunuz!) buyurdu: (Bismillâhillezî lâ-yedurru ma’ asmihi şey’ün fil-Erd-ı velâ fissemâ ve hüves-semî’ul’alîm). Gece büyük yangın oldu. Bir odada eşyâlar yandı. Bu odaya haber verilmemişdi. Düâyı okuyanlara birşey olmadı. Bu düâ, (Umdet-ül-islâm) ve (Berekât) kitâblarında yazılıdır. (Tergîb-üs-salât) kitâbında ve (Kıyâmet ve Âhıret) kitâbı 155.ci sahîfesinde hadîs-i şerîf olduğu da bildirilmekdedir. Derdlerden, belâlardan, fitne ve hastalıklardan korunmak için, sabâh ve akşam, İmâmın bu sözünü hâtırlayarak, üç kerre okumalıdır. Âyât-i hırz [koruyucu âyetler] da, okumalıdır.

Âlemlerin Rabbinin mahbûbu Muhammeddir.
Cismi pâk, ismi Ahmed, âlemlere rahmetdir.

Hulk-i azîm sâhibi Levlâke.... muhâtabı,
Menba-ı ilm, edeb, feyz, nûr ve muhabbetdir.

Odur gerçek vâsıta, Hak’la kul arasına,
Sözü şifâ rûhlara, adı gönül pasına.

Odur hakîkî tabîb, me’yûs kalb hastasına,
Değil kendi, ümmeti, meleklerden yüksekdir.

Bu en seçkin kuluna, Hak yardımcılar verdi,
En sevdiği kulları ona Eshâb eyledi.

Resûlullah: yolları, benim yolumdur dedi,
Asrların iyisi bu asrı göstermişdir.

Muhammed Mustafâyı canından çok sevdiler,
Mal, mülk, makâmlarını, uğruna terk etdiler.

İslâmı yaymak için severek can verdiler,
Yâ Rab, bu ne güzel hâl, yâ Rab, bu ne izzetdir.

Onun bir sohbetinde nefsleri pâk oldu.
Kalblerine ma’rifet, feyz, nûr, tecellî doldu.

Evliyâ hâllerini onlar bir anda buldu,
Ve hep Ona uydular, bu ne büyük şerefdir.

Onlar hepsi âdildir, kimseye zulm etmezler,
Nefsleri için aslâ, hilâfet istemezler.

Bu yüzden harb etmezler, birbirini üzmezler,
En yüksek makâmdalar ve hepsi müctehiddir.


54

54 — RÛHLARIN HÂZIR OLMASI HAKKINDA MEKTÛB

Bu mektûb, seyyid Abdülhakîm efendi “rahmetullahi aleyh” tarafından yazılmış olup, Evliyâ rûhlarının, her yerde yardıma geldiklerini bildirmekdedir.

İki cihân kardeşim Alî beğefendi!

Son mektûbunuzu aldım. İştibşâr etdim. Hayrlı düâlarıma selâmlarımı terdif etdim. Mektûbunuzun sonunda, pek edeble birşey soruyorsunuz.

Süâl: (Halebî) kitâbının tercemesi olan (Baba dağı)nda ve (Birgivî vasıyyetnâmesi)nde [ve (Bezzâziyye) fetvâsında] (Bir kimse, Evliyânın rûhları, burada hâzırdır, dese kâfir olur) diyor. Hâlbuki, tesavvufcular arasında, (Pîrimizin rûhu hâzırdır, nâzırdır) sözü de meşhûrdur. Bu iki sözün arasını bulmak nasıl olur?

Cevâb: Efendim! Bu iki kitâbın dediği doğrudur. İki kitâb da kıymetlidir. Kâdî-zâde Ahmed Efendi “rahmetullahi teâlâ aleyh” (Birgivî vasıyyetnâmesi) şerhinde, (Ervâh-ı meşâyıh hâzırdır, bilirler dese kâfir olur dediler) sözünü açıklarken, (Zîrâ, rûhların hâzır olması gaybdır. Gaybe hükm etdiği için kâfir olur) diyor. Görülüyor ki, küfre sebeb olan şey, rûhların hâzır olacağına inanmak değil, rûhların hâzır olduğunu söylemekdir. Ya’nî rûhların hâzır olduklarını bilmediği hâlde, hâzırdır diyerek, gaybden haber verdiği için kâfir olmakdadır. Allahü teâlâ hâzırdır ve nâzırdır. Böyle olduğunu bildirmek için, Allahü teâlâ, her zemânda ve her yerde hâzır ve nâzırdır derler. Hâlbuki, Allahü teâlâ, zemânlı değildir ve mekânlı değildir. O hâlde, bu söz, görünüş üzere kalmaz, mecâz olur. Ya’nî zemânsız ve mekânsız, ya’nî hiçbir yerde olmıyarak, hâzırdır [ya’nî bulunur] ve nâzırdır [ya’nî görür] demekdir. Böyle olmazsa, Allahü teâlâyı zemânlı ve mekânlı bilmek olur.

Allahü teâlâ, hayy, alîm, kadîr ve mütekellim olarak ve sonsuz zemânlarda, hep hâzır ve nâzırdır. Hayât, ilm, kudret ve kelâm sıfatları zemânsız ve mekânsız olduğu gibi, hâzır ve nâzır olması da, zemân ile ve mekân ile değildir. Allahü teâlânın sıfatlarının hepsi böyledir. Böylece, hiçbirşey, Onun gibi değildir. Allahü teâlânın sıfatları, hep vardır. Önleri ve sonları, yokluk değildir. Meselâ, hâzırdır ve bu hâzır olmakdan önce, gâib değil idi. Bundan sonra, bir hayâtsızlık, ya’nî ölüm, câhillik olmıyacağı gibi, gâib olmak da, olmaz. Çünki sıfatları da, kendi gibi ezelî ve ebedîdir. Ya’nî, hep vardır. Hiçbir kimsenin sıfatları, Onun sıfatlarına benzemez.

Melekler ve Peygamberlerin “aleyhimüsselâm” ve Evliyânın rûhları ve sâlih mü’minlerin rûhları, herkim nerede ve ne zemânda ve her ne hâlde çağırırsa, orada bulunur, yardım ederler. Hızır aleyhisselâmın, sıkıntıda olanların imdâdına yetişmesi böyledir. Fahr-i âlemin “sallallahü aleyhi ve sellem”, ümmetinin her birine, hele ölüm zemânında, imdâda yetişmesi de böyledir. Azrâil aleyhisselâm, rûh [cân] almak için her ânda, her yere gelmesi de, böyledir. Her Mürşid-i kâmilin, talebesine yetişmesi de böyledir ki, bunlar zemânlı ve mekânlıdır. Ezelî ve ebedî olarak değildir. Devâmlı da değildir. Hâzır olmalarından önce, yok idiler. Bir zemân sonra da, oradan tekrâr yok olurlar. Allahü teâlânın hâzır olması ile, rûhların hâzır olması arasında çok fark vardır. Allahü teâlânın hâzır olması gibi, kimse hâzır değildir. Allahü teâlânın sıfatlarının hepsi de böyledir. Ne bir melek, ne bir nebî ve ne de resûl ve velî ve sâlih, cenâb-ı Hakkın hiçbir sıfatına ortak değildir.

Evliyâlık ilminin derecelerine yükselmemiş olana, büyüklerin rûhları, her nerede ve her ne zemân çağrılırsa, imdâda yetişir diye öğretilirdi. Rûh, orada hâzır olmadan önce, yok idi. Bir zemân sonra, orada yine bulunmaz. Cenâb-ı Hak, rûhların hâzır olduğu gibi hâzır olmaz. Çünki, böyle hâzır olmak, zemânlı ve mekânlıdır. Rûhlar da, Allahü teâlânın hâzır olduğu gibi hâzır olamaz. Çünki, cenâb-ı Hakkın hâzır olması, zemânlı ve mekânlı değildir, ezelîdir, ebedîdir.

(Birgivî vasıyyetnâmesi) ve benzeri kıymetli kitâblar demek istiyor ki:

Bir kimse eğer, benim üstâdım, dâimî ve ezelî ve ebedî olarak hâzır ve nâzırdır dese, kâfir olur. Fekat, bunlar diyor ki, Allahü teâlâ, benim üstâdımın rûhuna öyle bir kuvvet vermişdir ki, her nerede ve ne zemânda çağırır isem, imdâdıma hâzır olur.

Görülüyor ki, Fahr-i âlem “sallallahü aleyhi ve sellem”, yeryüzünün her tarafında, o zemândan bugüne kadar, ümmetinden herhangi biri ve hele, keşf, şühûd sâhibleri çağırınca, imdâdlarına yetişir. Hızır aleyhisselâmın rûhu, çağıranlardan ba’zılarının imdâdlarına geliyor. Melekler, rûh [can] almak için, bir ânda, istediği zemânda ve yerde bulunuyor. Şâziliyye yolunun reîsi, Ebül-Hasen Alî Şâzilînin “kuddise sirruh” (Her ân ve zemân, Peygamberimizin “sallallahü aleyhi ve sellem” mubârek yüzü, gözümün önündedir) buyurduğu, (Mîzân-ı kübrâ)da yazılıdır.

[Evliyânın rûhları çağrılınca, işiteceklerini ve çağrılan yerde hâzır olacaklarını, Allahü teâlâ, birinci kısmın kırkaltıncı maddesi sonunda yazılı hadîs-i kudsîde açıkca bildirmekdedir.]

Kitâbların yazdığı doğrudur. Fekat, tesavvufcuların sözü, başkadır. Ya’nî, Evliyânın rûhları, Allahü teâlâ gibi hâzırdır demek küfrdür. Allahü teâlânın âlim, kâdir ve mütekellim ve hâzır olması gibi, hiç kimse, âlim, kâdir ve mütekellim ve hâzır değildir. Allahü teâlânın ilmi ve hayâtı ve kudreti ve kelâmı ve hâzır olması ve başka bütün sıfatları, Allahü teâlâya yakışan bir hayât, ilm ve kelâm ve kudret ve huzûrdur. Mahlûkların hayâtı, ilmi ve kudreti ve kelâmı ise, kendileri gibi, sonradan olma ve zemânlı ve mekânlı ve çabuk geçip biten ve çeşidli şeylere bağlıdır. Bununla berâber, Peygamberler “aleyhimüsselâm” ve Evliyâ “aleyhimürrıdvân” ve âlimler “aleyhimürrahme” ve bütün mü’minler “esle ha-hümüllah” âlimdir, haydır, kâdirdir, hâzırdır ve mevcûddur denir. Bunlar, Allahü teâlânın âlim, hay, kâdir, hâzır ve mevcûd olması gibi demek değildir. Allahü teâlânın hâzır olması ile Evliyânın rûhlarının hâzır olması arasında, çok fark vardır. O kitâbların yazıldığı zemânda, câhil tarîkatcılar, böyle sözler söylüyordu. Kendilerini tesavvuf adamı göstermek için, pîrimiz hâzır ve nâzırdır diyorlardı. Din âlimleri, fıkh kitâblarını yazanlar, bu büyük günâhın yayılmaması için, böylece yazarak önlemişlerdir. Bununla berâber, bunlardan dahâ büyük olan din imâmlarımız, bu işi dahâ umûmî, dahâ etrâflı ve gereği gibi anlatmışdır. Allahü teâlânın sıfatlarına, kimse şerîk değildir. Bunların hepsi (Lâ ilâhe illallah) kelimesinin içine girmekdedir. Ya’nî, ilâh olmağa, ibâdet olunmağa hakkı olan kimse yokdur. Ancak, hiçbir sıfatında şerîki bulunmıyan Allahü teâlâ vardır. Bu ma’nâ iyi ve derin düşünülürse, iş kökünden çözülmüş olur.

Efendim! Bu cevâbı böyle uzun ve açık yazdım. Çünki, bu mes’ele, çok kimseleri şübheye düşürmüşdür. Tesavvuf büyüklerinin âlim olması lâzımdır ki, böyle şübheleri herkesin anlıyabileceği şeklde çözebilsin. Son zemânlarda, tekkeler câhillerin eline düşdü. Dinden, îmândan haberi olmıyanlara şeyh denildi. Din düşmanları da, bu şeyhlerin sözlerini, oyunlarını ele alarak, dîne hurâfeler karışmışdır, islâm dîni bozulmuşdur dedi. Hâlbuki tarîkatcıların sözlerini, işlerini, din sanmak, bunları tesavvuf büyükleri ile karışdırmak, çok yanlışdır. Dîni bilmemek, anlamamakdır. Dinde söz sâhibi olmak için, Ehl-i sünnet âlimlerini tanımak, o büyüklerin kitâblarını okuyup, iyi anlıyabilmek ve bildiğini yapmak lâzımdır. Böyle bir âlim bulunmazsa, din düşmanları, meydânı boş bulup, din adamı şekline girer. Va’zları ile, kitâbları ile, genclerin îmânını çalmağa saldırarak, milleti, memleketi felâkete götürür.

Gel aldanma bu dünyâya, sonu virân olur, birgün,
senin bu sürdüğün demler, elbet yalan olur, birgün.


55

55 — İKİNCİ CİLD, 38. ci MEKTÛB

Bu mektûb, hâcı Muhammed Yûsüf Keşmîrî için yazılmışdır. Allah adamlarının gönlünde zerre kadar dünyâ düşüncesi olmadığı bildirilmekdedir:

Allahü teâlâya hamd olsun! Onun seçdiği kullarına selâm olsun! Kalbinde zerre kadar dünyâ sevgisi olan veyâ kalbinde dünyâ ile zerre kadar ilgisi bulunan yâhud kalbine zerre kadar dünyâ düşüncesi gelen kimseye Allahü teâlâyı tanımak nasîb olmaz. Böyle seçilmiş bir kimsenin zâhiri [ya’nî duygu organları ve düşünceleri], bâtınından [ya’nî kalbinden ve rûhundan] çok uzak ve ayrıdır. Âhıretden dünyâya gelmiş, başkalarına fâideli olmak için, insanlar arasına karışmışdır. Bunun dünyâ işlerinden konuşması ve dünyâ işlerinin sebeblerine yapışması kötü değildir. Hattâ çok iyidir. Böylece, kul haklarını yerine getirmekde ve insanlara fâideli olmakda ve onlardan fâidelenmekdedir. Böyle kimsenin bâtını, zâhirinden dahâ iyidir. Arpa satanlar pazarında buğday satan kimse gibidir. Herkes onu, kendileri gibi buğday pazarında arpa satıcısı gibi sanırlar. Onun zâhirini de, bâtınından dahâ iyi bilirler. Zâhirde Allah adamı görünüyor, gönlü dünyâ iledir derler. A’râf sûresinin seksendokuzuncu âyetinde meâlen, (Ey Rabbimiz, bizimle kavmimiz arasında sen hak olanı hükm et. Sen hükm edenlerin hayrlısısın!) buyruldu. Doğru yolda bulunanlara ve Muhammed Mustafânın “aleyhi ve alâ Âlihissalevâtü vetteslîmât” izinde olanlara selâm ederim.


56

56 — İKİNCİ CİLD, 28. ci MEKTÛB

Bu mektûb, mevlânâ Sâdık Keşmîrîye yazılmış olup, rûhların cism şekline girebileceği ve tenâsüh olmadığı bildirilmekdedir:

Cenâb-ı Hakka hamd ve Resûlüne salât ve sizlere düâ ederim. Kıymetli mektûbunuzu aldık. Güzel hâllerinizi anlayınca, sevindik. Allahü teâlâyı, aklın, ilmin, keşflerin, buluşların dışında, ötelerin ötesinde anlıyorum. Öyle anlaşıldı ki, sıfatlarının Onunla olduğuna inanamıyorum. Onu herşeyden, her varlıkdan uzak anlıyorum diyorsunuz. Buna çok sevindim.

Süâl: (Reşehât) kitâbında, Bâba Âbrizin (Allahü teâlâ, dünyâda hiç insan yok iken, Âdem aleyhisselâmın çamurunun yoğurulmasını irâde etdiği vakt, ben de çamura su döküyordum) dediğini yazıyor. Bu sözü ile, ne demek istiyor, diyorsunuz.

Cevâb: Âdem aleyhisselâmın çamurunu melekler yoğurmuş idi. Bu vazîfe, meleklere verildiği gibi, Bâba Âbrizin rûhuna da, su dökmek vazîfesi verilmiş olduğu anlaşılıyor. Kendi bedeni, dünyâya gelince, hattâ kendisi kemâle gelince, rûhunun bu vazîfeyi yapmış olduğu, kendisine bildirilmiş oluyor. Allahü teâlânın, rûhlara, bedene gelmeden önce veyâ bedenden ayrıldıkdan sonra, cism şekline girip, canlıların yapdığı işleri yapabilmeleri kudretini vermesi câizdir.

Din büyüklerinden birkaçı dünyâya gelmeden asrlarca önce, mühim büyük işler yapmış olduklarını haber vermişdir ki, bunlar da, böyle olmuşdur. Ya’nî, bu işleri rûhları, bedensiz olarak yapmış, kendilerine dünyâya geldikden sonra, bildirilmişdir.

Rûhların, cism şekli alarak iş görmelerini, ba’zı kimseler, tenâsüh sanmışdır. Hâşâ ve kellâ, hiç tenâsüh değildir. Ya’nî rûhlar, başka bir bedene girmemişdir. Bu hâl birçok câhillerin ayaklarının kaymasına sebeb olmuşdur. Bunun üzerine yazacak şey çokdur. Kalbime şaşılacak bilgiler gelmekdedir. Nasîb olursa yazarım. Şimdi, yazacak vaktim yok. İnşâallah yazmak nasîb olur.

Selâm ve düâ ederim.

Derdimi duyurdum, hepsini anlatamam, zîrâ,
korkdum ki, incinirsin, yoksa sözüm çok sana!


57

57 — İKİNCİ CİLD, 62. ci MEKTÛB

Bu mektûb, hân-ı hânân Abdürrahîm hâna “rahmetullahi teâlâ aleyh” yazılmışdır. İnsan medenî olmak için yaratılmışdır. İnsan medenî olmak için ve yaşamak için, başka insanlara muhtâcdır. İnsanın üstünlüğü, bu ihtiyâcındandır. Buna benzer şeyleri de bildirmekdedir:

Allahü teâlâya hamd olsun ve Onun seçdiği, sevdiği kullarına selâm olsun! Görünen ve görünmiyen iyiliklere kavuşmanızı Allahü teâlâdan düâ ederim. Çünki, sizin iyi ve üstün olmanız, birçok müslimânın iyi ve rahât olmasıdır. Bunun için sizin iyiliğinize düâ etmek, birçok müslimânın iyi olmalarına düâ etmek demekdir. Allahü teâlâ, Peygamberlerin efendisi hurmetine “aleyhi ve aleyhim ve alâ Âl-i küllin minessalevâti efdalühâ ve minetteslîmâti ekmelühâ”, sizi, size lâyık olmıyan herşeyden korusun! Sizin, Resûlullahın vârisleri olan büyük âlimlere “kaddesallahü teâlâ esrârehüm” karşı sevginizin, bağlılığınızın ve ihlâsınızın tam ve olgun olduğunu bildiğim için şu yazılarımla başınızı ağrıtıyorum. Kıymetli efendim! Bu yüksek yolun yolcuları, bu memleketde [ya’nî Hindistânda] garîb oldular, azaldılar. Şimdiki tarîkatcıların yoluna bid’atler karışdığı için ve bu yolu bozdukları için, Resûlullahın sünnetine sarılmış olan büyükleri bu millet tanımaz oldu. Bu bilgisizlikden dolayı, bu yolun yolcularının çoğu da, kısa görüşlü oldukları için, bu yüksek yola da bid’atler karışdırdılar. Milletin kalblerini bu bid’atler sebebi ile kazanmağa çalışdılar. Böyle yapmakla, islâm dînini olgunlaşdırdıklarını sandılar. Hâşâ öyle değildir! Bunlar, bu yüksek yolu yıkmağa, elden kaçırmağa uğraşıyorlar. Bu yolun büyüklerinin nasıl olduklarını anlıyamamışlar. Allahü teâlâ, bunları doğru yola kavuşdursun! Şimdi, büyük âlimlerden bu memleketde pek az kalmışdır. Bu yolda olanların ve bu yolu sevenlerin, bu yolun büyüklerinin hakîkî kitâblarına ve bu yolun hakîkî talebesine yardım etmeleri, imdâdlarına koşmaları lâzımdır. Çünki insan, medenî yaşamak için yaratılmışdır. Medenî yaşayabilmesi için, başkalarına muhtâcdır. Allahü teâlâ, Enfâl sûresinin altmışdördüncü âyetinde meâlen, (Ey Peygamberim! Allahü teâlâ ve senin yolunda olan mü’minler, sana kâfîdirler!) buyurdu. Mü’minlerin, insanların en iyisinin işlerine kifâyet edeceğini, yardımcı olacaklarını bildirdi. Başkalarına yardımcı olmak da lâzım olduğu buradan anlaşılmakdadır. Zemânımızın zenginleri, dervişliği kimseye muhtâc olmamak sanırlar. Böyle anlamak yanlışdır. İnsan demek, muhtâc demekdir. Değil insanlar, her mahlûk muhtâcdır. Hattâ, insanın iyiliği, güzelliği, muhtâc olmasından ileri gelmekdedir. İnsanın kulluk yapması, gönlü kırık olması, hep bu ihtiyâcındandır. İnsan muhtâc olmasaydı, âsî, taşkın, azgın olurdu. İkra’ sûresindeki âyet-i kerîmede meâlen, (İnsan, ihtiyâcsız olunca, elbette azar!) buyuruldu. Mahlûklara gönül bağlamakdan kurtulmuş olan fakîrler, sebeblere yapışmağa muhtâc oldukları zemân, bu ihtiyâclarını, sebeblerin sâhibine, yaratıcısına söylerler. Sebeblere kavuşunca, Ondan bilirler. Gönderen de O, göndermiyen de O derler. Allahü teâlâ, birçok düzenler ve fâideler olması için, herşeyi sebeble yaratmakdadır. İyiliğe sebeb olanlara iyi, kötülüğe vâsıta olanlara kötü demişdir. Bu yolun büyükleri, bunun için, iyiliğe sebeb olanlara şükr, kötülüğe sebeb olanlardan şikâyet etmekdedir. İyiliği ve kötülüğü, görünüşe göre sebeblerden bilirler. Allahü teâlâ, herşeyi sebebsiz olarak, hemen yaratsaydı, âlemde nizâm, düzen kalmaz, karmakarışık olurdu. Yâ Rabbî! Sen hiçbirşeyi bozuk, karışık yaratmıyorsun!

İslâmiyyetin koruyucusu, hakîkatleri bilen, ma’rifetler sâhibi, kıymetli kardeşim Seyyid mîr Muhammed Nu’mânın “rahmetullahi teâlâ aleyh” size yakın yerde bulunması, büyük ni’metdir. Onun düâsına ve teveccühüne kavuşmanın kıymetini biliniz! Öyle sanıyorum ki, devletinizin, kuvvetinizin temeli, dayanağı onun bereketleri, feyz ve teveccühleridir. Yanınızda iken ve uzakda iken, onu yardımcınız ve imdâdcınız görüyorum. Bir seneyi geçiyor, sizin iyi hâllerinizi hep bu fakîre yazmakdadır. Bu fakîre olan sevginizi ve ihlâsınızı her mektûbunda bildirmekdedir. Oranın idâresini bir başkasına vermiş olduklarını yazmışdı ve teveccüh, imdâd edilecek bir zemândır demişdi. O mektûbu okuyunca fakîr, bu yolda teveccüh eyledim. Sizin çok yüksek makâmda bulunduğunuz zâhir oldu. O anda, birisi yola çıkıyordu. O mektûba cevâb olarak ancak, Hân-ı hânân çok yüksek makâmda görülmekdedir yazıldı. Herşeyi yapan, yaratan yalnız Allahü teâlâdır! Vesselâm.


58

58 — İKİNCİ CİLD, 25. ci MEKTÛB

Bu mektûb, hâce Şerefeddîn-i Hüseyne yazılmış olup, Resûlullaha uygun her işin, zikr olduğu bildirilmekdedir:

Elhamdü lillâhi ve selâmün alâ ibâdihillezînestafâ. Azîz oğlumun, mevlânâ Abdürreşîd ve mevlânâ Cân Muhammed ile göndermiş olduğu mektûbu geldi. Adak meblağı da, berâber idi. Allahü teâlâ, karşılık olarak, en iyi şeyler ihsân buyursun! Sıhhat haberinizi duymakla çok sevindik.

Ey oğlum! Bu zemânınız fırsatdır. Fırsat da, büyük ni’metdir. Sıhhat ile ve üzüntüsüz geçen vaktler, bulunmaz ganîmetdir. Her sâati Allahü teâlâyı zikr etmek ile geçirmelidir. Resûlullaha uygun olan her iş, hattâ alış veriş bile zikr olur. O hâlde, her hareketin, her duruşun, Resûlullaha uygun olması lâzımdır. Böylece, hepsi zikr olur. (Zikr) demek, gafleti tard etmekdir. Ya’nî, Allahü teâlâyı hâtırlamakdır. İnsan her hareketinde, her işinde, Allahü teâlânın emrini ve yasağını gözetince, emr ve yasakların sâhibini unutmakdan kurtulur ve dâim zikr etmiş olur.

Hak irâde eyleyince, yol verir herkes sana,
Halk eder sebeblerini, bol verir herşey sana.


59

59 — MU’CİZE, KERÂMET, FİRÂSET VE SİHR

Seyyid Abdülhakîm bin Mustafâ “rahmetullahi aleyh” bir mektûbunda buyuruyor ki:

Vâridât-i ilâhiyyenin hepsi, âdet-i ilâhiyye içinde hâsıl olmakdadır. Ya’nî, Allahü teâlâ, herşeyi bir sebeb altında yaratmakdadır. Bu sebeblere, iş yapabilecek te’sîr, kuvvet vermişdir. Bu kuvvetlere, tabî’at kuvvetleri, fizik, kimyâ ve biyoloji kanûnları diyoruz. Bir iş yapmamız, birşeyi elde etmemiz için, bu işin sebeblerine yapışmamız lâzımdır. Meselâ, buğday hâsıl olması için, tarlayı sürmek, ekmek, ekini biçmek lâzımdır. İnsanların bütün hareketleri, işleri, Allahü teâlânın bu âdeti içinde meydâna gelmekdedir. Allahü teâlâ, sevdiği insanlara, iyilik, ikrâm olmak için ve azılı düşmanlarını aldatmak için, bunlara, (Hârik-ul’âde) olarak, ya’nî âdetini bozarak, sebebsiz şeyler yaratıyor. [Her insanda nefs vardır. Nefs, Allahın düşmanıdır. Hep kötülük yapmak ister. İslâmiyyete uymak istemez. İslâmiyyete uyanların nefsleri temizlenir, düşmanlıkları kalmaz. Açlık çeken, sıkıntılı yaşıyan kâfirlerin nefsleri ise za’îfler. Kötülük yapamaz. Bunun için, Evliyâda ve papazlarda Hârikul’âde işler hâsıl olur.]

1 — Peygamberlerden “aleyhimüsselâm”, tam temiz oldukları için âdet-i ilâhiyye dışında ve kudret-i ilâhiyye içinde şeyler meydâna gelir. Buna (Mu’cize) denir. Peygamberlerin “salevâtullahi teâlâ aleyhim ecma’în” mu’cize göstermesi lâzımdır.

2 — Peygamberlerin “aleyhimüsselâm” ümmetlerinin Evliyâsında, nefslerinin kötülükleri kalmadığı için âdet dışı meydâna gelen şeylere, (Kerâmet) denir. İbni Âbidîn, Mürtedleri anlatırken diyor ki, [(Mu’tezile) ve (Vehhâbî)ler, kerâmete inanmadı. İmâm-ül-haremeyn ve İmâm-ı Ömer Nesefî ve birçok âlimler “rahmetullahi teâlâ aleyhim ecma’în”, kerâmetin câiz olduğunu isbât etmişlerdir.] Evliyânın kerâmet göstermesi lâzım değildir. Bunlar, kerâmet göstermek istemez. Allahü teâlâdan utanırlar.

3 — Ümmet arasında, Velî olmıyanlardan meydâna gelen âdet dışı şeylere, (Firâset) denir.

4 — Fâsıklardan, günâhı çok olanlardan zuhûr ederse (İstidrâc) denir ki, derece derece, kıymetini indirmek demekdir.

5 — Kâfirlerden zuhûr edenlere ise (Sihr), ya’nî büyü denir.


60

60 — ÜÇÜNCÜ CİLD, 86. cı MEKTÛB

Bu mektûb, Dervîş Habîb Hâdim için yazılmışdır. Hârikaların, kerâmetlerin çok veyâ az olmasının sebebi bildirilmekdedir:

Mubâhların fudûlüne, ya’nî fazlasına dalmak, kerâmetin azalmasına sebeb olur. Hele, şübhelilere ulaşır ve Allah korusun, oradan da, harâmlara yaklaşırsa, kerâmet ve hârikalar yok olur. Mubâhlar az işlendikce ve zarûret mikdârı olunca, kerâmet ve hârikaların hâsıl olması artar. Hârikaların görünmesi, Peygamberlikde lâzımdır. Evliyâlıkda şart değildir. Çünki, Peygamberliği herkese bildirmek lâzımdır. Evliyâlığı bildirmek vâcib değildir. Hattâ, Evliyâlığı örtmek, gizlemek iyidir. Çünki Peygamberlik, insanları Allahü teâlâya çağırmakdır. Evliyâlık ise, Allahü teâlâya yaklaşmakdır. İnsanları çağırmak için ortaya çıkmak lâzım olduğunu herkes bilir. Yaklaşmak ise, gizli olur. Bir Velîde çok kerâmet görülmesi, onun, az kerâmeti görülen Velîlerden dahâ üstün olduğunu göstermez. Hiç kerâmeti görülmiyen Velî, hârikalar gösteren Evliyâdan dahâ yüksek olabilir. Evliyânın büyüklerinden (Avârif) kitâbının sâhibi, [Şihâbüddîn-i Sühreverdî “rahmetullahi teâlâ aleyh” hazretleri], bunu uzun yazmışdır. Peygamberlerin hârikalar göstermeleri şart olduğu hâlde, az veyâ çok göstermeleri, dahâ üstün olup olmamalarını bildirmeyince, Evliyâlıkda, şart olmadığı hâlde, dahâ üstün olmağı nasıl bildirir? Öyle sanıyorum ki, Peygamberlerin “aleyhimüssalevâtü vetteslîmât” riyâzetler ve mücâhedeler yapmaları ve mubâhları bile çok az kullanmaları, hârikalar göstermek içindi. Çünki, hârikalar göstermeleri vâcibdir ve Peygamberlikde şartdır. Yoksa, Allahü teâlâya yakın derecelere yükselmek için değildi. Çünki Peygamberler “aleyhimüssalevâtü vettehıyyât”, (İctibâ) yoluna seçilmiş, sevilmiş önderlerdir. Allahü teâlâ, onları muhabbet çengeline takarak kendisine çekmişdir. Yorulmadan, yakınlık derecelerine ulaşdırılırlar. Allahü teâlâya yakınlık derecelerine ulaşmak için, riyâzetler, mücâhedeler çekmek, uğraşmak, (İnâbet), (İrâdet) yolunda olur. Bu yol, (Tâlibler) yoludur. Peygamberlerin götürüldüğü ictibâ yolu ise, (Murâdlar) yoludur. Birinci yolda, sıkıntı çekerek yürürler. Murâdları nazlı nazlı, okşıyarak götürürler. Hiç sıkıntı çekdirmeden, yakınlık derecelerine ulaşdırırlar.

İnâbet ve irâdet yolunda, riyâzetlere ve mücâhedelere katlanmak lâzımdır. İctibâ yolunda, bunlar şart değildir. Bununla berâber, fâideli olurlar. Bir kimseyi, okşıyarak, hizmetinde bulunarak götürürlerken, bu da çabalayıp, götürülmesini kolaylaşdırırsa, dahâ çabuk ulaşır ve dahâ yükseklere gider. Kendi de uğraşmazsa, ilerlemesi böyle kolay ve çabuk olmaz. Evet, Allahü teâlâ, dilediğini öyle çeker, öyle yükseltir ki, hepsinden çabuk götürür. Sözün kısası, ictibâ yolunda, uğraşmak, sıkıntılar çekmek, ulaşmak için şart olmadığı gibi, çabuk ve dahâ yükseklere kavuşmak için de şart değildir. Fekat, ba’zan bunların fâideleri olur. Riyâzet ve mücâhede demek, mubâhları zarûret mikdârı kullanmak [nefsin aşırı isteklerini yapmamak] demek olup, bunlar ictibâ yolunda olanlara, başka fâideler sağlar. (Cihâd-ı ekber) ve kalbin dünyâ pisliklerinden temizlenmesi, bu fâidelerdendir.

İnsanın muhtâc olduğu şeyleri zarûret mikdârı kullanmak ve bunları elde etmek için çalışmak, dünyâya gönül bağlamak olmaz. (Fudûl), ya’nî ihtiyacdan fazla ve fâidesiz şeyler, dünyâdır. [Bunların da, Allahü teâlânın rızâsına uygun olarak elde edilmeleri ve sarf edilmeleri dünyâ olmaz.] Riyâzet çekmenin ve mubâhları zarûret mikdârı kullanmanın, büyük bir fâidesi de, Kıyâmet günü hesâbın kısa ve kolay olmasıdır. Âhıretdeki derecelerin yükselmesine de sebeb olur. Dünyâda ne kadar sıkıntı çekilirse, âhıretde o kadar çok râhatlık olacakdır. Peygamberler “aleyhimüssalevâtü vetteslîmât”, bu bakımdan da, riyâzât ve mücâhedât çekmişlerdir. Bütün bunlardan anlaşılıyor ki, riyâzet çekmek ve mubâhları zarûret olduğu kadar kazanıp kullanmak, ictibâ yolunda şart olmamakla berâber, bunlar iyi ve fâideli şeylerdir. Fâidelerinin çokluğu düşünülünce zarûrî ve lâzım da diyebiliriz. Yâ Rabbî! Bizlere acı! İşlerimizin doğru ve fâideli olmasını nasîb eyle! Doğru yolda olanlara selâm olsun!


61

61 — İKİNCİ CİLD, 92. ci MEKTÛB

Bu mektûb, Seyyid mîr Muhammed Nu’mâna “kuddise sirruh” yazılmış olup, Evliyâlık, Allahü teâlâya yakınlık demekdir. Velî olmak için hârikalar ve kerâmetler şart olmadığı bildirilmekdedir:

Allahü teâlâya hamd olsun. Onun beğendiği insanlara selâmlar olsun! Kardeşim, çok sevdiğim, Seyyid, mîr Muhammed Nu’mânın âfiyetde olmasına düâ ederim. Vilâyetin [ya’nî Evliyâlığın] hâsıl olması için, hârikaların, kerâmetlerin meydâna gelmesi lâzım değildir. Din âlimlerinin hârikalar göstermesi lâzım olmadığı gibi, Evliyânın da, hârikalar göstermesi şart değildir. Çünki vilâyet [ya’nî Velî olmak], kurb-i ilâhî [ya’nî Allahü teâlâya yakın olmak] demekdir. Allahü teâlâ, bu kurbu [ya’nî yakın olmağı] ise, Fenâdan sonra, [ya’nî Allahü teâlâdan başka, herşeyi unutdukdan sonra], Evliyâsına ihsân eder. Bir kimseye, bu kurb ihsân edilip de bu dünyâdaki, bilinmiyen şeyler haber verilmiyebilir. Bir başkasına, hem bu verilir, hem de gaybler bildirilir. Bir üçüncü kimseye ise, kurbdan birşey verilmeyip, gaybler bildirilir. Üçüncü kimse, istidrâc sâhibidir. Nefsi cilâlandığı için, bilinmiyen şeyler, kendisine keşf edilmekde, böylece, dalâlet uçurumuna düşürülmekdedir. Sûre-i Mücâdele, onsekizinci [18] âyet-i kerîmesinin: (Onlar iyi bir iş yapdıklarını sanıyor. Biliniz ki, çok yalancıdırlar. Şeytân onları aldatmış, yoldan çıkarmışdır. Allahü teâlâyı o kadar unutdurmuş ki, ne dillerine, ne de gönüllerine getirmezler. Şeytânın askeri, uşakları olmuşlardır. Biliniz ki, şeytânın gürûhü olan bunlar, bitmez tükenmez ni’metleri elden kaçırdı. Sonsuz azâblara yakalandı) meâli, böyle kimselerin hâlini bildirmekdedir. Kurb devleti ile şereflenmiş olan birinci ve ikinci şahslar Evliyâdır. Gaybdan haber vermek, bunların vilâyetini artdırmaz ve azaltmaz. İkisi arasındaki fark, kurb derecelerine göredir. Kendine gaybdan birşey gösterilmiyen Velî, kendine ihsân edilen kurbun üstünlüğü dolayısı ile, dahâ ileride ve dahâ üstün olur. (Avârif-ül-me’ârif) kitâbının sâhibi Şihâbüddîn Ömer Sühreverdî “kuddise sirruh”, Evliyânın büyüklerindendir. Velîlerin hepsi, kendisini sevmekdedir. Kitâbında kerâmetleri, hârikaları anlatdıkdan sonra, buyuruyor ki: (Evliyâdan, yüksek mertebede bulunan birine, hiçbir kerâmet ve hârika verilmiyebilir. Çünki, kerâmetler, yakîni [inanmayı] artdırmak için verilir. Yakîn ihsân edilen birinin kerâmetlere, hârikalara ihtiyâcı olmaz. Bütün bu kerâmetler, Zât-i ilâhîyi hâtırlamak ile kalbin zînetlenmesinden aşağıda kalır). Sôfiyye-i aliyyenin büyüklerinden, şeyh-ül-islâm, Hâce Abdüllah-i Ensârî “rahmetullahi aleyh”, (Menâzilüssâyirîn) kitâbında buyuruyor ki: (Firâset iki dürlüdür: Birincisi, ma’rifet sâhiblerinin firâseti olup, talebenin isti’dâdını keşf etmek, Allahü teâlânın Evliyâsını tanımakdır. İkincisi, riyâzet çeken, açlıkla nefslerini parlatanların firâseti olup, mahlûklara âid gizli şeyleri bilmekdir. İnsanların çoğu, Allahü teâlâyı hâtırlamayıp gece gündüz dünyâyı düşündüğünden, dünyâ işlerinden, ele geçirmek istedikleri şeylerden haber verenleri arıyor. Bunları büyük biliyor. Hattâ, bunları Evliyâ, Allahü teâlâya yakın sanıyorlar. Evliyânın me’ârifine, doğru, ince bilgilerine, dönüp de bakmıyorlar. Belki, bunlara dil uzatıp, bunlar Allahın sevgili kulu olsaydı, gayb olan şeylerimizi, gizli düşüncelerimizi bilirlerdi. Bizim hâlimizden haberi olmıyan bir kimse, mahlûkların üstündeki ince bilgileri hiç anlıyamaz diyerek, Evliyânın firâsetine, Zât-ı ilâhiye ve sıfatlarına olan bilgilerine inanmıyorlar. Böyle yanlış ölçüleri sebebi ile, o büyüklerin doğru ilm ve me’ârifinden mahrûm kalıyorlar. Bilmiyorlar ki, Allahü teâlâ, o büyükleri, câhillerin gözünden saklamış, kendine mahsûs kılmışdır. Evliyâsını dünyâ işleri ile meşgûl etmeyip, kendisi ile meşgûl etmişdir. Evliyâ, insanların hâllerine, işlerine bağlansalardı, Allahü teâlânın huzûruna lâyık olmazlardı). Abdüllah-i Ensârî “rahmetullahi teâlâ aleyh”, buna benzer dahâ nice şeyler yazmışdır.

Üstâdım hâce Muhammed Bâkî-billahdan “kuddise sirruh” işitdim. Buyurdu ki, şeyh Muhyiddîn-i Arabî “rahmetullahi aleyh” yazıyor ki, (Kerâmet ve hârikaları çok görülen Evliyâ, son nefeslerinde, bunları gösterdiklerine pişmân olmuşdur. Keşki hiç kerâmetimiz görülmeseydi demişlerdir). Evliyânın üstünlüğü, hârikaların görülmesi ile ölçülseydi, bunların görünmesine pişmân olmak yersiz olurdu.

Süâl: Vilâyetde, hârika görünmesi şart olmayınca, hakîkî Velî ile, yalancı şeyhler birbirinden nasıl ayrılır?

Cevâb: Bu dünyâda Evliyânın belli olması lâzım değildir. Doğru ile yalancının karışması lâzımdır. Bu dünyâda hak ile bâtılın, doğru ile yanlışın karışması lâzımdır. Velînin, kendi vilâyetini bilmesi de şart değildir. Kendi vilâyetini bilmiyen Evliyâ çok idi. Bunları, başkaları nasıl tanıyabilir? Tanımalarına lüzûm da yokdur. Evet, Peygamberlerin “aleyhimüsselâm” hârikalar göstermesi lâzımdır. Böylece, Nebî, Nebî olmıyandan ayrılır. Çünki, Nebînin Peygamberliğini tanımak herkese lâzımdır. Evliyâ, insanları, kendi Peygamberinin dînine çağırdığı için, Peygamberinin mu’cizeleri kendilerine yetişir. Evliyâ, eğer islâmiyyetden başka birşeye çağırmış olsaydı, o zemân, hârikalar göstermesi elbette lâzım olurdu. İslâmiyyete çağırdığı için, hârika göstermesi hiç lâzım değildir. Din âlimleri, herkesi, kitâblarda yazılan emrleri yapmağa çağırıyor. Evliyâ, hem buna çağırıyor, hem de islâmiyyetin bâtınına da’vet ediyor. Önce, islâmiyyete çağırıyor, sonra, Allahü teâlânın ismini zikr etmeği gösteriyor. Her zemân, aralıksız olarak, zikr-i ilâhî ile olmağı ehemmiyyetle istiyorlar. Böylece, vücûdü muhabbet kaplayıp, kalbde Allahü teâlâdan başka birşey bulundurulmaz. Herşey öyle unutulur ki, insan kendini ne kadar zorlasa, Allahü teâlâdan başka birşey hâtırlıyamaz. Bu iki dürlü da’vet için Evliyânın hârikalar göstermesine niçin lüzûm olsun? İrşâd etmek, bu iki da’veti yapmak demekdir. Hârikanın, kerâmetin burada hiç yeri yokdur. Şunu da söyliyelim ki, uyanık bir talebe, tesavvuf yolunda ilerlerken, üstâdının nice hârikalarını, kerâmetlerini his eder. O bilinmez yolda, her ân, onun mededine baş vurup, hep yardımına kavuşur. Evet, başkaları için hârikalar göstermesi lâzım değildir. Fekat, talebesine her ân kerâmet göstermekde, hârikalar, üst üste gelmekdedir. Talebesi, üstâdının hârikalarını his etmez olur mu ki, ölü olan kalbine hayât vermekdedir. Onu, müşâhedelere, keşflere kavuşdurmakdadır. Câhiller, ölüyü diriltip, mezârdan çıkarmağı, büyük kerâmet sanır. Büyükler ise, ölü kalbleri diriltmeğe, hasta rûhları tedâvî etmeğe ehemmiyyet verir. Sôfiyye-i aliyyenin büyüklerinden, hâce Muhammed Pârisâ: (İnsanların çoğu ölüleri dirilteni büyük bildiğinden, Allahü teâlâya yakın olanlar, bunu yapmak istemeyip, ölü rûhları diriltmişler, talebenin ölü kalblerini diriltmeğe çalışmışlardır. Doğrusu da, kalbleri, rûhları diriltmek yanında, ölüleri diriltmenin hiç kıymeti yokdur. Hattâ abes, ya’nî fâidesiz şeyle vakt gayb etmek olur. Çünki, ölüyü diriltmek ona birkaç günlük ömür kazandırır. Kalblerin diriltilmesi ise, sonsuz hayâta kavuşdurur. Zâten, Allahü teâlâya yakın olanların vücûdleri kerâmetdir. İnsanları Allahü teâlâya da’vet etmeleri, Hak teâlânın rahmetlerinden bir rahmetdir. Ölü kalbleri diriltmesi, hârikaların en büyüğüdür. İnsanların selâmeti, onların varlığı iledir. Mahlûkların en kıymetlisi onlardır. Allahü teâlâ, onlar ile rahmet yağdırıyor. Onlar sebebi ile rızk gönderiyor. Onların sözleri devâdır. Acıyarak bir bakışları şifâdır. Onlar, celîs-i ilâhîdir. Allahü teâlânın lutfları, ihsânları, onların bulunduğu yerden eksik olmaz. Yanlarında bulunanlar kötü olmaz. Onları tanıyanlar mahrûm kalmaz) buyuruyor.

O büyükleri, yalancılardan ayıran farkların en açığı, her sözlerinin, hareketlerinin islâmiyyete uygun olması, yanlarında bulunanların kalblerinde, Allahü teâlânın korkusu ve sevgisi hâsıl olmasıdır ve başka şeylerden soğumalarıdır. Evliyâ ile münâsebeti olanlarda, bu alâmetler hâsıl olur. Münâsebetleri olmıyanlar, zâten herşeyden mahrûmdur. Fârisî beyt tercemesi:

İyiliğe elverişli olmıyan kimse,
fâidelenemez, Peygamberi de görse.

[(Reşehât)da, Ubeydüllah-i Ahrâr “kaddesallahü teâlâ sirrehül’azîz” buyuruyor ki: ((Himmet etmek), Allahü teâlânın ismleri ile münâsebeti olan bir zâtın, kalbinde yalnız bir işin yapılmasını bulundurması demekdir. Bu şeye teveccüh eder. Kalbine bundan başka hiçbir şey getirmez. Yalnız, o işin yapılmasını ister. Allahü teâlâ da o işi yaratır. Allahü teâlânın âdeti böyledir. Kâfirlerin himmet etdikleri şeylerin de hâsıl oldukları görülmüşdür. Allahü teâlâ, bana bu kuvveti ihsân etmişdir. Fekat, bu makâmda edeb lâzımdır. Edeb de, bendenin kendisini Hak teâlânın irâdesine tâbi’ etmesidir. Hakkı kendi irâdesine tâbi’ etmemekdir. Hak teâlânın fermânına muntazır olmakdır. İrâdesi te’alluk edip fermân buyurunca, himmet etmekdir). Übeydüllah-i Ahrârın oğlu hâce Muhammed Yahyâ buyurdu ki: (Tesarruf sâhibleri üç nev’dir: Bir kısmı, Allahü teâlânın izni ile, her istedikleri zemânda, diledikleri kimselerin kalbinde tesarruf ederek, onu fenâ makâmına erişdirirler. Ba’zısı, Allahü teâlânın emri olmadan tesarruf etmez. Emr olunan kimseye teveccüh ederler. Bir kısmı ise, kendilerine bir sıfat, bir hâl geldiği zemân kalblere tesarruf ederler)].

Kıymetli mektûbunuzda, zemânımız pâdişâhının islâmiyyete ehemmiyyet verdiğini, adâleti, Allahü teâlânın emrlerini yerine getirdiğini yazıyorsunuz. Bunları okuyunca, pek fazla sevindik. Allahü teâlâ, memleketleri, hükûmet reîslerinin adâlet ışığı ile nûrlandırdığı gibi, islâm dînini de, onların himâye ve yardımları ile kuvvetlendirir. Sevgili kardeşim! (İslâmiyyet, kılıncın himâyesi altında) buyuruldu. Ya’nî, islâm dîninin yayılması, yapılması, devlet reîslerinin yardım ve himâyesine bağlıdır. [Hükûmet kuvvetli oldukca, herkes malından, canından emîn olur. İbâdetlerini râhatlıkla, huzûr içinde yapar. Avrupa, Amerika gibi kâfir memleketlerinde insan haklarına mâlik olan, dînî vazîfelerini serbestce yapan müslimânların da, kendilerine hürriyyet veren hükûmete, kanûnlara karşı gelmemeleri, fitneye, anarşiye sebeb olmamaları, vergilerini, borçlarını zemânında ödemeleri, hükûmete yardımcı olmaları lâzımdır. Ehl-i sünnet âlimleri böyle olmamızı emr etmekdedirler.] Ne yazık ki, Hindistânda, hükûmetin müslimânları himâye etmesi, çok zemândan beri gevşemiş idi. Müslimânlık da za’îflemişdi. Hind kâfirleri, sıkılmadan, câmi’leri harâb etmiş, buraları, kendi tapınma ve oyun yerleri hâline çevirmişdi. Mubârek insanların mezârlarını yıkıp, yerlerini park yapmışlardı. Kâfirler, her günâhı, kâfirlik alâmetini açıkça işliyor, müslimânlar, Allahü teâlânın emrlerini yerine getirebilmek için, zorluklarla karşılaşıyordu. Hind kâfirlerinin bayramlarında, yimeleri, içmeleri yasak olduğundan, müslimân şehrlerinde, fırınların, aşçıların ekmek, yemek satmasına mâni’ oluyorlardı. Mubârek Ramezân ayında, umûmî yerlerde, oruclular karşısında, çılgınca yiyip içiyorlardı. Müslimânlar, birşey söyliyemiyordu. Yazıklar olsun ki, devlet, hükûmet adamları bizden olduğu hâlde, böyle za’îf ve zevallı hâle düşmüşdük. İdârecilerin kıymet verdikleri zemânlarda, islâmiyyet parlamış, âlimlerin yüksekleri, Sôfiyyenin büyükleri “kaddesallahü teâlâ sirrehül’azîz”, herkesden sevgi ve saygı görmüşdü. Devletden aldıkları kuvvet ile, islâmiyyetin yayılmasına çalışmışlardı. İşitdiğime göre, sâhibkran emîr Tîmûr “aleyhirrahme”, Buhârâ caddesinden geçerken, uzakda, birçok kimsenin halı silkdiklerini görüp, merâkla sormuş. Hâce Muhammed Behâeddîn-i Buhârî “kuddise sirruh” hânekâhı halıları olduğunu anlayınca, islâmiyyete olan sevgi ve saygısının çokluğundan, oraya yaklaşıp, halıların tozları içinde durmuş, misk ve anber sürünür gibi, hânekâhın tozlarını yüzüne gözüne sürerek, Allah yolunda olanların feyz ve bereketleri ile şereflenmek istemişdir. Allahü teâlâya yakın olanlara karşı gösterdiği sevgi ve saygı sâyesinde, îmânla gitdiği umulur. İşitdiğimize göre, Tîmûrun ölüm haberi duyulunca, o zemânda bulunan Evliyâdan birisi “kuddise sirruh”, (Tîmûr öldü. Îmânı da birlikde götürdü) buyurmuşdur.

Cum’a günleri, hatîb efendiler, hutbe okurken, sultânların ismlerini, en aşağı basamağa inerek okuyorlar. Bunun sebebi, sultânlar kendilerinin, Server-i âlemden “sallallahü aleyhi ve sellem” ve dört halîfesinden aşağı olduklarını göstermek içindir. Kendi ismlerinin, o büyüklerin ismleri ile birlikde okunmasını uygun görmedikleri için böyle okutuyorlar.

Secde, alnı yere koymakdır ki, küçüklüğü ve aşağılığı göstermekdir. Tevâzu’ ve saygının son derecesidir. Bunun için secde, ancak Allahü teâlâya ibâdet için yapılır. Ondan başkasına secde etmek câiz değildir. Peygamberimiz “sallallahü aleyhi ve sellem” birgün, bir yere gidiyordu. Bir köylü rast gelip, mu’cize gösterirsen îmân ederim dedi. Server-i âlem “sallallahü aleyhi ve sellem” buyurdu ki, (Karşıki ağaca git, de ki, Allahın Peygamberi seni çağırıyor!). Köylü, böyle söyleyince, ağaç yerinden ayrılıp Resûlullahın “sallallahü aleyhi ve sellem” önüne geldi. Köylü bu hâli görünce, hemen müslimân oldu. (Yâ Resûlallah! İzn verirsen, sana secde edeceğim) dedi. (Allahü teâlâdan başka, hiçbirşeye secde edilmez. Başkasına secde etmek câiz olsaydı, kadınların, erkeklerine secde etmelerini emr ederdim) buyurdu. Fıkh âlimlerinden ba’zısı, sultânlara, selâm niyyeti ile, secde etmeğe izn vermiş ise de, sultânların bu işde, Allahü teâlâya karşı edebi gözetmeleri, Allahü teâlâdan başkasına secdeye izn vermemeleri lâyık olur. Allahü teâlâ, onları herşeye âmir ve hâkim yapmış, herkesi bunlara muhtâc kılmış. Bu büyük ni’mete şükr olarak, aczin, küçüklüğün son şekli olan secdeyi, Allahü teâlâya mahsûs edip, Ona şerîk olmamalıdırlar. Ba’zı âlimler izn vermiş ise de, kendileri, güzel tevâzu’ları sebebi ile, buna izn vermemelidir. İhsân edenlerin karşılığı, ancak ihsân olur. Görüşdüğümüz zemân, dahâ çok anlatırım. Doğru yolda bulunanlara, Muhammed Mustafânın “sallallahü aleyhi ve sellem” izinde yürüyenlere selâmlar olsun!

Evliyânın efdali, Sıddîk-ı ekber, ba’dehu Fârûk,
ve Zinnûreynden sonra, Alîdir ol Velîyullah.

Kalan Eshâbı hem ki, cümlesinin zikri hayrolsun,
cemî’i Âl-ü Eshâb-ı kirâmı severim fillah.

Aşere-i mübeşşere ve Fâtıma, Hasen ve Hüseyn,
bu ümmetden bunlara Cennet ile neşhedü billah.

Ve gayri kimseye aynîle Cennetlik denilmez ki,
o gaybe hükm olur, gaybi ne bilsin kimse gayrîllah.

Ve Eshâb-ı kirâmın cümlesinden sonra ümmetden,
cemî’i Tâbi’în olmuşdur, efdalü Evliyaillah.


62

62 — İKİNCİ CİLD, 8. ci MEKTÛB

Bu mektûb, Hân-ı hânân Abdürrahîme “rahmetullahi teâlâ aleyh” yazılmışdır. Havâssın, ya’nî seçilmişlerin ve câhillerin ve bu ikisi arasında olan tesavvufcuların gaybdan îmânları arasındaki farkı bildirmekdedir:

Allahü teâlâya hamd olsun. Onun seçdiği, sevdiği kullarına selâm olsun! Fârisî mısra tercemesi:

Her ne olursa olsun, dostdan konuşmak dahâ tatlı!

Bekara sûresinin yüzseksenaltıncı âyetinde meâlen, (Kullarım senden beni soruyorlar. Ben onlara çok yakınım!) ve Mücâdele sûresinin yedinci âyetinde meâlen, (Üç adam gizli konuşunca, Allah onların dördüncüsü olur. Beş kişi gizli konuşunca, Allah onların altıncısı olur. Dahâ az veyâ dahâ çok kimseler olunca da, hernerede olursa olsunlar, Allah onlarla berâberdir) buyuruldu. Allahü teâlânın yakın olması ve birlikde olması, kendisi gibi (Bî-çûn)dur. Ya’nî, bizim bildiğimiz ve anladığımız gibi değildir. Nasıl oldukları anlaşılamaz. His organlarının ve aklın yardımı ile anlayabilen insanlar, his edilmiyen ve akl ile düşünülemiyen şeyleri anlıyamaz. Yakın ve berâber denilince, aklımıza, düşüncemize ve anlayışımıza gelen ve Evliyânın keşf ve şühûd ile anladıkları herşeyden, Allahü teâlâ uzakdır. Bunlara hiç benzemez. Allahü teâlâyı böyle düşünmek, yetmişiki fırka içinde bulunan (Mücessime) denilen bozuk, sapık yola kaymağa sebeb olur. Allahü teâlânın bize yakın olduğuna ve bizimle berâber olduğuna îmân ederiz. Fekat, bu yakınlığın ve bu berâberliğin nasıl olduğunu anlıyamayız. Bu dünyâda, en büyük islâm âlimlerinin varabileceği şey, Allahü teâlânın kendisine ve sıfatlarına, gayb yolu ile, ya’nî anlamadan inanmakdır. Fârisî beyt tercemesi:

Elestü... denildiği zemân, uyanık olanlar,
O vardır! dediler. Fazla birşey söylemediler.

Seçilmiş, sevilmiş olan yüksek âlimlerin gaybdan îmânları, câhillerin gayba olan îmânları gibi değildir. Câhiller, başkasından işiterek veyâ akl ile istidlâl ederek, gayba îmân şerefine kavuşmuşlardır. Seçilmişler, Allahü teâlânın cemâl ve celâl perdeleri ve tecellîler, zuhûrlar vâsıtası ile gaybın varlığını anlıyarak inanmışlardır. Bu iki kısmın arasında bulunan tesavvufcular ise, perdeleri ve tecellîleri görünce, gaybı anladık sanmışlar, (Îmân-ı gaybî) yerine, (Îmân-ı şuhûdî)ye kavuşduk demişlerdir. Bunlar, gaybî îmân, câhillerin, hattâ düşmanların îmânıdır sanırlar. Mü’minûn sûresinin ellidördüncü âyetinde ve Rum sûresindeki bir âyet-i kerîmede meâlen, (Her fırkada bulunanlar, kendi anladıklarını doğru sanırlar) buyuruluyor. Sizi bu yazılarımla incitmemin bir sebebi de; mevlânâ Abdülgafûr ve mevlânâ hâcı Muhammed yakınlarımızdan ve sevdiklerimizdendir. Bunlara yapılacak her ihsân, biz fakîrleri de sevindirecekdir. Fârisî mısra’ tercemesi:

İhsân sâhibleri ile iş görmek, üzücü olmaz!

Selâm ederim.

Gel ey âkıl visâl iste, uyan artık hevâdan geç!
hemân rûyi cemâl iste, yeter, hubbî sivâdan geç!

Gönül mülkün tertemiz et, gider kirleri, pasları,
hülûs ile ibâdet et, ucub ile riyâdan geç!

Bilirsin, bu fenâ mülkü, değildir kimseye bâkî,
bekâyı lâ yezâl iste, bu mülkü bî vefâdan geç!

Parâya pûla aldanma, seni avlamasın dünyâ!
süs ve ziynetine bakma, çürük olan binâdan geç!


63

63 — İKİNCİ CİLD, 13. cü MEKTÛB

Bu mektûb, Mirzâ Şemsüddîne yazılmışdır. Onun mektûbuna cevâb vermekde ve zâhir âlimlerinin ve tesavvufcuların ve Peygamberlerin vârisleri olan râsih ilmli âlimlerin hâlini bildirmekdedir:

Allahü teâlâya hamd olsun ve Onun Peygamberine salât ve selâm olsun! Size ve doğru yolda olanlara düâlar ederim. İhsân ederek göndermiş olduğunuz şerefli mektûbunuzu kıymetli kardeşim şeyh Muhammed Tâhir getirdi. Okuyunca bizleri sevindirdi. Sizinle buluşuncıya kadar, (Mektûbât)daki nasîhat verici mektûbları okumakdayım diyorsunuz. Kıymetli efendim! Nasîhat vermek, dînimizin birinci vazîfesidir ve Peygamberlerin en üstününe uymakdır “Ona ve hepsine üstün düâlar ve her dürlü selâmlar olsun”. Âlimlerin dinden ellerine geçen şey ve Resûlullaha uymaları, önce i’tikâdlarını düzeltmekdir. Sonra, ahkâm-ı islâmiyye bilgilerini öğrenmek ve öğrendiklerini yapmakdır. Tesavvuf büyüklerinin ellerine geçen ise, âlimlerin kavuşdukları ile birlikde, hâller, vecdler ve tesavvuf bilgileri ve ma’rifetleridir. Peygamberlerin vârisleri oldukları müjdelenmiş olan (Ulemâ-i râsihîn)in dinden ve Resûlullaha uymakdan ellerine geçenlere gelince, bunlara din âlimlerinin ve tesavvufcuların kavuşdukları nasîb olduğu gibi, kendilerine nice gizli ve ince bilgiler de ihsân edilmişdir. Bu gizli ve ince bilgiler, Kur’ân-ı kerîmdeki (Müteşâbihât) denilen örtülü, kapalı âyetlerle gösterilmekdedir. Te’vîl ederek, ya’nî meâlen bildirilmişlerdir. [Ehl-i sünnet âlimleri, açık bildirilmemiş olan, ya’nî, ma’nâları şübheli olan âyet-i kerîmeleri (Te’vîl) etmişlerdir. Te’vîl, bir kelimenin muhtelif ma’nâlarından, islâmiyyete uygun olanı seçmekdir.] Resûlullaha tam uyan, bu râsih ilmli büyüklerdir. Peygamberlerin vârisleri, yalnız bunlardır. Resûlullaha tam uydukları için ve Peygamberlere vâris oldukları için, Peygamberlere ihsân olunan ni’metlerden bunlara da pay düşmekdedir. O büyüklerin gizli bilgileri, bunlara da duyurulmakdadır. Bunun için, (Ümmetimin âlimleri, İsrâîl oğullarının Peygamberleri gibidir!) müjdesi ile şereflenmişlerdir. [Bu hadîs-i şerîfin sahîh olduğu, kitâbımızın ikinci kısmının, beşinci maddesinde de yazılıdır.] O hâlde, siz de Peygamberlerin en üstününün ve âlemlerin Rabbinin sevgilisinin yoluna sarılınız! Böylece, se’âdet derecelerinin en yükseği olan, Ona vâris olmak derecesine kavuşmağa çalışınız!


64

64 — ÜÇÜNCÜ CİLD, 62. ci MEKTÛB

Bu mektûb, mubârek oğlu Muhammed Ma’sûm “medde zillühül’âlî” için yazılmışdır. İnsanın aslının adem olduğunu, ademde hiçbir iyilik bulunmadığını bildirmekdedir:

İnsanın hakîkati, ya’nî zâtı, kendisi, onun nefsidir. Buna, (Nefs-i nâtıka) denir. İnsan, ben deyince, nefsini göstermekdedir. Bu nefs-i nâtıkanın hakîkati, aslı da, (Adem)dir. [Adem, yokluk demekdir.] Adem üzerine, vücûd [ya’nî varlık] ışıkları ve vücûdün sıfatları gelmiş olduğu için, kendini var sanmışdır. Kendini diri, âlim, kâdir sanmakdadır. Hayât, ilm gibi güzel sıfatları, kendinin sanmış, bunların bulunmasına kendisi sebeb oluyor sanmışdır. Bunun için, kendini kâmil ve iyi bilmekdedir. Bütün kötülüklerin kaynağı olan ademden kendisine gelmiş ve öz malı olmuş bulunan kötülükleri, kusûrları unutmuşdur. Bir kimse, Allahü teâlânın lutfüne, ihsânına kavuşarak, katmerli câhilliğinden ve yanlış inancından kurtulursa, kendinde bulunan iyiliklerin, güzelliklerin, kendi malı olmadığını, başka yerden geldiklerini, bunların varlıkda kalmalarına kendisinin sebeb olmadığını anlar. Kendi hakîkatinin, özünün, bütün kötülüklerin kaynağı olan adem olduğuna inanır. Allahü teâlâ ihsân ederek, bu inanışı kuvvetlenirse ve kendindeki kemâlleri, iyilikleri sâhibine geri verip, bu güzel emânetleri yerine teslîm ederse, kendini yalnız adem bilir. Kendinde hiçbir iyilik göremez. Bu zemân, kendinin ne adı kalır, ne nişânı, izi kalır. Ne maddesi kalır, ne eseri kalır. Çünki kendi, yalnız ademdir. Adem de hiçbir şey değildir. Her bakımdan yokdur. Çünki, herhangi bir bakımdan var olsa, güzelliklerin, iyiliklerin hepsinin onda bulunmadığını söylemez. Çünki, var olmak, bir güzellikdir. Hattâ bütün güzelliklerin başlangıcı, kaynağıdır.

Bütün bu bildirilenlerden anlaşılıyor ki, insanda tam bir (Fenâ), ya’nî yokluk hâsıl olması için, kendinin yok olması lâzım değildir. Zâten var değildir ki, yok olması düşünülsün. Kendini var sanan bir yoklukdur. Bu yanlış zannından kurtulur ve kendini var bilmez ve görmezse, adem olduğunu anlar. Demek ki, fenâya kavuşmak için, (Zevâl-i şühûdî) lâzımdır. (Zevâl-i vücûdî) hiç lâzım değildir.

[Ademin bütün kötülükleri, nefs-i emmârede toplanmışdır. Nefs-i emmâre, hiç iyilik yapmak istemez. Hep kötülük yapmak ister. Kendisine ve başkalarına zararlı olan şeyleri sever. İnsanın dünyâda ve âhıretde se’âdete kavuşması için, nefsine uymaması, onu za’îfletip, zarar yapamıyacak hâle düşürmesi lâzımdır. Nefsi za’îfletecek birinci ilâc, islâmiyyete uymakdır. Harâmların hepsi, dünyâ malına, mevkı’ine, zevklerine düşkün olmak, nefsin gıdâsıdır. Onu besler, kuvvetlendirirler. Nefs kuvvetlenince, bütün iyiliklerin, güzel ahlâkın, fennin ve medeniyyetin menbaı, kaynağı olan islâmiyyete saldırır. Din ile, îmân ile, Allahü teâlânın emrleri ile alay eder. Herkesin kendi gibi taşkın, şaşkın olmasını, haksızlık, kötülük, zulm yapmasını ister. Kendisi gibi olanlara ilerici, kendine uymıyanlara gerici der. İnsanın en büyük düşmanı, kendi nefsidir ve nefslerini beslemiş, azdırmış olan gâfil, câhil kimselerdir.]


65

65 — ÜÇÜNCÜ CİLD, 98. ci MEKTÛB

Bu mektûb, hâcı Abdüllatîf Hârezmî için yazılmışdır:

Her nerede bulunursa bulunsun, güzellik, vücûddan, ya’nî hakîkî var olandandır. Vücûd, ya’nî var olmak, her iyiliğin, her güzelliğin kaynağıdır. Yalnız Allahü teâlâ vardır. Mümkinlerin, [ya’nî mahlûkların] vücûdları [ya’nî var olmaları], Allahü teâlâdan zıl yolu ile aks etmişdir. Mümkinlerin güzellikleri de, zıl yolu ile, o mukaddes varlıkdan gelmişdir. Mümkinlerin aslı, temeli, ademdir. [Adem, yokluk demekdir.] Adem, kötülükdür. Yokluk, bütün kötülüklerin kaynağıdır. Bunun için, mümkinlerin aslı, çirkinlikdir, kusûrdur. Mümkinlerde görünen güzellik, her ne kadar vücûddan gelmiş ise de, adem aynasında göründüğü için, adem aynası gibi olmuş, çirkinlikden ve kusûrdan pay almışdır. Mümkin aslında çirkin olduğu için, mümkinin mümkine güzel görünmesi, mümkindeki güzelliğe sebeb olan vücûdün hâlis güzelliğinden değildir. Çünki, o hâlis güzellikle ilişiği azdır. Ademe aks etmiş olan, bunun için çirkinleşmiş olan güzellikle ilgisi çok olup, bundan lezzet duymakdadır. Lağımcı, alışmış olduğu pis kokudan aldığı lezzeti, güzel kokudan almaz. İşitdiğimize göre, bir lağımcı, attarlar çarşısından geçerken, güzel kokular, kendine dokunarak bayılmış. Necâset koklatmışlar. Pis koku tatlı gelerek ayılmış.


66

66 — İKİNCİ CİLD, 34. cü MEKTÛB

Bu mektûb, Nûr Muhammed Tehârî için yazılmışdır:

Allahü teâlâya hamd olsun. Onun seçdiği kullarına selâm olsun! Şerefli mektûbunuz geldi. Hâllerinizin hep değişmekde olduğunu yazıyorsunuz. Biliniz ki, Allahü teâlâ, âlemin içinde olmadığı gibi, âlemin dışında da değildir. Âlemden ayrı olmadığı gibi, âlem ile bitişik de değildir. Allahü teâlâ vardır. Fekat, içerde, dışarda, bitişik ve ayrı değildir. Allahü teâlâyı böyle bilmeli, böyle aramalı ve böyle bulmalıdır. Eğer, pek az da olsa, böyle birşey anlaşılırsa, zıllere, görüntülere saplanıldığı anlaşılır. Allahü teâlâyı, hiçbirşeye benzemez, hiç anlaşılamaz olarak aramalıdır. O makâma, hiç anlaşılamıyacak bir şeklde kavuşmağa çalışmalıdır. Bu büyük ni’mete ancak büyük âlimin sohbeti ile kavuşulabilir. Söylemekle, yazmakla anlatılamaz ve anlaşılamaz. Vazîfenizi yapmağa çalışınız! Buluşmamıza kadar hâllerinizi yazınız!


67

67 — ÜÇÜNCÜ CİLD, 44. cü MEKTÛB

Bu mektûb, mîr Muhammed Nu’mânın oğlu mîr Abdürrahmân için yazılmışdır. Cennetde Allahü teâlânın görüleceğine inanmıyanlara cevâb vermekdedir:

Bismillâhirrahmânirrahîm. Allahü teâlânın görüleceğine inanmıyanlar, Allahü teâlâ görülemez diyenler, sözlerini isbât etmek için, (Görülen şeyin, görenin karşısında olması lâzımdır. Allahü teâlâ, birşeyin karşısında olamaz. Çünki O, cihetsizdir. Cihetli olmak demek, sınırı, sonu, etrâfı olmak demekdir. Bunlar ise, Allahü teâlâ için kusûrdur, noksânlıkdır. İlâhda bu kusûrlar olamaz) diyorlar.

Bunlara cevâb olarak deriz ki, Allahü teâlânın kudreti, kuvveti o kadar çokdur ki, bu geçici ve za’îf olan dünyâ hayâtında, hissiz, hareketsiz, içi boş iki sinir parçasına, karşısında olan şeyleri görebilmek kuvveti vermişdir. Sinirlere bu kuvveti veren yüce Allah, âhıretde, dahâ kuvvetli ve hiç yok olmıyacak olan bu iki sinir parçasına, karşısında olmıyanları, cihetsiz veyâ her cihetde olanları da görmek kuvvetini veremez mi? Çünki O, sonsuz kudret sâhibidir ve âhıretde his edilmesi ve görülmesi kâbildir. Ba’zı yerlerde ve zemânlarda, görmek için, karşılıklı ve belli yönde bulunmağı şart kılmış, başka yerlerde ve zemânlarda, bu şart olmadan görmek kuvveti vermişdir. Bu iki yer birbirine hiç benzemediği hâlde, birinde lâzım olan şartları, ötekinde de lâzımdır demek, doğrusu pek insâfsızlık olur. Mahlûkları yalnız bu görünen, ölçülen (Âlem-i mülk) olarak bilip, akl ile anlaşılmayan (Âlem-i melekût)daki şaşılacak varlıklara inanmamak olur.

Süâl: Allahü teâlâ görülürse, çevresi olması ve gözle anlaşılması îcâb eder. Bu da, sonu, sınırlı olduğunu bildirir. Allahü teâlâda, bu kusûrlar olamaz.

Cevâb: Allahü teâlânın görünmesi, fekat çevresi bulunmaması ve gözle anlaşılamaması câizdir. En’âm sûresinin yüzüçüncü âyetinde meâlen, (Onu gözler anlıyamaz. O ise, gözleri bilir, anlar. O, ihsân sâhibi bilicidir) buyruldu. Mü’minler, âhıretde Allahü teâlâyı görecekler, gördük diyeceklerdir. Görmekde hâsıl olan zevkı, lezzeti duyacaklardır. Fekat, görüneni anlıyamıyacaklardır. Görmekden birşey elde edemiyeceklerdir. Görmeği anlıyacaklar, görmenin tadını alacaklar, fekat gördüklerini anlamıyacaklardır. Fârisî beyt tercemesi:

Ankâ avlanamaz, tuzağını topla!
bu avdan tuzakda kalır ancak hava.

Allahü teâlâ görülecek, fekat anlaşılamıyacakdır. Görmekde hiç kusûr olmıyacakdır. İhsân ve ikrâm ederek, âşıklarına kendini gösterecekdir. Kendini görmek lezzetini onlara bol bol verecekdir. Bundan, Ona hiç kusûr, noksânlık gelmez. Çevrilmiş, cihetlenmiş olmaz. Fârisî beyt tercemesi:

O tarafdan kemâli noksân kabûl eylemez.
Bu tarafdan şerefin, söze, ölçüye gelmez.

Allahü teâlâyı görmek için, görenin karşısında bulunması, doğrultusunda olması şartdır denilirse, Allahü teâlânın görmesi için de bu şartların bulunması lâzım olur. Çünki, görülende bu şartların bulunması, görende de bulunması demekdir. Allahü teâlânın, mahlûkları görmesinde de bu şartların bulunması lâzım olup, görmemesi îcâb eder. Allahü teâlânın görmek sıfatı inkâr edilmiş olur. Kur’ân-ı kerîme inanılmamış olur. Çünki, Kur’ân-ı kerîmin birçok sûresinde, (Allahü teâlâ yapdıklarınızı görücüdür) ve (O, işitici ve görücüdür) ve (Allahü teâlâ amelinizi görür) meâllerinde âyetler vardır. Bundan başka, görmemek kusûrdur. İlâhlık sıfatından mahrûm olmakdır.

Süâl: Allahü teâlânın görmesi, ilm sâhibi olması, herşeyi bilmesi demek değil midir? Allahü teâlânın ciheti, sınırı olmasını îcâb etdiren başka birşeyin de bulunduğunu söylemeğe lüzûm var mıdır?

Cevâb: Görmek, bir güzel sıfatdır. Başka sıfatlardan başka olarak, Allahü teâlâda bu sıfatın da bulunduğunu Kur’ân-ı kerîm haber vermekdedir. Görmek, ilmden başka birşey değildir demek, Kur’ân-ı kerîme uygun olmaz. İlm denilince, bilinenin karşısında bulunmakdan kurtarılmış olmaz. İlm, sanki iki kısmdan hâsıl olur. Birincisinde, bilinen şey ile karşı karşıya olmak şart değildir. İkincisinde ise şartdır. Buna, (Rü’yet), ya’nî görmek denir. Mahlûklarda ilmin en kuvvetlisi, en yüksek derecesi, görmekdir. Ancak görmekle, kalbde itmi’nân, emniyyet hâsıl olur. Düşünülen, bilinen şeylere, insanın vehmi karşı çıkabilir. His ederek anlaşılan şeylere, vehm karşı koyamaz. Böyle şeyler, bu tehlükeden kurtulur. Bunun içindir ki, İbrâhîm Halîlurrahman “alâ Nebiyyinâ ve aleyhissalâtü vesselâm”, Allahü teâlânın ölüleri dirilteceğine inandığı ve kalbinde yakîn bulunduğu hâlde, kalbinde (İtmi’nân), ya’nî emniyyet hâsıl olması için, ölülerin nasıl dirildiğini görmek istedi.

Görmek gibi güzel bir sıfat Allahü teâlâda yokdur denirse, bu güzel sıfatın mahlûklara nereden geldiğini sorarız. Çünki, mahlûklarda bulunan her güzellik, Allahü teâlâda bulunan güzelliğin aksidir, zuhûrudur. Mahlûkda bulunan bir güzelliğin, iyiliğin, Vâcib-ül-vücûdda bulunmaması, olacak şey değildir. Çünki, mümkinler, kötülükden, noksânlıkdan başka birşey değildirler. Onlarda görülen her kemâl, her güzellik, vücûb mertebesinden âriyet olarak verilmişdir. Çünki vücûb mertebesi; yalnız kemâl, yalnız güzellikdir. Fârisî beyt tercemesi:

Önceden, evden birşey getirmedim ben,
ben de ve herşeyim de, sendendir senden!

İlk süâle cevâb olarak, şöyle de deriz ki, ileri sürdüğünüz sebeb, Allahü teâlânın varlığı için de tehlükeli bir düşünüşdür. Onu görmek olamaz derken, Onun varlığı da olamaz demekdir. Bu ise, akla uygun düşünüş değildir. Çünki, Allahü teâlâ var olunca, bu âlemin bir cihetinde bulunması lâzım olur. Yukarıda veyâ aşağıda, önde yâhud arkada, sağda, solda olur. Bu ise, Onun çevrilmesi, sınırlanması demekdir ki, noksânlıkdır, kusûrdur. İlâhda hiçbir kusûr bulunmaması lâzımdır.

Süâl: Onun varlığı, belki âlemin her cihetindedir. Böylece, çevrilmiş ve sınırlanmış olmaz mı?

Cevâb: Âlemin her tarafında olmak, çevrilmiş, sınırlanmış olmakdan kurtarmaz. Âlemin dışında bulunması lâzım olur. Başka olan birşey, dışarda olur. İkilik, başka yerde olmakdır. Bu da, çevrilmiş, sınırlanmış olmakdır.

Böyle yanlış ve aldatıcı düşüncelerden kurtulmak için, bilinmiyen şeyleri, bilinenler gibi sanmak hastalığından kurtulmak lâzımdır. Gâibi şâhide kıyâs etmemelidir. Görülen şeyde bulunan güzel bir hâl, görünmiyenin güzelliğini giderebilir. Çünki şartlar başka olunca, sıfatlar, hâller de başka olur. Hele, şartların başkalığı, ters olacak kadar çok ise, hâllerin başkalığı da ters olmağa kadar gider. Arabî mısra’ tercemesi:

Tozlu, topraklı olan, temiz olana benzer mi?

Allahü teâlâ akl ve insâf versin de, Kur’ân-ı kerîmde açıkca bildirilmiş olan (Nass)lara karşı gelmesinler. Sahîh hadîsleri inkâr etmesinler. Bunlar gibi, açık bildirilmiş olanlara îmân etmek lâzımdır. Bunların nasıl olduklarını Allah bilir demelidir. Anlamadıkları için, aklım ermiyor demelidir. Kendi aklına güvenip, anlamadığına inanmamak, çok yanlış ve pek haksızdır. Doğru olan çok şey vardır ki, akl bunların doğru ve düzgün olduklarını anlıyamaz. Akl herşeyi doğru olarak kavrıyabilseydi, aklına güvenenlerin önderlerinden olan Ebû Alî Sînâ gibiler, herşeyi doğru olarak anlarlar, hiç yanılmazlardı. Hâlbuki, kendisi, (Birşeyden yalnız birşey meydâna gelir) diyerek öyle yanılmışdır ki, az düşünmekle hemen anlaşılmakdadır. İmâm-ı Fahrüddîn-i Râzî, onun bu sözüne çok sert çatmakda, (Bütün ömrünü, insanı yanlış düşünmekden koruyan ilmlerle uğraşmakla geçirmiş iken, bu en kıymetli ve önemli yerde, çocukları bile güldürecek kadar yanılmışdır) demekdedir.

[(Ahlâk-ı Alâî) kitâbında diyor ki, (İbni Sînâ, (Mu’âd) kitâbında, kıyâmetde dirilmeği inkâr eyledi. Öleceğine yakın, gusl abdesti alıp, vezîr iken yapdığı zulmlere tevbe etdiği söyleniyor ise de, i’tikâdı bozuk olanın guslü, nemâzı ve düâsı kabûl olmaz buyuruldu). Eflâtun ve Aristo gibi eski Yunan felesoflarının da yanıldıklarını ve bu yüzden medeniyyetin asrlarca geri kalmasına sebeb olduklarını yirminci asrın fen adamları bildirmekdedir. Birinci kısmda, yirmidördüncü maddeye bakınız! Avrupada, bugünkü modern kimyânın babası denen Fransız kimyâgeri Lavoisier de öyle yanlış ve bozuk şeyler söyledi ki, mütehassısı olduğu kimyâ ilmine yapdığı zararlar hizmetlerini aşmış bulunuyor. İkinci kısmda, yirmisekizinci maddeye bakınız!

İmâm-ı Gazâlî, (El-münkız) kitâbında, kendilerini akllı, ilm adamı ve hiç yanılmaz sanan dinsizleri üçe ayırmışdır: Birincisi, Dehriyyûn ve maddîciler olup, bunlar, Yunan felesoflarından asrlarca evvel vardı. [Bugün de, fen adamı geçinen ba’zı ahmaklar, komünistler, masonlar bu kısmdadır.] Bunlar, Allahü teâlânın varlığına inanmayıp, âlem, böyle kendiliğinden gelmiş ve böyle gidecekdir. Bunun yaratanı (Hâşâ) yokdur. Canlılar da, böyle birbirlerinden üreyip, sonsuz olarak sürecekdir, diyor. Dehrî olup da, müslimân görünerek, müslimânların dînini, îmânını bozmağa, islâmiyyeti içerden yıkmağa çalışana (Zındık) ve (Fen yobazı) denir. İkinci kısmı, tabî’iyyeciler olup, canlılarda ve cansızlardaki, akllara hayret veren intizâmı ve incelikleri görerek, Allahü teâlânın varlığını söylemeğe mecbûr kalmışlarsa da, tekrâr dirilmeği, âhıreti, Cenneti ve Cehennemi inkâr etmişlerdir. Üçüncü kısm, sonra gelen Yunan felesofları ve bu arada Sokrat ile talebesi Eflâtun ve onun da talebesi Aristonun felsefeleridir. Bunlar dehrîleri ve tabî’iyyecileri red ederek, aldandıklarını ve alçaklıklarını bildirmek için, başkalarının sözlerine hâcet kalmıyacak kadar şeyler söyledi. Fekat bunlar da, küfrden kurtulamamışdır. Bu üç kısm da ve bunların yolunda gidenler de, hep kâfirdir. Ba’zı saf kimselerin, bunları din adamı sanması ve hattâ Peygamberlik derecesine yükseltmeleri, bu yolda hadîs bile uydurdukları hayretle işitilmekdedir. Kâfirler, herşey söyliyebilir. Fekat, müslimân görünenlerin îmân ile küfrü ayırd edememesi, çok acınacak bir hâldir.

(Nebrâs) ve bunun Berhurdâr “rahmetullahi teâlâ aleyh” hâşiyesinde diyor ki: Mahlûkların hepsine (Âlem) denir. Âlem, ya’nî herşey yok idi. Allahü teâlâ, herşeyi yokdan var etdi. Dimokrat, (Âlem yok idi. Kendi kendine var oldu) dedi. Tabî’iyyecilerin çoğu da böyle dedi. Aristoya göre âlem Heyûlâ [madde]dan yapılmışdır. Şekl almış heyûlâya Sûret [cism] dedi. Cism de üç fizikî hâlinde [gaz, sıvı, katı] görünür. Âlem, böyle gelmiş, böyle gider dedi. Dört unsur [ateş, hava, su, toprak] ezelîdir, hep var idiler. Cismler, birbirlerinden hâsıl oluyor ise de, aslları olan bu dört madde kadîmdir dedi. Eflâtun, âlem önce yokdu. Sonradan var oldu diyerek, eski Peygamberlerin kitâblarından işitdiğini söyledi. Fisagors ve talebesi Sokrat da, Aristo gibi söylediler. Dimokrat, maddenin küçük zerrelerden [atomlardan] yapıldığını, bunların boşlukda hareket etdiklerini söyledi. Calinos ise, âlemin kadîm veyâ hâdis olduğunu anlıyamadığını söyledi. Onlara göre, (Ezelî bir yaratıcının, yaratdıkları da ezelî olur. Sonradan yaratmağa başladı demek, kudretinin önceden noksân olduğunu gösterir). Cevâb olarak deriz ki, (Ezelî olan irâdesi, isteyince yaratmağa başladı. Susamış kimsenin, iki bardak sudan birini seçip alması gibidir. Bu kimsede, dahâ önce irâde ve kudret yokdu denilemez. Şimdi de, irâde edince, yeni şeyler yaratdığını görüyoruz). (Âlem, önce yokdu demek, âlem yok iken, zemân vardı demekdir. Zemân da, âlemdendir. Âlem yok iken, âlemin bir parçasının var olmasını söylemek, olacak şey değildir) derlerse, biz (âlem yok iken, zemân vardı) demiyoruz. Bu husûsda (Akâid-i Celâliyye)de geniş bilgi vardır. Şimdi, bu âlemden sonsuza doğru, sonsuz uzunluk olduğunu söylemek gibi saçma olur.

Ehl-i sünnet âlimleri “rahmetullahi teâlâ aleyhim ecma’în” diyor ki: (Âlem, ayn ya’nî madde ve araz ya’nî özellikden meydâna gelmişdir. Madde, boşlukda yer kaplıyan, araz ise, yalnız bulunamayıp, başkası ile birlikde bulunan şeydir. Şu’â’ ya’nî ışık arazdır. Cism olsaydı, camdan, sudan geçemezdi. Çünki, iki başka cism, aynı zemânda, aynı mekânda bulunamaz. Harâret [ısı] da böyledir. Madde, cevher-ül-ferdlerden [atomlardan] yapılmışdır. Madde, basît cevher [Element] veyâ mürekkeb [Bileşik] olur. Maddeyi meydâna getiren atomlar arasında, his edilemiyecek kadar küçük boşluklar vardır. Her cism [maddeler, atomlar] değişmekdedir. Değişen şeyler, hâdisdir [yok iken var olmuşdur]. O hâlde, âlem hâdisdir. Bu üç cümleden ilk ikisi mukaddemedir. Mantık ilminde, birincisine (Sugrâ), ikincisine (Kübrâ) denir. Üçüncüsü de (Netîce)dir. Madde ezelde var olsaydı, ezelde de değişirdi. Ezel, kendinden önce, başka şey yok demekdir. Ezelde, değişiklik yok demekdir. O hâlde, madde ezelî olamaz. Nebrâsdan terceme temâm oldu.

Ahmed Âsım efendi, (Emâlî) kasîdesi şerhinde diyor ki: Âlem, bütün parçaları ile birlikde hâdisdir. Ya’nî, yok iken, sonradan var olmuşlardır. Yerler, gökler, herşey yok idi. Hıristiyanlar, yehûdîler ve mecûsîler de, böyle inanmakdadırlar. Aristo, Fârâbî ve İbni Sînâ, madde kadîmdir dediler. İslâm âlimleri diyor ki, (Ezelî olan şey değişmez. Maddenin [elementlerin] fizik ve kimyâ özellikleri, hep değişmekdedir. Maddeler, ezelde değişmemiş olsalardı, ebedî olarak, şimdi de, değişmezlerdi. Önceden değişmek yokdu. Sonradan değişmeler hâsıl oldu da denilemez. Çünki, değişmek için, bir kuvvetin te’sîr etmesi lâzımdır. Değişmek sonradan başlayınca, kuvvetin de, sonradan var olduğu, ezelî olmadığı anlaşılır). Ahmed Âsım efendinin yazısı temâm oldu. Görülüyor ki, maddenin ezelî olduğunu söylemek, tabî’at kuvvetlerinin hâdis olduklarını, ezelî olmadıklarını ortaya koymakdadır.

Fen ve tabî’at âlimleri, birçok bitki ve hayvan nesllerinin tükenip yok olduklarını, birçok türlerin de, sonradan meydâna geldiklerini anlamışlardır. Canlı, cansız herşeyin bir ömrü vardır. Herşeyin ömrü, ya’nî varlıkda kalma zemânı başkadır. Ömrü sâniye ile ölçülen varlıklar olduğu gibi, asrlarca yaşıyanlar da vardır. En uzun ömrlü varlıklar, element denilen basît cismlerdir. Bunların ömrlerinin çok uzun olması, tabî’iyyecileri şaşırtmış, (Cismler yok olur, madde değişir. Fekat, madde yok olmaz) diyenler olmuşdur. Hâlbuki, maddenin, cismlerin değişmelerinin sonsuz olarak, böyle gelip, böyle gideceğini söylemek, ezelî ve ebedî olan varlığa inandığını söylemekdir. Allahü teâlânın varlığının, önceden sonsuz ve sonradan da sonsuz olduğunu, maddecilerin ve tabî’atcıların da inkâr edemiyeceklerini göstermekdedir. Bu ahmaklar, canlı cansız, herşeyin sonsuz olarak, birbirlerinden meydâna geldiklerini, bu arada, elementlerin hiç yok olmadıklarını söyliyorlar. Hâlbuki, elementler de atomlardan meydâna gelmişdir. Atom yığınıdırlar. Allahü teâlâ, atomları da yokdan var etdi. Elementler sonsuz öncelerde var olup, herşey bunların çeşidli birleşmelerinden, sonsuz öncelerde meydâna gelseydi, bunları birleşdirmek için, sonsuz öncelerde, mu’azzam enerjinin, sonsuz kudretin bulunması lâzım olurdu. Çünki, enerji olmadan, atomlar birleşemez. Sonsuz öncelerde bulunması lâzım olan o kudret, işte Allahü teâlânın kudretidir. Atomlar da, elementler de, sonsuz öncelerde yokdu. Sonsuz öncelerde, yalnız Allahü teâlâ vardı. Müslimânlar, Allahın, herşeyi yokdan meydâna getirdiğine inanıyor. Onların söylediğine göre, herşeyin var olması için, o şeyi meydâna getiren şeyin önceden var olması, bunun da var olması için, bunu meydâna getiren şeyin var olması lâzımdır. Sonsuz önce demek, ucu, başlangıcı yok demekdir. Başlangıcda birşey olmazsa, ondan meydâna gelecek şeyler de olmaz. Ya’nî, gördüğümüz, bildiğimiz şeylerin hiçbirinin var olmaması lâzım olur. O hâlde, herşeyin, önceden yok iken sonradan var edilmiş, yaratılmış olan tek birşeyden üremekde oldukları anlaşılmakdadır. Maddecilerin (sonsuz öncelerde var olmak) sözlerinin, maddeler, cismler için, mümkin olmadığı anlaşıldı ise de, bu sözleri, maddeleri yaratan, fekat madde olmıyan, bir yaratıcı için mümkin, hattâ lâzımdır. Böyle söylemek yukarıda bildirilen çelişgiye sebeb olmamakdadır. Görülüyor ki, sonsuz olan bir varlık vardır. Bu varlık, maddecilerin, tabî’atcıların, komünistlerin dedikleri gibi, câhil, âciz, kısa bir zemân varlıkda durabilen, sonra çürüyüp yok olan, bildiğimiz cismler gibi değildir. Bu sonsuz varlık, madde olmıyan, hiçbirşeye benzemiyen, herşeyi bilen, gören, herşeye gücü yeten, müslimânların inandıkları bir Allahdır. Herşeyi O yaratmışdır ve yaratmakdadır. Tabî’at dediğimiz bu maddeler, cismler, canlılar ve çeşidli enerjiler, onların zan etdikleri gibi, yaratıcı değildir. Bunların hepsini Allahü teâlâ yaratmış, birbirlerine te’sîr etmek kuvvetini, kendilerine vermiş, yenilerini yaratmasına eskilerini sebebler, vesîleler yapmışdır. Allahü teâlânın sebeblere, sebeblerin te’sîr etmelerine ihtiyâcı yokdur. Hiç sebeb olmadan da yaratabilir. Fekat, sebebleri, vâsıtaları araya koyarak yaratmakdadır. Sebebler ile yaratmasında hikmetler, kullarına fâideler vardır. Bu fâidelerden biri, insan oğlu, bu sebeblere verilmiş olan te’sîrleri, özellikleri görerek, başka kimselerden işiterek öğrenip, maddî ve ma’nevî sebebleri kullanır. Bir yandan, yeni sentezler, analizler yaparak, yeni maddelerin, cismlerin yaratılmasına sebeb olur. Çeşidli sanâyı’ tesîsleri, fabrikalar yapılır. Bir yandan da, kalb, ahlâk temizlenerek, insan melek gibi olur. Allahın Velîsi olur. Ma’rifet-ullaha kavuşur. İnsan, istediği şeyin sebebine yapışarak, ona kavuşur. Sebeblere yapışmak, Peygamberlerin “aleyhimüssalevâtü vetteslîmât” âdetidir. İnsan zekâsı, insan gücü de, Allahü teâlânın yaratmasına sebeb olmakdadır. Sebebler zincirinin bir halkası olmakdadır. Tabî’atcıların, komünistlerin, sebebleri yaratıcı zan etmeleri, çocuğun, babası çukulata getirince, (çukulatayı babam yaratdı) demesine benzemekdedir. Çünki o, çukulatayı babasının verdiğini görmekde, başka birşey bilmemekdedir.

Ahmed Âsım efendi, yine diyor ki: Allahü teâlâ, kadîm olmasaydı, hâdis olsaydı, onu yaratan bir yaratıcı bulunurdu. Bu yaratıcı kadîm ise, Allah odur. Hâdis ise, onu da yaratan biri lâzım olur. Böylece, kadîm olmıyan yaratıcılar zinciri mevcûd olur. Bu zincire, (Teselsül) denir. Teselsül ise, muhâldir, olacak şey değildir. Teselsülün muhâl olduğu, (Burhân-ı tatbîk) ile isbât olunur: Birşeyin sonsuz yaratıcılarını, birinciden başlıyarak, sonsuz olarak, yan yana dizelim. İkinci yaratıcıdan başlıyarak, ikinci bir sıra dahâ düşünelim. Sonsuza giden ikinci sıra, birinci sıradan bir noksân olduğu için, kısadır. Kısa olana sonsuz denilemez. İkinci sıra, sonsuz olamadığı için, bundan bir fazla olan birinci sıra da, sonsuz olamaz. Ya’nî, bir ucu sonsuza giden yarım doğru düşünülebilir. Fekat böyle birşey mevcûd olamaz. Teselsül olamaz. Sonsuz sayıda yaratıcılar olamaz. Sonsuz var olan bir yaratıcı olur. Bu tek yaratıcı, ezelîdir, ebedîdir, sonsuz olarak vardır. Varlığı kendindendir, başkasından değildir. Âkıl ve bâlig olan kimse, Allahü teâlânın sonsuz var olduğunu ve başka herşeyin yokdan var edildiklerini işitdikden sonra, aklını kullanmayıp, düşünmeyip, buna inanmazsa veyâ aklını kullanıp, düşünüp de, bunu akl kabûl etmez, fenne uygun değildir diyerek inanmazsa kâfir olur. Cehennemde sonsuz azâb görür, yanar. Ahmed Âsım efendinin yazısı temâm oldu. İnsan, işitmediği için düşünmezse ve düşünmediği için de, anlamaz, îmân etmez ise, yine kâfir olur. Cennete girmez. Fekat, Cehenneme de girmez. Kâfirlere yapılan azâb, buna yapılmaz. Hesâbı görüldükden sonra, hayvanlar gibi, toprak olur, yok olur. Allahü teâlâ, İsrâ sûresinin onbeşinci âyetinde meâlen, (Peygamber göndermedikce azâb yapmayız!) buyurdu. Bu âyet-i kerîmeden anlaşılıyor ki, Allahü teâlânın var olduğunu, bir olduğunu anlamak için, tabî’atdaki nizâmı, düzeni incelemek, Peygamberlerin “aleyhimüssalevâtü vetteslîmât” haber vermelerinden ve bu haberleri işiterek, okuyarak öğrendikden sonra farz olmakdadır. İbni Âbidîn mürted bâbında buyuruyor ki, (Buhârâ âlimleri dediler ki, (Peygamber gönderilmeden, teblîg yapılmadan önce teklîf yapılmaz). Eş’arî mezhebi böyledir. Muhtâr olan kavl de budur. Bu âlimler, (Yerleri ve gökleri ve kendini gören, aklı başında bir kimsenin Allahü teâlânın varlığını anlamaması özr olmaz) sözünden murâd ve maksad, Peygamberlerden “aleyhimüssalevâtü vetteslîmât” işitdikden sonra, anlamaması özr olmaz demekdir, dediler). İmâm-ı Rabbânî “kuddise sirruh” de, 266. cı mektûbunda böyle buyurmuşdur.

Eflâtûnun Îsâ “aleyhisselâm” zemânında yaşadığı (Burhân-ı kâtı’)da yazılıdır. Avrupa kitâblarında, Eflâtûnun, mîlâddan, ya’nî Îsâ aleyhisselâmın dünyâyı teşrîfinden [347] sene önce öldüğü yazılıdır. Platon ismi de verilen bu Yunan felesofunun dersleri meşhûr olduğundan, ölüm zemânına inanılırsa da, Îsâ “aleyhisselâm”, gizli dünyâya gelip ve dünyâda az kalıp, göke çıkarıldığından ve kendisini ancak oniki havârî bilip, Îsevîler az ve asrlarca gizli yaşadıklarından, mîlâd, ya’nî noel gecesi doğru anlaşılamamışdır. Mîlâdın, birinci kânûn [aralık] yirmibeşinde veyâ ikinci kânûn [ocak] altıncı veyâ başka gün olduğu sanıldığı gibi, bugünkü mîlâdî senenin beş sene fazla olduğu, çeşidli dillerdeki kitâblarda, meselâ Hasîb beğin 1333 [m. 1915] baskılı (Kozmografya) kitâbında ve (Takvîm-i Ebüzziyâ)da yazılıdır. O hâlde, mîlâdî sene, müslimânların senesi olan hicrî sene gibi doğru ve kat’î olmayıp, günü de, senesi de şübheli ve yanlışdır. İmâm-ı Rabbânînin “kuddise sirruh” ve (Burhân-ı kâtı’)ın bildirdiklerine göre, üçyüz seneden fazla olarak noksândır ve Îsâ “aleyhisselâm” ile Muhammed “aleyhisselâm” arasındaki zemân, bin seneden az değildir. (Mevâhib-i ledünniyye) ikinci cild, üçüncü faslda diyor ki: (İbni Asâkirin, Şa’bîden “rahmetullahi teâlâ aleyhimâ” haber verdiğine göre, Îsâ aleyhisselâm ile Muhammed aleyhisselâm arasında, [963] sene fark vardır).

İmâm-ı Muhammed Gazâlî, imâm-ı Ahmed Rabbânî ve dahâ birçok islâm büyükleri, Yunan felsefesini inceleyip, didik didik etmiş ve o felsefecilerin, ne kadar câhil, ahmak ve kâfir olduklarını bildirmişlerdir. Müslimânların, böyle kâfirleri beğenmemelerini, onlara aldanmamalarını, birçok kitâblarında yazmışlardır.

O hâlde, kâfirlerin, mürtedlerin, islâm düşmanlarının (İslâm âlimleri, tesavvuf adamları, Yunan felesoflarının, Roma tesavvufcularının, Batlemyus mektebinin te’sîri altında kalmış) demeleri temâmen yersiz ve yanlışdır. İslâm âlimlerini “rahmetullahi teâlâ aleyhim ecma’în”, onların talebesi ve taklîdcisi şekline sokarak, bunları küçültmek için, düşmanca yapılan iftirâlardır. Hâlbuki, islâm âlimleri, Yunan ve Roma felsefesini ve hukûkunu, çok ince ve kuvvetli bilgileri ile çürüterek yere sermiş, onların hukûk, ahlâk ve tıb üzerindeki sözlerinden doğru olanlarının, eski Peygamberlerin “aleyhimüssalevâtü vetteslîmât” kitâblarından çalma olduklarını bildirmişlerdir. Sôfiyye-i aliyyenin tesavvufa âid sözleri, câhillerin zan etdikleri gibi, kitâbdan okumakla, başkalarından öğrenmekle ve taklîd ile değil, keşf ile ya’nî mubârek kalblerine, temiz rûhlarına akıp gelmekle anladıkları ma’rifetlerdir. Bu hakîkatleri, (Mektûbât)ın birçok mektûbu, çok güzel bildirmekdedir.

Eski Yunan felsefecileri ve şimdiki komünistler, herşeyi akl ile anlamağa, akla uydurmağa kalkışan ve yalnız aklın beğendiğine inanan kimselerdir. Bunlar, aklın erebileceği şeylerde doğruyu bulabilir ise de, aklın kavrıyamadığı, erişemediği birçok şeylerde yanılıyor, aldanıyorlar. Nitekim, eski Yunan felsefecilerinin sonra gelenleri, öncekilerinin yanlışlarını çıkarmış, birbirlerini beğenmemişlerdir.

İslâm âlimleri “rahmetullahi teâlâ aleyhim ecma’în”, zemânlarına kadar olan fen bilgilerini okuyup ve seksen bilgiyi iyi öğrendikden sonra, islâmiyyetin gösterdiği yolda, kalblerini açarak, nefslerini temizliyerek, aklın erişemediği bilgilerde de doğruyu bulmuşlar, hakîkate varmışlardır. İslâm âlimlerine felesof demek, bunları küçültmek olur. Felsefeciler, yanılıcı olan aklın esîri, mahkûmu kimselerdir. Bunlar tecribe etmeyip, akl ile söylediklerinde ve deneyleri açıklarken vehmlerine kapıldıkları zemânlarda aldanıyor, zararlı oluyorlar. Bunun için ve aklın üstüne çıkamadıkları için, bunlar, islâm âlimi gibi yüksek olamaz.

Aklı olmıyan delidir. Aklını kullanmıyan sefîhdir. Akla uygun iş yapmamak sefâhetdir. Aklı az olan da ahmakdır. Yalnız akla uyup, yalnız ona güvenip, aklın ermediği şeylerde yanılan kimse, felsefecidir. Aklın erdiği şeylerde ona güvenen, aklın ermediği, yanıldığı yerlerde, Kur’ân-ı kerîmin ışığı altında akla doğruyu gösteren yüksek insanlar da, islâm âlimleridir. O hâlde, islâmiyyetde felsefe yokdur, islâm felsefesi, islâm felesofu yokdur. Felsefenin üstünde olan islâm ilmleri ve felsefecilerin üstünde olan islâm âlimleri “rahmetullahi teâlâ aleyhim ecma’în” vardır.

Akl, göz gibidir, din bilgileri de ışık gibidir. Ya’nî insanın aklı, gözü gibi za’îf yaratılmışdır. Gözümüz, maddeleri, cismleri karanlıkda göremiyor. Allahü teâlâ, görme âletimizden fâidelenmemiz için, güneşi, ışığı yaratmışdır. Güneşin ve çeşidli ışık kaynaklarının nûru olmasaydı, gözümüz işe yaramazdı. Tehlükeli cismlerden, zararlı yerlerden kaçamaz, fâideli şeyleri bulamazdık. Evet, gözünü açmıyan veyâ gözü bozuk olan, güneşden fâidelenemez. Fekat, bunların güneşe kabâhat bulmağa hakları olmaz.

Aklımız da, yalnız başına ma’neviyyâtı, fâideli, zararlı şeyleri anlıyamıyor. Allahü teâlâ, aklımızdan fâidelenmemiz için, Peygamberleri, islâmiyyet ışığını yaratdı. Peygamberler, dünyâda ve âhıretde râhat etmek yolunu bildirmeseydi, aklımız bulamaz, işe yaramazdı. Tehlükelerden, zararlardan kurtulamazdık. Evet, islâmiyyete uymıyan veyâ aklı az olan kimseler ve milletler, Peygamberlerden fâidelenemez. Dünyâda ve âhıretde tehlükelerden, zararlardan kurtulamaz. Fen vâsıtaları, mevkı’, rütbe, para ne kadar bol olursa olsun, Peygamberlerin “aleyhimüssalevâtü vetteslîmât” gösterdiği yolda gitmedikce, hiçbir ferd, hiçbir cem’ıyyet mes’ûd olamaz. Ne kadar neş’eli, sevinçli görünseler de, içleri kan ağlamakdadır. Dünyâda da, âhıretde de râhat ve mes’ûd yaşayanlar, ancak, Peygamberlere uyanlardır. Râhata, se’âdete kavuşmak için, müslimân olduğunu söylemek, müslimân görünmek yetişmez. Müslimânlığı iyi öğrenmek ve emrlere, yasaklara uymak lâzımdır].

Ehl-i sünnet âlimleri, dînimizin bildirdiklerini, akl ersin ermesin, isbât etdiler. Allahü teâlâ, onların çalışmalarına bol bol mükâfat versin! Bu bilgilerden hiçbirine, akl ermediği için, karşı gelmediler. Böylece, kabr azâbına, kabrde (Münker) ve (Nekîr) denilen iki meleğin süâl soracaklarına, sırat köprüsüne, kıyâmetdeki terâzîye hemen inandılar. Akl ermediği için, olmaz demediler. Çünki bu büyükler, Kur’ân-ı kerîme ve hadîs-i şerîflere uydular. Aklı bu iki temel kaynağa bağladılar. Anlıyabildiklerini anlatdılar. Anlıyamadıklarına öylece inandılar. Anlamadıklarına, aklımız ermediği için anlıyamadık dediler. Eski Yunan felsefecileri gibi yapmadılar. Onlar, akl eren şeylere inanıp, akllarının ermediklerine, anlıyamadıklarına inanmadılar. Peygamberlerin “aleyhimüssalevâtü vetteslîmât” gönderilmeleri, Allahü teâlânın beğendiği şeylerden birçoğuna aklın eremediği için olduğunu bilemediler. Akl huccetdir. Fekat, tâm huccet değildir. Peygamberlerin “aleyhimüssalevâtü vetteslîmât” gönderilmeleri ile tâm huccet olmuşdur. [Ya’nî, O büyüklerin gönderilmeleri ile, akl herşeyi öğrenebilmişdir.] İsrâ sûresinin onbeşinci âyetinde meâlen, (Biz, Peygamber göndermedikçe, azâb yapıcı değiliz) buyruldu.

Yine sözümüze dönerek deriz ki, karşıda bulunan şeyi görmek için, aynı doğrultuda bulunmak lâzım ise de, yanında olmıyanı görmek için lâzım değildir. Uzakda olan birşey, insanın bir cihetinde olmadığı gibi, görülmesi de bir yanda olmaz. Görmeden önce, bir cihetde olmıyan şey, görürken de bir cihetde olmaz. Anlaşılamıyan birşeyi görmek de, anlaşılamıyacak hâlde olur. Maddeli olan, maddesiz olanı anlıyamaz. Arabî mısra’ tercemesi:

Sultânın bol hediyyelerini, onun vâsıtaları taşıyabilir.

Anlaşılamıyanın görülmesini, anladığımız şeylerin görülmelerine benzetmek yanlış olur. İnsafsızlık olur. İnsanı doğruluğa kavuşduran yalnız Allahü teâlâdır.

Müslimânım, gece gündüz, tapdığım dergâh bir,
bir dakîka, tevhîdden ayrılmadım, Allah bir!


68

68 — ÜÇÜNCÜ CİLD, 39. cu MEKTÛB

Bu mektûb, Mevlânâ Muhammed Sâdık Keşmîrîye yazılmışdır. Tesavvufcuların (İlm-ül yakîn) bilgisi ile eski Yunan felsefecilerinin (İlm-ül yakîn) bilgisi arasındaki farkı açıklamakdadır:

Allahü teâlâya hamd olsun! Onun seçdiği, sevdiği kullarına selâm olsun! Tesavvufculara göre, (İlm-ül yakîn) demek, eserden müessiri, ya’nî işi görerek, bunu yapanı anlamakdır. Eski Yunan felsefecileri de, ya’nî herşeyi akl ile anlayıp beğenmek yolunda olanlar da, böyle söylüyorlar. Bu ikisi arasında ne fark vardır? Tesavvufcuların ilm-ül yakînleri niçin keşf ve şühûd ile olmakdadır? Tesavvufcu olmıyan din âlimlerinin ilm-ül yakînleri ise, niçin felsefecilerin anladığı gibidir? Bunları kısaca bildirelim. Her iki ilm-ül yakînde de, eseri, işi görmek lâzımdır. Görünmeyen müessire eserden yol bulunur. Eserden müessire insanı götüren yol, bu ikisi arasında olan bağlantıdır. Tesavvufcuların ilm-ül yakîninde, bu bağlantı da, keşf ve şühûd ile belli olmakdadır. Din âlimlerinin ve felsefecilerin ilm-ül yakîninde ise, bu bağlantı, akl ile düşünerek, inceliyerek anlaşılmakdadır. Bundan dolayı, tesavvufcuların eserden müessiri anlamaları, (Hadsî)dir. Ya’nî hemen, çabuk hâsıl olur. Hattâ (Bedîhî)dir. Ya’nî meydândadır, apaçıkdır. Ötekilerin, eseri görüp müessiri anlıyabilmeleri ise, düşünmekle, incelemekle olur. Görülüyor ki, tesavvufcuların ilm-ül yakîni keşf iledir, şühûd iledir. Ötekilerin ise, akl ile incelemedikce hâsıl olamaz. Tesavvufcuların ilm-ül yakînine de (İstidlâl), ya’nî düşünmek ve incelemek deniliyor ise de, eserden müessiri anlamağa bu ism verildiği için denilmişdir. Yoksa, istidlâl olmayıp, keşf ve şühûddur. Din âlimlerinin ilm-ül yakînleri, istidlâl iledir. Çok kimse, bu ince farkı anlıyamamışdır. Bunlardan ba’zıları, tesavvuf büyüklerine “kaddesallahü teâlâ esrârehümül’azîz” dil uzatmışlardır. Herşeyin doğrusunu bildiren yalnız Allahü teâlâdır. Doğru yolda bulunanlara bizden selâm olsun!


69

69 — ÜÇÜNCÜ CİLD, 50. ci MEKTÛB

Bu mektûb, kadî Nasrullaha yazılmışdır. Ulemâ-i râsihîn ve diğer din âlimlerinin “rahmetullahi teâlâ aleyhim ecma’în” istidlâlleri arasındaki farkı bildirmekdedir:

(İstidlâl), eseri görerek, ya’nî yapılan işi görerek, müessiri, bu işi yapanı anlamak ve mahlûkları görerek, hâlıkı anlamak demekdir. (Ulemâ-i râsihîn) ve (Ulemâ-i zâhir), hep istidlâl yapmakda, mahlûkların hâlıkı bildirdiklerini söylemekdedirler. Peygamberlere vâris oldukları hadîs-i şerîfde bildirilen âlimlere ulemâ-i râsihîn denir “rahmetullahi teâlâ aleyhim ecma’în”. Din âlimlerinin hepsi böyle değildir. Râsih olmıyan âlimler, mahlûkların varlığını bilerek, hâlıkın varlığını anlarlar. Eserin varlığı, müessirin var olduğunu bildiriyor derler. Böylece müessirin var olduğuna îmân ederler. Ulemâ-i râsihîn ise, vilâyetin ya’nî evliyâlığın üstün derecelerinin hepsini geçip, Peygamberlere mahsûs olan da’vet makâmına kavuşmuşlardır. Kendilerine tecellîler ve müşâhedeler hâsıl oldukdan sonra, bunlar da, eserden müessiri istidlâl eder. Bu yoldan da hakîkî müessire, ya’nî Allahü teâlânın var olduğuna îmân ederler. Bunlar, nihâyete kavuşdukdan sonra anlarlar ki, müşâhede edilen ve tecellî olunan herşey, hakîkî varlık değildir. Hakîkî varlığın zıllerinden, görünüşlerinden bir zıldir. Bunlara hakîkî varlık diye îmân edilmez. Hakîkî varlığa istidlâlsiz îmân edilemez derler. İstidlâl yaparak, hakîkî varlığı, zıller araya karışmadan ararlar. Yalnız hakîkî varlığı sevdikleri için ve başka herşeyi ona fedâ etdikleri için, böyle istidlâlleri ile, hakîkî var olana kavuşurlar. (Kişi, sevdiği ile berâber olur) hadîs-i şerîfinde bildirildiği gibi, zıllerle karışık olan tecellîlerin ve zuhûrların dışında, ötesinde olan hakîkî var olan asla kavuşurlar. Zâhir âlimlerinin bilgilerinin ulaşabildiği asla, bu büyükler, muhabbet bağı ile çekilerek, kendileri kavuşurlar. Nasıl olduğu anlaşılamıyan bir kavuşmak hâsıl olur. Bu iki kavuşmak arasındaki fark, muhabbetden hâsıl olmakdadır. Seven ve sevgiliden başka herşeyden kesilen, sevdiğine kavuşur. Böyle sevgisi olmıyan ise, bu kavuşmağı ancak öğrenir, bilir ve bu bilgisini büyük ni’met sanır. Hâlbuki, O büyüklerin kavuşdukları makâmı bunlar tâm bilemezler. Bilenleri, ancak O makâmın yolunu bilir. Vâsıl olan, kavuşan tâm kavuşmuşdur, berâber olmuşdur. O büyüklerden biri buyuruyor ki, fârisî mısra’ tercemesi:

Kulun hakka kavuşması, şekerin sütle karışması gibidir.
İşin başı, kul olmakdır. Ona kul olmakla, başka şeylerden kurtulmakdır.


70

70 — İKİNCİ CİLD, 59. cu MEKTÛB

Bu mektûb, hocasının oğlu hâce Muhammed Abdüllah için yazılmışdır “sellemehullahü teâlâ”. Akla, hayâle gelen ve keşf ile ve şühûd ile anlaşılan herşey, mahlûkdur. Bunlara (Mâ-sivâ) denildiği bildirilmekdedir:

Allahü teâlâya hamd olsun ve Onun seçdiği, sevdiği kullarına selâm olsun! Gözümün nûrunun göndermiş olduğu kıymetli mektûb geldi. Tesavvuf yolunun oyuncakları gibi yolcuları avutan şeylerin hepsi, Allahü teâlânın yardımı ile yok oldular. Hiçbirşey devâmlı olmuyor. Aklıma, hayâlime gelen herşey, (Lâ) derken yok oluyorlar diyorsunuz. Bunlar gibi dahâ birşeyler yazıyorsunuz. Bunların yok olması için uğraşdığınızı, ileride kendiliklerinden yok olacaklarını ümmîd etdiğinizi bildiriyorsunuz. Kıymetli yavrum! Akla, hayâle gelen herşey, hattâ keşf ve şühûd ile anlaşılan bilgiler, ister (Âfâkî) olsunlar, ya’nî insanın dışında bulunsunlar, ister (Enfüsî) olsunlar, ya’nî insanın içinde bulunsunlar, hepsi (Mâ-sivâ)dır. [Ya’nî Allahü teâlânın mahlûklarıdır.] Bunlara gönül bağlamak, oyun ve oyuncak gibi şeylerle boş yere vakt geçirmekdir. Fâidesiz şeylerle oynamakdır. Bunların yok olması, eğer uğraşmakla ise, bu iş, (İlm-ül yakîn)dir. Yok olmaları, uğraşmadan kendiliğinden ise, çalışmak yolundan kurtulmuş ve ilm sokağından çıkmış olur. (Fenâ) ile şereflenmiş olur. Bunları söylemek kolay ise de, kavuşmak çok güçdür. Ancak, Allahü teâlânın nasîb etdiği kimseler kavuşur. (Hakîkat) mertebesindeki işler dahâ sonra hâsıl olur. Fenâdan sonra, (İsbât) makâmına kavuşulur. İlmden sonra (Ayn) hâsıl olur. Hakîkatin yanında çalışmanın hiç değeri yokdur. İsbât etmenin [maksada, hakîkî varlığa kavuşmanın] yanında, (Nefy) etmenin [mahlûkların bilgisini, düşüncesini kalbden çıkarmanın] hiç i’tibârı yokdur. Çünki, nefy ederken, mahlûklarla uğraşılmakdadır. İsbât ederken ise, Allahü teâlâdan başka hiçbirşey yokdur. [(Âlem-i misâl)de] isbât yanında nefy, sonsuz deniz yanındaki bir damla gibi görünüyor. Nefy ve isbât hâsıl olunca, (Vilâyet-i hâssa)ya kavuşulur. Vilâyet-i hâssadan sonra, yâ (Urûc) eder, dahâ yükselir, yâhud (Nüzûl) edip geri döner, alçalır. Urûc ederse, sonra yine nüzûl etmesi lâzımdır. Yâ Rabbî! Bize ihsân etdiğin nûru artdır! Günâhlarımızı mağfiret et! Sen herşeyi yapabilirsin. Size ve doğru yolda olanlara ve Muhammed Mustafânın “aleyhissalâtü vesselâm” izinde olanlara selâm olsun!


71

71 — 61. ci MEKTÛB

Büyük âlim Abdüllah-i Dehlevînin “kaddesallahü teâlâ sirrehül’azîz” (Mekâtib-i şerîfe) kitâbındaki altmışbirinci mektûb, hâce Hasen Mevdûda yazılmış olup, aşağıdadır:

Üstünlüğünü gösteren kelimeleri yazmağa lüzûm olmıyan kıymetli hâce Hasen Sâhibin [Vahdet-i vücûdü bildiren] yazılarının hepsi doğru, akla uygun, lüzûmlu ve büyüklerin kabûl edeceği, kıymetli bilgilerdir. Evliyâ-yı kirâmın “rahmetullahi aleyhim” beğendikleri şeylerdir. O büyükler şiddetli sıkıntılar çekerek, canlarını tehlükelere atarak bu hâllere kavuşdular. Tevhîdin sırları, çok zikr ve murâkabe yaparak ve aşırı muhabbetden ortaya çıkmakdadırlar. Tevhîd hâllerini böyle açık yazmanız, bu fakîri çok sevindirdi. Allahü teâlâ sizi mubârek eylesin! Bu hizmetinize, iyi karşılıklar ihsân eylesin! Bu konuda bildiğimi yazmazsam, hakkınızı ödememiş olurum. Eğer yazarsam, büyük bir zâta karşı saygısızlık yapmış olurum. Büyüklerimiz, ihlâs ile olan süâllere cevâb vermeği emr buyurmuşlardır. Emre uymak, edebi gözetmekden önce gelir. Onun için yazıyorum. (Müceddidiyye) büyükleri, [ya’nî, imâm-ı Rabbânî talebelerinden tâ bu zemâna kadar gelenler] buyurdular ki, murâkabe ve zikr ederken, keyfiyyetlerin, hâllerin ve nûrların hâsıl olmasına (İlm-ül-yakîn) denir. Hadîs-i şerîfde bildirilen (İhsân) mertebesinden bir ışık’ın kalbde parlamasına, (Ayn-ül-yakîn) denir. Allahü teâlânın ahlâkı ile huylanmağa da (Hakk-ul-yakîn) dediler. Zikr ederken, bunun ma’nâsını düşünmek lâzımdır. Bu ma’nâ insanın şu’ûrunu kaplayınca, kalb nûrlanır. Bu ma’nâ hâsıl oldu sanılır. Hak teâlâ ile ittihâd, birlik varmış görülür. Kıymetli efendim! Büyüklerin bu sözlerine kim karşı gelebilir? Ruzbehân-ı Baklî ve molla Aliyy-ül-kârî, bu ma’rifeti red etmekde inâd etdiler. Bu fakîr, onlara cevâb olarak yazdım ki, Mecnûn-i Âmirî, Leylâya olan aşırı aşkından dolayı, yimez içmez oldu. Herşeyden yüzçevirdi. Leylâ adını dilinden düşürmedi. Sonra da Leylâyım demeğe başladı. Herşeyi Leylâ gördü. Çok riyâzetler [sıkıntılar] çekerek, nefs tasfiye bulunca, bedenin maddî özellikleri, te’sîrleri kalmaz, rûh hâline girer. Çok zikr edince, bunun ma’nâsı kendini kaplarsa, kendisini tenzîh mertebesi ile de birleşmiş görür. Hüseyn bin Mensûr “rahimehullah”, [böyle görünce], (enel-Hak) [ben Hakkım] dedi. Biz zevallılar, bu ince ma’rifet üzerinde duramayız. (Ben, mimsiz Ahmedim) [ya’nî Ehadim] ve (Ben, aynsız arabım) [ya’nî, ben Rabbim] gibi sözler, hadîs değildir. Tevhîd mertebesinde olanlara uyanların uydurdukları sözlerdir “Allahü teâlâ hepsini afv eylesin!”. (Nehc-ül-belâga) kitâbındaki, hazret-i Alînin hutbeleri denilerek yazılmış olanlar da doğru değildir.

[(Nehc-ül-belâga) kitâbını Radî isminde bir şî’î yazmış olduğunu islâm âlimleri sözbirliği ile bildirdiler. Hindistân âlimlerinden Abdül’Azîz-i Dehlevî “rahmetullahi teâlâ aleyh”, (Tuhfe-i isnâ aşeriyye) adındaki büyük kitâbında, bu kitâbı yazan Radînin yehûdî olduğunu uzun yazmakdadır. Hindistânda Rampur şehrinde, İmtiyâz Alî Arşî isminde bir şî’î 1389 [m. 1969] senesinde, (İstinâd) isminde kitâb yazarak, Nehc-ül-belâganın doğru olduğunu isbâta kalkışmış ise de, vesîka olarak ileri sürdükleri, Abduh gibi masonlar ve belli şî’îlerdir. İstinâdın, 1393 de Tahranda ikinci baskısı yapılarak islâm memleketlerine dağıtılmakda, (Sünnî) olan gençler aldatılmağa çalışılmakdadır. İmâm-ı Zehebî ve İbni Hacer-i Askalânî gibi derin islâm âlimlerinin, (Bu kitâbı, şerîf Radî yazmışdır) dediklerini, İstinâd kitâbı da önsözünde yazıyor. Bu üç büyük âlimin her sözü huccetdir, sağlam vesîkadır. (Nehc-ül-belâga)nın bozuk olduğunu göstermek için, başka şâhid aramağa lüzûm yokdur. Müslimânlar böyle bozuk, şübheli kitâbları okumamalıdır. (Buhârî) ve (Müslim) ve benzerleri sağlam hadîs kitâblarını ve bunların şerhlerini [açıklamalarını] okumalıdır].

(Tevhîd-i vücûdî)nin sırları, riyâzet çekenlerin ve muhabbet deryâsına dalmış olanların kalblerine doğmuşdur. Bu yüksek insanların sayısı o kadar çokdur ki, inanmamak imkânsızdır. O büyüklerin yolunda olanların, Onların sözlerini isbât etmek için, Kur’ân-ı kerîmin âyetlerine ve hadîs-i şerîflere, değişik ma’nâlar vermeğe kalkışmalarına lüzûm yokdur. Bu ma’rifetin varlığında kimsenin şübhesi yokdur. Fekat, bu ma’rifeti tesavvufun gâyesi ve seyr ve sülûkün nihâyeti sanmak, (İlmleri Ona varamaz!) meâlindeki Tâhâ sûresinin 110. cu âyet-i kerîmesi ile men’ olunmuşdur. Âlimler de bu ma’rifet üzerinde durmamışlardır. (Bu ma’rifete inanmıyan vâsıl olamaz!) sözünüzü açıklıyarak irşâd buyurmamışsınız. Bunun için, önce, vâsıl olmak ne demek olduğunu açıklamak da îcâb eder.


72

72 — 85. ci MEKTÛB

Büyük âlim Abdüllah-i Dehlevînin “rahmetullahi teâlâ aleyh” (Mekâtib-i şerîfe) kitâbının seksenbeşinci mektûbu aşağıdadır:

Allahü teâlâya hamd olsun! Onun sevgili Peygamberi Muhammed aleyhisselâma salât ve selâm olsun! Gulâm-ı Alî ismi ile meşhûr olan fakîr Abdüllah-i Kâdirî müceddidînin “rahmetullahi teâlâ aleyh” mektûbudur. Hindistânda müslimânlar için yazmışdır. Allahü teâlâ, onun günâhlarını afv eylesin!

(BÎ’AT), söz vermek ve bu sözünde durmak demekdir. Tesavvuf yolunda çok kullanılan bir kelimedir. Bunu kullanmak, Eshâb-ı kirâmın sünnetidir “radıyallahü teâlâ anhüm”. Bî’at, üç kısmdır: Birincisi, bir büyüğün önünde, günâh işlememek için söz vermekdir. Buna, (tevbe bî’ati) denir. Büyük günâhlardan biri işlenince, bu bî’at bozulur. Yeniden bî’at etmek lâzım olur. Gıybet edince bozulup, bozulmamasında şübhe edildi. Bir müslimânı tahkîr ederek, onu kötüleyerek gıybet yapmak, elbet büyük günâhdır. Yanlış söyliyen ve yazan din adamlarını ve bid’at i’tikâdında olan tarîkatcıları müslimânlara haber vermek, duyurmak gıybet olmaz. Müslimânların bunlara aldanmaması için bunları söylemek lâzımdır.

Bî’atin ikincisi, intisâb etmek, bereketlenmek için bir Velîye “rahmetullahi teâlâ aleyh” veyâ onun hakîkî mensûblarına bî’at etmekdir. Böylece, onlar için bildirilmiş olan müjdelere ve şefâ’atlarına kavuşulur. Meselâ, gavs-üs-sekaleyn Abdülkâdir-i Geylânî “kuddise sirruh”, (Benim talebelerim tevbe etmeden ölmezler) buyurmuşdur. Bu müjdeye kavuşmak için, bu yolun büyüklerinden birine bî’at olunur. Bu bî’ati tekrâr etmek lâzım değildir.

Bî’atin üçüncüsü, Evliyânın feyzlerine kavuşmak, fâidelenmek için yapılır. Tesavvuf büyüklerinden birine bî’at edip, Onun gösterdiği vazîfeleri ve ihlâs derecelerini yapıp fâide elde edemezse, Üstâdı râzı olsa da ve olmasa da, başka birine intisâb etmesi, başka bir âlime bî’at etmesi câizdir. Fekat, birinci âlimi inkâr etmemesi lâzımdır. Ondan nasîbi, kısmeti yok demekdir. Üstâdının islâmiyyete uymakda gevşekliğini görürse ve zenginlere yanaşdığını, dünyâya düşkün olduğunu anlarsa, Allahü teâlânın feyzlerini, sevgisini ve ma’rifetini başka birinde aramalıdır. Çocuk iken bî’at etmiş olan, akl ve şü’ûr sâhibi olunca, onun hakîkî âlim olduğunu anlarsa, bî’atine ve vazîfelerine devâm eder. Yâhud beğendiği başka birine bî’at eder.

İslâm âlimi, Resûlullahın “sallallahü aleyhi ve sellem” sünnetine [ya’nî islâmiyyete] tâbi’ olan, sımsıkı sarılan ve zâhir ve bâtın bid’atlerden kaçınan ve selef-i sâlihînin i’tikâdında olan kimsedir. Gavs-üs-sekaleyn Abdülkâdir-i Geylânî ve Şeyh-ül-islâm Ferîdeddîn-i Genc-i Şeker hazretlerinin doğru olan i’tikâdında olur. Fıkh bilgilerinden zarûrî lâzım olanları bilir. (Mişkât-i şerîf) hadîs kitâbını ve Kur’ân-ı kerîm tefsîrlerini çok okur. İmâm-ı Gazâlî “rahmetullahi teâlâ aleyh” hazretlerinin, (Minhâc-ül-Âbidîn) ve (Kimyâ-yı se’âdet) kitâbları gibi tesavvuf yolundakilerin yazdığı ahlâk kitâblarını ve tesavvuf büyüklerinin hâllerini ve sözlerini bildiren kitâbları okur. Bu kitâbları okumak, kalbin tasfiyesi ve tezkiyesi için çok fâidelidir. İslâm âlimi, dünyâya düşkün olmaz ve dünyâya düşkün olanlarla birlikde bulunmaz. İslâmiyyetin bildirdiği iyi işleri yapar. Çalışdıklarının dünyâdaki ve âhıretdeki karşılığını yalnız Allahdan bekler. Ondan başka kimseden birşey beklemez. Kur’ân-ı kerîmi çok okur. Evliyânın kalblerine gelen feyzlerden, ma’rifetlerden nasîb almışdır. Her işinde tevbe, inâbet, zühd, vera’, takvâ, sabr, kanâ’at, tevekkül ve rızâ yolunu tutar. Onu görenler Allahü teâlâyı hâtırlar. Dünyâ düşünceleri kalbinden kaçar. (Çeştiyye) yolunun büyükleri ile birlikde bulunan sâdık bir kimsede zevk, şevk, harâret, râhatlık, yalnızlık, ya’nî dünyâya düşkün olanlardan uzaklaşmak hâsıl olur. (Kâdirî) yolunun büyükleriyle berâber bulunmak, kalbde safâ hâsıl eder. Rûhlar ve melekler âlemi ile bağlılık hâsıl olur. Geçmiş ve gelecek şeylerden çoğu kendisine bildirilir. (Müceddidî) yolunun büyükleri ile berâber olanda huzûr ve cem’ıyyet ve yâd-i dâşt ve dünyâya şü’ûrsuzluk ve Allahü teâlânın cezbeleri hâsıl olur. Kalbine, rûhuna birçok şeyler ihsân edilir. İslâm âlimi müceddidî ise, bütün latîfelerinde keyfiyyetler, hâller, safâ ve letâfet ve nûrlar, sırlar hâsıl olur. Bu söylediklerimiz hâsıl olmazsa, sâdık olan tâlib, hakîkî âlime kavuşamadığı için ne kadar âh etse yeridir.

(Tâlib), sâdık olan insan demekdir. Allahü teâlânın sevgisi ile ve Onun sevgisine kavuşmak arzûsu ile yanmakdadır. Bilmediği, anlıyamadığı bir aşk ile şaşkın hâldedir. Uykusu kaçar, gözyaşları dinmez. Geçmişdeki günâhlarından utanarak başını kaldıramaz. Her işinde Allahdan korkar, titrer. Allahü teâlânın sevgisine kavuşduracak işleri yapmak için çırpınır. Her işinde sabr ve afv eder. Her geçimsizlikde, sıkıntıda kusûru kendisinde görür. Her nefesde Allahını düşünür. Gaflet ile yaşamaz. Kimseyle münâkaşa etmez. Bir kalbi incitmekden korkar. Kalbleri Allahü teâlânın evi bilir. Eshâb-ı kirâmın hepsini, “radıyallahü teâlâ anhüm ecma’în” diyerek iyi bilir. Hepsinin iyi olduğunu söyler. [Şimdi, böyle hakîkî tâlib kalmadı.] Peygamber efendimiz “sallallahü aleyhi ve sellem”, Eshâb-ı kirâm arasında olan şeyleri konuşmamağı emr buyurdu. Sâlih müslimân, bunları konuşmaz, yazmaz ve okumaz. Böylece, o büyüklere karşı bir edebsizlikde bulunmakdan kendini korur. O büyükleri sevmek, Allahın Resûlünü “sallallahü teâlâ aleyhi ve sellem” sevmenin nişânıdır, alâmetidir. Kendi bilgisi ile, kendi görüşü ile Evliyâ-yı kirâmı birbirinden aşağı ve yukarı diye ayırmaz. Birinin dahâ yüksek, dahâ üstün olduğu ancak âyet-i kerîme ile ve hadîs-i şerîf ile ve Sahâbe-i kirâmın sözbirliği ile bildirmeleri ile anlaşılır. Muhabbet serhoşluğu elbet başkadır. Aşk sâhibi ma’zûrdur.

(Simâ’), bir kişinin veyâ birkaç kişinin okudukları dîni, îmânı kuvvetlendiren ve ahlâkı güzelleşdiren, şi’rleri, kasîdeleri, ilâhîleri ve mevlidleri dinlemek demekdir. Tesavvuf büyükleri, çalgısız olan ve kadın erkek karışık olmıyarak okunanları Simâ’ etmişler, dinlemişlerdir. Sultân-ı meşâyıh [Nizâmüddîn-i Dehlevî]nin sohbetinde, meclisinde hiçbir çalgı, hiçbir zemân görülmedi. O sohbetde bulunanlar, gizlice ağlar, ciğerleri yanardı. (Fevâid-ül-füâd) ve (Siyer-ül-Evliyâ) kitâbları bunu uzun anlatmakdadır. Tesavvuf büyüklerinin yolundan ayrılmak kalbi karartır. O büyükler, kalbde hâsıl olan kabzı, bast hâline çevirmek için veyâ inbisâtı ya’nî bast, râhatlık, ferahlık hâlini artdırmak için simâ’a izn vermişlerdir. Simâ’ kalbdeki Allah sevgisini ve rikkati artdırır buyurmuşlardır. Gâfillerin ya’nî kalblerinde Allah sevgisi bulunmıyanların simâ’ları câiz değildir. Böyle simâ’ meclisleri, toplantıları, fısk [günâh] meclisi olur. Her müslimân böyle simâ’lardan sakınmalıdır. Tesavvufculardan, ney gibi çalgılara câiz diyenler oldu ise de, bunu aşk ve muhabbet serhoşluğu hâlinde söylemişlerdir. İslâmiyyetin yasak etdiği böyle sözlere uyulmaz. [Tahtâvînin (Merâkıl-felâh) şerhi yüzyetmişdört (174). cü sahîfesine bakınız!]

Allah ismini yüksek sesle söylemek, kalb hastalığının ilâcıdır dediler. Fekat sessiz söylemek, dahâ fâidelidir. Sessiz yapılan zikrin dahâ efdal olduğu hadîs-i şerîfde bildirildi. Kalbdeki ateşi artdırmak ve gevşekliği gidermek için sesle söylemek câiz olabilir. Çok söyleyince ve riyâzetler çekilince, kalbde Allah sevgisi çoğalır, (Vahdet-i vücûd) sırları hâsıl olur. (Vahdet-i vücûd), mümkinâtı ya’nî mahlûkâtı tek bir varlık görmekdir. Yoksa, mahlûkları Allahü teâlâ bilmek değildir. Aşk-ı ilâhînin kalbde hâsıl etdiği hâl sâhiblerinin vahdet-i vücûd sözlerini işiterek, kendi görüşleri ile ve hayâlleri ile böyle konuşup kendini vahdet-i vücûd sâhibi göstermek akla da, islâmiyyete de uygun değildir. Rüknüd-dîn Alâüddevle-i Semnânî ve müceddid-i elf-i sânî Ahmed Fârûkî “rahmetullahi aleyhimâ” ve bunların izinde giden büyükler, vahdet-i vücûd ma’rifetinden başka ve Peygamberlerin hepsinde hâsıl olan “aleyhimüssalevâtü vesselâm” me’ârif de bulunduğunu görmüşler ve anlamışlardır.

(Tesavvuf), Allahü teâlâ ile olmak ve iyi ahlâk edinmek ve islâmiyyete uymakdır. Allahü teâlâdan başka şeyleri kalbden çıkarıp bütün a’zânın Muhammed Mustafâ “sallallahü aleyhi ve sellem” hazretlerine uymasıdır. Allahü teâlâ ile olmağa, (Hudûr) denir ki, hadîs-i şerîfde bildirilen (İhsân) mertebesidir. İnsanın kalbi bu mertebede olmalıdır. Bu ni’meti kime ihsân ederlerse, büyük se’âdet bilsin!

(Tevhîd-i ef’âlî), mahlûkların bütün işlerini, bütün hareketlerini, tek bir yapıcının işlerinden olarak görmekdir.

(Tevhîd-i sıfâtî), mahlûkların sıfatlarını, özelliklerini, Hak teâlânın sıfatlarının görüntüleri bilmek ve her varlığı Allahü teâlânın varlığında yok görmekdir. Evliyâyı kirâm “kaddesallahü teâlâ esrârehümül’azîz” hep böyle idiler.

(İcâzet) ve (Hilâfet), tâliblerin kalblerine ihlâs yerleşdirmesi için, olgun birisine izn vermek demekdir. Kendisine izn verilen zâta (Halîfe) veyâ (Vesîle) denir. Kendisine izn verilecek zâtın bâtınının [ya’nî kalbi ve diğer dört latîfesinin] nisbete ve hâllere kavuşmuş olması, kötü huylardan temizlenmiş, iyi huylarla süslenmiş olması ve sabr, tevekkül, kanâ’at, rızâ, teslîm sâhibi olması, dünyâya düşkün olmaması lâzımdır. Bu yüksek mertebe, ancak (Selef-i sâlihîn)e uymakla ele geçebilir. [Eshâb-ı kirâm ile Tâbi’în-i ızâma (Selef-i sâlihîn) denir. Üçüncü ve dördüncü asrlarda gelen islâm âlimlerine, (Halef-i sâdıkîn) denir.] Bu hâller ve keyfiyyetler kalbde hâsıl olmadan, va’z etmesi için izn vermek harâmdır. Tesavvuf büyüklerinin yolunu bozmak olur. Birisini mağrûr yapmak [kendini beğenmesine sebeb olmak], bir tâlibi, bir âşıkı da acemi ellere düşürerek mahrûm etmek, akla da, islâmiyyete de uygun değildir. [Şimdi Türkiyede hakîkî tarîkat, mürşid, mürîd, şeyh yokdur. Vardır diyenlere, şeyh olduğunu söyliyenlere inanmamalıdır. Sahte şeyhlerin, câhil tarîkatcıların tuzaklarına düşmemek için uyanık olmalıdır.]

Nemâzı cemâ’at ile kılmak ve (Tümânînet) ile kılmak, rükü’dan sonra (Kavme) yapmak ve iki secde arasında (Celse) yapmak bizlere Allahın Peygamberi tarafından bildirildi. Kavmenin ve celsenin farz olduğunu bildiren âlimler vardır. Hanefî mezhebinin müftîlerinden (Kâdîhân), bu ikisinin vâcib olduğunu, ikisinden birisini unutunca (Secde-i sehv) yapmak vâcib olduğunu ve bilerek yapmıyanın nemâzı tekrâr kılmasını bildirmişdir. Müekked sünnet olduklarını bildirenler de, vâcibe yakın sünnet demişlerdir. Sünneti hafîf görerek, ehemmiyyet vermiyerek terk etmek küfrdür. Nemâzın kıyâmında, rükü’unda, kavmesinde, celsesinde, secdelerinde ve oturulduğu zemânında, ayrı ayrı, başka başka keyfiyyetler, hâller hâsıl olur. Bütün ibâdetler nemâz içinde toplanmışdır. Kur’ân-ı kerîm okumak, tesbîh söylemek [ya’nî sübhânallah demek], Resûlullaha salevât söylemek ve günâhlara istiğfâr etmek ve ihtiyâcları yalnız Allahü teâlâdan istiyerek Ona düâ etmek nemâz içinde toplanmışdır. Ağaçlar, otlar, nemâzda durur gibi dik duruyorlar. Hayvanlar, rükü’ hâlinde, cansızlar da nemâzda (Ka’de)de oturur gibi yere serilmişlerdir. Nemâz kılan, bunların ibâdetlerinin hepsini yapmakdadır. Nemâz kılmak, mi’râc gecesi farz oldu. O gece, mi’râc yapmakla şereflenen, Allahın sevgili Peygamberine uymağı düşünerek nemâz kılan bir müslimân, O yüce Peygamber gibi, Allahü teâlâya yaklaşdıran makâmlarda yükselir. Allahü teâlâya ve Onun Resûlüne karşı edebi takınarak huzûr ile nemâz kılanlar, bu mertebelere yükseldiklerini anlarlar. Allahü teâlâ ve Onun Peygamberi, bu ümmete merhamet ederek, büyük ihsânda bulunmuşlar, nemâz kılmağı farz etmişlerdir. Bunun için Rabbimize hamd ve şükr olsun! Onun sevgili Peygamberine salevât ve tehıyyât ve düâlar ederiz! Nemâz kılarken hâsıl olan safâ ve huzûr şaşılacak şeydir. Üstâdım [Mazher-i Cân-ı Cânân] buyurdu ki, (Nemâz kılarken, Allahü teâlâyı görmek mümkin değil ise de, görür gibi bir hâl hâsıl olmakdadır). Bu hâlin hâsıl olduğunu tesavvuf büyükleri sözbirliği ile bildirmişlerdir. İslâmiyyetin başlangıcında nemâz Kudüse karşı kılınırdı. Beyt-ül-mukaddese karşı kılmağı bırakıp, İbrâhîm aleyhisselâmın kıblesine dönmek emr olunduğu zemân, Medînedeki yehûdîler kızdılar. (Beyt-ül-mukaddese karşı kılmış olduğunuz nemâzlar ne olacak?) dediler. Bekara sûresinin 143. cü âyet-i kerîmesi gelerek, (Allahü teâlâ îmânlarınızı zâyı’ eylemez!) meâlinde buyuruldu. Nemâzların karşılıksız kalmıyacakları bildirildi. Nemâz, îmân kelimesi ile bildirildi. Bundan anlaşılıyor ki, nemâzı sünnete uygun olarak kılmamak, îmânı zâyı’ etmek olur. Resûlullah efendimiz “sallallahü teâlâ aleyhi ve sellem”, (Gözümün nûru ve lezzeti nemâzdadır) buyurdu. Bu hadîs-i şerîf, (Allahü teâlâ nemâzda zuhûr ediyor, müşâhede olunuyor. Böylece gözüme râhatlık geliyor) demekdir. Bir hadîs-i şerîfde, (Yâ Bilâl “radıyallahü teâlâ anh”! Beni râhatlandır!) buyuruldu ki, (Ey Bilâl! Ezân okuyarak ve nemâzın ikâmetini söyliyerek, beni râhata kavuşdur) demekdir. Nemâzdan başka bir şeyde râhatlık arıyan bir kimse, makbûl değildir. Nemâzı zâyı’ eden, elden kaçıran, başka din işlerini dahâ çok kaçırır.

Fâidesiz şeyler söylemek, müslimânları gıybet etmek, orucun sevâbını giderir. Gıybet etmek, ibâdetlerin sevâblarını yok eder. Gıybetden sakınmak vâcibdir. Zahmet çekerek, sıkıntılara katlanarak ibâdet yapıp da, bunun sevâbını yok etmek ne kadar aklsızlıkdır. İbâdetler Allahü teâlâya arz olunur. Gıybeti ve fâidesiz sözleri sâhibinin huzûruna çıkarmak, Ona karşı edebsizlikdir.

Şarkı, çalgı ve tanbur dinlemek ve raks [dans] seyr etmek ve hazret-i Hasen ile Hüseynin “radıyallahü anhümâ” şehîd edilmelerini [Kerbelâ vak’asını] anlatmak, yazmak müslimânlığa yakışmaz. Zemânımız şeyhleri, tarîkatcılığı bunları yapmak şekline sokdular. Din büyüklerinin resmlerini yaparak ziyâret ediyorlar. Bunları ziyâret, Allahü teâlânın rızâsına kavuşdurur diyorlar. İslâmiyyetde böyle şeyler yokdur. Görmeden uydurma yapılan resmlere büyüklerin ismini koymak iftirâ olur. Allahü teâlâ bunlara tevbe etmek nasîb eylesin! Medîne-i münevverenin büyük âlimlerinden, hadîs ilmi mütehassısı seyyid İsmâ’îl efendi “rahmetullahi teâlâ aleyh”, ulûm-i müceddidîye kavuşmak için Medîne-i münevvereden Hindistâna kadar bu fakîri görmeğe geldi. Bu zâtı (Âsâr-ı şerîf)i [ya’nî mukaddes emânetleri] ziyâret etmesi için büyük mescide [ya’nî Asyânın en büyük câmi’i olan Delhîdeki Şâh Cihân Câmi’ine] gönderdim. Hemen geri gelip, orada Resûlullahın “sallallahü aleyhi ve sellem” nûrları bulunmakla berâber, putların zulmeti de duyuluyor dedi. Câmi’deki vazîfelilerden araşdırdım. Odadaki bir sandıkda büyüklerin ismini taşıyan resmlerin bulunduğunu öğrendim. Seyyid İsmâ’îl efendinin, bu zulmetlerin te’sîri altında kaldığını anlamış oldum. Resûlullaha “sallallahü aleyhi ve âlihi ve sellem”, hazret-i İbrâhîm aleyhisselâmın resmini gösterdiklerinde, mübârek eli ile bu resmi yırtdı. Yûsüf sûresinin 106. cı âyetinin, (Onların çoğu Allahü teâlâya îmân ediyoruz derler. Fekat îmânsızdırlar. Başka şeylere ibâdet ederek müşrik olmuşlardır) meâl-i şerîfi, bu hâli haber vermekdedir. Horoz döğüşdürmek, güvercinle oynamak gibi her oyun harâmdır. Bir taşı yontarak, (Kadem-i şerîf) adını takıp, Peygamberin ayağının izidir demek de resmlere, putlara tapınmak gibidir.

Nevruz günü [ve Noel gecesi] mecûsîler gibi bayram yapmak, kâfirlere teşebbüh olur. Tarîkatcılar, şeyhler bu çirkin işleri yapınca mürîdlerine nümûne olur. Sened olur. Onlar da bu felâkete, bu akıntıya kapılırlar. Hakîkî müslimânlık, takvâ ile olur. Şirkden ve harâmlardan sakınmakla olur. Kalbde hâllerin hâsıl olması ve ba’zı şeylerin keşf olunması, görülmesi ve fen bilgilerinin dışında aklları şaşırtacak işlerin yapılması, kâfirlerde de hâsıl olur. Riyâzetler çekmek, belli şeyleri ibâdet olarak yapmak, muska yazmağı, hastaları, büyülenmiş olanları okumağı, üflemeyi, san’at hâline getirmek, din işleri değildir. Câhilleri, ahmakları toplamak ve dünyâlık ele geçirmek için yapılmakdadır. İslâmiyyetde bunların kıymeti ve ehemmiyyeti yokdur. İslâmiyyetde kıymeti olan ve ehemmiyyeti olan ve insanı Allahü teâlâya yaklaşdıran şey, ancak, Onun Resûlüne, Peygamberine “sallallahü aleyhi ve âlihi ve sellem” uymak, O yüce Peygamberin izinde bulunmakdır. Eshâb-ı kirâmın ve Ehl-i beyt-i ızâmın “radıyallahü anhüm” yolu budur. Kur’ân-ı kerîm bu yolu göstermek için gönderilmişdir. Allahü teâlâ, hepimizi sevgili Peygamberinin “sallallahü teâlâ aleyhi ve sellem” ve Eshâb-ı kirâmın ve Ehl-i beyt-i ızâmın yolunda bulundursun! Âmîn.

[(Dürr-ül-muhtâr) beşinci cild, 481. ci sahîfede diyor ki, (Nevruz veyâ Mihrican [Martın ve Eylülün yirminci] günlerinde, bunların ismlerini söyliyerek hediyye vermek harâmdır. Bu günleri bayram bilerek vermek, küfr olur. Bu günleri ta’zîm ederek kâfire yumurta veren kâfir olur. Bu günlerde birşey satın almak da böyledir. Her zemân aldığını satın alırsa, kâfir olmaz). (Bezzâziyye) fetvâsında diyor ki, (Nevruz günü, mecûsîlerin bayramıdır. O gün, mecûsîlerin yanına gidip, onların yapdıklarını yapmak küfrdür. O gün, bayram yapan müslimânın îmânı gider de haberi olmaz). Noel günü ve gecesinde ve kâfirlerin paskalya ve yortularında, onlar gibi bayram yapanın da kâfir olduğu bu fetvâdan anlaşılmakdadır.

(Tefsîr-i Mazherî)de, Mâide sûresinin kırkdördüncü âyetinin tefsîrinde buyuruyor ki, (Hadîs-i şerîfde, (Îsâ aleyhisselâmın yapdığını yapmakda ben herkesden ilerideyim. Peygamberler “aleyhimüsselâm”, babaları bir olan kardeşler gibidirler. Anaları ayrıdır. Dinleri birdir) buyuruldu. İmâm-ı a’zam Ebû Hanîfe “rahmetullahi aleyh”, bu hadîs-i şerîfe uyarak, önceki dinlerin, Muhammed “aleyhisselâm” tarafından değişdirilmemiş olan hükmleri ile amel etmemiz vâcibdir buyurdu. Ya’nî, geçmiş dinlerin hükmü olduğu, âyet-i kerîme veyâ hadîs-i şerîf ile bildirilmiş ve nesh edildiği bildirilmemiş olan hükmler ile amel edilir). Amel etmemiz lâzım olan böyle hükmlerin hepsini, fıkh âlimlerimiz tesbît etmişlerdir. Fıkh âlimlerinin izn verdiklerinden başka olan ibâdetlerine uymamız câiz değildir. Çünki, yehûdîlerin ve hıristiyanların şimdi yapmakda oldukları ibâdetlerin ba’zısını, sonradan kendileri uydurmuşlardır. Bunlara uymamız, küfr veyâ harâm veyâ mekrûh olur. Doğruyu, yanlışı, fıkh kitâblarından öğrenmeliyiz! İmâm-ı Şâfi’î “rahime-hullahü teâlâ aleyh” ise, önceki dinlerin hiçbir hükmü, bizim için huccet olmaz buyurdu.

(Birgivî vasıyyetnâmesi) şerhi, 115 ve 202. ci sahîfelerinde diyor ki, (Zünnâr denilen papaz kuşağını bağlamak ve putlara, heykellere, meselâ haç, salîb denilen, Îsâ aleyhisselâmın asılmış hâli dedikleri, birbirine dik kesişen iki çubuğa tapınmak, boynuna asarak ta’zîm etmek ve islâmiyyeti bildiren din kitâblarından birini tahkîr etmek, islâm âlimlerinden birini istihzâ, alay etmek ve küfre sebeb olan bir söz söylemek ve yazmak ve ta’zîm etmemiz emr olunan birşeyi tahkîr ve tahkîr etmemiz emr olunan birşeyi ta’zîm etmek küfrdür. Bunları yapanın îmânı gider, kâfir olur. Fekat, büyük bir günâh işliyen, bu işin fenâ olduğunu düşünür, yapdığına pişmân olur, üzülür. Allahü teâlâdan utanırsa, îmânı gitmez, kâfir olmaz. İ’tikâdı sahîh olup, küfr alâmeti olmıyan büyük günâhı işliyen kâfir olmaz. Bu günâhına tevbe eder, Allahü teâlâdan afv dilerse, afv olur. Tevbe etmeden ölürse, Allahü teâlâ dilerse, yine afv eder. Dilerse, günâhı kadar azâb edip, sonra Cennete kor. Fekat îmânsız olarak ölen kâfir ve bid’at sâhibi, âhıretde hiç afv olunmıyacak, muhakkak Cehennemde yanacakdır. Kâfir, Cehennemden hiç çıkarılmıyacak, bid’at sâhibi, çıkarılacakdır).

Îmânı olmayan kimsenin sonsuz olarak Cehennem ateşinde yanacağını Peygamber efendimiz haber verdi. Bu haber elbette doğrudur. Buna inanmak, Allahü teâlânın var olduğuna, bir olduğuna inanmak gibi lâzımdır. Sonsuz olarak ateşde yanmak ne demekdir? Herhangi bir insan, sonsuz olarak ateşde yanmak felâketini düşünürse, korkudan aklını kaçırması lâzım gelir. Bu korkunç felâketden kurtulmak çâresini arar. Bunun çâresi ise, çok kolaydır. (Allahü teâlânın var ve bir olduğuna ve Muhammed aleyhisselâmın Onun son Peygamberi olduğuna ve Onun haber verdiği şeylerin hepsinin doğru olduğuna inanmak) insanı bu sonsuz felâketden kurtarmakdadır. Bir kimse ben bu sonsuz yanmaya inanmıyorum, bunun için böyle bir felâketden korkmuyorum, bu felâketden kurtulmak çâresini aramıyorum derse, buna deriz ki, (İnanmamak için elinde senedin, vesîkan var mı? Hangi ilm, hangi fen inanmana mâni’ oluyor?) Elbet vesîka gösteremiyecekdir. Senedi, vesîkası olmayan söze ilm, fen denir mi? Buna zan ve ihtimâl denir. Milyonda, milyarda bir ihtimâli olsa da, (sonsuz olarak ateşde yanmak) korkunç felâketinden sakınmak lâzım olmaz mı? Az bir aklı olan kimse bile, böyle felâketden sakınmaz mı? Sonsuz ateşde yanmak ihtimâlinden kurtulmak çâresini aramaz mı? Görülüyor ki, her akl sâhibinin îmân etmesi lâzımdır. Îmân etmek için vergi vermek, mal ödemek, yük taşımak, ibâdet zahmeti çekmek, zevkli tatlı şeylerden kaçınmak gibi sıkıntılara katlanmak lâzım değildir. Yalnız kalb ile, ihlâs ile, samîmî olarak inanmak kâfîdir. Bu inancını inanmayanlara bildirmek de şart değildir. İmâm-ı Rabbânî “rahime-hullahü teâlâ” yetmişüçüncü mektûbda buyuruyor ki, (Sonsuz ateşde yanmaya inanmayanın, buna çok az da bir ihtimâl vermesi, zannetmesi akl îcâbıdır). Sonsuz olarak ateşde yanmak ihtimâli karşısında, bunun yegâne ve kat’î çâresi olan (ÎMÂN) ni’metinden kaçınmak, ahmaklık, hem de çok büyük şaşkınlık olmaz mı?]


73

73 — 88. ci MEKTÛB

Derin âlim, büyük Velî, Abdüllah-i Dehlevînin “rahmetullahi aleyh” (Mekâtib-i şerîfe) kitâbındaki seksensekizinci mektûbu onbir sahîfedir. Bu uzun mektûbun son kısmının fârisîden tercemesi, aşağıdadır:

Kur’ân-ı kerîmde ve hadîs-i şerîflerde öyle bilgiler vardır ki, bunlar te’vîl edilmeden anlaşılamaz. [Bir kelimenin, Allahü teâlâ ve Resûlullah tarafından, açık bildirilmemiş ma’nâlarından, islâmiyyete uygun olanı seçmeğe (Te’vîl) denir. Bunu herkes yapamaz.] Evliyânın sözlerini de te’vîl etmek, meâlen bildirmek lâzımdır. Te’vîl edilmezse, yanlış anlaşılır. Te’vîl edilince, Velîye iftirâ etmek tehlükesi olmaz. İftirâ etmek harâmdır. Evliyâ-yı kirâmın, sekr hâlinde [şu’ûrsuz] iken veyâ kavuşdukları ni’metleri anlatırken, yâhud talebesini teşvîk için veyâ maksadını anlatacak kelime bulamadıkları zemân, söyledikleri ba’zı kelimeleri te’vîle muhtâc olur. İmâm-ı Rabbânînin de, böyle kelimeleri vardır. Abdülhak-ı Dehlevî “rahime-hullah”, Abdülkâdir-i Geylânînin (Fütûh-ul-gayb) kitâbının fârisî şerhinde buyuruyor ki, (Âriflerin kalblerine ince ve anlaşılmaz bilgiler geldiği zemân, bunları anlatacak kelime bulamazlar. Böyle sözlerini işitince, (doğrusunu Allahü teâlâ bilir) demeli, inkâra kalkışmamalıdır). Tesavvuf yolundan maksad, Ehl-i sünnet âlimlerinin bildirdikleri doğru i’tikâda ve islâmın güzel ahlâkına ve fıkh kitâblarının gösterdiği işleri yapmağa ve bid’atlerden sakınmağa ve Allah dostlarının kalblerine gelen hâllere kavuşmakdır. Elhamdü-lillah bizim yolumuzda, bu ni’metler hâsıl olmakdadır. Allahü teâlâ bu yolun feyzlerini, bu fakîre de ve doğru yolu arayan bütün müslimânlara da nasîb eylesin! Bâtına [kalbe] gelen ni’metlerin sonsuz olduğu, bu zemân anlaşılır.

Bir kimsenin maksadı bilinmeden, yalnız sözüne bakarak, ona kâfir denilemez. Bir müslimânın, bir sözünün, yetmiş ma’nâsı, küfrünü, bir ma’nâsı ise, îmânını gösterse, o kimseye kâfir denilmez. Hadîs-i şerîfde, (Küfrü açık bilinmiyen kimseye kâfir diyen, kâfir olur) buyuruldu. İmâm-ı Rabbânî için, (Her zemân, Resûlullaha tâbi’ olmak lâzımdır diyorsunuz. Hâlbuki, Resûlullahın riyâzetleri, mücâhedeleri ve kâfirlerle cihâdları sizde hiç görülmiyor) diyenler var. Buna cevâb olarak deriz ki:

Her müslimânın, farzlarda, vâciblerde ve müekked sünnetlerde, Resûlullaha tâbi’ olması lâzımdır. Âciz olmak, mücâhede ve gazâ yapamamak için özrdür. Hem de, geceleri, mubârek ayakları şişinceye kadar teheccüd nemâzları kılması ve çok açlık çekmesi ve muhârebelerde kahramanlıklar göstermesi, Onun hasâisinden idi. Ya’nî yalnız Ona ihsan olunmuşdur. Allahın arslanı, emîr-ül-mü’minîn Alî “radıyallahü anh” buyuruyor ki, (Muhârebenin en şiddetli zemânlarında, Resûlullahın yanına sığınırdık). Cihâd-i asgar olan muhârebeler için ve cihâd-ı ekber olan, nefs ile mücâdele için, kuvvetli olmak şartdır. İmâm-ı Rabbânîye i’tirâz edenler de âcizdir. Hadîs-i şerîfde, (Kolay şeyleri yapınız! İşlerinizi güçleşdirmeyiniz! Gücünüz yetdiği şeyleri yapınız! Allahü teâlâ, kolay olanları yapmanızı istiyor) buyuruldu. Allahü teâlâ, mihnetlere, meşakkatlara katlanmağı kolaylaşdırmışdır. [Bunun için, derdlere, belâlara katlanmağı istiyor. Sabr edenleri seviyor.] İmâm-ı Rabbânî, (Resûlullahın her işine tâbi’ olmalıdır) demiyor. (İ’tikâdda, fıkh kitâblarında emr olunan işlerde, ya’nî ahkâm-ı islâmiyyede ve kalb ile yapılan zikrlerde ve terakkîlerde tâbi’ olmalıdır) diyor. Siz de biliyorsunuz ki, bunlara tâbi’ olmıyan, Velî olamaz. İmâm-ı Rabbânîye i’tirâz edenler, onun sözlerini anlıyamıyanlardır. [İslâm âlimlerinin, kitâbımızdaki sözlerini anlıyamıyan câhiller de, dîni dünyâ kazançlarına âlet eden yobazlar gibi ve ingiliz câsûslarına satılmış olan hâinler gibi, kitâblarımızı kötülüyorlar. Allahü teâlâ, yavrularımızı, bu düşmanlara aldanmakdan muhâfaza buyursun! Âmîn.]

Resûlullaha tâm tâbi’ olunca, insan Onun gibi olur. Tesavvuf büyükleri, bu hâle (Fenâ firresûl) demişlerdir. (Fenâ-fişşeyh) ve (Fenâ-fillah) demeleri de böyledir. Bu sözleri de, insanın sıfatları, mürşidin ve Allahü teâlânın kemâl sıfatları gibi olurlar demekdir. Câhiller, bu sözlerin ma’nâlarını anlamadıkları için, kendilerini ve her mahlûku, Allahü teâlâ ile birleşir sanıyor. Hâlbuki, şer’ı şerîf ve Kur’ân-ı mecîd, (Allah başkadır. Mahlûklar başkadır) diyor. Evliyânın sekr hâlindeki, şu’ûrsuz sözleri, bu hakîkati değişdiremez. Resûlullaha tam tâbi’ olanda, Allahü teâlânın kemâl sıfatlarından bir zerrenin zuhûrunu Allahü teâlâ ile birleşmek zan etmişlerdir. Büyüklerimiz, Muhammed aleyhisselâm gibi olmağa, Onunla ittihâd etmek, birleşmek dedi. Mahlûk, Allahü teâlâ gibi olamaz ki, Allah ile birleşmek denilsin. Mahlûk, mahlûk ile ittihâd etdi denilebilir. Mahlûk, hâlık ile birleşdi denilemez. Evliyânın sözleri misk gibidir. Güzel ma’nâ saçarlar. Yanlış ma’nâlar vermek, miski çalı, çöp ile örtmek gibidir. Çalı yığını, miskin güzel kokusunu örtemez.

(Eskiden, tesavvufcular, fakîrliği zenginliğe tercîh ederlerdi. İmâm-ı Rabbânî ise, zenginliği ve malı, mülkü tercîh ediyor) demek de, çirkin iftirâdır. (Mektûbât)ın çok yerinde, (Fakîrlerin kapı önlerinde oturmaları, zenginlerin, süsler, zînetler içinde oturmalarından iyidir) yazılıdır. (Buradaki fakîrlerin, muayyen, devâmlı gelirleri yok ise de, Allahü teâlânın ezelde taksîm etdiği rızka güvenerek, râhat ve neşelidirler) buyurmakdadır. Zarûrî ihtiyâclarını karşılamak ve fakîrlere yardım etmek için, çalışıp, halâl kazanmak iyidir. Süleymân aleyhisselâm ve Eshâb-ı kirâmdan, emîr-ül-mü’minîn Osmân ve Abdürrahmân bin Avf ve diğerleri, Resûlullahdan sonra, mâl ve mülk sâhibi oldular. Bu servetleri, sahâbîlik derecelerinin azalmasına sebeb olmadı. Sabr eden fakîr ile şükr eden zenginden hangisinin dahâ üstün olduğunda, Ehl-i sünnet âlimleri ihtilâf etdi. Resûlullah “sallallahü aleyhi ve sellem” fakîrliğin sıkıntısına katlanabildiği için, fakîrliği istedi. Hadîs-i şerîfde, (Geceleri, Rabbimin ziyâfetindeyim. Beni doyuruyor ve içiriyor) buyurdu. Fakîrlik, ibâdet yapmağı gücleşdirirse, ibâdete kuvvet veren zenginlik efdal olur. Böyle, şükr eden zenginlere dil uzatmak, Hadîd sûresinin yirmibirinci âyetinden gâfil olmağı gösterir. Bu âyet-i kerîme, meâlen, (Allahü teâlâ, bu üstünlüğü dilediğine ihsân eder)dir. [Bu âyet-i kerîme ve hadîs-i şerîf, kâfirlere, fâsıklara muhtâc olmamak için ve müslimânlara hizmet etmek için ve islâm ilmlerini yaymak için ve bunları yapanlara yardım etmek için lâzım olan parayı, mâlı kazanmanın çok sevâb olduğunu gösteriyor.]

Yukardaki satırları yazan, Gulâm-ı Alî Abdüllah-i Dehlevî “rahmetullahi aleyh”, kâdiriyye ve çeştiyye âlimlerinden çok istifâde etdim ve Nakşibendî Müceddidî büyüklerinden feyz aldım. Allahü teâlâ, bu büyükler hurmetine, bu fakîrin yazılarına te’sîr ihsân eylesin! Okuyanlardan ve tâbi’ olanlardan râzı olsun ve cümlemize hüsn-i hâtime nasîb eylesin! Âmîn.

Çün aşk denizi dalgalandı,
ol dürr-i yetîm, zâhir oldu.
Şânında buyurdu, Hâlıkı pâk
(levlâ ke lemâ halaktül eflâk).
Mahmûdu Muhammedü mübeccel,
mahbûb-i Hudâ, nebiyyi mürsel.
Doğdukda, o şemsin ziyâsı,
doldurdu bütün kâinatı.
Gördü Onu, basîr olanlar,
görmiyor, yalnız, kör olanlar.
O gonca, Mekkede açıldı,
kokusu dünyâya saçıldı.
Zerredir, O güneşden el’ân,
âlemdeki ilm ile irfân.
Bugün dolduran, rûy-ı zemîni,
ilmler, O gülün bir filizi,
Ol güneşin olmasa berkı,
kim parlatırdı şark-ı garbı?
Olmasa, Endülüs okulu açık,
kim Avrupaya tutardı ışık?
İlm merkezi Semerkand, Bağdâd,
etdi, yer yüzün cehlden âzâd.
Böylece, kapladı her yeri,
hızla envâr-ı Muhammedî.
İnsâf et, ey inadcı insâf,
meydânda değil mi, ilm-i eslâf?
Kim eyledi Mustafâ gibi,
tevhîd-i Cenâbı ezelî?
Verdi mi, öyle dersi irfân,
Hitit ve Âsûr, Roma, Yunân?
Ölçülse, Tevrât, Zebûr, İncîl,
üstün elbet, Kitâb-ı tenzîl.
Bir mu’cizedir, nûr-i Kur’ân,
değişmez hiç, durdukca cihân.
Kıyâmete dek, olur mer’i,
şübhe edene, (Fe’tû) emri.
Yehûd, mason, komünist şimdi,
Kur’âna, hep, hücûma geçdi.
Her asrda böyle çatdı a’dâ,
biri zafer bulmadı aslâ.
Çünki, onu Cenâb-ı Bârî,
değişikliklerden kıldı ârî.
Şer’ ile yaydı, o Nebî,
Yer yüzüne ilmi, edebi.
Kim giderse onun izinde,
iyilik bulur her işinde.
Her kim ki, bu yola özenir,
güzel sıfatlarla bezenir.
Ümmîdir, eğerçi, o Nebî,
ilm ile doldurdu heryeri.
Ümmî ki, sözlerinde parlar,
her mahlûka âid haklar.
Ümmî idi, hocası yokdu,
fenne uygun âyet okudu.
Seçilmiş, sevgili iken o,
dâim beğenirdi yokluğu.
Emrine geçmişken memâlik,
üç gömleğe değildi mâlik.
Askeri olurken muzaffer,
açlığı sever idi ekser.
Çok mal bulunmazdı evinde,
fevtinde, görüldü, zırhı rehinde.
Vârını fakîre verirdi,
yoksul olunca, sevinirdi.
Ekser zemân gördüğü şeyler,
yanında, dünyâ neye değer?
İhsânları, herkese çokdu,
birşey yok demek, onda yokdu.
Ba’zan, o kadar çok verirdi,
düşmânları hep, eğilirdi.
Şefkati boldu, her leîme,
müşfik babaydı, her yetîme.
Her işinde vardı, çok hikmet,
hiç etmedi kimseye minnet.
Hastayı ziyâret ederdi,
derdliyi şifâyâb ederdi.
Teheccüdü hiç bırakmazdı,
Allah korkusundan yatmazdı.
Tutardı herkesi, Peygamber,
hep kendi nefsîle berâber.
İftihâr ederdi, kullukla,
huylu idi, ilâhi hulkla.
Bir mektebe oldu, müdâvim,
Allahdı, zâtına muallim.
Anlatmak için Rahman, anı,
Kur’ânda hoş etdi beyânı.
Haşra dek, Şâh-ı enbiyâya,
olsun salevât, bî nihâye!
Olsun Âline, Eshâbına,
salât, selâmı âcizâne!


T A M İ L M İ H Â L SE

T A M İ L M İ H Â L
SE’ÂDET-İ EBEDİYYE
Ü Ç Ü N C Ü K I S M

1 — İKİNCİ CİLD, 23. cü MEKTÛB

Bu mektûb, üstâdı Muhammed Bâkî Billahın “kuddise sirruh” oğlu Hâce Muhammed Abdüllaha “sellemehullahü ve ebkâhu ve evsalehu ilâ gâyeti mâ yetemennâhu” yazılmış olup, işin başı, sünnet-i seniyyeye yapışmak ve bid’atden kaçmak olduğu ve sâireyi bildirmekdedir:

Allahü teâlâya hamd ederim. Onun seçdiği insanlara selâmet ve iyilikler ihsân etmesini düâ ederim. Kıymetli oğlum “rahmetullahi teâlâ aleyhimâ”! Size ve diğer dostlara söyliyeceğim en birinci nasîhat, sünnet-i seniyyeye yapışmak ve bid’atlerden kaçınmakdır. İslâm dîni, garîb olmağa, za’îflemeğe başladı. Müslimânlar, kimsesiz kaldı. Bundan sonra da, dahâ garîb olur gider. O dereceye gelir ki, yer yüzünde Allah “celle celâlüh” diyen kimse kalmaz. Kıyâmet, dünyâdaki iyi insanlar kalmayıp, heryeri kötülük kapladığı zemân kopar, buyuruldu.

[Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki: (Bir zemân gelecek ki, ümmetimde müslimânlığın yalnız adı kalacak. Mü’min olanlar, yalnız birkaç islâm âdetini yapacak. Îmânları kalmıyacak. Kur’ân-ı kerîm yalnız, okunacak. Emrlerinden, yasaklarından haberleri bile olmıyacak. Düşünceleri yalnız yiyip içmek olacak. Allahü teâlâyı unutacaklar. Yalnız paraya tapınacaklar. Kadınlara köle olacaklar. Az kazanmak ile kanâ’at etmiyecekler. Çok kazanınca doymıyacaklar).

Abdülvehhâb-ı Şa’rânî “rahmetullahi aleyh”, (Tezkire-i Kurtubî) muhtasarında diyor ki: İbni Mâcenin bildirdiği hadîs-i şerîfde, (Bir zemân gelecek. Elbisenin rengi, zîneti solduğu gibi, yer yüzünde islâmiyyet de solup kalkacak. Öyle olacak ki, nemâz, oruc, hac, sadaka unutulacak. Kur’ân-ı kerîmden yer yüzünde bir âyet kalmıyacak) buyuruldu. İmâm-ı Kurtubî buyuruyor ki, (İslâmın unutulması, Îsâ “aleyhisselâm” gökden inip, öldükden sonra olacakdır. Dahâ önce, müslimânlar garîb olacak. Kur’ân-ı kerîme uyulmıyacak ise de, büsbütün unutulmıyacakdır). (Ma’rifetnâme)de diyor ki, (Kıyâmet alâmetleri çokdur. Câmiler çok, cemâ’at az olacak. Binâlar yüksek, elbiseler ince, kadınlar emîr olacak. Erkekler kadınlaşacak)].

En mes’ûd, en kazanclı kimse, dinsizliğin çoğaldığı bir zemânda, unutulmuş sünnetlerden birini meydâna çıkarandır ve yayılmış bid’atlerden birini yok eden kimsedir. Şimdi öyle bir zemândayız ki, insanların en iyisinden “aleyhi ve alâ âlihissalâtü vesselâm” bin sene geçmiş bulunuyor. Peygamberimizin “sallallahü aleyhi ve sellem” zemân-ı se’âdetinden uzaklaşdıkca, sünnetler örtülmekde, yalanlar çoğaldığı için, bid’at yayılmakdadır. Bir kahramân lâzımdır ki, sünnete yardım edip, bid’ati durdursun, kaçırsın. Bid’ati yaymak, dîn-i islâmı yıkmakdır. Bid’at çıkarana ve işleyenlere hurmet etmek, onları büyük bilmek, islâmiyyetin yok olmasına sebeb olur. Hadîs-i şerîfde, (Bid’at işliyenlere büyük diyen, müslimânlığı yıkmağa yardım etmiş olur) buyurulmuşdur. Bunun ne demek olduğunu iyi düşünmelidir. Bir sünneti meydâna çıkarmak ve bir bid’ati ortadan kaldırmak için, son gayretle çalışmak lâzımdır. Her zemân, hele müslimânlığın çok za’îflediği bu zemânda, islâmiyyeti kuvvetlendirmek için, sünnetleri yaymak ve bid’atleri yıkmak lâzımdır. Eskiden gelen islâm âlimleri, bid’atde bir güzellik görmüş olacaklar ki, bunlardan ba’zılarına, hasene [ya’nî güzel] ismini vermişlerdir. Fekat bu fakîr, bu noktada onlara uymuyorum ve bid’atlerden hiçbirini güzel görmüyorum. Hepsini karanlık ve bulanık görüyorum. Peygamberimiz “sallallahü aleyhi ve sellem” (Bid’atlerin hepsi dalâletdir, yoldan çıkmakdır) buyurdu. Müslimânlığın za’îflediği bu zemânda, selâmet bulmak, Cehennemden kurtulmak, sünnete yapışmakla; dîni yıkmak ise, nasıl olursa olsun, herhangi bir bid’ate kapılmakla olduğunu görüyorum. Bid’atlerin herbirini, islâm binâsını yıkan bir kazma gibi, sünnetleri ise, karanlık gecede yol gösteren, parlak yıldızlar gibi anlıyorum. Zemânımız hocalarına Allahü teâlâ insâf versin de, hiçbir bid’ate güzel demesinler ve hiçbir bid’atin işlenmesine müsâ’ade etmesinler. Bid’at gün doğması gibi, karanlıkları parlatıcı görünürse de, bunlara göz yummasınlar! Çünki sünnetlerin dışında, şeytânlar, işlerini kolay görür. Eski zemânlarda, islâmiyyet kuvvetli olduğundan, bid’atlerin zulmeti belli olmuyordu ve belki de, o zulmetlerden ba’zıları, islâmiyyetin her tarafı kaplıyan kuvvetli zıyâsı arasında, parlak sanılıyordu. Bunun için, güzel deniliyordu. Hâlbuki, bu bid’atlerde de, hiçbir parlaklık ve güzellik yok idi. Şimdi ise, müslimânlık za’îflemiş, kâfirlerin âdetleri, hattâ kâfirlik alâmetleri, müslimânlar arasına yerleşmiş [moda olmuş] olduğundan, herbir bid’at, zararını göstermekde, kimsenin haberi olmadan, müslimânlık sıyrılıp gitmekdedir. Hocalarımız, bu husûsda çok uyanık olup, eski fetvâlara dayanarak şu câizdir, bunun zararı yokdur, diye bid’atlerin yayılmasına ön ayak olmamalıdır. Din zemân ile değişir sözünün yeri işte burasıdır. Yoksa, kâfirlerin, müslimânlığı yıkmak, bid’atleri, küfrü yerleşdirmek için, bu sözü maşa olarak kullanmaları yanlışdır. Bu zemân, bid’atler dünyâyı kapladığından, karanlık bir gece gibi görünmekdedir. Sünnetler çok azalmakda, nûrları da, bir karanlık gecede, tektük uçan ateş böcekleri gibi parlamakdadır. Bid’at işlenmesi çoğaldıkca, gecenin karanlığı artmakda, sünnetin nûru azalmakdadır. Sünnetin işlenmesi ise, karanlığı azaltmakda, bu nûru çoğaltmakdadır. İstiyen, bid’at karanlığını çoğaltsın, şeytân fırkasını kuvvetlendirsin! İstiyen de sünnetin nûrunu artdırsın. Allahü teâlânın askerini kuvvetlendirsin! Şunu iyi biliniz ki, şeytân fırkasının sonu felâketdir, ziyândır. Allahü teâlânın fırkasında olan, se’âdet-i ebediyyeye erecekdir.

[Tekrâr edelim ki, (Bid’at) demek, Peygamberimizin “sallallahü aleyhi ve sellem” ve Onun dört halîfesinin “rıdvanullahi aleyhim ecma’în” zemânlarında bulunmayıp da, dinde, sonradan meydâna çıkarılan, uydurulan inanışlara, sözlere, işlere, şekllere ve âdetlere denir. Bunların hepsini din diye, ibâdet diye uydurmak veyâ dînin ehemmiyyet verdiği şeyleri dinden ayrıdır, din buna karışmaz demek bid’atdir. Bid’atlerin ba’zıları küfrdür. Ba’zıları da büyük günâhdır. Kur’ân-ı kerîmi ve ezânı ho-parlörle okumak, radyoda okumak, bid’atdir.

(Mektûbât) kitâbının arabî ve fârisî baskılarında, yüzseksenaltıncı mektûb hâşiyesinde diyor ki, (İslâm âlimlerinin çoğu, amelde bid’atleri ikiye ayırdı: Sünnete muhâlif olmıyan yeniliklere, reformlara, ya’nî birinci asrda aslı bulunanlara, Bid’at-i hasene dediler. Aslı bulunmıyanlara Bid’at-i seyyie dediler. İmâm-ı Rabbânî “kaddesallahü teâlâ sirrehül’azîz” hazretleri ise, aslı bulunanlara, bid’at ismini bulaşdırmadı. Bunlara Sünnet-i hasene dedi. Mevlid okumak, minâre, türbe yapmak böyledir. Bid’at ismini, yalnız aslı bulunmıyanlara verdi. Vehhâbîler, bu bid’at-i hasenelere de, bid’at-i seyyie dedi. Sünnet-i hasenelere de şirk dediler. Câhil din adamları da, bid’at-i seyyielerin çoğuna, bid’at-i hasene diyerek, kötü bid’atlerin yayılmalarına sebeb oldular. İmâm-ı Rabbânî hazretleri, bid’atleri kötülemekde, islâm âlimlerine karşı değil, câhil din adamlarına karşıdır.)]

Zemânımızın tesavvuf adamları da, insâfa gelerek ve müslimânlığın za’îfliğini, uydurma şeylerin din ve ibâdet hâlini aldığını düşünerek, kendi pîrlerinin sünnete uymıyan sözlerini ve hareketlerini yapmamalıdır. Dinde bulunmıyan şeyleri, kendi pîrleri yapdı diye, kendilerine din ve ibâdet etmemelidir. Sünnete yapışmak, insanı elbette kurtarır ve iyiliklere, se’âdetlere kavuşdurur. Sünnetden başka şeyleri taklîd etmek, insanı tehlükelere, felâketlere götürür. Bizim vazîfemiz doğruyu bildirmekdir. Herkes istediğini yapar, yapdıklarının karşılığını da bulur. [Âkıl bâlig olan her erkek, kendi işinden, kendisi mes’ûldür.]

Bizi yetişdiren büyüklerimize, Allahü teâlâ çok iyi mükâfât ihsân eylesin ki, bizim gibi câhilleri, bid’atlerden korudular. Kendilerine uyarak karanlık tehlükelere, uçurumlara sürüklemediler. Sünnetden başka bir yol göstermediler. Dînin sâhibine “aleyhi ve alâ âlihissalâtü vesselâm” uymakdan ve harâmlarla berâber şübhelilerden bile kaçmakdan başka yol göstermediler. Bunun için, bu büyüklerin kazancları pek fazladır. Kavuşdukları dereceler, çok yüksekdir. Bunlar, tegannî ve raksa dönüp de bakmamış, vecde, tevâcüde [ve kendinden geçmeğe] ehemmiyyet vermemişlerdir. Başkalarının kalbleri ile buldukları, gördükleri, büyüklük dedikleri hâlleri, maksaddan uzak, matlûbdan başka bilmişler, onların kapıldıkları hayâlleri, def’ ve tard etmişlerdir. Bunların işleri, görmekle, bulmakla, bilinmekle anlaşılacak şeylerden değildir. İlmin, hayâlin, tecellîlerin ve zuhûrların, keşflerin ve görüşlerin üstündedir. Başkaları, birşey bulmak, birşeye kavuşmak için uğraşıyor. Bu büyükler ise, Allahü teâlâdan başka hiçbirşeyi istemiyor, hepsini kovuyor. Başkalarının Kelime-i tevhîdi tekrâr tekrâr söylemesi, Allahü teâlâya yaklaşmak içindir. Kelime-i tevhîdi söylemekle, Allahü teâlânın âciz bir mahlûku olan ve Onunla başka hiçbir münâsebeti bulunmıyan bütün bu kâinâtda, Hak teâlâyı bulmağa, görmeğe uğraşıyorlar. Bu büyükler ise; (Lâ ilâhe illallah) kelimesini, herşeyi yok bilmek, bütün görüşleri, buluşları, bilişleri ve hayâlleri, (Lâ) derken, red etmek, yok bilmek için tekrâr eder ve varlıkda birşey duyarlarsa, hepsini nefy eder ve hâtırlarına hiçbirşey getirmezler. [Bu mektûbun yarısı terceme edildi. Son kısmı terceme edilmedi.]

Cihânda iki dürlüdür, mürâi,
ki aldatır bunlar, fakîri, bâyi.
Birisi, yürür eski kisvetle,
ki, zâhid sanılsın bu sûretle.
Saf kimseleri bunlar, yimek ister,
kendilerine dervîş denmek ister.
Giyerler, yamalı, eski câme,
dilerler böyle görünmek avâme.
Haftalar geçer taramaz sakalın,
ki, desinler, unutmuş kendi hâlin.
İkincisi ise, ehl-i riyânın,
işit imdi alâmetlerin ânın.
Gider ardınca dâim nîk-i nâmın,
diler makbûlü ola hâssu âmmın.
Güzel kumaşları dikdirir ince,
giyinir hergün moda âdetince.
Nasîhat verir, kitâb yazar durmaz,
âlim geçinir, nemâz bile kılmaz.


2

2 — ÜÇÜNCÜ CİLD, 41. ci MEKTÛB

Bu mektûb, bir sâliha hânıma “rahmetullahi teâlâ aleyhâ” yazılmış olup, kadınlara lâzım olan nasîhatleri bildirmekdedir:

Kadınların, Resûlullaha “sallallahü aleyhi ve sellem” söz verdiklerini bildiren Mümtehine sûresindeki âyet-i kerîme, Mekke şehrinin alındığı gün inmişdir. Peygamberimiz “sallallahü aleyhi ve sellem” erkeklerle sözleşdikden sonra, kadınlarla sözleşmeğe başladı. Kadınlarla yalnız söz ile olup, mubârek eli, kadınların ellerine dokunmadı. Kötü huylar, kadınlarda, erkeklerden dahâ çok olduğundan, kadınlarla sözleşirken, erkeklerden dahâ fazla şart, araya kondu. Allahü teâlânın emrlerini yapmış olmak için, bunlardan kaçınmak lâzım geldiği bildirildi.

Birinci şart: Allahü teâlâdan başka, hiçbirşeye ibâdet etmemekdir. Bir kimse, başkaları görmek için ibâdet eder veyâ Allahü teâlâ için eder ammâ, başkasının görmesi de hoşuna giderse veyâ ibâdetinde başkasından bir karşılık, meselâ, bir (Âferin!) sözü beklerse, o kimse, şirkden kurtulmuş olmaz ve hâlis muvahhid olmaz. Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki: (Küçük şirkden korununuz!). (Küçük şirk nedir?) diye soruldukda, (Riyâ) buyurdu. Ya’nî başkasına göstermek için ibâdet etmekdir.

Kâfirlerin bayramlarında, onların yapdıklarını yapmak, hep şirkdir. Hem müslimânlığı, hem de kâfirlik ibâdetlerini yapan, (Müşrik)dir. Kâfirliği beğenen de müşrikdir. Müslimân olmak için, kâfirlikden kaçınmak lâzımdır. Mü’min olmak için, şirkden sıyrılmak şartdır.

Hastalıkdan kurtulmak için, putlardan, heykellerden, papaslardan imdâd beklemek şirkdir ki, bu hâl müslimânlar arasında yayılmışdır. İhtiyâclarını putlardan, heykellerden istemek, kâfirlikdir. Nisâ sûresi, ellidokuzuncu [59] âyetinde meâlen, (Onlara, kâfirlere inanmayınız dediğim hâlde, onlar kâfirlerin sözleri ile hareket ediyorlar. Şeytân onları aldatıyor) buyuruldu. Kadınların çoğu, bilmiyerek, bu belâya düşüyor. Ne oldukları bilinmiyen bir takım ismlerden meded bekleyip, bunlarla belâdan kurtulmak istiyorlar. Kâfirlerin âdetlerini, kâfirlik alâmetlerini yapıyorlar. Bilhâssa, çiçek hastalığı zemânında, bu belâ, iyilerinde de, fenâlarında da görülüyor. Bu şirkden kurtulabilen ve kâfirlik alâmetlerinden birini yapmıyan kadın, çok azdır. Hindûların bayram günlerine [ve ateşe tapınanların Nevruz günlerine ve hıristiyanların Noel gecelerine ve diğer paskalyalarına] hurmet etmek ve o zemânlarda, onların âdetlerini, onlar gibi yapmak, şirk olur. Küfre sebeb olur. Kâfirlerin bayramlarında, müslimânların câhilleri ve hele kadınlar, kâfirlerin yapdıklarını yapıyor ve bu günleri, müslimân bayramı zan ediyor ve kâfirler gibi, birbirlerine hediyye gönderiyorlar. Eşyâlarını, sofralarını kâfirlerin yapdığı gibi, süsliyorlar. O geceleri, başka gecelerden ayırd ediyorlar. Bunlar hep şirkdir, kâfirlikdir. Sûre-i Yûsüfdeki âyet-i kerîmede meâlen, (Biz, Allahü teâlânın varlığına, birliğine, herşeyi yaratan O olduğuna inandık, müslimân olduk diyenlerin çoğu, başkalarına ibâdet ve itâ’at ederek ve dahâ birçok hareketleri ve sözleri ile, müşrik oluyorlar) buyuruldu. [Üçüncü kısmda, 60. cı maddenin baş tarafına bakınız!]

Şeyhler için, türbeler için kurban adıyorlar. Götürüp mezâr başında kesiyorlar. Fıkh kitâbları, bunu da şirk saymakdadır. Ba’zı kimseler, dahâ ileri giderek, böyle kurbanları, cin kurbanı oluyor diyorlar. Dînimiz bunu red ediyor ve şirk sayıyor. Adak yapmak, çok şeklde olur. Hayvân kesmeği adamağa ve bunu kesip cin kurbanlarından oldu demeğe ve cinlere tapanlara benzemeğe ne lüzûm var? [Birinci kısmda, seksenikinci maddeye ve (Hayât-ül-hayvân) kitâbına bakınız!].

Şeyhler için tutdukları oruclar da böyledir. Bir takım ismler uydurup, o ismlere niyyet ediyor, iftâr zemânı her oruc için, husûsî yemekler şart ediyor ve gün de ta’yîn ediyorlar. İşleri, bu oruclar sâyesinde oluyor sanıyorlar. Bu da, ibâdetde şirkdir. İşleri hâsıl olmak için, başkasına ibâdet etmekdir. Bunun çirkinliğini iyi anlamak lâzımdır. Hâlbuki hadîs-i kudsîde buyuruldu ki, (Oruc benim için tutulur. Onun karşılığını ben veririm!). Ya’nî oruc, yalnız benim için tutulur. Bana, orucda başkası şerîk olamaz. Hiçbir ibâdetde, Allahü teâlâya birşeyi ortak etmek câiz değil ise de, yalnız orucu buyurması, bunda şirk yapmamağa çok dikkat olunması içindir. Ba’zı kadınlar, hîle yaparak, bu orucları, Allah için tutuyoruz ve sevâbını şeyhlerimize hediyye ediyoruz diyor. Bu sözleri doğru ise, oruc için, niçin gün ta’yîn ediyorlar ve mu’ayyen iftârlık yiyor ve iftâr zemânında çirkin işler yapıyorlar? Çokları iftârda harâm işliyor. Bu şartları yapabilmek için, dilencilik bile yapıyor ve işlerinin bu harâmlar sâyesinde hâsıl olduğuna inanıyor. Bunlar, hep yoldan çıkmakdır. Şeytânın aldatmasıdır.

[(Redd-ül-muhtâr)da (Zebâyıh)ı anlatırken, sonuna yakın diyor ki, (Makâm sâhibleri gelince, hayvan kesmek harâmdır. Çünki, Allahdan başkası için hayvan kesmek şirk olur. Keserken Allahü teâlânın ismini söylese de, harâmdır. Eğer gelene yidirmek için keserse, harâm olmaz. Çünki, müsâfire ziyâfet vermek, İbrâhîm aleyhisselâmın sünnetidir. Müsâfire ikrâm etmek sevâbdır. (İnsana ikrâm için kesmek, Allahdan başkası için kesmek olur. Bu ise halâl değildir) demenin doğru olmadığı (Bezzâziyye) fetvâsında yazılıdır. Böyle söylemek, Kur’ân-ı kerîme, hadîs-i şerîflere ve akla uygun değildir. Kassâb da, para kazanmak için kesiyor. Hâlbuki, kassâbdaki etlere harâm diyen hiç olmamışdır. Para kazanmak niyyeti ile kesilen hayvan necs olsaydı, hiçbir kassâb hayvan kesmezdi. Öyle söyliyen câhilin kassâbdan et almaması, düğün için, akîka için kesilen hayvan etinden yimemesi lâzım olur.

Bir kimse gelince kesilen hayvan etinden, ona da ikrâm edilirse, ya’nî yidirilirse, hayvanı Allah için kesmiş, fâidesi müsâfire olmuş olur. Kassâbın kesdiği de Allah içindir. Fâidesi, kazancı, kassâbadır. Eğer etinden müsâfire yidirmez, hepsi başkalarına verilirse, Allahdan başkası için kesilmiş olur, harâm olur. Görülüyor ki, bir hayvanın insana ta’zîm için, Allahdan başkası için kesilmesi veyâ Allah rızâsı için kesilmesi, etinin kesilene yidirilip yidirilmemesi ile ayırd edilmekdedir. Bundan anlaşılıyor ki, temel atılırken, hastalık gelince, hasta iyi olunca hayvan kesmek halâl olmakdadır. Çünki, etleri fakîrlere yidirilmekdedir. Hamevî de böyle demekdedir. Dileği olursa Allah için hayvan kesmeği adak yapmanın da böyle olduğu, (Bahr-ür-râık)da yazılıdır. Fekat etlerinin yalnız fakîrlere verilmesi lâzımdır. Müsâfir gelince kesilen hayvan etinden o müsâfire yidirip yidirmemek mühimdir. Etlerin hepsini ona veyâ başkasına verip vermemek mühim değildir. Onun yidiği hayvanın etinden başkalarına da verilir. Kesen de alır. Bunun ehemmiyyeti yokdur. Ona yidirmek ve yidirmemek için, keserken yapılan niyyete bakılır. Keserken onu ta’zîm etmek niyyet edilmezse, ona bu etden yidirmeyip, başka şeyler yidirilmesi, harâm olmasına sebeb olmaz. Çünki, keserken ona yidirilmesi niyyet edilmişdir. Bundan anlaşılıyor ki, hükûmet adamı gelince, hayvanı keserken ona ta’zîm etmeği niyyet ederse, etinden ona yidirse de, halâl olmaz. Keserken ona ikrâm etmeği, yidirmeği niyyet ederse, etinden hiç yidirmeyip, başka şeyler yidirse de, halâl olur.

Kesmek harâm olunca, küfr de olur mu, olmaz mı? İkisini de söyliyenler olduğu (Bezzâziyye)de yazılıdır. Niyyet gizli olduğu için, müslimâna kötü gözle bakmamak ve ihtilâflı konularda küfr damgası basmamak lâzımdır. Bir müslimânın bir kimseye yaklaşması, gözüne girmesi için ona ibâdet edeceği düşünülemez. Hayvan kesmesi, onu sevdiğini göstermek içindir. Sevdiğini anlatarak, ona yaklaşmak, dünyâlığa kavuşmak istemekdir. Allah için kesmeğe, insanı ta’zîm etmek karışınca, harâm olursa da, küfr denilemez. Harâm ile küfr birbirinden çok uzakdır)].

Kadınlardan söz alınan ikinci şart: Hırsızlık etmemekdir. Hırsızlık, büyük günâhlardan biridir. Çok kadınlar, bu günâha yakalanmışdır. Hırsızlığın inceliklerinden kurtulabilen kadın pek azdır. Bunun için, hırsızlıkdan kaçınmak, ikinci şart oldu. Kocalarının malını, kocalarının izni olmadan harc eden kadınlar hırsız oluyor. Bununla, büyük günâha girmiş oluyor. Bu hâl, hemen bütün kadınlarda var gibidir. Hepsinde bu hiyânet hâsıl olmakdadır. Ancak, Allahü teâlânın koruduğu az kimse bundan kurtulmakdadır. Keşki, bunun hırsızlık olduğunu, günâh olduğunu bilselerdi. Bunu, halâl bilenleri çokdur. Halâl bilenlerin kâfir olmaları korkusu çokdur. Allahü teâlâ, kadınları şirkden men’ etdikden sonra, ikinci olarak, hırsızlıkdan men’ buyurdu. Çünki, bunu halâl sanarak, çoğu kâfir olur. Bundan dolayı, bu günâh, kadınlar için, başka günâhlardan dahâ büyük oldu. Böyle kadınlar, kocalarının mallarını her zemân alarak hıyânete alışdıklarından, böylece, başkasının malını kullanmanın çirkinliği kalblerinden kalkar. Başkalarının mallarını da, habersiz kullanmak kendilerine hafîf gelir. Çekinmeden başkalarının mallarına hıyânet ve hırsızlık eder. İyi düşünülürse, böyle olacağı açıkca anlaşılır. O hâlde, kadınları hırsızlıkdan men’ etmek, dîn-i islâmda çok ehemmiyyetlidir. Şirkden sonra, onlar için ikinci çirkin şey bu oldu. [Bir mü’min, kendine sâdık ve emîn olan zevcesini bu büyük günâhdan kurtarmak için, malını istediği şeklde sarf etmesine önceden izn vermelidir.]

İlâve: Peygamberimiz “sallallahü aleyhi ve sellem” birgün Eshâb-ı kirâmına sorarak: (Hırsızların büyüğü kimdir bilir misiniz?) buyurdu. Bilmiyoruz. Siz buyurun! dediklerinde: (Hırsızların büyüğü, nemâzından çalandır ki, nemâzın erkânını temâm yapmaz!) buyurdu. Bu hırsızlıkdan da sakınmalıdır ve büyük hırsız olmakdan kurtulmalıdır. Kalbe hiçbir şey getirmiyerek, niyyet etmelidir. Niyyet doğru olmazsa, ibâdet sahîh olmaz. Kırâeti doğru okumalıdır. Rükü’ü, secdeleri, kavmeyi ve celseyi, itmînân ile yapmalıdır. Ya’nî, rükü’den kalkınca tam dikilip, bir tesbîh mikdârı durmalı ve iki secde arasında doğru oturup yine bir tesbîh mikdârı öyle durmalıdır. Böylece, kavmede ve celsede, itmînân [ya’nî tumânînet] hâsıl olur. Böyle yapmıyanlar, hırsızlardan olur ve çok azâblara yakalanır.

[İbni Âbidîn, (Lukata) bahsinin sonunda buyuruyor ki, İbni Hacer ve Nevevî ve başkaları bildiriyor ki, gayb olan, çalınan birşeyi bulmak için, [hergün yirmibeş kerre] (Yâ câmi’annâsi li-yevmin lâ raybe fîhi innallahe lâ yuhlif-ül mî’âd icma’ beynî ve beyne...) düâsını okumalıdır. Buluncaya kadar okumalıdır. Noktaların yerinde, gayb olan şeyin ismini söylemelidir. (Fetâvâ-i kâri-ül-hidâye)de diyor ki, (Murâdı olan kimse, yatacağı zemân abdest almalı. Temiz bir örtü üzerinde oturup, üç def’a salevât okumalı. Sonra, herbirine Besmele çekerek on Fâtiha ve sonra onbir İhlâs okumalı. Sonra, üç salevât okumalı. Sonra sağ yanı üzere, yüzü kıbleye karşı olarak ve sağ elini sağ yanağı altına koyarak yatıp uyumalıdır. Niyyet etdiği şeyin nasıl olacağını, bi-iznillah rü’yâda görür). (Bostân-ül-ârifîn) sonunda diyor ki, İbni Ömer buyurdu ki, birşeyi gayb olan, çalınan kimse, hergün iki rek’at nemâz kılıp, selâmdan sonra, (Allahümme yâ Hâdî ve yâ Râddeddâlleti, erdid aleyye dâlletî bi-izzetike ve sultânike fe-innehâ min fadlike ve atâike) okumalıdır. 110.cu sahîfede yazılı olan istigfâr düâsını okumak da çok fâidelidir.]

Kadınlardan istenilen üçüncü şart: Zinâ etmemekdir. Bu şartı, yalnız kadınlardan istemek, bu günâhın hâsıl olması, çok def’a onların râzı olmalarına bağlı olduğu içindir ve kendilerini gösterdikleri [erkeklerin kollarına atıldıkları] içindir. O hâlde, bu günâhın ilk sebebi onlardır. Bu işde, onların rızâları mu’teberdir. Bunun için, bu amelden, kadınların dahâ kuvvetli men’ edilmeleri îcâb etdi. Bundan dolayı, Allahü teâlâ, Kur’ân-ı kerîmde, bu günâhda kadını erkekden evvel söyledi ve (Kadına ve erkeğe yüz sopa vurunuz!) buyurdu. Bu günâh insana, dünyâda ve âhıretde zarar verir ve bütün dinlerde yasak ve çirkin olmuşdur. Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki: (Zinânın dünyâda üç fenâlığı vardır: Biri, güzelliği ve parlaklığı giderir. İkincisi, fakîrliğe sebeb olur. Üçüncüsü, ömrün kısalmasına sebeb olur. Âhıretdeki üç zararına gelince, Allahü teâlânın gadabına sebeb olur. İkincisi, süâlin, hesâbın fenâ geçmesine sebeb olur. Üçüncüsü, Cehennem ateşinde azâb çekmeğe sebeb olur). Bir hadîs-i şerîfde buyuruldu ki, (Yabancı kadınlara bakmak, gözlerin zinâsıdır. Onları tutmak, ellerin zinâsıdır. Onlara gitmek, ayakların zinâsıdır). Nûr sûresindeki âyet-i kerîmede meâlen, (Mü’minlere söyle, yabancı kadınlara bakmasınlar ve zinâ etmesinler! Ve mü’min kadınlara söyle! Onlar da, yabancı erkeklere bakmasınlar ve zinâ etmesinler!) buyruldu. Kalb, göze tâbi’dir. Gözler harâmdan sakınmazsa, kalbi korumak güç olur. Kalb, harâma dalarsa, zinâdan sakınmak güç olur. O hâlde, îmânı olanların, Allahü teâlâdan korkanların, harâma bakmaması lâzımdır. Ancak bu sûretle, kendini korumak, dünyâ ve âhıretde zarardan kurtulmak mümkin olur. Allahü teâlâ, Kur’ân-ı kerîmde kadınların, kızların, yabancı erkeklerle yumuşak sesle, nezâketle konuşmalarını, böylece kötü adamların kalblerine fenâlık getirmelerini men’ buyurmakda, buna sebeb olmıyacak şeklde söylemelerini istemekdedir. Kadınların, yabancı erkeklere süslenmelerini yasak etmekdedir. Bileyziklerinin sesini duyurmamak için, yavaş, sessiz yürümelerini emr etmekdedir. Ya’nî fıska, günâha sebeb olan herşey de günâhdır. O hâlde günâha, harâma sebeb olan şeylerden kaçmak lâzımdır.

(Safizm), ya’nî kadınların, yabancı kadınlara şehvet ile bakması ve dokunması, kadınların, kocasından başkasına, erkek ve kadın, kim olursa olsun, yabancıya süslenmeleri câiz değildir. Erkeklerin homoseksüel olması, ya’nî oğlanlara şehvet ile bakmaları ve dokunmaları harâm olduğu gibi, kadının da homoseksüel olması, ya’nî kadına şehvet ile dokunması ve bakması harâmdır. Dünyâda ve âhıretde felâketlerden kurtulmak için, bu incelikleri iyi gözetmek lâzımdır. Erkekle kadın, başka cinsden oldukları için, bir araya gelmeleri gücdür. Kadının kadına yaklaşması böyle olmayıp kolaydır. Bunun için kadının kadına bakmasını ve dokunmasını, erkeğin kadına ve kadının erkeğe bakmasından dahâ şiddetle men’ etmelidir.

[(Pedérastie)nin, ya’nî gulâmpâreliğin Romalılarda ve eski Yunanlılarda ve İngilterede yaygın olduğu, doktor Fahreddîn kerîmin 1343 [m. 1925] târîhli, (Gayr-i tabî’î aşklar) kitâbında uzun yazılıdır].

Kadınlardan istenilen dördüncü şart: Çocuğunu öldürmemekdir. O zemân, kadınlar, fakîrlikden korkarak, kızlarını öldürürlerdi. Bu çirkin hareket, haksız yere câna kıymak olduğu gibi, evlâd hakkını da tanımamakdır ve her ikisi de büyük günâhdır. [Çocuk aldırmak da böyledir. İbni Âbidîn, beşinci cild, ikiyüzyetmişaltıncı [276] sahîfede diyor ki, (Özrsüz, çocuk düşürmek, herhâlinde harâmdır. Ananın veyâ süt emen diğer çocuğun ölümüne sebeb olan bir özr varsa, uzvları teşekkül etmeden düşürmek câiz olur.) Uzvlar yüzyirmi gün sonra teşekkül eder denildi. Cânlı çocuğu almak da, aldırmak da harâmdır. Çocuk olmaması için önceden tedbîr almak, meselâ prezervatif kullanmak câizdir. Fakîrlikden dolayı iyi bakamamak, besliyememek korkusu, çocuk düşürmek için özr olmaz. Din düşmanlarının yasaklamasından dolayı, din bilgisi verememek, islâm terbiyesi ile yetişdirememek korkusu özr olur. Çocuğun râhat tevellüd etmesi için (Bostân-ül-ârifîn) sonunda diyor ki, Abdüllah ibni Abbâs “radıyallahü teâlâ anhümâ” buyurdu ki, bir tas, tabak içine (Bismillâhillezî lâ ilâhe illâ huv El-Halîm-ül Kerîm. Sübhâne Rabbil’ Arş-il’azîm Elhamdülillahi Rabbil’ âlemîn) ve sonra (Nâzi’ât) sûresinin son âyetini ve Ke-ennehüm’den i’tibâren (Ahkaf) sûresinin son âyetini islâm harfleri ile yazıp, eritip anasına içirmelidir.

İbni Âbidîn, beşinci cild, 249. cu sahîfede ve (Berîka)da ve (Hadîka)da, ferc âfetlerinde diyor ki, (Kassâb hayvanlarını, semizlemeleri için, ihsâ etmek [kısırlaşdırmak] câizdir. Diğer hayvanları ve insânları ihsâ harâmdır.)]

Kadınlardan istenilen beşinci şart: Bühtân ve iftirâ etmemekdir. Bu günâh, kadınlarda çok olduğundan onlara şart edildi. İftirâ büyük günâhdır ve çok fenâdır. Bunda yalan söylemek de vardır ki, yalan, her dinde harâmdır. İftirâda bir mü’mini incitmek de vardır ki, bu da, başkaca harâmdır. Bunlardan başka, iftirâ etmek, yeryüzünde fesâd çıkarmağa, ortalığı karışdırmağa sebeb olur ki, bu da harâmdır.

Altıncı şart: Peygamber “sallallahü aleyhi ve sellem” efendimizin her emrine itâ’at etmekdir. Bu şart, bütün farzları, sünnetleri yapmak ve bütün yasaklardan kaçınmak demekdir ve islâmın beş şartını bildirmekdedir.

İslâmın beş şartından biri, nemâzdır. Beş vakt nemâzı üşenmeden, seve seve kılmalıdır. Malın zekâtını, emr edilen yerine, hevesle vermelidir. Ramezân-ı şerîf orucu, bir senelik günâhların afvına sebebdir. Oruc tutmakdan zevk almalıdır. Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki: (Hac edenin geçmiş günâhları afv olur!). Kâ’be-i mu’azzamaya gidip hac etmeği büyük kazanc bilmelidir. Vera’ ve takvâyı elden bırakmamalıdır. Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki; (Dînin direği vera’dır). İçki içmemelidir. Serhoş yapan herşey, şerâb gibi harâmdır. Mûsikîden de kaçınmalıdır ki, lehv ve la’bdir. Ya’nî nefsin istediği fâidesiz işdir ve harâmdır. Bir hadîs-i şerîfde, (Mûsikî, zinâya yol açar) buyuruldu. Müslimânları gîbet etmek, ya’nî kötülemek niyyeti ile çekişdirmek, iki müslimân arasında söz taşımak, mûsikîden dahâ büyük harâmdır. [Zimmîyi gîbet etmenin de harâm olduğu, (Behcet-ül-fetâvâ)da yazılıdır.] Bunlardan kaçınmak lâzımdır. Müslimânla alay etmek, kalbini kırmak da harâm olup, sakınmak lâzımdır.

Uğursuzluğa inanmamalı, te’sîr eder sanmamalıdır. (Rûh-ul-beyân)da, Tevbe sûresi, otuzyedinci âyetinin tefsîrinde diyor ki, (Resûlullah “sallallahü aleyhi ve sellem” teşrîf edince, günlerin mü’minlere uğursuz olmaları kalmadı). Bir hastalığın sağlam insana elbette geçeceğini kabûl etmemelidir. Allahü teâlâ dilerse geçer, dilemezse geçmez. Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki: (Müslimânlıkda, uğursuzluk ve hastalığın sağlam kimseye muhakkak geçmesi yokdur). [Bununla beraber, tehlükeli şeylerden, şübheli yerlerden kaçınmak vâcibdir. Hastalığa yakalanmamak için tedbîr almalıdır.] Kâhinlere, falcılara inanmamalıdır. Bilinmiyen şeyleri bunlara sormamalıdır. Bunları gaybleri bilir sanmamalıdır. [(Şerh-ı akâid) kitâbının başında diyor ki, (İnsanın birşeyi bilmesi, his organı ile, güvenilir haber ile veyâ akl ile olur. His organları beşdir. Güvenilir haber ikidir: Tevâtür ve Peygamber haberleri. Tevâtür, her asrın güvenilen insanlarının hepsinin söylemesidir. Akl ile bilmek de ikidir: Düşünmeden hemen bilinirse, (Bedîhî) denir. Düşünmekle bilinirse, (İstidlâlî) denir. Herşeyin, kendi parçasından büyük olduğu bedîhîdir. Hesâbla edinilen bilgiler istidlâlîdir. His organları ve akl ile birlikde hâsıl olan bilgiler, (Tecrübî)dir). Görülüyor ki, islâm dîninin, hesâbın ve tecribenin bildirmediği şeylere (Gayb) denir. Gaybi ancak, Allahü teâlâ ve Onun bildirdikleri bilir.]

(Sihr), ya’nî büyü yapmamalıdır ve sihr yapdırmamalıdır, harâmdır ve küfre en yakın olan, en fenâ harâmdır. Sihre âid ufak birşey yapmamağa çok dikkat etmelidir. Hadîs-i şerîfde buyuruldu ki, (Müslimân sihr yapamaz. Allah saklasın îmânı gitdikden sonra, sihri te’sîr eder.) Sanki sihr yapınca, îmânı gider.

[İmâm-ı Nevevî “rahmetullahi aleyh” dedi ki: (Sihr yaparken küfre sebeb olan kelime veyâ iş olursa, küfrdür. Böyle kelime veyâ iş bulunmazsa, büyük günâhdır). Sihr insanları hasta yapar. Sevgi veyâ muhabbetsizlik yapar. Ya’nî cesede ve rûha te’sîr eder. Sihr, kadınlara ve çocuklara dahâ çok te’sîr eder. Sihrin te’sîri kat’î değildir. İlâcın te’sîri gibi olup, Allahü teâlâ, isterse te’sîrini yaratır. İstemezse, hiç te’sîr etdirmez. Açlık çekerek, sıkıntılı işler yaparak, nefsini ezen, harâm işlemekden zevk alamaz hâle getiren kâfirlerin yapdığı sihr te’sîr etmekdedir. Böyle papazların sihr çözmeleri de te’sîrli olmakdadır. Şimdiki papazlar, dünyâ zevklerine düşkün ve nefsleri azgın olduğundan, sihr yapamaz ve bozamazlar.

Bir sâhir, sihr ile istediğini elbette yapar, sihr muhakkak te’sîr eder diyen ve inanan kâfir olur. Sihr, Allahü teâlâ takdîr etmiş ise, te’sîr edebilir, demelidir. Büyü yapılmış olan kimse, (Mevâhib-i ledünniyye) tercemesi ikinci cildi, yüzseksenyedinci [187] sahîfedeki âyet-i kerîmeleri ve düâları ve arabî (Teshîl-ül-menâfi’) sonundaki (Âyât-i hırz)ı sabâh ve ikindi nemâzlarından sonra, yedi gün birer kerre okur ve boynuna asarsa, şifâ bulur. Bir mikdâr suya, (Âyet-el-kürsî) ve (İhlâs) ve (Mu’avvizeteyn) okumalı. Büyülenmiş kimse bundan üç yudum içmeli, kalan ile gusl abdesti almalıdır. Şifâ bulur. (İbni Âbidîn)de, hastalık sebebi ile boşanmakda, (Zerkânî)nin 7.ci cild, 104. cü sahîfesinde ve (Mevâhib-i ledünniyye) tercemesinde diyorlar ki, (Sidr ağacının yeşil yaprağından yedi adedi iki taş arasında ezilip su ile karışdırılır. Üzerine Âyet-el-kürsi, İhlâs ve Kul’e’ûzüler okunur. Üç yudum içip, gusl edilir). Sidr, Lotus denilen yabânî kiraz [Kâzib abanoz] ağacıdır. (Mekâtîb-i şerîfe)nin doksanaltıncı mektûbunda diyor ki, (Hâcetlere kavuşmak için, iki rek’at nemâz kılıp, sevâbını (silsile-i aliyye)nin rûhlarına hediyye etmeli, bunların hurmeti için diyerek düâ etmelidir).

Mevlânâ Muhammed Osmân sâhib “rahmetullahi teâlâ aleyh”, (Fevâid-i Osmâniyye) kitâbının yüzüçüncü sahîfesi sonunda buyuruyor ki, (Sihr ve cadı, ya’nî büyü âfetlerinden kurtulmak için, üç kerre Salevât-ı şerîfe okumalı, sonra yedi Fâtiha, yedi Âyet-el-kürsî, yedi Kâfirûn sûresi, yedi İhlâs-ı şerîf, yedi Felak ve yedi Nâs sûreleri okuyup kendi üzerine veyâ hasta üzerine üflemelidir. Bunları tekrâr okuyup, büyülenmiş olanın odasına, yatağına, evin her yerine, bağçesine üflemelidir. İnşâallahü teâlâ, büyüden halâs olur. [Buna karşılık ücret almamalıdır.] Bütün hastalıklar için de iyidir. Tarlaya bereket gelmesi için, mahsûlün uşrunu vermeli, sonra Eshâb-ı Kehfin ismleri dört kâğıda yazılıp, ayrı ayrı sarılıp, tarlanın ayak basmıyan dört köşesine defn edilmelidir. Sabâh ve yatsı nemâzlarından sonra büyük âlimlerin [silsile-i aliyyenin] ismlerini, sonra Fâtiha-i şerîfeyi okuyarak rûhlarına gönderip, onları vesîle ederek yapılan düânın kabûl olduğu tecribe edilmişdir). 148.ci sahîfesinde ve (Rûh-ul-beyân)da diyor ki, (Eshâb-ı Kehfin ismleri yazılı kâğıdı evinde, üstünde bulundurmak da, korur. Bereket verir). Roma imperatörlerinden Domityanus veyâ Dokyanus denilen kimse, çok rezîl, zâlim ve putperest idi. Tanrılığını i’lân etdi. 95 de öldürüldü. Efsus, ya’nî Tarsus şehrine gelince, yedi genç Îsâ aleyhisselâmın dînini bırakmayıp, şehrin onbeş kilometre şimâl garbîsinde bir mağarada saklandılar. Üçyüz sene devâmlı uyudular. İmperatör Teodos zemânında uyanıp Aryüsün talebeleri ile konuşdular. Tekrâr uyudular. Teodos putperestliği yıkdı. Nasrâniyyeti yaydı. Mağaraya gidip Eshâb-ı Kehf ile görüşdü. Düâlarını aldı. Mağara kapısında bir mescid yapdı. 395 de öldü. Abbâsî halîfelerinin yedincisi olan Me’mûn, Hârun Reşîdin oğlu olup, kabri Tarsusdadır. (Eshâb-ı Kehfin ismleri), Yemlîhâ, Mekselînâ, Mislînâ, Mernûş, Debernûş, Şâzenûş, Kefeştatayyûş ve köpekleri Kıtmîrdir. Ehl-i Bedrin ismleri ile tevessül, şifâ ve bereket verdiği, Kabânînin (Esmâ-i Ehl-i Bedr) kitâbında yazılıdır. Bu kitâb Bombayda basılmışdır.

Nazar değmesi hakdır. Ya’nî, göz değmesi doğrudur. Ba’zı kimseler, birşeye bakıp, beğendiği zemân, gözlerinden çıkan şuâ’ zararlı olup cânlı ve cânsız, herşeyin bozulmasına sebeb oluyor. Bunun misâlleri çokdur. Fen, belki birgün, bu şuâ’ları ve te’sîrlerini anlıyabilecekdir. Nazarı değen kimse, hattâ herkes, beğendiği birşeyi görünce (Mâşâallah) demeli, ondan sonra o şeyi söylemelidir. Önce Mâşâallah deyince, nazar değmez. Nazar değen veyâ korkan çocuk için, çöp yakıp etrâfında döndürerek tütsülemek veyâ ergimiş mumu başı üzerinde suya dökmek [ve kurşun dökmek] câiz olduğu, (Fetâvâ-yı Hindiyye)de yazılıdır. (Fâtiha, Âyet-el-kürsî ve E’ûzü bi-kelimâtillâhittâmmeti... okumak) hadîs-i şerîfde emr edildiği (Teshîl) 76.cı sahîfede yazılıdır. (Mevâhib)de ve (Medâric)de diyor ki, (İmâm-ı Mâlike göre “rahmetullahi teâlâ aleyh”, demirle, tuzla, iplik düğümlemekle ve mühr-i Süleymânla Rukye yapmak mekrûhdur).

(Rukye), okuyup üflemek veyâ üzerinde taşımak demekdir. Âyet-i kerîme ile ve Resûlullahdan gelen düâlar ile Rukye yapmağa, (Ta’vîz) denir. Ta’vîz câizdir ve inanan, güvenen kimseye fâide verir. Ta’vîz yazılı muskayı [muşamba, naylon gibi su geçirmez şeylere] sarılı olarak cünübün taşıması ve halâya girilmesinin câiz olduğu (Halebî)de ve (Dürr-ül-muhtâr)da, tahâret bahsi sonunda [s. 119 da] yazılıdır. Ma’nâsı bilinmiyen veyâ küfre sebeb olan rukyeyi okumağa, (Efsûn) denir. Bunu veyâ nazarlık denilen şeyleri kendi üzerinde taşımağa, (Temîme) denir. Muhabbet hâsıl etmek için yapılan rukyelere (Tivele) denir. İbni Âbidîn beşinci cild, ikiyüzotuzikinci [232] ve ikiyüzyetmişbeşinci [275] sahîfelerinde ve (Mevâhib)de ve (Medâric)de yazılı hadîs-i şerîfde, (Temîme ve Tivele şirkdir) buyuruldu. İbni Âbidîn burada, nazar değmemek için tarlaya kemik, hayvân kafası koymak câiz olduğunu bildirmekdedir. Bakan kimse, önce bunu görüp tarlayı sonra görür. Mâvi boncuk ve başka şeyleri bu niyyet ile taşımanın (Temîme) olmıyacağı, câiz olacağı buradan anlaşılmakdadır. Nazar değen kimseye şifâ için (Âyet-el-kürsî), (Fâtiha), (Mu’avvizeteyn) ve (Nûn sûresi)nin sonunu okumak muhakkak iyi geldiği, fârisî (Medâric-ün-Nübüvve) kitâbında ve (Mevâhib-i ledünniyye) tercemesi ikinci cild, [179]. cu sahîfesinde yazılıdır. Bu iki kitâbdaki ve (Teshîl-ül-menâfi’) kitâbının ikiyüzüncü [200] sahîfesinde yazılı düâları okumak da fâidelidir. Düâların en kıymetlisi ve fâidelisi (Fâtiha) sûresidir. (Tefsîr-i Mazherî) son sahîfesinde diyor ki, (İbni Mâcede yazılı, hazret-i Alînin bildirdiği hadîs-i şerîfde, (İlâcların en iyisi Kur’ân-ı kerîmdir) buyuruldu. Hastaya okunursa, hastalığı hafîfler). Eceli gelmemiş ise, iyi olur. Eceli gelmiş ise, rûhunu teslîm etmesi kolay olur. Resûlullah “sallallahü aleyhi ve sellem” gam, gussa, sıkıntıyı gidermek için, (Lâ ilâhe illallâhül’azîm-ül-halîm lâ ilâhe illallâhü Rabbül-Arş-il’azîm lâ ilâhe illallahü Rabbüs-semâvâti ve Rabbül-Erdı Rabbül’Arş-il-kerîm) okurdu. (Bismillâhirrahmânirrahîm ve lâ-havle ve lâ-kuvvete illâ billâhil’ aliyyil’azîm) okumak, sinir hastalığına ve bütün hastalıklara iyi geldiğini Enes bin Mâlik haber vermişdir. Harâm işliyenin ve kalbi gâfil olanın düâsı kabûl olmaz. Mâide sûresinde Allahü teâlânın yaratması için, vesîleye, ya’nî sebeblere yapışmak emr olunmakdadır. Te’sîri kat’î olan sebeblere yapışmak farzdır. Meselâ, Allahü teâlânın rızâsına, sevgisine kavuşmak için, islâmiyyete uymak ve düâ etmek emr olundu. Diğer sebebler ve te’sîrleri açıkca bildirilmediği için bunlara uymak sünnet oldu. Peygamberlerin ve Evliyânın rûhlarından ve ilâclardan şifâ beklemek ve dertlerden, belâlardan kurtulmak için bunları vesîle yapmak sünnet oldu. Vehhâbîler bu sünnete şirk, küfr diyerek, âyet-i kerîmeyi inkâr ediyorlar. Rûhların vesîle olduğu (Kıyâmet ve Âhıret) kitâbının ikiyüzyirmisekizinci ve sonraki sahîfelerinde açıkca yazılıdır. Ehl-i sünnet i’tikâdında olmıyanın düâsı fâide vermez. Allahü teâlâ, herşeyi bir sebeb ile yaratmakdadır. Birşeye kavuşmak istiyen, o şeyin sebebine kavuşmak için düâ etmelidir. Sebebine kavuşunca, bu sebebe yapışır. İnsana sihhat, şifâ vermek için, düâ etmeği, sadaka vermeği ve ilâc kullanmağı sebeb yapmışdır. Âyet-i kerîme veyâ düâ bir çanağa yazılır. Yâhud kâğıda yazılıp, kâğıd çanağa konur. Üzerine su konur. Yazı eriyince, hergün içilir. Yâhud, bu kâğıdı muska yapıp, üzerinde taşır. Yâhud, bunları okuyup, iki avucuna üfürür. Avuçları ile vücûdünü sıvar. (Tibyân tefsîri) son sahîfesinde diyor ki, (Âişe vâldemiz buyurdu ki, Resûlullahın bir yerinde ağrı olsa iki Kûl e’ûzü sûresini okuyup, mubârek avucuna üfler, elini ağrı olan yere sürerdi). Düâ ve ilâc, ömrü uzatmaz. Eceli geleni ölümden kurtarmaz. Ömür, ecel bilinmediği için, düâ etmek, ilâc kullanmak lâzımdır. Eceli gelmemiş olan, sihhata, kuvvete kavuşur. Şifâyı ilâcdan değil, Allahü teâlâdan beklemelidir. Muhammed Ma’sûm “rahmetullahi aleyh” (Mektûbât)da buyuruyor ki, (Murâd için âyet-i kerîme ve düâyı izn alarak okumalı demişlerdir). İzn veren, onu kendine vekil etmiş olur. Meşhûr bir Âlimin, Velînin kitâbında (okumalıdır) yazmış olması, izn vermek olur. İzn vereni ve iznini düşünerek okuyunca, o zât okumuş gibi fâideli, te’sîrli olur. Kur’ân-ı kerîmi ve düâyı ücret ile okumak, ya’nî okuması için, önceden birşey istemek büyük günâhdır. İstemesi ve alması harâm olur ve okuduğunun fâidesi olmaz. Birşey istemeyip, sonradan verilirse, hediyye olur. Hediyyeyi alması câiz olur. (Fetâvâ-i fıkhiyye)nin otuzyedinci [37] sahîfesinde diyor ki, (Kâfirlere gönderilen mektûbda Kur’ân-ı kerîmden bir iki âyet yazmak câizdir. Fazla yazılmaz. Bir iki âyet de, onlara va’z için veyâ huccet, vesîka olarak câiz olur. Kâfir, muskanın fâidesine inansa bile, ona âyet-i kerîme ile mubârek ismler ile muska yazmak câiz olmaz. Harâm olur. Harfleri ayrı ayrı yazmakla da câiz değildir. İster müslimân yazsın, ister kâfir yazmış olsun, bir muskayı kullanmak için, içinde küfr veyâ harâm olan yazının bulunmadığını bilmek lâzımdır). (Mevâhib-i ledünniyye)de diyor ki, (Üç şart bulununca, Rukye câiz olur: Âyet-i kerîme ile veyâ Allahü teâlânın ismleri ile olmakdır. Arabî lisânı ile veyâ ma’nâsı anlaşılan lisân ile olmalıdır. Rukyenin, ilâc gibi olup, Allahü teâlâ dilerse te’sîr edeceğine, te’sîrini Allahü teâlânın verdiğine inanmakdır. Göz değen kimseye, Peygamber efendimizin bildirdiği şu ta’vîzi okumalıdır: (E’ûzü bi-kelimâtillâhittâmmati min şerri külli şeytânın ve hâmmatin ve min şerri külli aynin lâmmetin). Bu ta’vîz her sabâh ve akşam üç def’a okunup kendi üzerine veyâ yanındakilerin üzerine üflenirse, göz değmesinden ve şeytânların ve hayvanların zararından korur). Bir kimseye okurken, E’ûzü yerine (Ü’îzüke) denir. İki kişiye okurken (Ü’îzü-kümâ) denir. İkiden fazla kimseye okurken, (Ü’îzü-küm) demelidir].

Hulâsa, Muhbir-i sâdık [ya’nî hep doğru söyleyici] ne bildirdi ise ve Ehl-i sünnet âlimleri “rahmetullahi teâlâ aleyhim ecma’în” din kitâblarında ne yazdı ise, onları yapmağa canla başla çalışmalıdır. Bunların aksini şiddetli zehr bilmelidir ki, sonsuz ölüme sürüklerler. Ya’nî, ebedî ve çeşid çeşid azâblara sebeb olurlar.

Peygamberimiz “sallallahü aleyhi ve sellem” efendimizin huzûrunda bulunan kadınlar, bunların hepsini kabûl etdi ve yalnız söz ile ahd etdiler. Resûlullah “sallallahü aleyhi ve sellem” bunlara hayr düâ etdi ve afvlarını diledi. Bu düâlarının kabûl olduğu tam umulur ve hepsinin afv olduğu ma’lûm olur. Ebû Süfyânın zevcesi ve Mu’âviyenin “radıyallahü anhümâ” annesi olan Hind “radıyallahü anhâ” bunların arasında idi ve hattâ başkanları idi. Kadınlar nâmına o konuşmuşdu. Bu ahdından ve bu istigfâr düâsına kavuşmasından dolayı, kazandığı çok umulur.

Müslimân kadınlardan herhangisi de, bu şartları kabûl ederek, bunlara uyarsa, bu sözleşmeğe dâhil sayılır ve bu düâdan fâidelenir. Nisâ sûresi, yüzkırkyedinci [147] âyetinin meâl-i şerîfi: (Allahın ni’metlerine şükr eder ve îmân ederseniz, Allah size niçin azâb etsin?)dir. Ya’nî azâb etmez. Allahü teâlâya şükr etmek, Onun dînini kabûl etmek demekdir ve islâmiyyetin ahkâmını yapmak demekdir. [Bunu, 102.ci sahîfedeki onyedinci [17] mektûb tercemesinde okuyunuz!]. Cehennemden kurtulmak için, i’tikâdda ve amelde, dînin sâhibine “sallallahü aleyhi ve sellem” uymakdan başka çâre yokdur. Üstâd aramakdan maksad, islâmiyyeti öğrenmekdir. Onlardan görerek, i’tikâdda ve islâmiyyete uymakda kolaylık elde etmekdir. Yoksa, istediğini yapıp, istediğini yiyip de, mürşidin eteğine yapışarak azâbdan kurtulmak yokdur. Böyle sanmak, tam bir hayâle kapılmakdır. Kıyâmetde izn verilmeden kimse, kimseye şefâ’at edemiyecekdir. İzn alan da, râzı olduğuna şefâ’at edecekdir. Râzı etmek için islâmiyyete uymak lâzımdır. Bundan sonra, insanlık îcâbı kusûru bulunursa, ancak böyle kusûrlar, şefâ’atle afv olacakdır.

Süâl: Kusûrlu olan, günâhı olan kimseden râzı olurlar mı?

Cevâb: Allahü teâlâ, onu afv etmek isterse ve afv için sebeb araya korsa, o kimse, görünüşde günâhı bulunsa bile, elbette râzı olunmuşlardan demekdir. Allahü teâlâ hepimizi râzı olduğu kullardan eyliye! Âmîn.

TENBÎH: Sihr (Büyü): Cinlerin insanlarda yapdıkları hastalıklardır. Müslimân cinlerden insanlara zarar gelmez. Cinler her şeklde görünür. Kâfir cinler, sâlih insan şekline de girer. Kâfir insanlar gibi, bir iyilik yapınca, küfre, fıska da sebeb olurlar. Arkadaşlık etdiği insanın göstereceği kimselerde hastalık, sihr yaparlar. Bu hastalıkdan kurtulmak için, bu cinni öldürmek veyâ kovmak lâzımdır. Cinnin zararından kurtulmak için, en te’sîrli iki silâh, (Kelime-i temcîd) ve (İstigfâr düâsı)dır. Kelime-i temcîd, (Lâ havle ve lâ kuvvete illâ billâhil aliyyil azîm)dir. Bunu okuyandan cinlerin kaçdığını, büyünün bozulduğunu, imâm-ı Rabbânî 174.cü mektûbunda ve istigfâr düâsının, derdlere devâ olduğu hadîs-i şerîflerde bildirilmişdir.


3

3 — İSLÂMİYYETDE KESB VE TİCÂRET

Aşağıdaki yazı, (Rıyâd-un-nâsıhîn)den terceme edildi:

Kesb, halâl mal kazanmak demekdir. Bütün ibâdetlerin kabûl olması, halâl lokmaya bağlıdır. Hadîs âlimi Ahmed bin Abdüllah İsfehânî, (Hilyet-ül-evliyâ) kitâbında diyor ki, (Büyüklerden çoğu buyurdu ki, ibâdetler on kısmdır: Dokuz kısmı halâl kazanmakdır. Bir kısmı da bildiğimiz bütün ibâdetlerdir). O hâlde, mü’minler halâl kazanmağa çalışmalıdır. Harâmdan ve şübhelilerden kaçınmalıdır. Ebû Hüreyre “radıyallahü anh” buyuruyor ki, Resûlullahdan “sallallahü aleyhi ve sellem” işitdim. Buyurdu ki, (Allahü teâlâ güzeldir. Yalnız güzel yapılan ibâdetleri kabûl eder. Allahü teâlâ, Peygamberlerine emr etdiğini, mü’minlere de emr etdi ve buyurdu ki, ey Peygamberlerim! Halâl yiyiniz ve sâlih, iyi işler yapınız! Mü’minlere de emr etdi ki, ey îmân edenler! Sizlere verdiğim rızklardan halâl olanları yiyiniz!). Resûl “aleyhisselâm” sözüne devâm ederek buyurdu ki, (Uzak yoldan gelmiş, saçı sakalı dağılmış, yüzü gözü toz içinde bir kimse, ellerini göke doğru uzatıp düâ ediyor. “Yâ Rabbî!” diye yalvarıyor. Hâlbuki yidiği harâm, içdiği harâm, gıdâsı hep harâm. Bunun düâsı nasıl kabûl olur?). Ya’nî harâm yiyenin düâsı kabûl olmaz buyurdu. İşte harâmı, halâli, şübhelileri ve fâizi bilmiyen, bunları birbirinden ayıramıyan, harâmdan kurtulamayıp, ibâdetleri boşuna gider.

En üstün kesb yolu, silâhla ve kalemle cihâddır. İkinci derecede ticâret, üçüncüsü zirâ’at, dördüncüsü san’atdir. Demek ki, kıymetli kazanç yolu, bu dördüdür.

[Cihâd, insanların islâmiyyeti işitmelerine ve müslimân olmalarına mâni’ olan zâlimleri, sömürücüleri ortadan kaldırarak, insanların müslimân olmakla şereflenmeleri için yâhud müslimânlara saldıran kâfir, zâlim ordularına karşı müslimânların mallarını, canlarını ve ırzlarını, nâmûslarını korumak için, can ile, mal ile, propaganda ile harb etmek, savaşmak demekdir. Cihâdı hükûmet yapar. Milleti sulh zemânında cihâda hâzırlamak, yetişdirmek, hükûmetin vazîfesidir. Müslimânların cihâd yapması, cihâd sevâbına kavuşması, hükûmetin cihâd yapmak veyâ cihâda hâzırlanmak için yapdığı da’vete, çağrıya ve kumandanların emrlerine itâ’at etmesi, askerlik vazîfesini yapması demekdir. Hükûmetin izni ve kumandanının emri olmadan, herkesin başkasına saldırması, cihâd olmaz. Çapulculuk, eşkıyâlık olur. Büyük günâh olur. İbni Âbidîn diyor ki, (Hükûmetin harb etmesi, bunun için de, zemânın en mükemmel silâhlarını yapması, milletin de, hükûmete yardım, itâ’at etmesi vâcibdir. Hükûmetin, askerce ve silâhca dahâ üstün olan düşmana harb i’lân etmesi, câiz değildir. Düşman hücûm edince, herkesin cihâd etmeleri farz olur ise de, arzû edip de, hükûmet ve ordu, harb etmediği için veyâ men’ olunduğu için cihâd edememek günâh olmaz. Harb edince, boş yere ölecekleri, etmezlerse esîr olacakları biliniyorsa, harb etmeleri lâzım olmaz. Müslimânların herhangi sûret ile helâk olmalarından korkulursa, kâfirlere mal vererek sulh olunur). [Buradan anlaşılıyor ki, zulmden, fitneden kurtulmak için, mal vermek câiz olmakdadır.] Kâfirler istîlâ ederse, Dâr-ül-islâma hicret edilir. Hicret edemezse ve gelen kâfir hükûmet zulm ederse, zulm yapmıyan kâfir memleketine hicret edilir.

(Fetâvâ-yı Hindiyye)de diyor ki, (Müslimânların adedi, kâfirlerin yarısından az değil ise ve silâhları var ise, kaçmaları halâl olmaz. Silâhları yok ise, silâhlı olan düşmandan kaçmaları câiz olur. [Meselâ füzesi yok ise, füzesi olan düşmandan kaçması câiz olur.] Bunun gibi, bir kişinin üç kişiden kaçması câiz olur. Adedleri oniki bin olan ordunun, katkat fazla olan düşmandan kaçması halâl olmaz. Düşmanın silâh ateşi ile hedef aldığı yerden kaçmak câizdir).

Cihâd hakkında, fıkh kitâblarında uzun bilgi verilmekdedir. Bilhâssa imâm-ı Muhammed Şeybânînin (Siyer-i kebîr) kitâbını, allâme, şems-ül-eimme Serahsî şerh etmiş ve bunu, Ayntablı Muhammed Münîb efendi türkceye terceme etmiş ve [1241] de basılmış olup, cihâda âid ince bilgileri hâvî büyük bir kitâbdır.

Kesbin beşinci yolu, hizmetdir. Yûsüf “aleyhisselâm”, Enbiyâ-i ülil-emr-i vel-ebsârdan olduğu hâlde, kulların sıkıntıda olduğunu görüp, hükûmet reîsi kâfir olduğu hâlde, ona giderek vazîfe istedi. Böylece, insanlara hizmet etdi. O hâlde, kullara hizmet edeceğini bilen ve bunu kendinden başka yapacak kimsenin bulunmadığını gören, bu vazîfeye bir zâlimin geçmesini önlemek ve müslimânlara hizmet etmek için, kâfir olan âmirden bile vazîfe istemelidir. Münhal imâmlığı, müftîliği, vâ’ızlığı, öğretmenliği, polisliği istid’â, ya’nî taleb etmelidir. Bir iyilik yapamasa da, hiç olmazsa, müslimânların zararına çalışmağı önlemek de ibâdet olur. Vazîfeden isti’fâ etmek de, bunun için, câiz değildir.

Kesb, malı artdırır. Fekat, rızkı artdırmaz. Rızk, mukadderdir. İnsanlar (Müşevveş-üz-zihn) yaratıldığı için, kesb etmek emr olundu. Rızk, ma’âşa, mala, çalışmağa bağlı değildir. Böyle olmakla berâber, çalışmak lâzımdır. Çünki, ef’âl-i ilâhiyye, sebebler altında tecellî eder. Âdet-i ilâhiyye böyledir. Fekat, ba’zan, denenilen sebeb elde edilir de, fi’l hâsıl olmıyabilir. Yâhud, sebebsiz de, hâsıl olabilir].

Abdüllah bin Mes’ûd “radıyallahü anh” buyuruyor ki, alış veriş, ya’nî ticâret ilmini bilmiyen fâiz yir. İmâm-ı Begavî, (Mesâbîh) kitâbında bildiriyor ki, gasîl-ül-melâike adı ile şereflenmiş olan Hanzalanın oğlu Abdüllah “radıyallahü anhümâ” dedi ki, Resûlullah “sallallahü aleyhi ve sellem” buyurdu ki: (Bile bile bir dirhem gümüş değerinde fâiz yimek, otuz zinâdan dahâ çok günâhdır).

Mal mü’minin yardımcısıdır. Çalışınız, halâl kazanınız! Öyle bir zemânda bulunuyorsunuz ki, muhtâc olursanız, dîninizi verip alırsınız. Dîni verip de yimemek için, alın teri ile yimelidir. Hadîs-i şerîfde, (Elinin emeği, alnının teri ile yi, dînini satıp yime!) buyuruldu. Bir hadîs-i şerîfde, (Halâle, harâma dikkat ederek çalışıp kazanan kimseyi, Allahü teâlâ çok sever). Bir hadîs-i şerîfde, (Bir dirhem gümüş kıymetinde harâm alan kimseyi, yirmibeşbin sene Cehennemde bırakacaklardır) buyuruldu. (Muhît) kitâbında diyor ki, (Açlıkdan ölmek üzere olan kimse, ölmüş köpek ile başkasına âid koyun eti bulsa, ikisi de harâm ise de, başkasının malını yimeyip, köpeği yimesi lâzımdır. Köpek yok ise, başkasının malını, ölmiyecek kadar yiyebilir). Bir hadîs-i şerîfde buyuruldu ki, (Bir zemân gelecek ki, insanlar, yalnız malın, paranın gelmesini düşünüp, halâlini, harâmını düşünmiyecekler). O hâlde, bir müslimân, her aldığını, halâl mi, harâm mı düşünmeli, harâm ise almamalıdır. Aldığı şeyde hakkı olanlara vermeği, fakîrlere, garîblere yardım etmeği düşünmelidir. Çünki, insanların iyisi, insanlara iyilik edendir. İnsanların kötüsü, insanlara kötülük edendir. İnsan, kazandığına kanâ’at etmeli, Allahü teâlânın taksîmine râzı olmalıdır. (Kanâ’at eden doyar) buyuruldu. Allahü teâlâ, beş şeyi, beş şey içine koymuşdur. Bu beş şeyi alan, içindekine kavuşur: İzzeti, şerefi, ibâdete; zilleti, sefâleti, günâha; ilmi, hikmeti, çok yimemeğe; heybeti, i’tibârı, gece nemâz kılmağa; zenginliği, kimseye muhtâc olmamağı da, kanâ’ate tâbi’ kılmışdır.

(Buhârî)deki bir hadîs-i şerîfde buyuruluyor ki, (İnsanın yidiklerinin en hayrlısı, iyisi, bileği ile kazanıp yidiğidir. Allahü teâlânın Peygamberi Dâvüd “aleyhisselâm” elinin emeği ile kazanıp yirdi).

Fârisî (Tezkiret-ül-Evliyâ) kitâbında diyor ki, İbrâhîm Edhem “kuddise sirruh” hazretlerine, falanca yerde bir genç var. Gece gündüz ibâdet ediyor. Vecde gelip kendinden geçiyor, dediler. Gencin yanına gidip, üç gün müsâfir kaldı. Dikkat etdi, söylediklerinden dahâ çok şeyler gördü. Kendinin soğuk, hâlsiz, habersiz, gencin ise, böyle uykusuz ve gayretli hâline şaşıp kaldı. Genci, şeytân aldatmış mıdır, yoksa hâlis ve doğru mudur anlamak istiyordu. Yidiğine dikkat etdi. Lokması halâlden değildi. (Allahü ekber, bu hâlleri hep şeytândandır) deyip, genci evine da’vet etdi. Kendi lokmalarından bir dâne yidirince, gencin hâli değişip, o aşkı, o arzûsu, o gayreti kalmadı. Genç, İbrâhîme sorup, (Bana ne yapdın?) deyince, (Lokmaların halâlden değildi. Yemek yirken, şeytân da mi’dene giriyordu. O hâller, şeytândan oluyordu. Halâl yiyince şeytân giremedi. Asl, doğru hâlin meydâna çıkdı) dedi. Harâm yimek, kalbi karartır, hasta eder. Aynı kitâbda Zünnûn-i Mısrî “kaddesallahü teâlâ sirrehül’azîz” buyuruyor ki: Kalbin kararmasının dört alâmeti vardır: 1- İbâdetin tadını duymaz. 2- Allah korkusu, hâtırına gelmez. 3- Gördüklerinden ibret almaz. 4- Okuduklarını, öğrendiklerini anlamaz, kavrıyamaz.

Ebû Süleymân-ı Dârânî “kuddise sirruh” buyurdu ki, halâlden bir lokma az yimeği, akşamdan sabâha kadar nemâz kılmakdan dahâ çok severim. Çünki, mi’de dolu olunca, kalbe gaflet basar. İnsan Rabbini unutur. Halâlin fazlası böyle yaparsa, mi’deyi harâm ile dolduranların hâli acabâ nasıl olur? Sehl bin Abdüllah-i Tüsterî “kuddise sirruh” buyuruyor ki, yolumuzun esâsı üç şeydir: Halâl yimek, ahlâk ve amelde Resûl aleyhisselâma tâbi’ olmak ve (ihlâs) ya’nî her işi, yalnız Allah rızâsı için yapmakdır. (Risâle-i kuşeyriyye)de buyuruyor ki, İbrâhîm Edhem “kuddise sirruhümâ” buyurdu ki: Temiz ve halâl yi de, ister sabâha kadar ibâdet et, ister uyu ve ister, hergün oruc tut, ister tutma!

(Kimyâ-i se’âdet) kitâbı, üçüncü aslında buyuruyor ki: Bu dünyâ, âhıret yolcularının bir konak yeridir. İnsana burada yiyecek ve giyecek lâzımdır. Bunlar ise çalışmadan ele geçmez. Her ân mal kazanmak için uğraşan aldanmışdır. Hem âhıret için hâzırlanmalı, hem de dünyâ ihtiyâclarını kazanmalıdır. Fekat, bunları da, âhıret yolculuğunda lâzım olduğunu düşünerek kazanmalıdır.

Kendinin ve çoluk çocuğunun ihtiyâclarını halâlden kazanmak, kimseye muhtâc kalmamak, cihâd etmekdir. Birçok ibâdetlerden dahâ sevâbdır. Resûlullah “sallallahü aleyhi ve sellem”, bir sabâh, Eshâbı ile konuşurken, kuvvetli bir genç, erkenden dükkânına doğru geçdi. Ba’zıları, erkenden dünyâlık kazanmağa gideceğine, buraya gelip birkaç şey öğrenseydi iyi olurdu, deyince, Resûlullah “sallallahü aleyhi ve sellem”, (Öyle söylemeyiniz! Eğer kimseye muhtâc olmamak ve ana, baba, çoluk çocuğunu da muhtâc etmemek için gidiyorsa, her adımı ibâdetdir. Eğer, herkese öğünmek, keyf sürmek niyyetinde ise, şeytânla berâberdir) buyurdu. Bir hadîs-i şerîfde, (Bir müslimân, halâl kazanıp, kimseye muhtâc olmaz ve komşularına, akrabâsına yardım ederse, kıyâmet günü, ayın ondördü gibi parlak, nûrlu olacakdır). Bir hadîs-i şerîfde, (Doğru olan tüccâr, kıyâmetde sıddîklarla ve şehîdlerle berâber olacakdır). Bir hadîs-i şerîfde, (Allahü teâlâ, san’at sâhibi mü’mini sever). Bir hadîs-i şerîfde, (En halâl şey, san’at sâhibinin kazandığıdır). Bir hadîs-i şerîfde, (Ticâret yapınız! Rızkın onda dokuzu ticâretdedir). Bir hadîs-i şerîfde, (Kendini başkasından sadaka istiyecek hâle düşüreni, Allahü teâlâ yetmiş şeye muhtâc eder) buyurdu.

[Bu hadîs-i şerîfler karşısında, din düşmanları utansın! İslâmiyyet ticârete, san’ate, ferdin istihsâl kapasitesinin genişlemesine, ekonomik sâhada ilerlememize mâni’ olmuş diye gençleri aldatmakdan vaz geçsinler!]

Îsâ “aleyhisselâm” birine, (Ne iş yapıyorsun?) dedi. İbâdetle vakt geçiriyorum deyince, (Nerden yiyip geçiniyorsun?) buyurdu. Herşeyimi kardeşim veriyor, deyince, (O hâlde, kardeşin senden dahâ kıymetli ibâdet yapmakdadır) buyurdu.

Ömer “radıyallahü anh” buyuruyor ki, (Çalışınız, kazanınız, Allahü teâlâ rızkımı çalışmadan gönderir, demeyiniz! Allahü teâlâ, gökden para yağdırmaz). Lokman hakîm, oğluna nasîhat verirken, (Çalış, kazan! Çalışmayıp, herkese muhtâc kalanların dîni ve aklı noksân olur ve iyilik etmekden mahrûm kalır ve herkesden hakâret görür) buyurdu. Büyüklerden birine sordular ki, özü sözü doğru olan tüccâr mı, yoksa geceleri nemâz kılan, gündüzleri oruc tutan âbid mi yüksekdir? (Emîn olan tüccâr dahâ kıymetlidir. Çünki, şeytânla her sâat cihâd etmekdedir. Şeytân, alışda, verişde, dartmada onu aldatmağa uğraşmakda, o ise Allahü teâlânın emrini, rızâsını gözetmekdedir) dedi. Ömer “radıyallahü anh” buyuruyor ki, (Alış veriş ederken, halâl kazanırken cân vermeği, başka şeklde ölmekden dahâ çok severim). İmâm-ı Ahmed ibni Hanbelden “rahmetullahi aleyh” sordular ki, hergün sabâhdan akşama kadar câmi’de ibâdet edip Allahü teâlâ, benim rızkımı nerden olsa gönderir diyen bir kimse nasıl bir adamdır? Cevâbında buyurdu ki, (Bu kimse câhildir. İslâmiyyetden haberi yokdur. Çünki, Resûlullah “sallallahü aleyhi ve sellem” buyurdu ki, (Allahü teâlâ benim rızkımı, süngümün ucuna koymuşdur). Ya’nî rızkım, islâm dînine ve müslimânlara saldıran kâfirlerle harb etmekle gelmekdedir). Görülüyor ki, harbde düşmandan alınan ganîmet ve sulhde, harbe hâzırlananların aldıkları ücret halâl rızkdır. İmâm-ı Evzâî, İbrâhîm Edhemi “rahmetullahi aleyhimâ” gördü ki, sırtında bir yığın odun götürüyor. Niçin bu kadar sıkıntı çekiyorsun? Kardeşlerin, seni hiçbirşeye muhtâc bırakmıyor dedi. İbrâhîm Edhem “kaddesallahü teâlâ sirrehül’azîz” buyurdu ki, öyle söyleme, hadîs-i şerîfde buyuruldu ki, (Halâl kazanmak için sıkıntı çekenlere Cennet vâcib olur).

Süâl: Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki: (Bana, tüccâr ol, mal topla diye emr olunmadı. Fekat, Rabbini tesbîh et ve ona secde et. Rabbine ölünciye kadar ibâdet et! diye emr olundu). Bu hadîs-i şerîf, ibâdetin, mal kazanmakdan dahâ iyi olduğunu göstermiyor mu?

Cevâb: Kendinin ve çoluk çocuğunun ihtiyâclarına mâlik olan zengin bir kimsenin, vaktlerini ibâdetle geçirmesi, para kazanmakdan dahâ sevâbdır. İhtiyâcı olmıyanların mal kazanmak için uğraşması sevâb değildir. Hattâ kalbini dünyâya bağlamak olur. Dünyâya bağlamak ise, bütün günâhların başıdır. Malı olmıyan, fekat, vazîfe görüp ma’âş alanların da, mal kazanmak için ayrıca uğraşmaması dahâ iyidir. Meselâ ilm adamlarının, millete ilm öğretmesi, ya’nî din âlimlerinin, tabîblik, hâkimlik, subaylık ve her dürlü fâideli ilmleri bilenlerin ve tesavvuf büyüklerinin, ya’nî kalb gözü açılmış olanların ihtiyâcları, hükûmetce veyâ hayr müesseseleri ve hayr sâhibleri tarafından istenmeden veriliyorsa, bunların halkı irşâd etmeleri, onlara yardım etmeleri, mal kazanmakdan dahâ sevâbdır. Fekat, zemân değişir, bunlara, istemeden, boyun bükmeden birşey verilmez olursa, bunların da çalışarak kazanması dahâ iyi olur. Çünki, istemek harâmdır. Ancak zarûret hâlinde mubâh olabilir. Mal kazanırken halâle, harâma dikkat edenin, ya’nî Allahü teâlâyı unutmıyanın, kesb etmesi dahâ iyidir. Çünki bütün ibâdetlerin rûhu, özü, Allahü teâlâyı hâtırlamakdır. (Kimyâ-i se’âdet)den terceme burada temâm oldu.

(Hadîka)da, amelde iktisâd faslında diyor ki, (Kesb, yaşamak için lâzım olan malları halâlden kazanmağa çalışmak demekdir. Kendine, evlâdına ve ıyâline ve borclarını ödemeğe lâzım olanları kesb etmek farzdır. Bunun için çalışan sevâb kazanır. Özrsüz terk edene azâb yapılacakdır. Kendilerine nafaka verilmesi vâcib olanlara (Iyâl) denir. Borc ödemek farzdır. Ödeyemeden vefât edenin, ödemek niyyeti varsa, günâhlı olmaz. Hadîs-i şerîfde, (Beş vakt nemâzı kıldıkdan sonra, çalışıp halâl kazanmak, her müslimâna farzdır) buyuruldu. Peygamberlerin “aleyhimüsselâm” hepsi, çalışıp kazanmışlardır. Çalışmayıp, câmi’de oturarak, Allaha tevekkül ediyorum diyene inanmamalıdır. Bu, çalışmağı terk etdiği için, günâh işlemekdedir. Sâlih değil, fâsıkdır. Bunun kalbi, Allahü teâlâya değil, kulların mallarına bağlıdır. Önce sebebe yapışmak, sonra bu sebebin te’sîrini Allahü teâlâdan beklemek emr olundu. Muhtâc olduğu malı kazandıkdan sonra, fazla çalışmayıp, ibâdet etmek câizdir. Bunun için, çalışmayıp ibâdet edene sû-i zan ve tecessüs etmemelidir. İkisi de harâmdır. İhtiyâcdan fazla çalışıp, kazandıklarını, senelerce saklamak mubâhdır. Saklamayıp hayra, hasenâta sarf etmek müstehabdır. Nâfile ibâdetlerden dahâ sevâbdır. Hadîs-i şerîfde, (İnsanların iyisi, insanlara fâidesi olanlardır) buyuruldu. Öğünmek için, kibrlenmek için, ihtiyâcdan fazla kazanmak harâmdır). Görülüyor ki, ehlinin ve ıyâlinin nafakalarını ve borçlarını ödemek için çalışıp, halâl kazanmak, nâfile ibâdetleri yapmakdan katkat dahâ sevâbdır. (Râmûz-ül-ehâdîs) s. 105 deki hadîs-i şerîfde, (Eshâbım için fakîrlik se’âdetdir. Âhır zemândaki ümmetim için, zenginlik se’âdetdir) buyuruldu.

Hakîkî islâm âlimi, büyük Velî Abdüllah Dehlevî “rahmetullahi teâlâ aleyh” seksensekizinci mektûbunda buyuruyor ki, (Çoluk çocuğunun ihtiyâclarını te’min için ve fukarâya yardım ve İslâmiyyete hizmet için, çalışıp halâl mal kazanmak, çok iyidir. Süleymân aleyhisselâm ve emîr-ül-mü’minîn Osmân ve Abdürrahmân bin Avf ve Eshâb-ı kirâmdan ba’zıları çok zengin idiler. Bu zenginlikleri, Allahü teâlâ indindeki derecelerinin azalmasına sebeb olmadı. Fukarâ-yı sâbirîn ve agniyâyı şâkirînden hangisinin efdal olduğu ihtilâflıdır. Resûlullah “sallallahü aleyhi ve sellem” fakîrliği ihtiyâr etmişdi. (Rabbim, beni doyuruyor, içiriyor) buyururdu. Fakîrlik, ibâdete ve hizmete mâni’ olursa, tâ’at yapmağa kuvvet hâsıl etmek için, zengin olmak efdaldir. Böyle zenginlik büyük ni’metdir. Allahü teâlâ, bu ni’meti dilediğine ihsân eder).

[Müslimân, dünyâyı sevdiği, dünyâya düşkün olduğu için değil, Allahü teâlâ, çalışmağı emr etdiği için çalışıp kazanır. Nefsinin kötü arzûlarına, zevklerine kavuşmak için çalışıp para kazanmak ve çalışırken halâli harâmdan ayırmamak, başkalarının haklarına saldırmak, onlara olan borçlarını ödememek, kanûnlara karşı gelmek, vergilerini vermemek, dünyâya düşkün olmağı gösterir. Dünyâya düşkün olmak, büyük günâhdır. Allahü teâlâ emr etdiği için çok çalışıp, çok kazanmak ve Onun emr etdiği gibi çalışıp, kazandığını, Onun emr etdiği yerlere sarf etmek, ibâdet yapmak olur. Çok sevâb olur.]

(Hadîka), ikinci cild, ikiyüzaltmışyedinci [267] sahîfede diyor ki, (Zarûret olmadan birşey istemek harâm olduğu gibi, ücretsiz olarak başkasına iş gördürmek de harâmdır. Başkasının çocuğuna, kölesine iş gördürmek ise, dahâ büyük günâhdır. (Müslim)de Abdüllah ibni Abbâs “radıyallahü teâlâ anhümâ” diyor ki, çocuklarla oynuyordum. Ansızın Resûlullah geldi. Kapı arkasına saklandım. Yanıma gelip, avucu ile sırtımı okşadı. (Git bana Mu’âviyeyi çağır) buyurdu. Bu hadîs-i şerîfe göre, çocukların, harâm olmıyan oyunları oynaması ve çocuğa birisini çağırmak için güvenilmesi ve ufak işlerin yapdırılması câizdir. Kendi küçük oğlunu ve kızını ve torunlarını bir işde kullanmak, fakîr olana veyâ çocuğu yetişdirmek için olursa câizdir. Çocuğun, babasına hizmet etmesi vâcibdir).

Başkasından sadaka istemesi harâm olan kimsenin, zekât istemesi de harâm olur. Başkasında olan alacağını istemek, söz birliği ile câizdir. Zenginin fakîrdeki alacağını istemesi de böyledir. Fekat fakîrin, ödiyebilecek güce gelmesini beklemesi vâcibdir. Afv etmesi dahâ sevâbdır. Din adamlarının, hâfızların ve din düşmanları ile beden, söz ve kalemle cihâd edenlerin, müslimânların mallarını, cânlarını ve haklarını koruyan müslimân hükûmet adamlarının ve hâkimlerin, Beyt-ül-mâldan, geçinecek kadar para veyâ mal almak hakları vardır. Bu haklarını istemeleri câizdir.

Kadının ev işlerini yapması, zevcine teberru’ ve ihsândır. Çok sevâbdır. Yapmazsa, günâha girmez. Zevc, bunları zevcesine zorla yapdıramaz. Kadın tutup yapdırması lâzımdır. Kadın, zevcine karşı bu ihsânını esirgememeli, erkek de, zevcesine nafakadan fazla ihsânlarda bulunmalıdır. Allahü teâlâ ihsân edenleri çok sever. Resûlullah efendimizin zemânından bugüne kadar, müslimân kadınları zevclerine bu ihsânı yapmışlardır. Kadının vazîfesi ikidir: Kendini zevcine teslîm etmesi ve evden iznsiz ve örtüsüz sokağa çıkmamasıdır. Görülüyor ki, islâmiyyetde kadın, ev içinde de, evin dışında da çalışmağa, para kazanmağa mecbûr değildir. Evli ise kocası, evli değil ise babası, babası yoksa veyâ fakîr ise, zengin olan yakın akrabâsı çalışıp, kadına lâzım olan herşeyi getirmeğe mecbûrdur. Kimsesi olmıyan kadına, (Beyt-ül-mâl) denilen, devletin yardım sandığı bakar. İslâmiyyetde, karı koca arasında, hayât mücâdelesi, ya’nî para kazanmak, müşterek değildir. Erkek kadını tarlada, fabrikada, vel-hâsıl hiçbir yerde çalışmağa zorlıyamaz. Kadın isterse ve erkeği izn verirse, yabancı erkekler arasına karışmadan, kadın işi olan yerlerde çalışabilir. Fekat, kazandığı kadının olur. Erkek, ondan zorla birşey alamaz. Kadının kendi ihtiyâclarını kendisinin alması için de, onu zorlıyamaz. İslâmiyyetin kadına böyle hak tanıması ve onu erkeklerin elinde esîr, oyuncak olmakdan koruması, Allahü teâlânın kadına çok kıymet verdiğini göstermekdedir.

Kadın da, erkek de, para kazanmak için harâm işlememelidir ve hiçbir nemâzı kaçırmamalıdır. Ezelde ayrılmış olan rızk değişmez. Aynı rızk, halâlden istiyene halâl yoldan gelir. Harâm işliyerek istiyene de, harâm yoldan gelir. Câhillerin, (Bu zemânda kızım okumazsa aç kalır. Oğlum fâiz almazsa, işi bozulur) demeleri doğru değildir. Harâm işliyerek kazanmamalı demek, boş oturmalı, çalışmamalı demek değildir. Halâl yoldan çalışıp kazanmalı demekdir. Harâm yoldan kazanan, hem büyük günâhları işlemiş olur, hem de kazandıklarının hayrını görmez. Kazandıkları, hekîme, hâkime ve düşmanlarına gider ve günâh işlemekde kullanılır, insanı felâkete sürükler. Kazançları şübheli olan, hediyyeleşmeli ve ödünc almalı, aldıklarını kullanmalıdır. Hediyye ve ödünc gelen şeyler halâldir.

(Bey’ ve şirâ risâlesi) sonunda diyor ki, (Yetîm oğlana ücretsiz olarak, yalnız annesi iş yapdırabilir. Velîsi, akllı çocuğu, hocaya veyâ ustaya verip, buna öğret! Bu da sana hizmet etsin dese, bunlar çocuğa hafîf iş yapdırabilir. [İlm ve edeb öğreten velîsi de, hocası gibidir.] Fekat, yapdıracakları işin ve sokakdaki çeşmeden getireceği suyun, piyasaya göre ücretinin, öğretmek ücretinden fazla olmaması ve hizmet etmeği, velînin söylemiş olması lâzımdır. Âkıl, bâlig kimsenin kendisi gelip, bana öğret, ben de sana hizmet edeyim demesi de böyledir. Üçüncü kısmda, yirmialtıncı maddeye bakınız! Çocuğun kendisi ve malı için velîsi, ya’nî babası, baba yoksa babanın vasîsi, vasî yoksa dedesi, dedesi de yoksa, bunun vasîsi, bu da yoksa hâkim, ücret ile, hafîf işlerde çalışdırabilir. Ücret, yalnız çocuk için sarf edilir). Kadın, velî olamaz.

Cânân elinden gelmişim, fânî mekânı neylerim,
Ol mülke meylim salmışım, ben bu cihânı neylerim.

Hep i’tibârım atmışım, âşıklığa el katmışım,
Ben nefsi dosta satmışım, bu düşmanı neylerim.

Aşkı tabîbim kılmışım, derdinde derman bulmuşum,
Abdülhakîmi görmüşüm, yünâniyânı neylerim.

Ma’rifet tadın almışım, fenâ tahtına varmışım,
Mahfice sultân olmuşum, dünyâ varlığı neylerim.

Herne gelirse yahşîdir, zirâ o dostun bahşıdır,
Çün cümle onun işidir, ben bed gümânı neylerim.

Gerçi zemân devran ile, pîr etdi cismim şân ile,
Gönlüm civândır can ile, pir-ü civânı neylerim.

Yâri bana bes görmüşüm, ağyârı dilden sürmüşüm,
Ünsile tenhâ durmuşum, ben ins-ü cânı neylerim.

Dilden dile bin tercüman, varken ne söyler bu lisan,
Çün cân-ü dildir hem zebân, nutk-u beyânı neylerim.

Şimdi! cemî’i halkdan, müstağniyim billâhi ben,
Hallâk-ı âlem var iken, halk-ı zemânı neylerim?

——–––––––––——–––––––––——–––––––––——––––

Allahümme yâ muhavvilel havli vel-ahvâl
havvil hâlenâ ilâ ahsenil hâl!

——–––––––––——–––––––––——–––––––

Ey! herkesin hâllerini değişdiren Allahım!
bize iyi hâller ihsân eyle!


4

4 — BEY’ VE ŞİRÂ

İnsanlar birbirlerine muhtâc olup, birlikde yaşamağa mecbûrdurlar. Bey’ ve şirâ olmasaydı, yer yüzünde nizâm olmazdı. İslâmiyyetde bey’ ve şirâ, arz ve taleb esâsına göre yürür. İslâmiyyet, ferdin iktisâdî hürriyyetine saygı gösterir. Husûsî teşebbüslere ve sermâyeye salâhiyyet verir. Allahü teâlânın emr etdiği bu ticâret ahkâmı, Karl Marks ismli bir yehûdînin serhoş kafası ile ortaya koyduğu, sosyalizm adındaki, siyâsî bir iktisâd rejimi ile taban tabana zıddır. Hür dünyâ devletlerinde tatbîk edilmekde olan liberal iktisâd sistemi, islâmın ticâret ahkâmına yakındır. İslâmiyyetin gösterdiği iktisâd yolu, özel teşebbüsü ortadan kaldıran Markscı sosyalizm olmadığı gibi, devletin iktisâdî hayâta hiç dokunmamasını istiyen Adam Smith liberalizmi de değildir. Uşr, harâc, âşirin topladığı zekât, cizye, narh koymak, Beyt-ül-mâlın diğer gelirlerini toplamak ve sarf etmek, devletin elinde olduğu için, islâm iktisâdı, başı boş bir liberalizm değildir. İstihsalde mümkin olduğu kadar özel teşebbüsü, millî gelirin ferdlere taksîminde de, sosyal adâleti sağlıyan hükmlerdir.

Bir kimse imâm-ı a’zam Ebû Hanîfeden “rahmetullahi aleyh” sordu ki, (Vaktlerimi ibâdet ile geçirmek istiyorum. Bana birşey yaz da, hep onu yapayım!) İmâm-ı a’zam alış veriş bilgilerini yazıp verince, (Bu, tüccârlara lâzım olur. Ben evimde oturup ibâdet ile meşgûl olacağım) dedi. Cevâbında, (Yiyecek ve giyecek lâzım olmıyan kimse var mı? Ahkâm-ı islâmiyyenin alış veriş kısmını bilmiyen, harâm lokmadan kurtulamaz ve ibâdetlerin sevâbını bulamaz. Zahmetleri boşa gider ve azâba yakalanır ve çok pişmân olur) buyurdu. (Bezzâziyye)de diyor ki, (Alış veriş bilgisini öğrenmiyenin, ticâret yapması harâmdır. İmâm-ı Ebülleys de “rahmetullahi teâlâ aleyh” böyle buyurmuşdur. İmâm-ı Muhammed Şeybânîye “rahmetullahi teâlâ aleyh”, Zühd hakkında bir kitâb yaz dediklerinde, zühd için bey’ bilgisi yetişir buyurdu).

(Bey’), satmak demekdir. (Şirâ), satın almak demekdir. İslâmiyyetde bey’, iki kişinin mallarını, râzı olarak, birbirlerine (Temlîk) etmeleri, ya’nî seve seve değişdirmelerine denir ki, türkçesi (Satış)dır. Bir kimse, Zeyde ve Amre, şu malımı size bin kuruşa satdım dese, yalnız Zeyd kabûl etse, bey’ sahîh olmaz. [Gazetelerde, radyolarda yapılan satış i’lânları, bey’ olmaz. Tâlib olanlar gelip, satın alınca, sahîh bey’ olur.] Bey’ ve şirâ ve bütün mu’âmelât bilgilerini Hanefî mezhebine göre bildireceğim. Bir kimseye zarûrî lâzım olan malı ona satmak vâcibdir. Bey’in sahîh olması için (Îcâb) ve (Kabûl) denilen tüccarlar arasında âdet olan sözlerin söylenmesi veyâ malların karşılıklı verilmesi lâzımdır. Alıcı ve satıcıdan, râzı olduğunu hangisi önce söylerse, buna (Îcâb) denir. İkincisinin sözüne, (Kabûl) denir.

(Mal), insanın arzûladığı, ihtiyâc, ya’nî lâzım olunca, kullanmak için saklanabilen ayn, ya’nî madde, cism demekdir. Buğday dânesi mal değildir. Çünki, kimse saklamaz. Hür insan ve hür insanın her parçası, balık ve çekirgeden başka kendiliğinden ölmüş hayvân leşi ve kan ve yerinde bulunan toprak ve su mal değildir. Sülük ve yerinden alınıp götürülen toprak, su maldır.

(Mülk), insanın mâlik olduğu, ya’nî başkasının rızâsını, iznini almadan kullanmağa hakkı olan şeye denir. Bu şey, maldır veyâ malın kendi değil, yalnız menfe’atidir. Bir kimsenin her malı [meselâ atı], onun mülküdür. Fekat her mülkü, meselâ kirâcının evi, [veyâ bir makinayı kullanma hakkı] malı değildir.

(Mütekavvim mal) ya’nî (Kıymetli mal), kullanması mubâh ve mümkin olan maldır. Müslimânlar için, şerâb, domuz ve Besmelesiz kesilen veyâ kesmeden öldürülen hayvân, denizdeki balık (Kıymetli mal) değildirler. Bir buğday dânesi kıymetli ise de, mal değildir.

Bey’in sahîh olması için, iki malın da mütekavvim olması lâzımdır.

Bir yere götürülmesi mümkin olan mala (menkûl) denir. Vakf veyâ mîrî yer üzerindeki ağaçlar ve binâlar menkûl kabûl edilir.

(Nakd), külçe veyâ meskûk, ya’nî basılmış para hâlindeki altın ve gümüşlere (Nakd), (Nakdeyn) ve (Nukûd) denir. Altını, gümüşü yarıdan fazla olan nukûddan; altını, gümüşü en çok olanına (Ceyyid), dahâ az olanlarına (Züyûf) denir. Altın ve gümüş eşyâ nakd değildir.

Mal, ölçü birimine göre beşe ayrılır: Ağırlık ile, hacm ile, yüzey birimi ile, uzunluk birimi ile ve sayı ile ölçülenler.

(Mekîl), kile ile, ölçek ile, ya’nî hacm ile ölçülen mal demekdir. Buğday, arpa, hurma ve tuz dâimâ mekîldir. Dartı ile kullanılmaları, mekîl olmalarını değişdirmez. Müsâvî olmaları lâzım olduğu zemân, hacmlarının müsâvî olması lâzım olur.

(Mevzûn) veyâ (Veznî), vezn ile, ya’nî ağırlıkla ölçülen mal demekdir. Altın ile gümüş, dâimâ veznîdir. Bildirdiğimiz altı maldan başka şeylerin mekîl veyâ mevzûn olmaları, âdete bağlıdır. Çarşıda, pazarda nasıl ölçülüyorsa, öyle olduğu kabûl edilir.

(Kadr), bir satışda kadr bulunması demek, karşılıklı değişdirilen iki malın ikisinin de mekîl veyâ ikisinin de mevzûn olmaları demekdir.

(Cins), kullanıldıkları yerler arasında çok fark bulunmıyan şeylere ortak olarak verilmiş olan ismdir. Deve, hayvan sınıfının bir cinsidir. Tüylü deve, bu cinsden bir nev’dir. Aslı, kaynağı başka olan veyâ kullanıldığı yer çok farklı olan yâhud başka ism alacak kadar değişdirilmiş olan bir mal başka cinsden olur. Sığır eti koyun eti ile, keçi kılı koyun yünü ile ve ekmek un ile başka cinsdendir. Keçi eti veyâ sütü ise, koyun eti veyâ sütü ile bir cinsdendir.

Mal, (Mislî) ve (Kıyemî) olur. Mislî malı telef eden, benzerini öder. Kıyemî malı telef eden, kıymetini öder. (Mislî), çarşıda aynı evsâfda benzeri bulunan mal olup, fiyâtları başka olmaz. Ağırlıkla, hacm ile ve uzunlukla ölçülenlerden fabrikada, tezgâhda yapılan şeyler ve sayı ile ölçülenlerden aynı büyüklükde olanlar böyledir. Yumurta, aynı büyüklükde karpuz, gibi.

Altın ve gümüşden başka paralara (Fülûs) denir. Bunlar, meselâ başka metalden paralar ve kâğıd liralar, geçer akça iseler, nakd gibi mislîdirler. Geçmez iseler veyâ geçer oldukları hâlde, niyyet edilmekle urûz gibi kıyemî olurlar. Her iki hâlde de, âdete uyarak, [ağırlık ile veyâ] aded ile, ya’nî sayarak ölçülürler.

(Kıyemî), ya’nî mislî olmıyan mal, çarşıda benzeri bulunmıyan, bulunsa da fiyâtları farklı olan maldır. Uzunlukla ölçülenlerden tarla, elde dokunan kumaş, halı ve elbise, ev, dükkân, yazma kitâb, irili ufaklı olan karpuz kıyemîdirler. Hayvândan başka, menkûl olan kıyemî mallara, (Urûz) denir. Bakır tencere ve başka cins ile karışık mislî mal urûzdur.

Mal, (Ayn) ve (Deyn) olarak ikiye ayrılır: Ayn, lügatda madde, cism demekdir. Fekat, bey’ ve şirâ ilminde ayn, belli bir mal demekdir. Bey’ ve şirâda, bir ev, bir at, bir sandalye gibi kıyemî malların belli birer dânesine ve hâzır olup da gösterilenin hepsine veyâ ayrılmış parçasına, mislî olan mallardan da, hâzır olup gösterilen hepsine veyâ ayrı olarak gösterilen yâhud ayrılmamış belli mikdâr bir parçasına yâhud hâzır olmayıp, benzerlerinden ayrı ve yalnız olarak bulunduğu yeri ve cinsi bildirilen mala, (Ayn) denir. Ayrı olarak bulunduğu yer, çuval, sandık, oda, ev veyâ şehrdir. Buralarda bulunan malı müşterî biliyorsa veyâ ilk üç yerde bulunanı bilmiyor ise de, hep (Ayn) olur. Görülen bir yığın buğday, görülen bir mikdâr para ayndır. Bu para semen olunca deyn olur. (Deyn): Satış ve ödünc verme veyâ başka sebeblerle ödenmesi lâzım olan borcdur. Alış verişde ise, hâzır olmayıp ayrı olarak bulunduğu yeri bildirilmiyen her dürlü mala ve hâzır ise de, ayrı olarak gösterilmiyen kıyemî mal parçasına, (Deyn) denir. Ödünc alınan karz, deyndir. Fekat her deyn, ödünc alınan borc demek değildir.

Bir malı (Ta’yîn etmek) demek, söz kesilirken bu malın ayn olması demekdir.

(Te’ayyün etmek) demek, söz kesilirken ta’yîn edilince, ayn olarak kalmak, deyn hâline dönmemek demekdir. Te’ayyün eden malın kendisini vermek lâzımdır. Benzerini, hattâ dahâ iyisini alması için müşterîyi zorlayamaz. Rızâsı ile alırsa, yeniden mukayada satışı yapmış olurlar. Teslîmden önce helâk olursa, bey’ fâsid olur. Te’ayyün etmeyen mal helâk olursa, bey’ fâsid olmaz. Çünki, bunun yerine, cinsi, mikdârı ve vasfı aynı olan, benzeri verilebilir.

(Ribâ) veyâ (Fâiz), bir satışda kadr varsa veyâ iki mal aynı cins ise, bu satışda fâiz vardır denir. Yalnız, altın ve gümüşün, başka veznî bir mal ile değişdirilmesi bundan müstesnâdır. Bunun için, herhangi bir malın para karşılığı satışında fâiz olmaz. Fâizin iki şartı veyâ birisi bulunan satışın peşin olması lâzımdır. İki maldan biri veresiye olursa harâm olur. Altın ve gümüşün peşin olması, söz kesilince ayrılmadan önce kabz edilmeleri ile olur. Başka mallar, te’ayyün etmekle peşin olurlar. İki maldan yalnız biri ayn olursa da, bey’ câiz olur. Fekat, deyn olanın semen yapılması ve bunun ayrılmadan önce kabz olunması lâzım olur. Fâizin iki şartı birlikde bulunursa, peşin olmakla birlikde, iki malın mikdârlarının da müsâvî olması lâzımdır. Bu maddenin sondan üçüncü sahîfesine bakınız!

(Mebî’) satılan maldır. Mebî’ ta’yîn edilir ve ta’yîn edilince, te’ayyün eder.

(Semen): Mebî’e karşılık verilmesi lâzım olan mala, Semen [bedel] denir. Altın ile gümüş semen olarak yaratılmışdır. Her ne hâlde olurlarsa olsunlar, dâimâ semendirler. Külçe ve para hâlindeki altın ve gümüş ve ma’den ve kâğıd paralar, ta’yîn edilince, te’ayyün etmezler. İşlenmiş eşyâ hâlindeki altın ve gümüş ve piyasada geçmiyen ma’den ve kâğıd paralar ve semen yapılan başka mallar, ta’yîn edilince te’ayyün ederler.

[(Hadîka)nın sonunda diyor ki, (Semen, para ta’yîn edilince, sahîh olan sözleşmelerde te’ayyün etmez. Ya’nî söz kesilirken ta’yîn edileni vermek lâzım değildir. Misli, benzeri verilebilir. Fâsid olan akdlerde ve sarf satışında te’ayyün eder. Mehrde ve nezrde ve vekîl yapmakda te’ayyün etmez. Emânet, hibe ve sadaka vermekde, şirketde, mudârebe şirketinde ve gasbda te’ayyün eder. Mebî’ her zemân te’ayyün eder.

Bir satışda, söz kesilirken, semenin cinsi söylenmeyip, sonradan, harâm semen verilirse veyâ halâl olan semen söylenip yâhud harâm semen söylenip fekat gösterilmez ve harâm semen verilirse, hepsinde mebî’ halâl olur. Söz kesilirken harâm semen gösterilir ve bu verilirse, satın alınan şey harâm olur, mülk-i habîs olur. Gasb edilen veyâ vedî’a olan mal satılınca, ta’yîn edilmesi lâzım olduğu ve te’ayyün etdiği için, alınan semen harâm olur. Gasb edilen veyâ emânet olan paraya işâret olunup başka halâl para verilirse veyâ halâl semene işâret olunup yâhud işâret olunmayıp, emânet veyâ gasb olunan para verilirse, mebî’ halâl olur.)]

Her satışda, söz kesilirken, iki maldan herbiri yâ ayn veyâ deyn olur. Bir satışda, mebî’in ve semenin ikisi de deyn olurlarsa, ayrılmadan önce kabz edilseler dahî, bey’ sahîh olmaz. Akd, ya’nî sözleşme bâtıl olur. Sarf satışı bundan müstesnâdır. Mebî’in ve semenin ayn veyâ deyn olmaları ve kabz edilmeleri bakımından dört dürlü bey’ vardır:

1 — Mutlak bey’: Ayn olan malı, deyn karşılığı satmakdır. Ya’nî mebî’i ta’yîn etmek lâzımdır. Kabz etmek lâzım değildir. Semen ta’yîn edilmez. Semen peşin de, veresiye de olabilir. Bu satış meşhûr olduğu için, kısaca (Bey’) denilmekdedir. Bey’ kelimesi yalnız olarak görüldüğü zemân, mutlak bey’ anlaşılmalıdır.

2 — Sarf satışı: Nakd hâlindeki veyâ işlenmiş altını ve gümüşü, birbirleri karşılığında satmakdır. Ya’nî malın ikisi de semendir. Söz kesilirken ikisi de ayn veyâ deyn olabilirler. Ayrılmadan önce, ikisinin de kabz edilmeleri lâzımdır.

3 — Selem satışı: Semen peşin olup, mebî’ veresiyedir. Semenin, söz kesilirken ta’yîn ve ayrılmadan önce kabz edilmesi lâzımdır. Mebî’, ta’yîn edilmez ve kabz edilmez. Mevcûd olmıyan, mülkünde bulunmıyan mebî’, selem yolu ile satılır.

4 — Mukâyada satışı: Altın ve gümüşden başka, ayn olan bir malı, yine ayn olan mal karşılığında satmakdır. Şu iki kile buğdayı, bu yüz yumurta karşılığında satdım demek böyledir. Malları, söz kesilirken ta’yîn etmek şart olup, kabz etmek şart değildir.

Mebî’in piyasadaki fiyâtına, değeri (kıymeti) denir. Ya’nî kıymet, o maldan anlayan müşterîlerin verdikleri değer demekdir. Kıymete, (Semen-i misl) de denir. (Bâyı’) ile (Müşterî) arasında uyuşulan değerine, (Pazarlık semeni) veyâ (Alış Semeni) veyâ (Fiyâtı) denir. Alış fiyâtına, taşıma, işçilik ücretleri, vergi gibi masraflar eklenince, (Mâliyyet), ya’nî (Mal oluş) fiyâtı denir.

Altın ile gümüşden başka eşyâdan, mislî olmıyanlar, meselâ elbise, ev, hayvan, tarla, arsa, mutlak bey’ de dâimâ mebî’dirler.

Mislî olanlar, altın veyâ gümüş ile veyâ kâğıd para ile değişdirilirken ta’yîn edilirse, mebî’ olurlar. Meselâ, filân yerdeki şu kadar kile buğdayımı, bu kadar altına sana satdım demek gibi. Eğer ta’yîn edilmez iseler, yine mebî’ olurlar. Fekat, satış (Selem) olur. Meselâ, şu kadar kile buğdayı, bu kadar liraya satın aldım deyince, selem olur.

Mislî olanlar, mislî olmıyan, ya’nî kıyemî mal ile değişdirilirken, ta’yîn edilirler ise, bunlar da mebî’ olur ve (Mukâyada satışı) olur. Meselâ şu atı, bu yığın buğdaya veyâ bu yığın buğdayı, şu ata satdım demek gibi. Mislî mal ta’yîn edilmezse, iki dürlü olabilir: Mislî mal söylenirken, ismleri sonunda (ya, ile) gibi sözler söyleniyorsa, semen olur. Şu kuzuyu, on kile buğda(ya) satın aldım gibi. Eğer söylenmiyorsa, mebî’ olur ve satış selem olur. Bu kuzu (ile) on kile buğday satın aldım demek gibi.

Mislî olan iki mal birbirleri ile değişdirildikleri zemân, ikisi de ayn ise, her ikisi de mebî’ olur. Satış (Mukâyada) olur. Biri ta’yîn edilirse, satış (Selem) olur.

Yukarıda yazılı dört çeşid bey’den herbiri altı dürlü olabilir:

(1) — (Sahîh olan bey’): Aslı ve sıfatı islâmiyyete uygun olan bey’ [satış]dir.

(2) — (Bâtıl olan bey’): Aslı da, sıfatı da islâmiyyete uygun olmıyan bey’dir.

(3) — (Fâsid olan bey’): Aslı islâmiyyete uygun, fekat sıfatı uygun değildir.

(4) — (Mekrûh olan bey’): Aslı ve sıfatı islâmiyyete uygun ise de, kendisine, islâmiyyetin yasak etmiş olduğu birşey karışmış olan şatışdır.

(5) — (Mevkûf bey’): Aslı ve sıfatı sahîh ise de, başkasının hakkı karışan bey’dir.

(6) — (Vefâ ile satış): Alıcı ve satıcının, satışdan vazgeçmek hakkı bulunan bey’dir.

Bu satışları ayrı ayrı açıklıyalım:

(1) — Sahîh bey’: Her çeşid bey’in sahîh olması için, alıcı ve satıcının aynı kimse olmaması, ya’nî bir kimsenin hem satıcıya, hem alıcıya vekîl olarak kendi kendine satış yapmaması, akllı olmaları, (Akd) yapılması, ya’nî birinin (Îcâb), ya’nî teklîf edip, karşısındakinin, onu, ayrılmadan önce (Kabûl) etmesi, ya’nî söz kesilmesi, mebî’in ve semenin mal olmaları ve mütekavvim olmaları lâzımdır. Mebî’in, bir felsin i’tibârî kıymetinden aşağı olmaması da lâzım olduğu, (Bahr-ür-râ’ık)da ve (Dürr-ül-muhtâr)da (Sarf)dan önce yazılıdır.

Mutlak bey’in sahîh olması için, bu şartlardan başka, mebî’in dâimâ, semenin ise fâiz olduğu hâllerde ta’yîn edilmesi, pazarlık ederken hâzır olmayıp gösterilmiyen mebî’in ve semenin mikdârlarının söylenmesi, mebî’in mevcûd ve satanın mülkü ve müşterîye teslîmi mümkin olması ve semenin cinsinin belli olması lâzımdır. Her çeşid satışda, alıcı ve satıcının bâlig ve hür olmaları ve müslimân olmaları şart değildir. Semenin mevcûd olması ve mebî’in söz kesilen yerde hâzır olması şart değildir. Mebî’in ayn olması ve semenin ayn olmaması lâzımdır. Tarlanın sınırlarını bildirmek, mikdârı, ölçüsü demekdir. Bunlardan biri noksân olunca, bey’ sahîh olmaz ve harâm olur.

Bey’ sahîh olunca, akd yapıldığı vakt, semen bâyı’in mülkü olur. Mebî’ de müşterînin mülkü olur. Mebî’ sözleşme zemânında bâyı’in mülkünde değilse, sonra satın alarak teslîm etse de, bey’ sahîh olmaz. Mülkünde bulunmayıp da, sonra teslîm edeceği mebî’i satmak için, (Selem) satışı yapmalı, yâhud sözleşme yapmayıp, semeni emânet almalı, satacağı mal eline geçince, pazarlık ve sözleşme yapmalıdır.

(Berâât satışı) ve imâm ve hoca efendilerin evkâfdan alacakları malın satışı ve (Câmekiyye) satışı câiz değildir. (Berâât), zekât toplıyan âmillerin köylüden alacakları zekât ve uşr cinsini ve mikdârını gösteren senedlerdir. Bunlarda yazılı mal, mevcûd değildir. İmâm ve hoca efendiler, evkâfda mevcûd haklarını teslîm almadıkca, mâlik olmazlar. Ganîmet, Dâr-i islâma nakl edildikden sonra askerin hakkı olursa da, taksîm edilmeden önce mülk olmaz ve askerin bu hakkını, mülk olmadan önce satması câiz olmaz. Câmekiyye, hizmet karşılığı alacağı ücretin, ma’âşın çeki, bonosudur. Bunları teslîm almadan önce satmak, câiz değildir. Ücret, hak edilmiş ise de, kabz edilmemiş, mülk olmamışdır. [Hem mülk değildir. Hem de deyndir.] Deyni peşin olarak, borcludan başkasına satmak câiz değildir. Veresiye olarak, borcluya da satılamaz.

İbni Âbidîn “rahmetullahi teâlâ aleyh”, (Görülmiyen mebî’de muhayyerlik)de diyor ki: (Söz kesilirken veyâ dahâ önce görülmiyen mebî’in satılması sahîh olur. Görülmiyen mebî’ bir cins ise ve hepsi bir yerde bulunuyorsa, [bunu ta’yîn etmekle, ya’nî] yerini bildirmekle bey’ câiz olur. Böylece mebî’in çok özellikleri tanınmış olur. Anlaşılamıyan ufak tefek yerleri de, (Muhayyer olmak)la düzeltilmekdedir). (Keşf-ü rümûz-i Gurer)de diyor ki: (Bey’in câiz olması için, mebî’in [ta’yîn edilmesi, ya’nî] kendisine veyâ bulunduğu yere işâret edilmesi lâzımdır. Mebî’in kendisine veyâ bulunduğu yere işâret edilmezse, bey’ sözbirliği ile câiz olmaz. O yerde, aynı ismde başka bir malın mebî’ ile birlikde bulunmaması lâzımdır). (Cevhere)de diyor ki: (Mutlak bey’de söz kesilirken, semenin cins ve mikdârının bildirilmesi ve mebî’in ta’yîn edilmesi lâzımdır. Bu ikisi yapılmazsa, yalnız îcâb ve kabûl ile bey’ sahîh olmaz). Şernblâlî “rahmetullahi teâlâ aleyh” (Dürer) hâşiyesinde, muhayyerliği anlatırken diyor ki: (Hâzır ise de, kapalı olduğu için veyâ hâzır olmadığı için görülmiyen mebî’ler, işâret edilerek tanıtılmazsa, sözbirliği ile bey’ câiz olmaz).

[Altından ve gümüşden başka ma’denlerden basılmış paralara, (Fülûs) denir. Eskiden, yalnız bakırdan, çeşidli ağırlıklarda fülûsler kullanılırdı. Fülûs, felsler demekdir. Bir felse, türkçede mangır, fârisîde (pul) denir. Bugünkü pul başkadır. Bir felsin ağırlığının bir santigramdan az olduğu, sekizyüzellidördüncü sahîfedeki yazıdan anlaşılmakdadır. Semen olarak kullanılan fülûsların i’tibârî kıymetleri, ya’nî râyic değerleri, şimdi kullanılan kâğıd paralarda olduğu gibi, kendi değerlerinden katkat fazladır ve hep değişmekdedir. Evvelce yüz felsin, ortalama, bir dirhem gümüş kıymetinde olduğu, İbni Âbidînin “rahmetullahi teâlâ aleyh” fâiz kısmında, (Bezzâziyye)den alarak yazılıdır. Ahkâm-ı islâmiyyede yirmi miskal altın veyâ ikiyüz dirhem gümüş, fakîrlik ile zenginliği ayıran mal mikdârını gösterdiği için, bir miskal ağırlığındaki altın kıymetinin on dirhem ağırlığındaki gümüş kıymetine müsâvî olduğu ve bir altın liranın, bir buçuk miskal ağırlığında olduğu zekât bahsinde bildirilmişdi. On dirhemin ağırlığı, yedi miskalin ağırlığı kadar olduğu için, bir miskal altının kıymeti, ahkâm-ı islâmiyyede yedi miskal gümüşün kıymeti kadardır. Bir felsin i’tibârî kıymeti, şimdi bir altın liranın kıymeti olan kâğıd lira adedinin onbeşde biri kadar kuruş olmakdadır. Meselâ, en ucuz altın liranın kıymeti 30.000 kâğıd lira ise, bu fülûsün i’tibârî kıymeti 2000 kuruş olur. Buna göre 20 liradan aşağı olan bir malın satılması câiz olmamakdadır. Bu kadar ucuz malın, bir fels değerinde olacak fazla mikdârı için veyâ başka cins mallar ile birlikde tek bir sözleşme yaparak topdan satmak câiz olur].

Bey’in sahîh olması için, alıcı ve satıcının yalnız akllı olması şartdır dedik. Bâlig olan akllı insanın bey’i her zemân sahîhdir. Bâlig olmıyan akllı çocuğun bey’i, velîsinin izn vermesi ile sahîh olur. Hamza efendi “rahmetullahi teâlâ aleyh”, (Bey’ ve şirâ risâlesi şerhi) otuzdördüncü [34] sahîfede diyor ki: (Yirmiüçüncüsü budur ki, akllı olmuş bir çocuk, şeker, meyve gibi kendine yarar şey isterse, ona satmak câiz değildir. Çünki, velîsi izn vermemiş demekdir. Eğer tuz, pirinç gibi şey isterse, satmak sahîh olur. Çünki, velîsinin izn verdiği anlaşılır. Bunun izn ile alış veriş etmesi câizdir. Çocuk akllı olmamış ise, velîsinin izni olsa da, alış veriş etmesi sahîh olmaz. Velî, babasıdır. Baba olmaz ise, babanın vasî etdiğidir. Bu da olmaz ise, babanın babasıdır. Bu da yok ise bunun vasî etdiğidir. Bu da olmaz ise, kâdîdir veyâ kâdînin [ya’nî hâkimin] vasî ta’yîn etdiği kimsedir. Ana ve kardeş ve amca velî olmaz. Ancak, kâdî veyâ velîlerden biri bunları vasî yaparsa olabilirler. Çocuk, yedi yaşında akllı olur. Oniki yaşında olan oğlan ve dokuz yaşında olan kız, bâlig olduğunu söyleyince kabûl edilir. Onbeş yaşını doldurunca hayz ve menî olmasa da, bâlig sayılırlar. Yedi ile onbeş arasında iken, akllı çocuk denir).

Mebî’, ya’nî satılık mal yedi dürlü olur:

1 — Hâzır ve ayn olur. Satması sahîhdir.

2 — Hâzır değildir. Fekat ayndır. Ya’nî ta’yîn edilmişdir ve teslîmi mümkindir. Hudûdü bildirilen arsa gibi. Satması sahîhdir.

3 — Mülkdür. Fekat teslîmi mümkin olmaz. Firârî hayvânı, gayb olan eşyâyı satmak bâtıldır.

4 — Teslîmi mümkin, fekat ayn değildir. Müşterî tanımaz. Fâsiddir. Bir sürüden bir koyun satmak gibi. Teslîmi mümkin, fekat zararlı olursa yine fâsiddir. Evin bir direğini satmak gibi.

5 — Bir kimseye ödünc verilmişdir. Yalnız ona ve peşin satmak câiz olup, başkasına satmak fâsiddir.

6 — Bir kimseye emânet, âriyet, yâhud kirâ veyâ rehn, yâhud sermâye olarak verilmişdir. O kimseye satmak câiz ise de, alıp, tekrâr teslîm etmek lâzımdır.

7 — Mebî, gasb veyâ sirkat yâhut hıyânet sûreti ile müşterîde bulunur. Bu müşterîye satılabilir. İkinci teslîme ihtiyâc yokdur.

Semen olan para veyâ mal sekiz dürlüdür:

1 — Külçe hâlinde veyâ işlenmiş eşyâ hâlinde veyâ para olarak kesilmiş altın veyâ altın yerine kullanılan ma’den ve kâğıd paralar. Bunlar dâimâ semendirler. Bunlarla, herhangi bir mal satın alınırken, hiçbir zemân, fâiz olmaz. Bey’ fâsid olabilir. O hâlde, para ile yapılan alış verişde, harâmdan sakınmak için bey’in fâsid olmamasına dikkat etmelidir.

2 — Külçe hâlinde veyâ işlenmiş eşyâ hâlinde veyâ para olarak kesilmiş gümüş veyâ gümüş yerine kullanılan ma’den ve kâğıd paralar, dâimâ semendirler.

3 — Ölçek ile hacmi ölçülen şeyler. Cinsi, mikdârı ve sıfâtı bildirilmek şartı ile bunlarla peşin ve veresiye mal satın almak câizdir.

4 — Dartılarak vezni ölçülen şeyler. Hacmi ölçülenler gibidir.

5 — Uzunluğu ölçülen şeyler. Bunlardan tarla, arsa ve mislî olmıyan kumaş ile yalnız peşin olarak mal satın alınır. Mislî olan kumaş ile veresiye de alınır.

6 — Sayılabilen şeylerin birbirine benziyenleri [mislî mal], hacmi ölçülenler gibidir.

7 — Hayvândır. Hayvân ile yalnız peşin almak câizdir. Hayvân, binâ, tarla, köle gibi kıyemî mallar hiç deyn olamaz. Semen ayn olunca, bey’, Mukâyada satışı olur. Meselâ mu’ayyen bir atı, mu’ayyen bir at ile veyâ mu’ayyen bir halı ile değişdirmek gibi. Her iki mal, mebî’ olur. Satış, (Mukâyada) olur. Hayvânın selemde de semen olacağı, Alî Haydar beğin Mecelle şerhi, yüzellibeşinci maddesinde yazılıdır.

8 — Binâdır. Binâ ile yalnız peşin olarak satın alınabilir. Satış, (Mukâyada) olur.

Bey’, îcâb ya’nî teklîf ve teklîf olunan yerden ayrılmadan önce yapılan kabûl ile ya’nî sözleşme ile temâm olur. Sözleşme temâm olunca, mebî’ müşterînin mülkü olur. Semenin hepsi veyâ bir kısmı veresiye olduğu zemân, ileride verilecek taksîdleri de, söz kesildiği anda bâyı’in mülkü olur. Bunlar, müşterînin bâyı’a borcu olur. Bunların hepsi, bâyı’in zekâtının nisâbına katılır.

(Îcâb), karşısındakinin anlıyacağı bir lisân ile, satdım, verdim, hediyye etdim gibi, (Kabûl)de, aldım, aynen kabûl etdim, râzı oldum gibi, mâdî, ya’nî geçmiş zemânı bildirecek şeklde söylenmelidir. Îcâb ve kabûlün ikisi de, o yerde âdet olan kelimelerle ve mâdî şeklinde olunca, niyyet etmeleri lâzım değildir. Biri mâdî, ikincisi hâl şeklinde söylenirse, mâdî şeklinde söylenende yine niyyete lüzûm olmaz ve bey’ sahîh olur. Hâl şeklinde söyliyenin niyyet etmesi lâzım olur. Teklîf eden, kabûlden önce vaz geçebilir veyâ teklîfi değişdirebilir. Bâyı’ al dese, müşterî, aynen aldım veyâ kabûl etdim dese, câiz olur. Kabûl edilen şeyin, îcâb, ya’nî teklîf olunanın aynı olması ve mebî’in ve semenin temâmının kabûl edilmesi lâzımdır. Kabûl îcâba benzemezse, yeni bir îcâb olur. Diğeri bunu kabûl ederse, ikinci bir sözleşme yapılmış olur.

Yalnız bir tarafdan veyâ her iki tarafdan (Te’âtî) ya’nî teslîm etmek ile de akd yapılmış olur. Bâyı’, bu malı bin liraya sana satdım dese, müşterî dahî birşey söylemiyerek alsa, câiz olur. Ya’nî bey’ temâm olur. Bâyı’ malı verse, müşterî parasını verse, hiçbirşey söylemeden câiz olur.

Bir kimse, bakkala, otuz liradan üç kilo patates dart dese, bakkal da, bir şey söylemiyerek dartsa, akd yapılmış olur. Ya’nî bey’ temâm olur.

Müşterî bâyı’a beş lira verip, bu buğdayı kaça satıyorsun diyip, o da kilesi bir liraya dese, yâhud önce fiyâtını öğrenip, beş lirayı sonra verse, bundan sonra, bana beş kile ver dese, bâyı’ yarın veririm dese, bey’ akd edilmiş olur. Ertesi gün, fiyâtı değişse, beş lira için yine beş kile vermesi lâzım olur. Bu koyunun şurasından, bana şu kadar liralık dart dese veyâ hepsini dart dese, kassâb da dartsa, akd yapılmış olur. Parasını vermesi lâzım olur. Fekat, bu koyundan, şu kadar kilo dart dese, o da dartsa, müşterî kabz etmedikçe veyâ uzatdığı kaba koydurmadıkca, akd yapılmış olmaz. Çünki etin her yeri aynı değildir. Müşterî muhayyer olur. Bu hayvan üzerindeki odun yükü kaçadır dese, on liradır dedikde, evime sür dese, odun eve boşaltılıp semen verilmedikce, bey’ akd edilmiş olmaz. Çünki, îcâb ve kabûl sözleşmesi olmadığı gibi, te’âtî, ya’nî teslîm de yokdur.

Bir kimse, yanında bulunmıyan birine malımı satdım dese, işitenlerden biri gidip ona söylese, câiz olmaz. Fekat satan ona birini gönderip, o da kabûl etse, bey’ sahîh olur. Gönderilen adama (Resûl) veyâ (Haberci) denir.

Bey’de ciddî söylemek şartdır. Şaka ile söylenirse câiz olmaz.

Süâl şeklinde teklîf câiz olmaz. Şu malı bana şu kadar liraya satar mısın diyene, bâyı’ satdım dese, bey’, sahîh olmaz. Müşterî kabûl etdim dese, sahîh olur. Alırım, alıyorum ve satarım, satıyorum gibi mudâri’ ve hâl şeklinde ve emr şeklinde söylemekle de, bey’ sahîh olursa da, söylerken, şimdi diye niyyet etmeleri lâzımdır.

Îcâb ile kabûl, söz ile olduğu gibi, bir tarafdan veyâ iki tarafdan mektûblaşma ile de veyâ adam göndermekle de olur. Meselâ, bir kimse, mu’ayyen bir malını, şu kadar liraya satdığını birisine mektûbla bildirse, o da, mektûbu okuyunca, kabûl etdim dese veyâ kabûl etdiğini mektûbla bildirse bey’ sahîh olur. Bey’de, kirâda, hediyye vermekde ve nikâhda mektûb, söz gibidir. Bir kimse, mu’ayyen malı, şu kadar liraya satın aldığını, birisine yazsa, o da okuyunca satdım dese veyâ mektûbla bildirse sahîh olur. Mektûb gitmeden veyâ gidip de kabûl edilmeden önce, birinci yazan vaz geçerse, bey’ bozulur.

Bir kimse birisine, falan malını bana şu kadar liraya sat diye yazıp, o da, o malı satdım diye cevâb yazsa, bey’ olmaz. Birincisinin kabûl etdim diye tekrâr yazması lâzımdır. Bâyı’ teklîf edince, müşterî, bir kısmını kabûl etse, sahîh olmaz. Bâyı’in tekrâr, o kısmı verdim demesi veyâ önceden, o kısmın semenini, ya’nî bedelini ayrıca söylemiş olması lâzımdır. Ekmek, gazete gibi kıymeti ma’lûm birşeyi, bâyı’ verse, müşteri alsa, birşey söylemeseler, bey’ sahîh olur.

Dellâl ya’nî komisyoncu, mal sâhibinin izni ile malı kendi satdığı zemân, komisyon ücretini bâyı’dan alır. Müşterîden birşey istiyemez. Çünki, hakîkatda malı satan kendisidir. Burada, tüccârlar arasındaki âdete bakılmaz. Eğer komisyoncu, bâyı’ ile müşterî arasında aracılık yapıp, malı bâyı’ satarsa, komisyon ücretini, âdete göre bâyı’ veyâ müşterî yâhud her ikisi ortaklaşa verirler.

Satışı teklîf eden, öteki kabûl etmeden önce vaz geçerse veyâ cevâb verilmeden, ikisinden biri kalkıp giderse veyâ bâyı’ vefât etse, îcâb bâtıl olur. Bir adam, hem bâyı’e, hem de müşterîye vekîl olup da, kendi kendine bey’ yapamaz. Bey’ ve şirâ, her lisân ile söylenebilir. Müşterî, (Filân malını şu fiyâta, bana satdın mı?) dese, bâyı’ de, (Evet) dese, bey’ sahîh olur ise de, evet yerine, işâret etse, meselâ başını ileri eğse, müşterî de aldım dese câiz olmaz. Alırım, satarım gibi mudâri’ fi’l söylenince hâl, ya’nî şimdi ma’nâsı düşünülürse câiz olup, istikbâl ma’nâsı düşünülür veyâ ma’nâ düşünülmezse câiz olmaz. Alacağım, satacağım gibi söz ile, bey’ olmaz.

Müteaddid malların fiyâtlarını ayrı ayrı bildirip veyâ bildirmeksizin fiyâtların toplamı söylenerek, hepsini satdım demek sahîh ve müşterînin hepsini alması lâzım olur.

Bey’ akd edilince, bâyı’ ve müşterîden biri, satışdan vaz geçemez. Fekat, ikisi birlikde fesh edebilirler. Söz kesildikden sonra, orada veyâ dahâ sonra, başka bir söz kesseler, ikincisi kabûl edilir.

Sahîh bey’de müşterînin mebî’e mâlik olması için, teslîm alması şart değildir. Bir kimse, başka şehrde bulunan ma’lûm eşyâsını, ma’lûm semen ile birisine satdıkdan sonra pişmân olsa, müşterîye teslîm etmediği için bey’i bozamaz.

Mutlak bey’ peşin ve mebî’ hâzır ve müşterî muhayyer değil olsalar bile, mebî’i ve te’cîli câiz olan semeni, söz keserken, kabz şart değildir. Akdden sonra, önce müşterî, peşin olan semeni bâyı’a teslîm etmeğe, sonra bâyı’ mebî’i müşterîye teslîm etmeğe, öteki de teslîm almağa mecbûr olur. Çünki, söz kesildiği zemân, mebî’ müşterînin mülkü olur. Müşterînin izni olmadıkca, başka kimseye teslîm edemez. Müşterî peşin parayı temâm teslîm edinciye kadar, bâyı’ malı vermiyebilir. Peşin satışda, önce, mebî’in teslîm edilmesi şart edilirse, bey’ fâsid olur. Mebî’ hâzır değilse bâyı’ mebî’i hâzırlayıncaya kadar, müşterî semeni vermiyebilir. Hattâ, başka şehrdeki bir evi satın alan müşterî, semeni hemen vermeğe mecbûr olmaz. Bâyı’ veyâ vekîli oraya gidip, evin teslîme hâzır olduğunu müşterîye veyâ müşterînin vekîline gösterir. Semeni sonra alabilir.

Bâyı’ üç şeyi yapınca, mebî’i müşterîye teslîm etmiş olur:

1 — Bâyı’in veyâ vekîlinin, söz kesildikden sonra (Teslîm etdim) veyâ (Teslîm al) demesi.

2 — Mebî’ müşterînin önünde olup, kolay tesellümüne mâni’ bulunmamak.

3 — Başka maldan ayrı ve başkasının hakkı ile meşgûl edilmemiş olmak.

Bu şartlar bulundukdan sonra, müşterî mebî’i teslîm almağa mecbûr olur. Almazsa telef olursa, bâyı’ ödemez. Çabuk bozulan şeyleri söz kesilirken teslîm etmek lâzımdır. Hemen teslîm edilmezse, bey’ fâsid olur.

Müşterî semeni vermeden önce gayb olursa, bâyı’ iki şâhidle isbât edince, hâkim menkûl olan mebî’i satarak, bâyı’a semeni verir. Müşterînin yeri ma’lûm ise, veyâ mebî’i teslîm almış ise yâhud mebî’ menkûl değil ise, mebî’ satılamaz. Mebî’ durmakla bozulacak şey ise, bunu bâyı’ da başkasına satabilir. Peşin satışda, müşterî semeni vermeden, bâyı’dan iznsiz mebî’i alırsa, bâyı’ geri alabilir. İzn ile almış ise veyâ vedî’a, âriyet olarak müşterîde bulunuyorsa, bâyı’ semeni alıncıya kadar saklamak üzere, mebî’i müşterîden alamaz. Semeni hemen ister. Mebî’ telef olunca, müşterî teslîm almadan önce telef oldu, bâyı’ ise, teslîmden sonra telef oldu derlerse, müşterînin sözü kabûl edilir. İkisi de şâhid gösterirse, bâyı’ın şâhidleri kabûl edilir.

(Sevm-ı şirâ), bâyı’ın ve müşterînin, mebî’a fiyât koymaları demekdir. Fiyâtda uyuşup, götür, beğenirsen al deyip, müşteri de, beğenirsem alırım diyerek, götürürken, mebî’ telef ve zâyı’ olsa, kıymetini veyâ mislini öder. Müşterî birşey söylemeden veyâ bu hayvanı beğenirsem, bin liraya alırım deyip, bâyı’ın cevâb vermeden hayvanı teslîm etmesi ile de olur. Teslîm ederken, müşteri tazmîn etmiyecekdir denilse bile, tazmîn eder. Müşterî vekîl ise, sâhibi kabûl etmeyip geri götürürken telef olsa, vekîl tazmîn eder. Sâhibinin emri ile oldu ise, sonra sâhibinden ister. Çünki, şirâ için olan emr, sevm-ı şirâ için emr olmaz. Mebî’ telef olmayıp, müşterî helâk etmiş ise, semenini verir. Semende uyuşmamışlar ise, bâyı’ın dediği semeni öder. Semen hiç söylenmemiş veyâ yalnız bâyı’ söyleyip müşterî, satın almak için değil de, incelemek veyâ başkasına göstermek için bâyı’in izni ile götürmüş ise, mebî’ müşterîde emânet olur.

Veresiye olduğu söylenilen satışda, önce mebî’ teslîm edilir.

Satışda söz kesilirken, mebî’in teslîm yerini söylemek şart değildir ve söylemedi ise, söz kesilirken mebî’ nerede ise orada teslîm edilir. Semen taşınacak birşey ise semenin teslîm yerini bildirmek şart olur. Mebî’in bulunduğu yer söylenince, müşterî sonradan, başka şehrde olduğunu duyunca, satışdan vaz geçebilir. Mebî’i teslîm yerinden kaldırmak müşterîye âiddir.

Bey’, peşin semen ile câiz olduğu gibi, semenin te’cîli, ya’nî veresiye olması ile de câizdir. Te’cîl, ancak semen ile mebî’ aynı cinsden olmadıkları ve ikisi hacm ile veyâ dartarak ölçülmedikleri ve semen ayn olmayıp, deyn olduğu zemân ve mu’ayyen bir vakte kadar olmak şartı ile, câiz olur. Ayn olan semen te’cîl edilirse, bey’ fâsid olur. Meselâ, şu keçimi, şu beş kile buğday karşılığı, bir ay veresiye satdım demek fâsid olur. Mebî’ dâimâ ayn olduğu için, mebî’in te’cîli olamaz. Meselâ, mebî’in bir ay sonra verilmesi şart edilirse, bey’ fâsid olur. Taksîtle bey’in sahîh olması için, taksît adedinin ve her taksît ödeme târîhlerinin ve her taksîtde ödenecek semen mikdârlarının belli olmaları lâzımdır. (Dürer-ül-hükkâm).

Semen ile mebî’in ikisi de hacm ile ölçüldükleri zemân veyâ ikisi de dartı ile ölçüldükleri zemân yâhud ikisi de aynı cins mal oldukları zemân, satışda fâiz bulunur. Fâiz bulunan satışlar veresiye olamaz, ya’nî semen de te’cil edilemez. Sözleşmede semenin de peşin olması lâzım olur. Deyn olan semenin peşin olması, kabz edilmesi ile olur. Ayn olan semen ise, zâten peşin demekdir. Aynın kabz edilmesi lâzım olmaz. Çünki, aynın te’cîli olmaz. Mebî’ ta’yîn edilmezse, ya’nî deyn olursa, bey’ fâsid olur. Yalnız selem satışı müstesnâdır. Selemde mebî’ deyn olduğu hâlde, selem câizdir. Fekat, selem şartlarına uymak lâzımdır. Semenin ve mebî’in ağırlıkla ölçüldükleri zemân, semenin te’cîli câiz olmaz ise de, altın veyâ gümüşün semen olması müstesnâ edilmişdir. Bunun için, para ile yapılan mal satışlarında fâiz olmaz. Peşin satış yapıp, semeni sonra te’cîl etmesi de câizdir. Falan zemâna te’cîl etdim demesi lâzımdır. Falan zemânda ver şeklinde emr etmekle te’cîl olmaz. Satışdaki te’cîl müddetini, bâyı’ ve müşterînin bilmesi şartdır. Ödeme müddeti, mebî’i teslîm târîhinden başlar. Hâcılar geldiği, yağmur yağdığı, gibi iyi belli olmıyan zemânlara te’cîl câiz değildir, fâsiddir. Meselâ, semenin yarısını peşin, yarısını da, yolcusu geldiği zemân vermek şartı ile satın almak fâsid olur. Yolcunun geleceği günü bildirirse sahîh olur. Peşin satışdan sonra yapılan borcun te’cîli zemânının iyi belli olması şart değildir. Veresiye satışda bâyı’ vakt gelmeden parayı istiyemez. Bunun için müşterînin bir sened veyâ bono yazıp bâyı’a vermesi iyi olur. Semen belli günlerde taksîdle olup, taksîdlerin biri vaktinde ödenmezse, sonrakilerin hepsi peşin olması şartı ile bey’ câizdir. (Bey’ ve şirâda fâiz)in sahîfe sonuna bakınız!

Kirâ karşılığı ve mal telef etmek karşılığı olan borclar da, iyi belli zemâna te’cîl olunabilir ise de, ödünc verme ile olan borc veyâ sarf satışı bedeli ve ölünün borcu te’cîl olunamaz. Çünki borcun te’cîli, aynı cins malın, belli zemânda, veresiye bey’i olup, fâiz olur. Müşterî vefât ederse, te’cîl zemânı beklenmeden mîrâsından borcu hemen ödenir. Bâyı’ ölünce, vârisleri te’cîl zemânını beklemeğe mecbûrdur. Veresiye pazarlık edip, zemân bildirilmez ise, te’cîl bir ay sayılır. Nitekim selemde ve yemînde de bir ay kabûl olunur. Veresiye veyâ peşin olmasında, sonradan uyuşulmazsa, bâyı’in sözü kabûl edilir. Ya’nî peşin olduğu kabûl edilir. Te’cîl zemânında uyuşulmazsa, müşterînin sözü kabûl olunur. İstanbulda mal satın alıp, parasını Bursaya gidince gönderirim dese, ödeme günü belli olmadığı için câiz olmaz.

Semenin cinsi söylenmedi ise, söz kesilirken orada kullanılan semen anlaşılır. Burada, piyasadaki paraların mâliyyeti, ya’nî hakîkî kıymeti ve revâcı, ya’nî geçer kıymeti müsâvî ise, bey’ sahîh olur. Müşterî hangi parayı isterse verebilir. Geçer kıymetleri farklı ise, en yükseğini verir. Geçer kıymetleri aynı olup, mâliyyetleri farklı ise, cinsi, sıfatı söylenemezse, bey’ fâsid olur.

Söz kesilirken, şu kadar lira denildi ise, piyasada kullanılan yüzlük veyâ elliliklerden dilediğini verir. Fekat semenin cinsi söylendi ise, cinsi değişdirilemez. Meselâ Hamîd, Reşâd, İngiliz, Cumhûriyyet altını veyâ kâğıd lira denildi ise, o cinsi vermek lâzım olur. Değeri değişince, adedini değişdiremez. Ödünc ödemek de ve kirâ bedeli de böyle olup aynı cinsden ödemek lâzımdır. Ya’nî semenin kendi ta’yîn edilince, te’ayyün etmez ise de, cinsi, mikdârı ve vasfı ta’yîn edilince, bunlar te’ayyün ederler. Ma’den ve kâğıd paralar (Kesâd) olursa, ya’nî kıymetden düşerse, ya’nî geçmez olursa, imâm-ı Ebû Yûsüfe göre pazarlıkdaki, imâm-ı Muhammede göre, revâcdan kalkdığı zemândaki kıymeti verilir. İmâm-ı Ebû Yûsüf kavli ile hareket olunur. Bâyı’, geçer akçadan o kadar parayı almağa mecbûrdur.

(Hadîka) sonunda diyor ki, (Bey’ ve şirâda ve icârede ve ödünc vermekde ve nikâhda altın ve gümüş mikdârını ağırlık olarak bildirmek lâzımdır. Semen sözleşme zemânında hâzır ise, göstermek yetişir. Mikdârını bildirmeğe lüzûm kalmaz. Altının, gümüşün mikdârları ağırlık olarak bildirilmezse, sözleşmeleri sahîh olmaz. Fâsid olur. Sayı ile bildirilince de sahîh olacağı imâm-ı Ebû Yûsüfden haber verildi ise de, bu haber za’îfdir. Buna uymak câiz olmaz. Tarafeyne göre, [ya’nî İmâm-ı a’zama ve imâm-ı Muhammede göre] nass olan yerde urf mu’teber değildir. Lâkin hükûmetler tarafından basılmış olan altınların ve gümüşlerin ağırlıkları bellidir. Söz kesilirken sayıları söylenince, belli olan ağırlıkları kasd olunmakdadır. Eshâb-ı kirâm ve Tâbi’în, sözleşmelerinde yalnız sayı söylerlerdi. Sayı söylemek, ağırlık söylemek yerine geçerdi. Bunun için, bugün de, söz kesilirken gösterilmiyen altın ve gümüş paralar sayı ile söylenince, ağırlıkları düşünülmelidir. Böyle düşünülerek yapılan sözleşmeler sahîh olur. [Bir altının, bir gümüşün kaç gram olduğunu bilmek ve ağırlığın mikdârını düşünmek şart değildir.] Yeryüzünde, altın ve gümüşden ilk para basan Âdem aleyhisselâmdır. İslâmiyyetde ilk para basan hazret-i Ömerdir. Hicretin onsekizinci senesinde, acem paralarının şeklini ve yazısını aynen basdırdı. Hazret-i Muâviyenin basdırdığı altınlar üzerinde, elinde kılınç bulunan resm vardı. İlk olarak yuvarlak gümüş parayı, Mekkede Abdüllah bin Zübeyr basdırdı. Ondan evvelki paralar, kısa ve kalın parçalar hâlinde idi. [(Hadîka)da, Makrîzîden alarak, islâmiyyetde ilk basılan paralar hakkında geniş bilgi vardır. Ahmed bin Alî Makrîzî, islâm âlimi olmayıp, târîhci ve şî’î görüşlü olduğundan bu yazıları almak uygun görülmedi.] İslâmiyyetden evvel Mekkede, altın ve gümüş para vardı. Ağırlıkları, müslimân parasının iki misli idi. Resûlullah “sallallahü aleyhi ve sellem” ve hazret-i Ebû Bekr “radıyallahü teâlâ anh”, bu paraları da kullandılar).

(Uyûn-ül-besâir)de, zekât nisâbını anlatırken diyor ki: (Önceleri üç çeşid dirhem vardı. Bir dirhem gümüş yirmi kırât veyâ oniki kırât yâhud on kırât ağırlığında idi. Bunlara, onluk, altılık, beşlik dirhemler denir. Hazret-i Ömer, bu üç dirhemin kırâtlarını toplayıp kırkiki oldu. Bunu üçe bölüp ondört kırât ağırlığında ortalama bir dirhem yapdı. Buna yedilik dirhem denir. Çünki, on dirhemin ağırlığı, yedi miskalin ağırlığı kadar olmakdadır. [Bir miskal, yirmi kırât ağırlığındadır.] Dirhemler, önceleri çekirdek şeklinde idi. Bildiğimiz yuvarlak şeklde ilk baskı yapan, hazret-i Ömerdir sözü meşhûrdur. (Fetâvâ-i Zahîriyye)de de böyle yazılıdır). (Mir’ât-ül-haremeyn)in Mekke kısmında diyor ki, (Belli ağırlıkda basılmış olan altın ve gümüş paralara, (Meskûkât) denir. Altın paralara (Dînâr), gümüş paralara (Dirhem) denir. Târîhcilerin bulduğu en eski meskûkât, eski yûnânlılar zemânında basılandır. Eshâb-ı kirâm zemânında, eski arab meskûkâtı kullanıldığı gibi, basılmamış altın ve gümüş parçaları da, dartarak kullanılırdı. O zemân, ağırlıkları başka üç dürlü dirhem vardı. Hazret-i Ömer “radıyallahü anh”, ortalama ağırlıkda başka tek bir dirhem kabûl etdi. Kırâtın ağırlığını da değişdirip, dirhemin ağırlığının ondörtde birine bir kırât dedi. Yirmi kırâta bir miskâl dedi. Hazret-i Osmân, hicretin yirmisekizinci senesinde Taberistânda (Hertek) şehrinde, bu hesâb üzere altın ve gümüş basdı.

İslâm devletlerinin çoğu, kendi zemânlarında çeşidli paralar basdılar. Osmânlılarda ilk zemânlarda Selçuklu sultânlarının paraları kullanıldı. Sultân Orhân hân 729 [m. 1329] senesinde ilk Osmânlı parasını basdırmışdır. Dahâ sonra çeşidli paralar basılmış ve bu işi düzene koyan çeşidli kanûnlar yapılmışdır). Miskâl ve dirhem ağırlıkları, Hanefî ve Şâfi’î mezheblerinde başka başkadır.

1333 hicrî şemsî senesinde Tahranda basılmış olan (Ferheng-i fârisî)de, (Çav) kelimesini anlatırken diyor ki, (Çince bir kelimedir. Çok eskiden Çinde kullanılan kâğıd paradır. Îrân şâhlarından Keyhâtun, 693 hicrî kamerî senesinde Îrânda, Çinlilerin çav paraları gibi kâğıd para basdırıp, altın ve gümüş yerine kullanılmasını emr etdi ise de, halk kullanmadı. Terk edildi). (Burhân-ı kâtı’) tercemesinde diyor ki, (Çav ve çad denilen dikdörtgen şeklindeki mukavva parçaları, Cengizden sonraki Mogol sultânlarından biri tarafından ve sonra Azerbaycan sultânı İzzeddîn Muzaffer tarafından para olarak kullanıldı. Halk kabûl etmeyip, İzzeddîni öldürdüler). Osmânlı devletinde ilk kâğıd paranın 1256 hicrî senesinde kullanıldığı, sonra terk edildiği, birinci kısmda, zekât bahsinde bildirilmişdi. [İslâm devletleri ma’denî para kullanmağı tercîh etmişlerdir. Bunun bir sebebi de tesarruf idi. 29 Mart 1986 târîhli Türkiye gazetesinde diyor ki, (Türkiyede tedâvülde bin ton kâğıd lira vardır. Bunlar, büyük masraf ile yapılmakdadır. Bunları, kullanırken harâb oldukları için, her sene dörtyüz ton tekrâr basılmakdadır. Bu büyük masrafdan kurtulabilmek için, hiç olmazsa bir kısmı yerine ma’denî liralıklar basılması için çalışılmakdadır.)]

Semen, para olmayıp mal ise, hattâ altın veyâ gümüşden işlenmiş eşyâ ise, pazarlıkda ta’yîn edilince, mebî’ gibi te’ayyün eder. Satış da, (Mukâyada) olur. Ya’nî, onu aynen vermek îcâb eder. Meselâ müşterî, bir gümüş kaşığı gösterip, şu kaşık ile, bu horozu satın aldım dese, kaşığı vermesi lâzım olup, aynı ağırlıkda ve şeklde ve aynı kıymetde başka gümüş kaşık veremez. Nakd ve râyic olan diğer paralar da, emânetde ve şirketde ve vekâletde ve kirâ bedelinde ve hibede, ya’nî hediyye vermekde ve zekât, sadaka ve satın almak için vekîl olmakda ve gasbda ta’yîn edilince, te’ayyün ederler. Ya’nî, emânetci, emânet bırakılan parayı aynen geri verir. Telef oldu ise, benzerini veremez, kıymetini öder. Satın alma vekîli, sâhibinin verdiği parayı kendi için kullanamaz. Kullanırsa, vekîlliği bozulur. Bir altın lira gasb eden, bunu, aynen öder. Bu yok ise, benzerini veremez. Kıymetini öder.

Pazarlıkda peşin veyâ veresiye denilmezse, peşin demekdir. Fekat bu semen, âdete göre, gelecek hafta veyâ ay başında da verilebilir.

Bâyı’in, sözleşme yerindeki malı veyâ adamı göstererek, bunu rehn veyâ kefîl isterim demesi câizdir. Müşterî kabûl etmezse, bey’ sahîh olmaz.

Semenin teslîmi ve satış senedleri masrafları, müşterîye âiddir. Topdan olmıyan satışlarda, mebî’in ölçülmesi ve teslîmi masrafları bâyı’a âid ise de, topdan satışda mebî’in teslîm masrafları da müşterîye âiddir. Meselâ, bir mavna buğday veyâ odun satıldıkda, bunları mavnadan boşaltmak ve taşımak müşterîye âiddir.

Mebî’in mikdârının bilinmesi bakımından, dört nev’ satış vardır:

1 — Hacm ile, vezn ile, metre ile ve sayarak ölçülen mislî malın ölçü biriminin fiyâtı ile mebî’in mikdârı bildirilir. Âdet olan satışlar hep böyledir.

2 — Mebî’ ile semen aynı cinsden değilseler, ölçmeden (Götürü) olarak, (Topdan) gösterilip verilebilir. Paket, kutu içinde, ölçmeden alınan şeyler, mikdârı yazılı olsa bile, söylenmedikce topdan satış demekdir. Hacm ve vezn, belli olmıyan herhangi bir ölçek veyâ taşla ölçülebilir. Selemde semeni böyle ölçmek câiz olmaz.

3 — Bir teneke zeytinyağının bir litresinin fiyâtı söylenip, kaç litre olduğu söylenmezse, İmâm-ı a’zama göre, yalnız bir litresi satılmış olur. Sözleşme yerinde söylemekle veyâ ölçmekle mikdârı anlaşılırsa, hepsi satılmış olur. İmameyne göre, hiç ölçmeden sahîh olur. Fetvâ da böyledir. Koyun sürüsünde ise, sürü de ve bir koyun da satılmış olmaz. Çünki koyunlar birbirine benzemez. Kumaşda da olmaz. Karpuz gibi sayı ile satılan ve birbirinden farklı kıyemî şeyler de böyledir. (İmâmeyn) [ya’nî imâm-ı Ebû Yûsüf ile imâm-ı Muhammedin ikisi], bunlar da zeytinyağı gibidir buyurdular. Fetvâ da böyledir. Bağ, arsa, tarla satışları da böyledir.

4 — Ölçü birimi kadar mikdârının fiyâtı bildirilmeyip temâmının mikdârı ve fiyâtı bildirilince, temâmı satılmış olur. Ölçülmesi lâzım olmaz. Birinci ve dördüncü nev’ satışlarda müşterî, mebî’i teslîm alınca ölçüp, noksân bulursa, dilerse fesh eder. Dilerse semenin farkını geri alır. Mebî’in farkını istiyemez. Çok fazla çıkarsa, farkını bâyı’a geri verir. Çünki, dâimâ söz kesilirken söylenen mikdâr mu’teber olur. Fark, binde beş dirhem gümüş veyâ bir habbe altın kıymetinden az ise, geri vermez. Dördüncü nev’ satışda vezn ile satılan ma’mûl eşyânın, meselâ bakır tencerenin ve uzunluk ile ölçülen şeylerin, meselâ kumaşın, arsanın farkı ayrılamıyacağı için, noksân çıkınca, müşterî muhayyer olup, dilerse fesh eder. Dilerse söz kesilen fiyât ile kabûl eder. Fazla çıkarsa bey’ lâzım olup, fazlası müşterînin olur. Birinci nev’ satışda, fazla çıkınca da müşterî muhayyer olur. Kıyemî mal dördüncü nev’ üzere satışında fazla veya noksan çıkarsa bey’ fâsid olur. Bu satış birinci nev’ üzere olsaydı, noksan olunca, müşterî muhayyer olup, dilerse bey’i fesh eder. Dilerse, noksanın kıymetini, bâyı’den geri alır. Fazla çıkarsa, bey’ fâsid olur. Yüz kile buğday yüz liraya satılsa câizdir. Fekat, müşterî ölçünce noksân çıksa, isterse noksân fiyâtı ile alır. İsterse hepsinden vaz geçebilir. Fazla çıkarsa, fazlası satanın olur. Vezn ile ve sayı ile ölçülen misilli şeyler ve ucuz kumaşlar da böyledir. Kıymetli kumaşda noksân çıkarsa, isterse fiyâtdan düşmeden alır. İsterse vaz geçer. Fazla çıkarsa müşterînin olur ve bâyı’ vaz geçemez. Kumaşın her metresinin değeri de söylendi ise, müşterî, noksân çıkarsa da, fazla çıkarsa da isterse fiyât farkı ile alır. İsterse vaz geçer. Tarla da böyledir. Yüz hisseli bir arsanın meselâ on hissesi satılabilir. Müşterî istediği tarafdan alır. Yüz dönüm arsanın, meselâ on dönümünü satmak câiz değildir. İmâmeyn ise, câiz olur buyurdu. Mislî olmayan şeyin adedi söylenerek topdan satılsa, meselâ, bir denk elbise, on elbise olarak hepsi bin liraya satılsa, noksân veyâ fazla çıksa, bey’ fâsid olur. Çünki mislî olmıyan şeyler birbirine benzemediği için, satılan şeyin herbiri başka değerde olur.

Bir arsa satılınca, içindeki binâlar, anahtarlar da satılmış olur. Bir bağçe satılınca, içindeki ağaclar da satılmış olur. Tarla satılınca, içindeki ekini, ağac satılınca meyvesi, ev satılınca eşyâsı satılmış olmaz. Bâyı’ ekini ve meyveyi, eşyâyı toplayıp tahliye etmeğe mecbûr olur. Ekini ile, meyvesi ile derse, böylece satılmış olur. Bir ağacın tâm belirmiş meyvesini yiyecek hâlde olmasa bile satmak câizdir. Müşterî hemen toplar. Ağacda kalmasını isterse, bey’ fâsid olur. Müşterî istemez, fekat bâyı’ izn verirse, iyi olur. Meyveyi satın aldıkdan sonra, toplamayıp ağacı kirâlasa, kirâlamak fâsid olup meyvenin büyümesi halâl olur. Satın aldığı ekini biçmemek için tarlayı kirâlamak da fâsid olur. Bu ekinin büyümesi, müşterîye iyi olmaz. Meyvesi satılan ağac meyve toplamadan, yeniden meyve verse, bey’ fâsid olur. Eğer topladıkdan sonra verirse, yeni meyvede, bâyı’ ile müşterî ortak olur. Yalnız başına satılması câiz olan birşeyi, mebî’den ayırıp satmamak veyâ bu şeyi kendine bırakıp, geri kalanı satmak câizdir. Yalnız başına satılamıyan şey, mebî’den ayrılamaz. Ağacda olan veyâ toplanmış olan meyvenin belli bir mikdârını bâyı’a bırakıp, geri kalanı topdan satmak câizdir. Buğdayı başağında iken, başka birşey karşılığı satmak câizdir. Bakla, pirinc ve susamı da, böylece, ya’nî başka şey karşılığı satmak câizdir. Bâdemi, fıstığı, cevizi, iç kabuğu ile satmak da böyledir. Kovandaki arıyı, ipek böceğini ve tohmunu, sülüğü, av köpeğini, avcı kediyi, kuşu, fili ve fâidesi olan her hayvânı satmak sahîhdir. (Hisse-i şâyı’a) ortağından izn almadan satılabilir.

Mikdârı ile bir ölçüsünün fiyâtı bildirilerek satın alınan, kile ile veyâ vezn ederek veyâ sayarak ölçülen birşeyi [satın alırken veyâ sonra] ölçmeden yimek veyâ satmak câiz değildir. Pazarlıkdan sonra, satıcının, müşterî önünde ölçmesi kâfîdir. [Çocukla veyâ telefonla haber göndererek, bakkaldan ba’zı şeyler ve kassâbdan et istenip, çırak eve getirdiği zemân bunları evde dartmak güç olursa, her paketin üstünde fiyâtı yazılmış olmalı, her paketin ağırlığı düşünülmeyip, her biri götürü satın alınmalıdır. Böylece, ikinci bir akd, ya’nî sözleşme yapılmış, birinci akd fesh edilmiş olur. Evde dartmadan yimesi câiz olur.] Ağırlıkla ölçülen şeyleri, dara ile dartınca, daranın ağırlığını düşmek lâzımdır. Bunun için, darayı doldurmadan önce veyâ boşalınca dartmalıdır. Üçüncü kısm, altıncı maddeye bakınız! Kese kâğıdı ve benzerleri ile dartılan şeyden, kâğıdın darasını anlayıp düşmek güç olduğundan, harâm yimemek için, dartmadan önce sözleşme, ya’nî îcâb ve kabûl yapmamalıdır. Dartdıkdan sonra, (Buna ne vereceğim?) veyâ (Bu, kaç liradır?) deyip, o parayı verip topdan ya’nî götürü olarak satın almalıdır. Yâhud, fiyâtını sormadan, meselâ, (Şu kadar liralık peynir ver) demeli. Dartınca parasını verip almalıdır. Metre ile ölçülen şeyler böyle değildir. Müşterî bunları ölçmeden kullanabilir ve satabilir. Peşin veyâ veresiye satılan herhangi bir malı teslîm etdikden sonra, semeni almadan önce, bu malı bu müşterîden, dahâ ucuz veyâ dahâ uzun müddetle veresiye olarak, aynı cins semenle satın almak fâsiddir. Bu müşterî bu malı başkasına satmış veyâ hediyye etmiş ise, ondan satın almak câiz olur. Bâyı’ semenin hepsini aldıkdan sonra veyâ satdığı fiyâta veyâ başka cins semenle farklı fiyâtla satın alması da câizdir.

Nakl edilebilen birşey satın alındığı zemân, müşterînin veyâ vekîlinin bunu teslîm almadan önce, hiç kimseye, ya’nî ne bâyı’a, ne de başkasına satması câiz değildir. Fekat hediyye, sadaka veyâ ödünc vermesi câizdir. Bununla borc ödenmez. Peşin olan semeni ödenen binâyı teslîm almadan önce, ancak başkasına hediyye etmesi, satması câizdir. Fekat kirâya veremez. Her dürlü alacak, teslîm almadan, kimseye, veresiye satılamaz. Ya’nî deyn, deyn karşılığı satılamaz.

Bâyı’, mislî olan her çeşid semeni, teslîm almadan ve ölçmeden evvel, semen ayn ise, dilediğine peşin satabilir, hediyye, vasıyyet edebilir. Kirâya verebilir. Deyn ise, yalnız müşterîye veyâ vekîline peşin olarak satabilir. Ya’nî müşterîden semen yerine başka mal peşin alabilir. Ona hediyye ve sadaka verebilir veyâ evini kirâlıyabilir. Yâhud semeni bir mikdâr azaltabilir ve müşterî kabûl ederse artdırabilir. Bâyı’ın semenden bir mikdârını müşterîye hibe etmesi şartı ile bey’ fâsiddir. Semen deyn ise, bâyı’ dilediği alacaklısını müşterîye havâle ve müşterîdeki alacağını vasıyyet edebilir. Satın alınan mebî’den ve sarf ve selemden başka, herhangi bir alacak, ayn ise, borcluya veyâ başkasına peşin olarak satılabilir. Deyn ise, teslîm almadan önce, peşin olarak, yalnız borcluya satabilir. Veyâ bununla borclusundan birşey satın alabilir. Başkasına satılamaz ve semen olarak verilemez. Deyni veresiye, ya’nî deyn karşılığı olarak borcluya da satmak bâtıldır. Ya’nî, alacağı yerine başka birşeyi ileride alması bâtıldır. Senedler, bonolar, alınacak deyni gösterdikleri için, para gibi kullanılmaz. Bunlarla, senedi verenden başka kimseden peşin dahî birşey satın alınamaz. Bu bonoyu bankaya kırdırmak da, deyni başkasına satmakdır. Yalnız havâle edilebilirler. Üçüncü kısmda, altıncı, onikinci ve ondördüncü maddelere bakınız!

Alış verişde şâhid bulunması veyâ sened yazılması lâzım değildir. Fekat her ikisi de câizdir ve iyi olur. Sened ücreti müşterîye âiddir.

Birisi, bir kimseye, bu malını bana bin liraya sat deyip, o da binyediyüz liradan aşağıya satmam dese, bir başkası da o kimseye, bin liraya ona sat, semeninden yediyüz lirasını ben veririm dese, satarsa, yediyüz lirayı, o başkasından alır.

Allahü teâlâ, her insanın ve her hayvânın rızkını ezelde takdîr etmiş, ayırmışdır. İnsanların ve hayvânların ecelleri ve nefeslerinin sayısı belli olduğu gibi, her insanın bedeninin ve rûhunun rızkları da bellidir. Rızk hiç değişmez. Azalmaz ve çoğalmaz. Kimse kimsenin rızkını yiyemez. Kimse kendi rızkını yimeden, bitirmeden ölmez. Bir kimse, Allahü teâlâ emr etdiği için çalışır, rızkını halâl yoldan ararsa, ezelde belli olan rızkına kavuşur. Bu rızk, ona bereketli olur. Bu çalışmaları için de sevâb kazanır. Eğer, rızkını Allahü teâlânın yasak etdiği yerlerde ararsa, yine ezelde ayrılmış olan o belli rızka kavuşur. Fekat, bu rızk ona hayrsız, bereketsiz olur. Rızkına kavuşmak için kazandığı günâhlar da, onu felâketlere sürükler.

Şimdi, zemâna, modaya uymadan olmuyor diyerek, çocuklarını ve hele kızlarını, para kazanmak için harâm yerlere gönderenler çoğalmakdadır. Aç kalmalarından korkarak, onlara dinlerini öğretmiyor, Kur’ân-ı kerîm okutmuyor, yavrularını câhillerin ellerine bırakıyorlar. Çocukları dinsiz, îmânsız yetişiyor. İstikbâllerini kazansınlar diyerek, nâmûsları, hayâları yok edilmesine hangi vicdan râzı olur? Sıkıntılar çekerek, ezelde ayrılmış olan rızklarına kavuşuyorlar. (Nemâz karın doyurmuyor, kızların ev işlerini öğrenmesi, ekmek parası getirmiyor. Zemâna uymazsak, dîne bağlı kalırsak sürünürüz) gibi çılgınca konuşanlar da oluyor. Hâlbuki, oğullarına, küçük iken dinleri, îmânları öğretilir. Kur’ân-ı kerîm okutulur. Bundan sonra da, Allahü teâlânın emrlerine uygun olarak para kazanmağa çalışdırılırsa, yine aynı rızka, hem de kolayca, râhatca kavuşurlar. Anaları, babaları ve çocuklar hem sevâb kazanır, hem de kazanclarının hayrını görürler. Dünyâda ve âhıretde mes’ûd olurlar. Aklımızı başımıza toplıyalım! Rızklarımızı halâl yoldan arıyalım!

Biz Allahı severiz, her emrini dinleriz,
Beş vakt nemâz kılar, Ona ısyân etmeyiz.

Mü’min iyi huyludur, herkes ondan memnûndur.
Kimseye zulm eylemez, kendi de huzûrludur.


5

5 — ALIŞ VERİŞDE MUHAYYERLİK

Bâyı’ veyâ müşterînin, alış verişden vaz geçebilmek hakkına, (Muhayyer olmak) denir. Muhayyerlik, sahîh ve fâsid bey’lerde câiz olup, üç dürlüdür:

1 — Pazarlık ederken muhayyer olmağı şart koymakdır: Bu muhayyerlik üç günden fazla olamaz. Bu müddet söylenmez ise, muhayyerlik olmaz. İmâmeyne göre, müddet belli olmak şartı ile çok uzun zemân muhayyer olabilirler. Üç güne kadar parayı vermez isen, satmakdan vaz geçerim demek câizdir. Üç günden fazlası için söylerse, satış câiz olmaz. İmâm-ı Muhammed, câiz olur buyurdu. Bâyı’ muhayyerlik şart etdi ise, mal bâyı’in mülkünde kalır. Müşterî alıp da, onda helâk olursa, benzerini veyâ piyasadaki değerini verir. Müşterî muhayyer ise, mal bâyı’in mülkünden çıkar. Eğer müşterîde iken helâk olur veyâ zarar görürse, (Semen-i müsemmâ)yı, ya’nî uyuşdukları parayı verir. Muhayyer olan, kabûl etdiğini, uyuşduğu kimsenin yanında veyâ başka yerde söyliyebilir. Fekat red etdiğini ona söylemesi lâzımdır. İmâm-ı Ebû Yûsüf, başka yerde de red edebilir, dedi. Muhayyer olan ölürse, muhayyerlik biter. Ya’nî satış yapılır. Müddet bitince de satış lâzım olur. Bâyı’ veyâ müşterî başkasının, belli bir zemâna kadar muhayyer olmasını da şart edebilir. Eğer gün, ya’nî müddet ta’yîn olunmaz ise, bey’ sahîh olmaz. Şart edenin kendisi veyâ o başkası red veyâ kabûl edebilir. Biri red, biri kabûl ederse, önce bildirenin sözü yapılır. (Dürer-ül-hükkâm) sâhibi “rahmetullahi teâlâ aleyh”, üçyüzüncü maddede diyor ki, (Şart ile muhayyer olmak, söz kesildikden birkaç gün sonra da karârlaşdırılabilir. Fekat, akdden önce şart edilen muhayyerlik hükmsüzdür). İskân belgesi olmıyan evi satın alırken, belli zemâna kadar iskân belgesi alınacakdır deyip de, o zemân içinde alınmazsa, belediyyenin satışa izn vermediği anlaşılıp, bey’ fesh olur. Eğer zemân belli olmazsa, akd sahîh olmaz. Fâsid olur.

Müşterînin, iki veyâ üç maldan birini seçmek için, üç gün veyâ dahâ ziyâde muhayyer olması câizdir. O şey üçden çok ise, câiz olmaz. Üç şeyden biri, mebî’ olup ikisi, bâyı’in malı olur ve müşterîde emânet olur. Helâk olurlarsa, müşterî birini öder. Emânet olanları ödemesi lâzım değildir. Hepsini red edemez. Fekat hepsinde de muhayyerlik şart etdi ise, hepsini red edebilir. Müşterî muhayyerlik zemânı bitmeden ölürse, üç şeyden birini, vârisleri alır. İki kişi bir mal satın alıp muhayyer olduklarında, biri kabûl edince, ikinci red edemez.

2 — Alırken görmediği şey için muhayyer olmakdır: Alış veriş esnâsında, mevcûd olduğu hâlde, bâyı’ın yanında bulunmıyan, ya’nî müşterî görmeden, ya’nî iyi tanımadan satış câizdir. Müşterî, malı görünce red edebilir. Görmeden önce semeni vermeğe zorlanamaz. Bu muhayyerlik, bir zemân ile sınırlı değildir. Görmediği için muhayyer olan müşterî, mebî’i görmeden önce de, bey’i fesh edebilir. Mebî’ ayn olmazsa, ya’nî müşterînin görmediği mebî’in yerini, sıfatını, arsasının hudûdünü, cinsini, mikdârını bâyı’ bildirmezse, bey’ fâsid olur.

Bir kimse, cinsini söyliyerek birşey satsa, bu şey başka cinsden çıksa, bey’ bâtıl olur. Meselâ karpuz tohumu olarak alıp, hıyâr tohumu çıksa, bâtıl olur. Müşterî, tohum mevcûd ise, geri verir. Mevcûd kalmamış ise, mislini verir. Semeni geri alır.

Bir kimse, malını görmeden satsa, muhayyer olamaz. Ya’nî görünce, satışdan vaz geçemez. At, katır ve merkebin yüzünü ve sağrısını gören muhayyer olamaz. Et için koyun alırken el ile yoklamıyan muhayyer olur. Evin sofasını gören, odasını görmese de muhayyer olmaz. Fekat, imâm-ı Züfere göre “rahmetullahi teâlâ aleyh”, odaları da görmek lâzımdır ve fetvâ böyledir. Karışık bir malın bir kısmını gören müşterî, hepsini görünce muhayyerdir. Dartı ile veyâ ölçek ile ölçülen şeyin nümûnesini gören, o şeyin hepsini görünce muhayyer olmaz. Fekat nümûnesinden düşük ise, ayb sebebiyle muhayyer olur. Yinecek şeyleri tatmıyan muhayyer olur.

Müşterînin, satın almak için vekîli veyâ satın aldığı malı teslîm almak için gönderdiği vekîli, ya’nî [seni vekîl etdim dediği kimse] görünce, müşterî muhayyer olamaz. Fekat, müşterînin, görmeden satın aldığı malı teslîm almak için gönderdiği kimsenin görmesi ile, müşterînin muhayyer olmak hakkı gayb olmaz.

A’mânın alıp satması câizdir. Satın aldığı şeyler dokunmakla veyâ koklamakla veyâ tadına bakmakla anlaşılırsa, bunları yapmadı ise muhayyer olur. Bir ev kendisine ta’rîf edildi ise, muhayyer olmaz. Bir kimse, iki elbiseden birini görüp, ikisini de satın aldıkdan sonra, ikincisini görünce, ikisini birden kabûl veyâ ikisini birden red etmekde muhayyer olur. Yalnız ikincisini red edemez.

Birşeyi gördükden sonra, satın alan kimse, başka bulursa muhayyer olur. Bâyı’, farklı değil diye yemîn ederse, buna inanılır.

Müşterî, görmemiş idim dese, bâyı’, görmüş idin dese, müşterîye inanılır.

(Câmi’ul ezher) hocalarından allâme Abdürrahmân Cezîrînin riyâsetindeki, Mısr ulemâsından bir hey’et tarafından hâzırlanmış olan (Kitâb-ül-fıkh alel-mezâhib-il-erbe’a) kitâbı beş cild olup, Mısrda 1392 [m. 1972] de yeniden basılmışdır. Hasen Ege tarafından Türkçeye terceme edilerek, Bahar kitâbevi tarafından 1971-1979 da, yedi cild olarak basılmışdır. Arabîsinin ikinci cildinde diyor ki, (Görülmiyen bir şey için muhayyer olmak, Hanefî mezhebinde dört yerde vardır: Birincisi, ayn olan mal, ya’nî mebî’dir. Mebî’ deyn olursa satış selem olur. Selem satışında mebî’ için muhayyerlik olmaz. İkincisi, kirâlanan yer görüldüğü zemân red edilebilir. Üçüncüsü, bir ayn, ortaklar arasında bölündüğü zemân paylarını sonradan görenler red edebilirler. Mislî olan mal taksîm edilince muhayyerlik olmaz. Dördüncüsü, mal da’vâsında sulh olunca. Ya’nî, birinde alacağı olduğunu söyliyen görmediği bir malın verilmesine râzı olunca, bunu gördüğü zemân red edebilir).

3 — Ayb, ya’nî kusûr sebebi ile muhayyerlik: Bir kimse, satın aldığı bir malda kusûr bulsa, tâm fiyâtı ile almakda veyâ red etmekde muhayyerdir. Bâyı’ râzı olur ise, fiyâtı kırabilir. Piyasada, fiyât düşmesine sebeb olan kusûr, (Ayb) sayılır.

Müşteri satın alıp, kullanırken veyâ şeklini, sıfatını değişdirince, eskiden kalma bir ayb görse, fiyât farkını geri alır. Meselâ kumaş alıp, kesdikden sonra kusûr görürse, kumaşı red edemez. Fekat, bâyı’ kabûl ederse, red edebilir. Kumaşı dikmiş ise veyâ kumaşı boyamışsa, unu yağla yuğurmuş ise, eski ayblarını anlasa, fiyât farkını alır. Bâyı’ râzı olsa da, red edemez. Aldığı ta’âmı yise, elbiseyi giyip yırtsa, fiyât farkı istiyemez. İmâmeyn, ister dedi. Yumurta, cevz, kavun, karpuz ve kabak satın alıp, kırınca hepsi bozuk çıksa, işe yarar iseler, fiyât farkı alır. Bir işe yaramaz iseler geri verip parasını temâmen geri alır. İyi diyerek satın aldıklarının bozukları yüzde üç ise, bey’ sahîh olur. Çok ise fâsid olur. Hepsini verip, parasını geri alır.

Bir kimse satın aldığı malı başkasına satmış iken, kusûrlu olduğundan mahkeme karârı ile kendisine i’âde edilse, birinci bâyı’a red edebilir. Fekat, mahkeme karârı ile değil de kendi arzûsu ile i’âde edildi ise, birinci bâyı’a red edemez. Bir kimse, satın aldığı şeyde kusûr bulunduğunu isbât etse veyâ bâyı’ kusûrsuz olduğuna yemîn edemese, müşterî parayı vermeğe mecbûr olmaz. Bunun gibi, pazarlık edilip, ölçülen şeyin mikdârında uyuşup, teslîm alınan mikdârda anlaşamasalar, müşterînin sözü kabûl edilir. Dartı ile veyâ ölçek ile satın alınan birşey, eve götürülünce, bir kısmı kusûrlu görülse, müşterî, hepsini almakda veyâ red etmekde serbestdir.

Müşterî, satın aldığı birşeyin kusûrunu düzeltse, geri vermek hakkı kalmaz. Satın alınan bir hayvâna binmek, kabûl etmek demekdir.

(Tagrîr) olunan, ya’nî yalan söylenmekle fâhiş aldatılan kimse, bey’i fesh edebilir. (Mecelle)nin yüzaltmışbeşinci [165] maddesinde diyor ki, sarraflıkda piyasadaki fiyâtların en yükseğinden, yüzde ikibuçuk [% 2,5] ve dahâ fazlası kadar yüksek fiyâtla satın alarak aldanmağa (Gaben-i fâhiş=çok aldanmak) denir. Bu mikdâr, urûz için, ya’nî hayvândan başka menkûl mallar için yüzde beş, hayvân için yüzde on, binâ için yüzde yirmidir. Bu mikdârlardan az olan aldanmağa, (Gaben-i yesîr=az aldanmak) denir. Meselâ, bâyı’, bu mala, şu kadar lira veren oldu deyip satsa, piyasadaki en yüksek değerinden fâhiş aldanma kadar fazla olduğu ve başkası, o kadar lira vermediği anlaşılsa, müşterî bey’i fesh edebilir.

Bâyı’ yalan söylemeden, fâhiş fiyâtla satsa, aldanan müşterî bey’i bozamaz. Çünki herkes malını, dilediği fiyâtla satabilir. İslâmiyyetde (kâr haddi) diye birşey yokdur. Yalnız, sıkışık durumda olanlara, yiyecek, giyecek ve barınacak lüzûmlu eşyâyı fâhiş, yüksek fiyâtla satmak harâmdır. [Altıncı maddede, 3 numarayı okuyunuz!]. Yalan söylenerek, yesîr aldatılan kimse, bey’i bozamaz.

Herkesin var bir kesi,
ben bi kesin, yok kimsesi.
Ben bi kesin, sen ol kesi,
ey kimsesizler kimsesi!


6

6 — BÂTIL, FÂSİD, MEKRÛH SATIŞLAR, SARRAFLIK

Bey’ ve şirânın altı dürlü olduğunu, bundan evvelki maddenin baş tarafında belirtdik. Bunlardan birincisi olan Sahîh satışı yukarıda gördük. Bu maddede, bâtıl, fâsid, mekrûh, mevkûf, vefâ ile olan satışları ve sarf satışını kısaca anlatacağız:

(2) — Bâtıl olan satışlar: Bâtıl satışlar, câiz değildir ve harâmdır. Büyük günâhdır. Bâtıl satışla, müşterî malı teslîm alsa bile mülkü olmaz. Bâyı’ın rızâsı ile almış olduğundan, müşterî elinde emânet olup telef olursa ödemez.

Hiçbir dinde mal olmıyan şeylerin satılması ve bunlarla birşey satın alınması bâtıldır. Kan, kendi ölmüş hayvânın leşi ve hür insan mal değildir. Mütekavvim olmıyan bir malın para veyâ deyn karşılığı satılması da bâtıl olup, şerâbdan başkasının ayn olan mal karşılığı satılması fâsiddir. Şerâbın ayn karşılığı satılması da bâtıldır. Şerâb ile domuz ve kesmiyerek, meselâ boğarak, şişliyerek, vurarak, elektrikle öldürülen veyâ kitâbsız kâfirin kesdiği hayvânın leşi, mütekavvim olmıyan maldır. Bunlar ve iki imâma göre her içki alınmaz ve satılmaz. (Dürr-ül-muhtâr) beşinci cildde diyor ki: (Müslimân, şerâb satıp semeninden borcunu öderse, alana halâl olmaz. Çünki, bâtıl bey’in semeni, bâyı’ın mülkü olmaz. Gasb edilmiş mal gibidir. Bu parayı bâyı’den almak harâmdır). Müslimânlar, bağ, üzüm yetişdirir. Yaş ve kuru üzümü ve pekmezi ve sirkeyi kullanır ve satarlar. Bunlar dünyâ piyasasında çok rağbet görmekde ve millî serveti artdıran mühim bir kaynak teşkîl etmekdedir. Bu işle uğraşanlar, bu kaynağın ehemmiyyetini ve büyüklüğünü yakından bildikleri gibi, günlük neşriyyât ve istatistikler de, bu hakîkati herkese göstermekdedir. O hâlde, islâm düşmanlarının, gençleri kandırmak için, islâmiyyetde şerâb satışı olmadığından, bağcılığımız asrlarca geri kalmış, tabî’atin bu zengin veriminden istifâde edememekle, islâmiyyet millî servetimizin büyük bir gayba uğramasına sebeb olmuşdur, gibi sözlerine aldanmamalı, hakîkatleri düpedüz inkâr eden bu zevallılara acımalıdır.

Besmele ile kesilmiş hayvân etini, leş ile birlikde satmak da bâtıldır. İmâmeyne göre, fiyâtları ayrı ayrı bildirilirse, Besmele ile kesilmiş olan câiz olur. Vakf olan herşeyi satmak câiz değildir. Çünki, vakf, mülk değildir. Vakf olmıyan yeri, vakf yerle birlikde satmak, vakf olmıyan kısmda câizdir. Vakf toprak üzerine yapılan binâyı satmak câizdir. Mülkü olmıyan şeyi satmak bâtıldır. Meselâ, havadaki kuşu, denizdeki balığı yakalamadan önce satmak bâtıldır. Bunlara akdden sonra mâlik olup müşterîye teslîm etse, sahîh olmaz. Bâtıl akdi fesh edip, mâlik olduğu mâl için yeniden akd veyâ teâtî yapmaları lâzımdır. Dünyâya gelmeden evvel yavruyu, memede olan sütü, tarlada yetişen yabanî otları biçmeden önce ve mülkünde bulunan kaynakdaki, nehrdeki suyu, bulunduğu yerde iken satmak bâtıldır. Çünki kendiliğinden yetişen otu, yerden çıkan suyu kullanmak ve birinin ateşinde ısınmak, herkesin hakkı olduğu hadîs-i şerîfde bildirildi. Fekat, bu hakkından istifâde için başkasının mülküne girilemez. Girmeğe izn vermesi veyâ otu, suyu getirmesi istenir. Birinin kazdırdığı kuyuda veyâ sarnıcında toplanan yağmur suyundan başkalarının hakkı olmadığı ve bu suları satabileceği, (Fetâvâ-i Hayriyye)de yazılıdır. Yine bu fetvâda, memedeki sütü satabilmek için diyor ki, (Sütü istiyen, hayvanın sâhibine, sütün değerine yakın bir malı ödünc verir. Hayvân sâhibi de ona, hayvânından çıkan sütü hergün ödünc al der. Sonra borçlarını takas yolu ile ödeşirler). Ağacda belirmemiş olan meyveyi satmak bâtıldır. Akllı olmıyan küçük çocuğun alış verişi, ya’nî pazarlık edip söz kesmesi bâtıldır. Babasının dahâ önce yapdığı anlaşma ile alacağı malı, çocuğu gönderip aldırması câizdir. Deyni, deyn karşılığı satmak bâtıldır. Bunun için, her çeşid alacak, teslîm almadan önce, hiç kimseye veresiye satılamaz.

Cânlı hayvânın etini dartı ile satmak ve koyun üstündeki yünü ve cânlı koyunun derisini satmak bâtıldır. İmâm-ı Ebû Yûsüf, koyun üstündeki yünü satmak ve ağacdaki dut yaprağını satmak câizdir dedi. Cânlı hayvân etini dartı ile satmak veyâ satın almak istiyen kimse, pazarlık yerinde bile, hayvânı dartıp etini kilo üzerinden, kendi kendine hesâb edip çıkardığı fiyâta göre, cânlı hayvânı topdan pazarlık etmelidir. Satış, hayvân üzerinden yapılmalıdır. Satışdan gayri bir sebeble ileride eline geçecek birşeyi henüz almadan, yalnız borclusuna ve peşin satmak câiz olup, başkalarına peşin dahi satmak ve ileride yapacağı ayakkabıyı, henüz yapmadan satmak bâtıldır. (İstisnâ’), ya’nî ısmarlama sûreti ile yapmak câizdir. [Onbirinci maddeye bakınız!]. Mer’âların, çayırların ya’nî umûmî yerlerin satılması ve kirâya verilmesi bâtıldır. (Ümm-i veled) olan câriyeyi satmak bâtıldır. Hür kadının sütünü sağdıkdan sonra dahî ve domuzun kılını satmak bâtıldır. Domuz kılını, iğne yerine kullanıp ayakkabı dikmek zarûrî olunca ya’nî dikecek başka birşey bulamazsa kullanması ve parasız mâlik olamazsa, satın alması câiz olur. Buna satılması mekrûh olur. Leş yağı, bevl, insan sütü ve şerâbın, tıbda ve sanâyı’ için kullanılmaları da böyledir. İmâm-ı Muhammede göre bu kadar kıl temizdir. Kâfir de olsa, insan kılını ve her uzvunu, bevlini, necâsetini satmak bâtıldır. Kullanmak da câiz değildir. Yalnız, insan pisliği kullanılabilir ve toprakla karışık olarak satılabilir. Hayvân pisliklerini satmak ve gübre ve yakacak olarak kullanmak câizdir. Vedek, ya’nî leş yağını satmak ve kullanmak harâmdır.

(Redd-ül-muhtâr)da beşinci cild, ikiyüzkırkdokuzuncu [249] sahîfede ve dördüncü cild, ikiyüzonbeşinci [215] sahîfede diyor ki:

(Nihâye), (Hâniyye) ve (Tehzîb) kitâblarında, (Müsliman, mütehassıs tabîb, şifâ vereceğini ve başka ilâcı olmadığını söyleyince, hastanın idrâr, kan içmesi, leş yimesi câiz olur. Şerâb da böyledir denildi. Fekat ölümden kurtulmak için sözbirliği ile halâl olur) yazılıdır. Yüzonüçüncü [113] sahîfede diyor ki: (Câriyenin sütünü de satmak bâtıldır). (Feth-ul-kadîr) kitâbında, (Müslimân, mütehassıs tabîb, kadın sütünün muhakkak iyi edeceğini ve başka ilâcı olmadığını söylerse, hastanın, kadın sütü içmesi ve satın alması câiz olur denildi) yazılıdır. [Kan vermek de böyledir.]

Leş derisini dabaglamadan satmak bâtıldır. Dabagladıkdan sonra câizdir. Leşin kemikleri, sinirleri, boynuzu, tüyü, kılı ve fil dişi satılır ve kullanılır. Domuzdan başka eti yinmiyen hayvânları ve haşerâtı ve balıkdan başka deniz hayvânlarını, ancak kullanmaları fâideli olduğu zemân satmak câiz olur. Fekat yimeleri yine harâmdır. Domuzdan başka eti yinmeyen hayvânlar Besmele ile kesilince veyâ avlayınca derisi sözbirliği ile temiz olur. Eti de temiz olur denildi. Fekat yimesi harâmdır. Deri ve etlerini satmak ve fâidelenmek câiz olur. Necâset karışmış yağ satılır ve kullanılır. Fekat yinmez. Domuzu veyâ şerâbı satmak veyâ satın almak için, müslimânın zimmîyi vekîl etmesi harâmdır. Satın alınan şerâbı sirke yapması veyâ dökmesi, domuzu başı boş bırakması ve bâyı’ın de semeni fakîrlere vermesi lâzım olur.

Bir binânın üst katı yıkıldıkdan sonra, yalnız bu üst katını satmak bâtıldır. Çünki, mal kalmamışdır. Mevcûd olan mal satılır. Hak, yalnız olarak satılmaz. Bunun için, alınacak ma’âşı, erzâkı, almadan önce satmak, bunların çeklerini bankaya kırdırmak bâtıldır. Apartman katları, yapıldıkdan sonra satılır. Yapılmadan önce satmak bâtıldır. Bir kimse, kendi üstüne kat yapmak hakkını satabilir. Burada katın tavanı, üst kata taban olmak üzere satılmakdadır. Bu tavan ve taban ikisi arasında ortak olmakdadır. Yirminci maddede yazılı (Mülk şirketi) hâsıl olmakdadır. Dere, nehr satılmaz, zîrâ hudûdü belli değildir. Yol satılır. Çünki, eni, boyu bellidir. Bir yer satılınca, buradan veyâ buraya gelen yerden geçmek hakkı ve burayı sulamak hakkı da satılmış olur. Dişi koyunu, erkek diye satmak sahîh ise de, müşterî muhayyer olur. Parasız, meccânen mal satmak bâtıldır. Aynı cins malı, birbiri karşılığında veresiye satmak her zemân fâiz olur. Peşin satışda, hacm veyâ ağırlıkla ölçülüyorlar ise ve hacm veyâ ağırlıkları farklı ise yine fâiz olur. Ağırlıkları veyâ hacmleri ve vasfları, özellikleri de eşit ise, fâsid olur. Çünki, fâidesiz bir satış olur. Ağırlıkları veyâ hacmleri ve cinsleri eşit olup vasfları başka ise, peşin satış sahîh olur. Altın veyâ gümüş parayı kendi cinsi ile bozmak müstesnâ olup, peşin dâimâ sahîhdir. Bey’in sahîh ve bâtıl olmasında iki taraf uyuşmaz ise, bâtıl olduğu kabûl edilir.

(3) — Fâsid olan satışlar: Fâsid satışlar, câiz değildir ve harâmdır. Büyük günâhdır. Fâsid satışla alınan mal, müşterî teslîm alınca, kendi mülkü olursa da, yimesi, giymesi, harâmdır. Alanın ve satanın bu satışı bozması, geri vermeleri vâcibdir. Geri çevirmezlerse, vâcibi terk etdikleri için günâha girerler. Fâsid satışla alınan mal, müşterî elinde helâk olursa, misli varsa, mislini verir. Misli yoksa, teslîm aldığı zemândaki piyasa kıymetini öder. Sahîh bey’lerde ise, kıymet değil, uyuşulan semeni verir.

Fâsid bey’ geri çevrilince, önce, bâyı’ parayı verir. Sonra malı geriye alır. Bâyı’, semeni aldıkdan sonra, bey’ geri çevrilmeden evvel bundan istifâde etmesi câizdir. Fekat müşterînin maldan istifâde etmesi câiz değildir. Mebî’i, sadaka, hediyye etmesi sahîh olur ise de, vâcibi terk etdiği için tevbe etmesi lâzım olur. Kirâya vermesi sahîh olmaz. Satıp kazandı ise, kârı sadaka verir. İkinci müşterînin yiyip içmesi halâl olur.

Fâsid satış, aslında sahîhdir, câizdir. Çünki, mütekavvim olan mal satışıdır. Fekat, sıfatı islâmiyyete uygun olmayıp sahîh değildir. Ya’nî semen, mütekavvim mal olmıyan veyâ mebî’ veyâ semenin mikdârı ve evsâfı veyâ veresiye satışda, semenin verileceği zemân bilinmiyen veyâ fâsid şartlar bulunan satışdır.

Kıyemî olan bir malın iki dânesinden hangisini istersen al diyerek satmak fâsiddir. Müşterî hangisini istersem onu alırım derse, muhayyer olarak câiz olur.

Semen belli olmazsa, meselâ, bu malı aldığım fiyâta veyâ hakîkî kıymetine veyâ piyasadaki kıymetine veyâ filân kimsenin aldığı fiyâta deyip de, cinsi ve mikdârı söylenmez ise, bey’ fâsid olur. Semen, göstermekle veyâ mikdârı ve cinsi söylenmekle ma’lûm olur. Yalnız, ekmek, gazete gibi, kıymeti i’lân edilen ve satanın arzûsu ile değişmiyen şeylerde, semeni bildirmeden bey’ sahîh olur. (Hadîka)da, yimesi harâm olanları anlatırken diyor ki: (Harâm olan semen ta’yîn edilmezse, bununla alınanın yinmesi halâl olur). İkinci kısm, 40. cı madde, 4. cü sahîfesine bakınız!

Birşeyi [meselâ yağı], kab ile dartıp, kab için mu’ayyen bir mikdâr dara düşmeği şart etmek fâsiddir. Kabı boş dartıp, sonra darasını düşmek lâzımdır. Eğer kabın vezni kadar düşmek şart edilirse veyâ tenekedeki yağ, ölçmeden, topdan satılırsa, câiz olur. Müşterî, boş kabı dartıp söyleyince, bâyı’ inanmazsa, müşterînin sözü kabûl olunur. [Dördüncü maddenin sonuna bakınız!]. Koçun dişiye katılmasını satmak fâsiddir.

Ağacın vereceği meyveyi veyâ tarlanın vereceği mahsûlü, oluncıya kadar yerinden ayırmamak şartı ile, olmadan satın almak fâsiddir.

Fakîrin, zekâtı teslîm almadan satması fâsiddir. Ganîmet malını taksîm edilmeden önce satmak fâsiddir.

Hayvânı hayvâna veresiye satmak fâsiddir. Kurtlanmış, bozulmuş eti satmak bâtıldır. Kokmuş eti satmak fâsiddir. Veresiye pahâlı, peşin ucuz demek, ya’nî, meselâ peşin on liraya, veresiye, ya’nî taksîtle onbeş liraya vermek şeklinde iki şartlı satışın fâsid olduğu, (Mevkûfât)da, (Cevhere)de ve (Tuhfet-ül-fukahâ)da yazılıdır. Çünki, semen mechûldür. Hadîsle yasak edilmişdir. Yalnız toplamının fiyâtı söylenip satılan şeylerin [meselâ sürünün] sayısı az veyâ çok çıkarsa, fâsid olur.

Yanında bulunmıyan şeyi müşterîye ta’rîf etmeden satmak fâsiddir. Müşterî, malı alırsam, bu para, malın semeni olsun, malı almazsam, parayı geri gönder derse, fâsid olur. Alacağını veresiye satmak fâsiddir. (Hamza efendi risâlesi şerhı)nde diyor ki “rahmetullahi teâlâ aleyhimâ”: (Yirmibeşincisi budur ki, bir kimsenin, bir kimsede ödünc olarak veyâ satın alarak veyâ mîrâs, hediyye, sadaka sûreti ile mal veyâ para alacağı olsa, bu ölçülü veyâ sayılı malı, teslîm almadan, ona veyâ başkasına, veresiye satmak câiz değildir. Satın almak sûreti ile alacağı şey ev, arsa gibi olmayıp, taşınabilen mal ise, bunu teslîm almadan, peşin satmak da, câiz değildir). [Dördüncü maddenin sonuna bakınız!]

Muztar olana, ya’nî sıkışık durumda olana, meselâ aç, susuz, çıplak, evsiz kalana, bunları, semen-i mislinden, ya’nî piyasadaki en yüksek değerinden gaben-i fâhiş ile yüksek fiyâtla satmak fâsiddir. Nafakasını te’mîn etmek için, herhangi bir şeyini satmak zorunda kalan fakîr kimsenin satdığını, gaben-i fâhişle ucuz almak da fâsiddir. (Gaben-i fâhiş), beşinci madde sonunda bildirilmişdir.

Kâfirin Kur’ân-ı kerîm satın alması sahîhdir. Fekat, satması için cebr edilir.

Vakf olan eski, yırtık Kur’ân-ı kerîmi satıp, yenisini almak ve harâb mescidi satıp parasını başka mescide sarf etmek câizdir. Vakfı bir insan vakf eder. Evkâfın parası ile yapılan binâlar vakf değildir. Bir vakf binâ yıkılıp bunun parası ile başka binâ yapılırsa, bu, vakf olmaz. Beyt-ül-mâlın olur. Vakf binâ bağçesindeki meyveleri yimek harâmdır. Meyve, ot satılıp, parası ile binâ ta’mîr edilir. Ağacı satılamaz.

Şartlı satış iki dürlü olur: Birincisi, falan şey olursa veyâ olmazsa, bu malı sana satdım veyâ senden aldım demesi ve diğerinin kabûl etmesi olup, satışı şarta (Ta’lîk) olur. Bir şarta ta’lîk ederek yapılan satış bâtıl olur. İkincisi, bu işi yapar isen, bu malı sana satdım veyâ senden aldım demesi ve diğerinin kabûl etmesi olup, satışı şarta (Takyîd) olur. Böyle şart câiz, müfsid veyâ lagv olur. Câiz olan şart yerine getirilir. Lagv olan şart ile yapılan bey’ de sahîh olur ise de, şart yerine getirilmez. Bey’in îcâb etdirdiği birşeyi, ya’nî şart edilmese de yapılması lâzım veyâ câiz yâhud âdet olan birşeyi şart etmek câizdir. Meselâ mal müşterînin olması gibi. Bey’in îcâb etdirmediği ve fekat alana ve satana fâidesi olmıyan şart lagv olur. Söz kesilirken, bey’in îcâb etdirmediği şart yapılır ve bu şart alana veyâ satana fâideli olur ise, bey’ fâsid olur. Alıcıdan ve satıcıdan başka bir kimseye fâideli olunca da, bey’ fâsid olur diyenler oldu. Fâsid şart, sözleşmeden sonra yapılırsa, iki imâma göre câiz olur. Fetvâ böyledir. Müşterînin başkasına satmaması veyâ satması veyâ hibe etmesi yâhud başka şehrde satması, hediyye etmemesi, çayıra salıvermemesi, kesmemesi, binmemesi, kendi yimemesi şartları lagv olur. Evini, ölünciye kadar içinde oturmak veyâ ölünciye kadar müşterînin kendisine bakması şartı ile satmak fâsid olur. Bu şart ile evini hediyye etmek câizdir ve evi teslîm etdikden ve alan, ona bakmağa râzı oldukdan sonra, geri alamaz. [Mecelle, Madde 855.] Kadının, kendini veyâ kızını nikâh etmesi şartı ile, bir malı tekrâr kendisine satması şartı ile, arsanın hepsinin vergisini müşterînin ödemesi şartı ile yarısını satması, müşterîye olan borcundan ödenmemek şartı ile satmak, ağacdaki meyveyi bâyı’ toplaması, buğdayı un yapması, mebî’i bir müddet müşterîye teslîm etmemesi, peşin olan semeni vermeden önce mebî’i teslîm etmesi, peşin olan semenin başka şehrde verilmesi, satılan evde bâyı’ın bir müddet oturması veyâ malı bir müddet sonra teslîm etmesi veyâ müşterînin bâyı’a birşey borc vermesi veyâ hediyye etmesi veyâ satması, kirâya vermesi, yâhud bâyı’ kumaşı dikdikden sonra vermesi şartı ile bey’, fâsiddir.

(Hindiyye)de diyor ki, (Bu hayvânı sana bin liraya satdım. Şu hayvânını da, fazla olarak bana vermek şartı ile dese, câizdir. Müşterînin semeni artdırması olur. (Fazla olarak) demeseydi, hediyye olup, fâsid olurdu. Başka birine ödünc vermesini şart etmek câiz olur. Bâyı’in müşterîye veyâ müşterînin oğluna birşey hediyye etmesi, sadaka vermesi şartı ile satın almak fâsiddir. Hediyye edilecek şey, mebî’ yapılırsa, ya’nî birinci mebî’ ile birlikde olarak satılırsa, bu satış fâsid olmaz. Bir evi mescid yapılması şartı ile satmak fâsiddir. Fakîrlere sadaka edilmesi için ta’âm satmak ve kabristân yapılması için arsa satmak fâsiddir. Müşterînin bâyı’a bir müddet hizmet etmesi şartı ile bey’ fâsiddir. Çünki, kirâ şartı bulunan bey’ olur. Evi, yıkması şartı ile satmak sahîh ve şart bâtıl olur. Semeni bâyı’in alacaklısına vermesi şartı ile satmak câizdir. Müşterînin bâyı’in alacaklısına kefîl olması şartı ile bey’ fâsiddir. Falandan alacağım olan para ile diyerek satın almak fâsiddir. [Borclusunun hâzırlayıp verdiği bono ile başkasından birşey satın almanın câiz olmadığı buradan da anlaşılmakdadır.] Semenin, bâyı’in göstereceği kimseye verilmesi şartı ile birşey satın almak fâsiddir. Semeninden tenzîl etmeği şart ederek satmak câizdir. Semeninden belli mikdâr hediyye vermeği şart ederek satmak câiz değildir. Bağçenin etrâfına bâyı’in dıvar çekmesi şartı ile meyveleri satın almak fâsiddir. Bâyı’, dıvar çekerim, meyveleri satın al demesi câizdir. Müşterî muhayyer olur. Buhârâda peşin satıp veyâ ödünc alıp, Semerkandda ödemeği şart etmek câiz değildir. Gebe olduğu şartı ile hayvân satmak fâsiddir. Sütü çokdur diyerek hayvân satmak câizdir. Karpuzu, kavunu tatlı olmak, kuşu güzel ötmek şartı ile satın almak fâsiddir.

Fâsid bey’de müşterî bâyı’in izni ile kabz ederse, mülkü olur. Fekat geri vermesi lâzım olur. Kullanması ve başkasına temlîk etmesi harâm olur. Temlîki nâfiz olup, bâyı’in geri almak hakkı kalmaz. Kirâya vermesi ile bâyı’in hakkı gitmez.

Zimmîlerin bey’ ve şirâ yapmaları, müslimânların yapmaları gibidir. Yalnız, birbirlerine şerâb ve domuz alıp vermeleri câiz olur. Sahîfe 810 başına bakınız! Çalgı âletlerini bunları çalanlara satmak, İmâmeyne göre câiz değildir. Kara ve deniz haşerâtını, yimek için satmak câiz değildir. Bunları tıbda ve sanâyı’da kullanmak için satmak câiz olur).

(İbni Âbidîn) diyor ki, (Fâsid olan şart, sözleşmeden önce bildirilip, sonra bu şart üzerine sözleşilirse, bey’ fâsid olur). (Dürer-ül-hükkâm)da, (Mecelle)nin 189. cu maddesini şerh ederken diyor ki, (Akdden önce fâsid şartı va’d edip, akd yaparken söylemezler ve akdden sonra va’dini yaparsa, bey’ fâsid olmaz).

254. cü ve sonraki maddelerin şerhinde diyor ki, (Bâyı’, akdden sonra, orada veyâ başka yerde, mebî’i belli mikdârda artdırabilir. Yâhud, bu değerde başka bir mal vermeği va’d edebilir. Müşterî, bunu işitince, kabûl ederse, bâyı’in va’dini yapması lâzım olur. Pişmân olursa, yapmakdan vazgeçemez. Bâyı’ akdden sonra, semenin bir kısmını veyâ hepsini almış olsa dahî, semenin bir mikdârını müşterîye hediyye edebilir. Akdden sonra, bâyı’in mebî’ mikdârını artdırması veyâ semenin bir mikdârını azaltması asl akde dâhil olur. Ya’nî ilk akd, artan mebî’ ve azalan semen üzerinde yapılmış olur. Yirmi liraya, yirmi karpuz pazarlık edildikden sonra, bâyı’ şu kâseyi dahî verdim deyip, müşterî de bu meclisde kabûl ederse, câiz olur. Yirmi karpuz ile kâse, yirmi liraya satılmış olur. Bâyı’, bey’i câiz olmıyan ve ayblı, kusûrlu olan birşey ilâve ederse, bey’ fâsid olur. Bâyı’, akdden sonra, semenin bir kısmını veyâ hepsini müşterîye hediyye edebilir. Fekat bu, asl akde dâhil olmaz. Bâyı’in akdden evvel, semeni müşterîye hediyye etmesi sahîh olmaz). 958. ci madde şerhinde diyor ki, (Malını beyhûde yere sarf ve telef edene sefîh denir. Alışverişde aldanmak sefîh olmağı göstereceği gibi, hîle olarak kasden aldananlar da vardır). [Görülüyor ki, bâyı’ müşterîlere ayrıca hediyye vereceğini akdden evvel haber verip, akd esnâsında şart etmezler ise, akdden sonra bu va’dini söylemesi ve yerine getirmesi câiz olmakdadır. Fekat müşterîler arasında piyango çekerek, hediyyeyi yalnız kazananlarına vermek kumar olur, harâm olur. İkinci kısmda, kırkıncı madde sonuna bakınız!]

(Bahr-ül-fetâvâ)da fâsid bey’i anlatırken diyor ki, (Kumar ile ele geçen, mülk olmadığı için, satılması ve satın alınması ve yinilmesi câiz olmaz. Fâsid şart, malın mal ile mübâdelesini ifsâd eder. Çünki fâsid şart, karşılıksız fazlalık olup, fâiz demekdir. Malın mal olmıyan ile mübâdelesini ve hediyyeyi ifsâd etmez). Kerâhiyyeti anlatırken diyor ki, (Bir kadının, kız kardeşinin zevcine [ya’nî eniştesine] görünmesi câiz değildir. Deniz hayvanlarından balıkdan başkasını yimek, hanefî mezhebinde tahrîmen mekrûhdur. Şartlarına uygun olarak, mevlid-in-Nebî okumak câiz ve sevâb olduğu ve Ehl-i sünnete muhâlif vâ’izleri [ve kitâbları] yasaklamak lâzım olduğu, (Behcet-ül-fetâvâ)da da uzun yazılıdır. Karşılık vermek şartı ile yapılan hediyye, karşılığı verilmedikce sahîh olmaz). Müşterînin kefîl göstermesi veyâ semeni havâle etmesi şartı ile bey’ câiz ise de, kefîlin ve havâleyi kabûl edenin sözleşme yerinde hâzır olup kabûl etmeleri lâzımdır.

Fırından, bakkaldan veresiye alıp da, ay başında borcunu ödiyen kimsenin, herşeyi satın alırken, fiyâtını sorup anlaması lâzımdır. Satın aldığı gün, her birinin semeni belli olmazsa, bey’ fâsid olur. Semen belli olup da, müşterî her birini sorup anlamadan kabûl ederse, bey’ fâsid olmaz buyurmuşlardır. Bey’in sahîh ve fâsid olmasında iki taraf uyuşmaz ise, sahîh olduğu kabûl edilir.

İmâm veyâ herhangi me’mûr, hava parası alarak, vazîfesini başkasına devr edebilir. Buna bey’ denmez. (Ferâg etmek) denir. Çünki, bey’de alınan ve verilen iki şeyin mal olmaları lâzımdır. Âmirin, ferâg işini kabûl etmesi şartdır. Hava parası alarak kirâcının binâyı devr etmesi câiz değildir. İkrâh ile, tehdîd ile istemiyerek satan kimse, satışı bozabilir. Zorlandığını iki şâhid ile isbât edince, mahkeme bozar.

(4) — Mekrûh olan satış: Cum’a günü öğle ezânı ile imâm selâm verinciye kadar olan zemânda alışveriş yapmak mekrûhdur. Satın almıyacağı bir malın semenini, başka müşterîler arasında yükseltmek mekrûhdur. İki kişi bir malın fiyâtında uyuşmuş iken, bu malı, dahâ yüksek fiyâtla satın almak istemek mekrûhdur.

İbni Âbidîn “rahmetullahi aleyh”, bâgîleri, âsîleri anlatırken buyuruyor ki, fitne yapanlara, âsîlere silâh satmak, tahrîmen mekrûhdur. Fekat, silâh yapmağa yarıyan eşyâyı, meselâ demir satmak mekrûh değildir. Ya’nî, günâh yapmakda kullanılan şeyin kendini satmak, tahrîmen mekrûh olur. Bu şeyi hâzırlamağa yarıyan maddeleri satmak ise, tenzîhen mekrûh olur. Çalgıları satmak da tahrîmen mekrûh olup, çalgı yapılan tahtayı, çalgıcıya satmak, tenzîhen mekrûh olur. Şarkıcı câriyeyi, döğüş horozunu da, fâsıklara satmak tenzîhen mekrûhdur. Çünki, câriye, hizmetci olarak satılır. Şarkı için satılmaz. Şerâb yapana üzüm satmak da tenzîhen mekrûhdur. Çünki, kendileri harâm işlemekde kullanılmaz. Harâm olan şeyin hâzırlanmasında kullanılır. Bunları, halâl olan yere satamıyan kimsenin, tenzîhen mekrûh olan yere satması câizdir.

Bir şehre dışardan gelen gıdâ ve ihtiyâc eşyâsını, şehr hâricinde karşılayarak ucuz alıp, şehrde depo ederek pahâlı satmak harâmdır. Buna (İhtikâr) denir. Kıymeti uyuşulmadan önce, bir malı, yüksek fiyâtla almak istiyen başkasına satmak, mekrûh değildir.

Mekrûh satışlar câizdir, ya’nî sahîhdir, lâkin mekrûhdur.

(5) — Mevkûf satış: Bâyı’den başka bir kimsenin hakkı da bulunan bir malın satılması, o kimsenin izn vermesine mevkûfdur. Ya’nî izn vermezse müşterî o mala mâlik olamaz. İçinde kirâcı bulunan evi satın alan kimse, kirâ müddetinin bitmesini bekler. Veyâ kirâcının rızâsı ile çıkmasını te’mîn edebilir. Bâlig olmıyan akllı çocuğun alışverişi de, babasının iznine mevkûfdur. Rehnde olan, gasb edilmiş bulunan eşyânın ve müzâre’ada olan tarlanın bey’i de mevkûfdur.

(6) — Vefâ ile bey’: Müşterî, semeni ne vakt bana geri verir isen, mebî’i sana geri vermekliğim üzere, şu kadar liraya satın aldım deyip, bâyı’ dahî öylece kabûl edip satsa veyâ bâyı’, semeni sana ne zemân red edersem, mebî’i bana red etmen üzere, şu kadar liraya satdım deyip, müşterî dahî aldım dese, vefâ ile satış olup, sahîh olur. Müşterî, mebî’i red edip, bâyı’den semeni geri alabilmesi de sahîh olur. Vefâ ile satılacak malın hisseli olmaması lâzımdır. Mebî’, rehn gibi olup, müşterî mebî’i, iznsiz başkasına satamaz. Vefâ ile satılan mebî’in menfe’atinden bir kısmının, müşterîye âid olması şart edilmedi ise, müşterî iznsiz kullanırsa öder. Kirâya verirse ödemez. Bâyı’ ve müşterîden biri ölürse hak, vârislerine geçer. Vefâlı bey’de, karârlaşdırılan zemân bitince, geri dönülmez.

Vefâlı bey’, bir bakımdan sahîh, bir bakımdan fâsid bey’ler gibi, bir bakımdan da, rehn gibidir. Vefâ ile, ikrâh ile ve muhayyerlikle olmıyan şartsız satışlara, (Bat satışı) denir. Satın alınan mal, geri verilemez.

SARF SATIŞI — Sarraflık, nakd, ya’nî para hâlinde veyâ her şekl eşyâ hâlindeki altını altına veyâ gümüşü gümüşe veyâ birbirlerine satmakdır. Satanın ve alanın sözleşmeden sonra, ayrılmadan kabz etmeleri, ya’nî eline veyâ cebine almaları lâzımdır. Çünki, altın ve gümüş dâimâ ağırlık ile ölçülür. Semen ile mebî’in ikisi de ağırlıkla veyâ hacm ile ölçülürse, bu satışda fâiz bulunur. Fâiz bulunan satış veresiye olamaz. Hep peşin olması lâzımdır. Peşin olmak da, iki malın te’ayyün etmesi ile olur. Deyn olan mal ve altın ile gümüş, ta’yîn etmekle değil, kabz etmekle te’ayyün eder. Bunun için, nakdleri ta’yîn etmek şart değildir. Bir altını bir altına sana satdım dese, öteki de kabûl etse, yanlarında altın bulunmasa, başkasından alıp ayrılmadan teslîm etseler sahîh olur. Kabz edilmezlerse, deynin deyn karşılığı satışı olur. Bu ise bâtıldır. Sarf satışı pazarlıkla olur. Muhayyerlik yokdur. İki taraf da te’cîl edemez. Ya’nî sonra veririm diyemez. İkisi de kabz etmeden biri ayrılırsa, akd bâtıl olur. Altını gümüşle değişdirirken, ağırlıklarının müsâvî olması lâzım değildir.

Altını altın ile ve gümüşü gümüşle değişdirirken alınanla verilenin ağırlıklarının müsâvî olduğunu bilmeleri lâzımdır. Bilmezlerse, müsâvî olsalar bile câiz olmaz. San’at ve işçilik ile veyâ başka bir sebeb ile birinin kıymeti çok olsa bile, ağırlıklarının yine müsâvî olması lâzımdır. Hâlbuki başka ma’denler, işçilik sebebi ile, ağırlıkdan çıkıp, sayı ile ölçülebilirler. Verilen ve alınan altınların veyâ gümüşlerin ağırlıkları müsâvî değilse, hafîf olan ile birlikde, aradaki fark kadar kâğıd para da veyâ başka birşey de vermelidir. Birlikde verilenin değeri aradaki farkdan az ise, mekrûh olur. Yâhud, nakdi verip, karşılığında, değeri kadar kâğıd para almalı. Sonra ayrı bir pazarlıkla bu kâğıd para ile, istenilen nakdi ondan satın almalıdır.

Sarfda ve selemde semen, kabz edilmeden kullanılamaz. On dirhem [gümüş] karşılığında bir dînâr [altın] satın alsa, kabz etmeden, bunlarla birşey satın alması fâsid olur. Eline almadan, bunları vasıyyet, hîbe (hediyye) etmesi de câiz olmaz.

İki gümüş ile bir altını, iki altınla bir gümüşü satmak câizdir. Altınlar, gümüşlerin karşılığı olur. On gümüşle bir altını, onbir gümüşe satmak câiz olur.

Üzerinde elli dirhem gümüş zîneti bulunan otuz dirhem değerindeki demir kılıncı satın alırken, elli dirhem veyâ dahâ fazla gümüşü peşin verip birşey söylemese veyâ bu, zînetin semenidir dese, gerisi borc kalsa, sahîh olur.

Altının veyâ gümüşün bakırla olan alaşımlarında, bunların mikdârı yarıdan fazla ise, bu alaşımları, hâlisleri gibidir. Bunlarla kendi hâlislerini ancak eşit ağırlıkda satın almak câiz olur. Altını veyâ gümüşü yarıdan az olan bakırlı alaşımlar, urûz gibidir. Bu alaşımlarla kendilerindeki altından veyâ gümüşden dahâ çok ağırlıkdaki hâlislerini peşin satın almak câiz olur. Bunlar da, fülûs gibi para olarak, âdete göre dartı ile veyâ sayı ile kullanılırlar. Fekat bunların, söz kesilince, ayrılmadan önce kabz edilmeleri lâzımdır. Birbirleri ile, başka mikdârlarının satılmaları, ya’nî değişdirilmeleri câizdir. Çünki, birinin gümüşü, ötekinin bakırına karşılık olur. Bunlar da, para olarak kullanıldıkları zemân, ta’yîn edilince te’ayyün etmezler. Kullanılmadıkları zemân urûz gibi olup, ta’yîn edilince te’ayyün ederler.

Fülûs denilen bakır, bronz paralar [ve kâğıd liralar], aynı sayıda, [ya’nî i’tibârî kıymetleri aynı olarak] kendi cinsleri veyâ altın gümüş karşılığında satılınca dâimâ semen olurlar. Nakdeyn karşılığında satılınca, fâizin iki şartı da yok ise de, iki karşılıkdan birisinin, ayrılmadan önce kabz edilmesi lâzımdır. Şernblâlî, (Gurer) hâşiyesinde buyuruyor ki, (Nakdleri birbirleri karşılığında satarken, ikisinin de kabz edilmesi nass ile şart edildi. Fülûs [ve kâğıd liralar] da semen iseler de, aslında urûz gibi kıyemî maldırlar. Nass bunlara şâmil olmaz. Bunun için, yalnız fülûsü veyâ bununla değişdirilecek semeni kabz etmekle bey’ sahîh olur. İkisinden biri kabz edilmezse, deyn deyn karşılığında satılmış olup, bey’ bâtıl olur). Fülûs aynı sayıda fülûs karşılığında satılınca, ya’nî kâğıd para bozdurulursa, ikisinin de, ayrılmadan önce kabz edilmeleri lâzımdır. [Çünki, burada fâizin iki şartından birisi bulunduğundan, ya’nî aynı cinsden oldukları için, veresiye satışı harâm olur. İkisinden birisi, peşin veremiyecek ise, diğeri buna ödünc verir. Bu da, para bulunca, ona öder. Aynı sayıda olmazsa semenlikden çıkacakları, fâiz bahsinde yazılıdır. Yüz liralık kâğıd parayı, tutarı yüz liradan az olarak bozmak câiz ise de, muhtâc olanın malını değerinden aşağı olarak ondan satın almak mekrûh olur.] (Fetâvâ-i Hindiyye)de diyor ki, (Gümüş verip fülûs satın alsa, bâyı’da fülûs yoksa, gümüşü aldıkdan sonra, ayrılıp, başkasından ödünc alıp verse, câiz olur. [Çünki, fâiz satışı değildir.] Fülûsü ayrılmadan alıp da, gümüşü sonra vermesi de câiz olur).

Derdli oldum, ol Hudâdan derde dermân isterim,
âcizim, bâb-i atâdan lutf-ü ihsân isterim.

Yüzüm kara, günâhım çok, dâim isyân eyledim,
ol Cenâb-ı Kibriyâdan afvü gufrân isterim.

Doğru yolda bulunmağa, candan karâr vermişim,
rızâsına erişmeğe ondan imkân isterim.

İslâm dîni deryâsına dalan dalgıç olmuşum,
bu denizden her dalışda inci, mercân isterim.

Can kulağıma (Ene eşeddü şevkan) geleli,
maddenin dışındaki âlemde seyrân isterim.

Bir tanıyan yok cihânda, söyleyim ahvâlimi,
hâlimi arz etmeğe bir ehl-i irfân isterim.

Matematik, fizik, kimyâ, bu esrârı çözmiyor,
ledünnî ilminde üstâd, bir Süleymân isterim.


7

7 — HASTANIN SATIŞ YAPMASI

Musûl vâlîsi, hâcı Reşîd pâşa, (Rûh-ul Mecelle) kitâbında buyuruyor ki: (Hastalık, iki nev’dir: Biri, âdî hastalık olup, şü’ûru yerinde oldukca, bütün malı için satışları câizdir. İkincisi, Maraz-ı mevt, ölüm hastalığı olup, borclarından geri kalan malının üçde birini satabilir. Borcları malından çok olsa bile, nafaka ve tedâvîsine masraf yapabilir). Burada, (Rûh-ul Mecelle)nin ilgili maddelerini yazacağız:

Madde 1595 — Bir sene içinde ölüme sebeb olan hastalığa, (Maraz-ı mevt) denir. Bir yıldan uzun süren hastalık, tehlükeli hâl almadıkca, maraz-ı mevt olmaz. Böyle hastanın yapdığı alışveriş câiz olup, kimse karışamaz.

Madde 1596 — Zevcesinden başka vârisi olmıyan, maraz-ı mevtinde iken bütün malını, zevcesine vasıyyet edebilir.

Madde 1597 — Hasta iken vârislerinden birine mal ikrâr edip, sonra iyi olsa, bu ikrârı bozulmaz.

Madde 1598 — Maraz-ı mevtinde, vârislerinden birine, ayn veyâ deyn ikrâr veyâ hediyye edip ölse, başka vârisler izn vermezse, [ölüm hastasının] bu sözleri yerine getirilemez.

(Redd-ül-muhtâr) dördüncü cildde buyuruyor ki, (İhtiyâclarını te’mîn etmek için sokağa çıkamıyan hastaya, (Ölüm hastası) denir. Bir hastanın ba’zan sancısı, ağrısı olsa, çok zemân sokağa da çıksa, buna (Ölüm hastası) denmez. Sıtma, verem, za’fiyyet böyledir. Böyle hasta, bütün malını hediyye etse, emânet, başkasınındır dese, câiz olur. Vârislerinden birine birşey satabilir ve hediyye edebilir. Başka vârislerin buna izn vermesine lüzûm olmaz). Mîrâsının kendi arzûsuna göre taksîm edilmiyeceğini anlıyan kimse, dilediğine, dilediği mikdârda hediyye ederek, hepsini dağıtır.

Madde 1600 — Maraz-ı mevtinde, sıhhatde iken yapmışdım dediği satış, alış, hediyye gibi sözleri, vârislerin tasdîk etmesine bağlıdır.

Madde 1601 — Maraz-ı mevtinde, vârislerinden başkasına ayn ve deyn aldığını, verdiğini söylemesi kabûl olunur. Bunlara hediyyesi ise, kalan malın üçde birisinden az ise verilir.

Madde 1604 — Maraz-ı mevtinde, alacaklılarından birine olan borcunu ödeyerek, ötekilerin haklarını çiğniyemez. Hasta iken yapdığı borcları ödiyebilir.

Madde 393 — Maraz-ı mevtinde, vârislerinden birine birşey satsa, öldükden sonra, diğer vârisler râzı olmazlarsa, bey’ geri çevrilir. Vârislerinden birine mal vasıyyet etmesi bâtıldır.

Madde 394 — Maraz-ı mevtinde, kendisine vâris olmıyacak birine, semen-i misli ile bir mal satması sahîh ve câiz olur. Semen-i mislinden ucuz satmış ise, semen-i mislinden olan noksânlık, semen-i mislin üçde birinden fazla ise, vârisleri semenin üçde ikiden farkını ve borcu ödenemezse, alacaklıları, semen-i mislden farkını müşterîden alırlar. Vermezse, satış bozulur.

Madde 880 — Maraz-ı mevtinde, vârislere veyâ başkasına hediyye verse, ölünce, alacaklıları geri alıp paylaşırlar.

(Mecmû’a-i cedîde)de diyor ki, (Sıhhatde iken vârislerinden birine mülkünü hediyye etse, ölünce diğer vârisler bunu bozamazlar).

Gece gündüz dilimde, salât-ü selâm,
o mübârek rûhuna, ey Fahr-ul-enâm!


8

8 — ÇEŞİDLİ BİLGİLER

Köpeği ve diğer işe yarıyan hayvânları, kuşları satmak câizdir. Zimmînin, ya’nî gayr-ı müslim vatandaşın alışverişi, müslimânlarınki gibidir. Yalnız onların şerâb ve domuzu da alıp satması câizdir.

Müşterî, parayı vermeden ve malı almadan gayb olsa, o mal, başkasına satılır.

Bir kimse satdığı malın semeni olarak bilmiyerek sahte para aldı ise, yanında ise, geri verip iyisini alır. Sahte parayı kullandı ise, iyisini isteyemez.

Bir bağçede kuş yavrulasa veyâ yumurtlasa veyâ sâhibsiz hayvan girse, bunlar alanın olup, bağçe sâhibinin olmaz. Bağçe sâhibi görüp, kapıyı kaparsa onun olur. Bir yerde şeker veyâ para atılsa, kimin üstüne düşerse onun olur. Bir bağçeye arılar gelip bal yapsa veyâ ağaç çıksa veyâ sular kum getirip yığsa, bağçe sahibinin olur.

Hoca, talebesinden [imâm veyâ müezzin, cemâ’atinden] hasır [veyâ bunlara vazîfelerinde lâzım olan başka birşey] satın almak için para toplasa, toplanan paranın bir kısmı ile o şeyleri satın alsa, artan parayı kendisi kullanması câiz olur. Çünki, topladığı paralar kendisine temlîk edilmişdir. İbni Âbidîn cild 5, s. 271. [Yardım derneklerine verilen paralar da böyle hibedir. Vekîl yaparak değildir.]

(Lukata) yerde bulunup, sâhibi belli olmıyan maldır. Sâhibine vereceğinden emîn olanın, korumak için alması sünnetdir. Yerde helâk olacak ise, alması farz olur. (Arayan olursa bana gönderin!) diyerek iki kimseyi şâhid yapar ve galabalık bir yerde ta’rîf ederek sâhibini arar. Sâhibi çıkıncaya veyâ durmakla bozuluncaya kadar saklarken helâk olursa ödemez. Sâhibi çıkmıyacağını veyâ bozulacağını anlarsa, artık aramaz. Beyt-ül-mâla verir. Beyt-ül-mâl yoksa, zengin ise, fakîr olan anasına, babasına, evlâdına ve zevcesine sadaka verir. Bunlar, kendisine hediyye ederlerse, kendi de kullanabilir. Şâfi’îde, bunlara vermeden de kullanabilir. Fakîr ise, kendi kullanabilir. Sâhibi sonra çıkarsa, yâ kabûl eder. Yâhud, bulana veyâ fakîre tazmîn etdirir. Kabûl eden veyâ tazmîn eden sevâb kazanır. (Dürr-ül-müntekâ)da ve (Hindiyye)de, Lukata sonunda diyor ki, (Para, şeker serpilince, kapan, yerden ve başkasının üstünden alan, buna mâlik olur. Umûmî bir yerden çıkan, na’lın veyâ kundurasının alınmış olduğunu görse, yerine bırakılanı kullanması câiz olmaz. Bunu götürüp sadaka verir, fakîr de, buna hediyye ederse, câiz olur). Ağaçdan sokağa düşmüş meyveleri, köyde de, şehrde de, sâhibinin yasakladığı ma’lûm olmadıkca, herkesin alıp yimesi câizdir.

Aşağıdaki bilgiler (Mecelle)den alınmışdır:

Madde 912 — Birinin ayağı kayıp da düşerek başkasının malını telef etse öder.

Madde 914 — Kendi malı sanarak, başkasının malını telef eden öder.

Madde 915 — Başkasının elbisesini çekip de yırtan, temâm kıymetini öder. Elbiseyi tutup, sâhibi çekmekle yırtılsa, yarısını öder.

Madde 916 — Çocuk, birinin malını telef etse, çocuğun malından ödenir. Malı yoksa, malı oluncaya kadar beklenir. Velîsi ödemez.

Madde 918 — Birinin binâsını yıksa, sâhibi dilerse, enkâzı ona bırakıp binânın kıymetini alır. Yâhud enkâzı ve değer farkını birlikde alır. Ağaçlarını kesmek de böyledir.

Madde 919 — Yangını durdurmak için bir evi, hükûmetin emri ile yıkan ödemez. Kendiliğinden yıkan öder.

Madde 921 — Mazlûm olanın, başkasına zulm etmeğe hakkı yokdur. Her ikisi de öder. Meselâ sahte para alan, bunu başkasına veremez.

Madde 922 — Birinin malının telef olmasına sebeb olan, öder. Ahırın kapısını açıp hayvân kaçarak zâyı’ olsa, öder. Hayvânı ürkütüp kaçıran da böyledir.

Madde 924 — Yolda kuyu kazıp, birinin hayvânı düşerek ölse, öder. Kendi mülkünde kazmış ise, ödemez.

Madde 926 — Yoldan geçene zarar veren, öder.

Madde 927 — Hükûmetin izni olmadan yolda oturup satış yapılamaz.

Madde 928 — Dıvârı yıkılıp, birinin malına zarar verirse, önceden, dıvârın yıkılacak, ta’mîr et gibi îkâz yapılmış ise, öder.

Madde 929 — Başı boş bırakılmamış bir hayvânın kendiliğinden yapdığı zararı sâhibi ödemez. Sâhibi görüp, men’ etmezse veyâ hayvânın tehlükelidir çâresine bak denilmiş ise, öder.

Madde 934 — Yolda hayvânı bağlamağa, aracını park yapmağa kimsenin hakkı yokdur. Park yerlerinde durdurabilirler.

Madde 1013 — Bir binâya ortak olarak mâlik olan kimselere, (Hisse-i şâyı’a sâhibi) denir. Bir binânın yarısı Ahmedin, üçde biri Ömerin, altıda biri Alînin olsa, Ahmed hisse-i şâyı’asını satsa, Ömer ve Alî almak isteseler, yarısını Ömer, yarısını da Alî alır. Ömer, hissesine göre iki misli alamaz.

Madde 1023 — Karşılıksız hediyye ve vasıyyet gibi karşılıksız temlîklerde şüf’a hakkı olmaz. [İkinci kısmda, yirmidokuzuncu madde sonuna bakınız!].

Madde 1031 — Şüf’â hakkı bulunan kimsenin, satış yapıldığını işitince, hemen hakkını istemesi, iki şâhid yanında tekrâr söylemesi ve bir ay içinde mahkemeye başvurması lâzımdır.

Madde 1036 — Müşterînin teslîm etmesi ile veyâ hâkimin karâr vermesi ile, şüf’a sâhibi satılan binâya mâlik olur.

Madde 1198 — Komşusuna (Zarar-ı fâhiş) yapamaz. Kullanmağa mâni’ olan şeyler, zarar-ı fâhişdir. Demirci dükkânı, değirmen, bitişik binâyı sallarsa veyâ fırın dumânı, yağhânenin pis kokusu, harman tozları, bitişik evde oturulamıyacak kadar sıkıntı verirse, değirmenin, bostanın su yolu, evin temelini, dıvârını gevşetirse, çöplük bitişik evin dıvârını çürütürse, harman yerine bitişik yapılan yüksek binâ, harmanın rüzgârını keserse, manifaturacı dükkânı yanında yapılan aşcı dükkânının dumanları kumaşlara zarâr verirse, lağım, kanalizasyon yollarının sızıntılarından komşu dıvârı zarâr görürse, sonra yapılanlar zarar-ı fâhiş olup, men’ edilirler.

Madde 1201 — Evin havasını, manzarasını, güneş görmesini kapatmak, zarar-ı fâhiş sayılmaz. Bir odanın zıyâsını temâmen kesmek, zarar-ı fâhiş olur.

Madde 1202 — Mutbah, kuyu başı, ev aralığının görünmesi zarar-ı fâhişdir. Araya dıvâr, perde yapması lâzım olur.

Madde 1210 — Arada müşterek olan dıvârı, biri ötekinin izni olmadıkca yükseltemez ve üzerine binâ yapamaz.

Madde 1224 — Yol, su yolu, kanalizasyon zarar-ı fâhişi olmadıkca, eskiden kalanlarına dokunulamaz.

Madde 1226 — Bir kimse, verdiği iznden vazgeçebilir. Meselâ tarlasından geçmeğe izn vermiş iken, men’ edebilir.

Madde 1228 — Arsasından geçmekde olan su yolunun geçmesine ve arsaya girilip ta’mîr olunmasına mâni’ olamaz. Yeniden su yolu geçirilmesine mâni’ olabilir.

Madde 1243 — Dağlardaki ağaclar ve otlar herkese mubâhdır. Ağacları kesen, mâlik olur.

Madde 1249 — Mubâh olan şeyi ele geçiren ona mâlik olur. Ele geçirmek, kasd ile, niyyet etmekle olur.

Madde 1255 — Mubâh şeyleri ele geçirmekde kimse kimseye mâni’ olamaz.

Madde 1265 — Denizler, büyük göl ve nehrler, şehrlerden uzak sâhibsiz erâzî ve dağlar, herkese mubâhdır. Fekat, başkasına zarâr vermemek şartdır.

Madde 1281 — Şehrden uzak, sâhibsiz yerde kuyu kazan, bunun (Harîm)ine mâlik olur. Yirmi metre yarı çapındaki dâire içi, merkezindeki kuyunun harîmi olur.

Madde 1291 — Şehr içindeki kuyunun harîmi olmaz. Herkes mülkünde kuyu kazabilir.

Madde 1311 — Hâzır olan ortakdan ve hâzır olmıyan için hâkimden izn almadan ta’mîr eden ortak teberru’ etmiş olup, ortaklardan birşey istiyemez.

Madde 1313 — Değirmen, hamâm, apartman gibi taksîm olunamıyan mülk harâb olup, ta’mîrini istemiyen ortak bulunursa, hâkimin izni ile ta’mîr edilip, sonra hissesine düşen para ondan alınır.

Madde 1314 — Müşterek bir binâ yıkılınca, yeniden ortaklaşa yapılmasını istemiyen olursa, buna cebr olunmaz. Arsa taksîm edilir.

Madde 1315 — Apartman yıkılınca, herkes kendi katını yapdırır. Altdaki yapdırmazsa, üstdekiler, hâkimin izni ile, hepsini yapdırıp, altdaki hissesini verinciye kadar, katını kullanamaz.

Madde 1321 — Sâhibsiz nehrleri Beyt-ül-mâl ayıklar. Beyt-ül-mâlda para yoksa, masrafı oradan sulama yapanlardan alınır.

Madde 1327 — Müşterek kanalizasyonu temizlemek masrafı, aşağıdan başlar. Şöyle ki, en aşağıdaki evden, arsadan başlayıp bunun masrafını hepsi öder. Yukardaki arsalardaki kısmların masraflarına aşağıdakiler iştirâk etmezler.


9

9 — ŞART İLE SÖYLENEN ŞEYLER

Fıkh kitâblarında, (Bey’ ve şirâ) sonunda diyor ki:

Şart ile söylendiği zemân yapması câiz olmıyan şeyler ondörtdür:

1 — Bey’: Meselâ, bir evi, bir ay oturmak şartı ile satmak fâsiddir.

2 — İcâre: Borc vermesi şartı ile birisine birşey kirâya vermek fâsiddir.

3 — Taksîm: Mîrâs bölünürken vârislerden birkaçının, ba’zı eşyânın ba’zı kimselere verilmesini şart etmesi câiz değildir.

4 — İcâze: Birisi, bir kimsenin malını satsa, malın sâhibi buna, bana yüz lira borc veyâ bir hediyye verirsen satışı kabûl ederim dese, bu icâze ya’nî izn, bâtıl olur.

5 — Ric’at: Boşadığı âilesinden para isteyerek tekrâr nikâh etmek olmaz.

6 — Malı mal ile sulhdur: Evinde oturursam, alacağımı istemem demek.

7 — Borcu afv etmek: Babam seferden gelirse, alacağımı istemem demek.

8 — Vekîli azl: Bir hediyye verirsen, seni azl ederim demek.

9 — İ’tikâf: Hastam iyi olursa, i’tikâf edeceğim demek câiz değildir. Hastam iyi olursa, Allah rızâsı için, şu kadar gün i’tikâf edeceğim demek, (Nezr) olur.

10 — Müzâre’a: Borc verirsen, tarlamı işlet demek.

11 — Müsâkât: Borc verirsen, ağacımı veyâ asmamı sana müsâkât eylerim demek gibi. (Müsâkât), meyvenin bir kısmını bakana verilmek karşılığında, ağacı veyâ asmayı, birinin bakımına bırakmak demekdir.

12 — İkrâr: Para istiyerek, borcu olduğunu i’tirâf etmek.

13 — Vakf: Falan yolcum gelirse, evimi vakf edeceğim gibi.

14 — Tahkîm: Falan şey olursa, sen aramızda hâkim ol demek.

Şart ile söylendiği zemân, yapılması câiz ve şartın yapılmaması lâzım olan şeyler yirmisekizdir:

1 — Karz: Bir zemân hizmet şartı ile borc verilir ve hizmet yapılmaz.

2 — Hibe: Yavrusu benim olmak şartı ile bu hayvânı sana hediyye ederim demek câizdir. Yavrusu da hediyye olur.

3 — Sadaka: Bir zemân hizmet şartı ile sadaka veririm demek.

4 — Nikâh: Mehr vermemek şartı ile nikâh sahîh olur. Mehr-i misl verilir.

5 — Talâk: Evlenmemek şartı ile seni boşadım demek. Sonra, evlenebilirler.

6 — Hul’: Bir kimse, zevcesine, bir ay muhayyer olmak şartı ile seni, hul’ eyledim dese, boşamış olur.

7 — Atk [İtk da denir]: Köleye, üç gün muhayyer olmak şartı ile seni âzâd etdim deyince köle âzâd olur.

[Köle, harbde alınan esîrleri öldürmeyip, hizmetçi yapmakdır. Esîrden başka, kimse köle olamaz. Köle âzâd etmek çok sevâbdır. İslâmiyyet, öldürmeğe gelen düşmândan başka, kimseyi köle yapmaz. Bu köleleri âzâd edenleri de, çok beğenir. İslâmiyyet, köle yapmak dîni değil, köle âzâd etmek dînidir.]

8 — Rehn: Evimi sana rehn verdim, oturmaklığım şartı ile demek.

9 — Îsâ: Seni vasî yapdım, kızımı alman şartı ile demek.

10 — Vasıyyet: Filânca izn verirse, sana malımdan vasıyyet ederim demek gibi. İzn almadan vasıyyet edilmiş olur.

11 — Şirket: Hediyye verirsen, seni ortak yaparım demek gibi.

12 — Mudârebe: Babam yoldan gelirse, sana bin altın veririm, onun ile ticâret yap. Kâr yarı yarıya olsun demek gibi.

13 — Kâdî olmak: Kimseyi azl etmemek şartı ile seni kâdî yapdım, gibi.

14 — Vâlîlik: Ata binmemek şartı ile seni Van vâlîsi yapdım gibi.

15 — Kefâlet: Hediyye verirsen, falanca borcluna kefîl olurum gibi.

16 — Havâle: Seni, filân şeyle, filânca üzerine havâle eyledim, onun kahvesini içmemek şartı ile demek gibi.

17 — Vekâlet: Borcumu afv edersen, seni vekîl etdim gibi.

18 — İkâle: Para verirsen, bey’i ikâle etdim gibi.

19 — Kitâbet: Bir efendi kölesine, seni bin liraya kitâbet etdim, bu şehrden çıkmamak şartı ile demek gibi.

20 — Efendi kölesine, sana ticârete izn verdim, filân malı almamak şartı ile, demesi gibi.

21 — Bir kimse câriyesine, bu çocuk bendendir, eğer zevcem râzı olursa gibi.

22 — Kâtili afv: Amden öldürülen kimsenin velîsi, hediyye almak şartı ile, kâtili afv edince hediyye lâzım olmaz. Kâtil afv olur.

23 — Yaralının afv etmesi: Yaralının, bir şart ile afv ederim demesi gibi.

24 — Zimmîlik: Falan râzı olursa, seni zimmî yapdım diye bir kâfire söylemek.

25 — Falanca râzı olursa, ayblı malını red ederim demek.

26 — Falanca râzı olursa, şart etdiğim muhayyerlik ile malını red ederim demek.

27 — Filân kimse isterse, kâdîyı azl ederim demek gibi.

28 — Bey’: Bâyı’ ve müşterîye fâidesi olmıyan şartla bey’ sahîh olup, şart edilen şey yapılmaz. Meselâ, müşterînin, başkasına satmaması veyâ hediyye etmemesi veyâ çayıra salmaması veyâ binmemesi şartı ile bir hayvânı satmak. Müşterînin kendi giymemesi şartı ile elbise satmak. Müşterînin kendisi yimemesi veyâ başkasına satmaması şartı ile bir ta’âm satmak. Başkasına satmamak şartı ile satın almak, hep sahîh olup, bu şartların hepsi boşdur, yapılmaz.

Kesmek şartı ile hayvân satın almak sahîhdir ve şart boşdur. Bir malı, bu şehrde satmamak şartı ile satın almak sahîh olup, şart bâtıldır.

Bir kimseye fâidesi olmıyan, belki zararı olan şartla satış da sahîh olup şart bâtıldır. Meselâ, bir evi yıkmak şartı ile satın almak gibi.

Bâyı’ ve müşterîden başkasına fâidesi olan şart da bâtıl olup, bey’ sahîh olur. Meselâ, müşterînin, başka birisine borc vermesi şartı ile satmak gibi ki, bey’ sahîh olup, borç vermesi lâzım değildir.

Müşterîden başkasının, bâyı’a borc veyâ hediyye vermesi şartı ile bey’ sahîh olup, bunları vermesi lâzım değildir.

Şart ile câiz olan şeyler (Mecelle)nin 82. ci maddesi şerhinde uzun yazılıdır.


10

10 — SELEM İLE SATIŞ

Belli mikdârda peşin semen ile, ma’lûm zemân sonra, ma’lûm yerde, ma’lûm bir mebî’i satın almak için sözleşmekdir. Mebî’ bâyı’ın deyni olur. Meselâ, şu evsâfda, yüz kile buğdayı, filân vakt ve filân yerde bana teslîm etmek üzere, elli liraya sana selem verdim diyip, bâyı’ de kabûl etdim demekle veyâ on litre veyâ on kilo cevzi, selem olarak sana, şu kadar kuruşa satdım, deyip, müşterî de aldım demekle selem vâkı’ olur. Semen hâzır ise de, mikdârı söylemek lâzımdır. Selem, söz kesilirken ve malı teslîm edinciye kadar geçen zemân içinde, çarşıda benzeri hep bulunan ve sıfatı ya’nî iyilik ve aşağılık derecesi ve mikdârı belli edilebilen, ya’nî hacm, vezn, metre ve sayı ile ölçülen ve ta’yîn edilince te’ayyün eden malda sahîh olur. Her deynde olduğu gibi, malın cinsi, ya’nî ismi, sıfatı, mikdârı bildirilerek selem olunur. Ya’nî peşin para ile, veresiye satılır. Ölçü birimi, herkesce bilinmelidir. Karpuz, bal kabağı, odun, balık, nar, ayva gibi irili ufaklı şeyler sayı ile selem yapılmaz. Vezn ve hacmle yapılır. İrili ufaklı olmayıp fiyâtları çok farklı olmıyan şeyler sayı ile ve hacm ile selem yapılır. Yumurta, cevz gibi şeylerde çürük bulunması, sayı ile ölçmeğe zarar vermez. Etin, sabunun, toprak eşyânın ve kâğıdın, kumaşın cinsi, nev’ ve sıfatlarını bildirmek lâzımdır. İpek kumaşın vezni de bildirilmelidir. Gelecek sene toprak mahsûlünün sıfatı ile, şimdi mevcûd benzerinin sıfatı başkadır. Bunun için, gelecek senenin buğdayını, çarşıda devâmlı mevcûd olmadığı için selem yapmak câiz olmaz. Belli bir köyün buğdayı selem yapılmaz. Belli bir şehrin buğdayı yapılır. Balıkdan başka hiçbir hayvân selem olmaz. Fekat hayvân, selemde semen olur. Aralarında fâiz bulunan şeylerde, selem câiz olmaz. Fekat, ağırlıkla ölçülen şeylerin para ile, ya’nî altın ve gümüş ile selem yapılmasına izn verilmişdir. Meselâ, demirin pamuk ile selem edilmesi câiz olmadığı hâlde, altın ile selem edilmesi câizdir. Altın ile gümüş işlendikden sonra da ağırlık ile ölçülür. Başka ma’denler işlendikden sonra sayı ile ölçülür. Bunun için, ağırlıkları başka olan bakır leğenin, bakır külçe ile peşin satılması câiz olur. Fekat, selem edilmesi câiz olmaz. Altın ve gümüş para, ta’yîn edilince, te’ayyün etmedikleri için mebî’ değildir, selem yapılmaz. Fekat bunlar, selemde semen olurlar. [İmâm-ı Muhammede göre “rahmetullahi teâlâ aleyh”, fülûs denilen bakır paralar da altın, gümüş gibidir. Fekat, Şeyhayne göre “rahmetullahi teâlâ aleyhimâ”, fülûs, niyyet edilmekle semenlikden çıkıp urûz gibi kıyemî mal olur. Ta’yîn edilince te’ayyün eder. Sayarak selem yapılırlar. Ya’nî altın ve gümüş ve başka mallar karşılığı, selem yolu ile satılırlar. Böylece, altın, gümüş paralarla ve zînet eşyâsı ile kâğıd liraları değişdirmek, ya’nî satın almak sahîh olur. Kâğıd liraları, bir aydan çok olmak şartı ile, belli zemân sonra almak, altını, gümüşü ise, söz kesilirken kabz etmek lâzım olur.] Selem yapılan mal, belli zemânlarda, taksît ile verilebilir. Semen ayn olsun, deyn olsun, pazarlık yerinde hepsi peşin teslîm edilmelidir. Bunun için, bu satışa (Selem) denilmişdir. Hepsi peşin verilmezse, selem sahîh olmaz. Borclusuna, (Senden alacağım şu kadar lira, şu kadar litre veyâ kilo buğday için, selem olsun) dese, selem sahîh olmaz. Çünki semen deyn olup, pazarlık yerinde kabz edilmemişdir. Selem müddeti en az bir aydır. Peşin selem câiz olmaz. Selemde muhayyerlik şart edilmez. Mebî’ görülünce de muhayyerlik yokdur. Selemden, iki taraf uyuşarak, vaz geçilebilir ve bâyı’ semeni veyâ mislini veyâ kıymetini geri verir. Selem olunan mal, teslîm vakti gelmeden önce çarşıda kalmazsa müşterî, isterse, piyasada bulununcıya kadar bekler. İsterse vaz geçerek parasını alır. Yerine başka şey almaz. Mebî’, başkasına havâle edilebilir. Bâyı’ semeni, müşterî de selem olunan malı teslîm almadan önce bey’ edemezler. Müşterî, selem malını, bâyı’ına satamaz. Hediyye edebilir. Semeni geri alır.


11

11 — İSTİSNÂ’ (Ismarlama yapdırmak)

Bir san’at sâhibine, birşey ta’rîf ederek, yapdırmakdır. Malzeme san’at sâhibine âid olur. Malzemeyi müşterî verirse, işçilik olur. Başkasının yapdığı şeyi verip, müşterî kabûl ederse, sahîh olur. İşin bitme zemânını ta’yîn etmek şart değildir. Bir aydan fazla müddet şart olunursa, Selem olur. Ayakkabı, elbise, kayık, dolap, ma’denî eşyâ ve binâ gibi ısmarlamak âdet olan şeylerde, zemân söylenmezse veyâ bir aydan az söylenirse, istisnâ’ sahîh olur. Âdet olmıyan şeylerde bir aydan çok zemân söylenirse, Selem olur. Selemde zemân söylenmezse, akd fâsid olur. İstisnâ’da parayı peşin vermek câiz olduğu gibi, belli olmıyan zemânlarda taksîtlerle ödemek de şart edilebilir. Belli zemânda ödenmesi şart edilirse, Selem olur. Müşterî, yapılan şeyi görüp beğenmezse vazgeçebilir. Selem olduğu zemân, iki taraf da muhayyer olamaz. İnşa’âta başlamadan evvel ikisi de vazgeçebilirler. Başladıkdan sonra, san’at sâhibi yine vazgeçebilir. Müşterîye gösterdikden sonra vazgeçemez. Müşterî görünce, ta’rîfe uygun bulmazsa, red edebilir. (Bahr-ür-râık) sâhibi “rahmetullahi teâlâ aleyh” diyor ki, (Dülgere, bana bir ev yap dese ve evsâfını bildirse ve bir mukavvimin tesbît edeceği piyasa değerine göre kıymetini veririm dese, san’at sâhibi bu değerden dahâ fazla para istese, binâyı teslîm etmesi ve piyasa değerini kabûl etmesi lâzım olur). [Görülüyor ki, istisnâ’ sözleşmesi yapılırken, fiyâtın ta’yîn edilmesi şart değildir. Ta’yîn edilmiş ise, san’at sâhibinin, sonradan fazla para istemesi, câiz ise de, müşterî bunu kabûl etmezse, ehl-i vukûfun tesbît edeceği piyasa değerinde anlaşmaları lâzım olur.] İki tarafdan biri ölürse, istisnâ’ bâtıl olur. Ya’nî yok sayılır. Kirâ dahî, bunun gibi bâtıl olur.

[Mevcûd olmıyan malı satmak câiz değildir. Bunun için, arsayı müte’ahhide verip de, buna karşılık, buraya yapacağı apartmandan kat almak câiz olmaz. Bunun gibi, bir müte’ahhidden, yapacağı binâ, yapılmadan satın alınamaz. Bu binâ ve apartman katı, yapılmadan önce, selem yolu ile de satın alınamaz. Çünki, malı vermek zemânı gelinciye kadar çarşıda bulunmıyan şey ve misli bulunmıyan şey selem yapılamaz. Fekat, binâyı müte’ahhide istisnâ’ yolu ile yapdırmak câizdir ve pek kolaydır. Çünki, (Mecelle) kitâbının otuzyedinci [37] maddesinde, (İnsanların kullanması, âdetleri, bir huccetdir. Buna uymak vâcib olur) yazılıdır. Ya’nî, islâmiyyetin yasak etmediği âdetlere uymak vâcibdir. Üçyüzseksendokuzuncu [389] maddesinde (İstisnâ’ yapılması âdet olan şeylerde istisnâ’ yapmak sahîhdir) denilmekdedir. Ya’nî binânın teslîm zemânı belli olmasa veyâ bir aydan az olsa, sözbirliği ile câizdir. Bir aydan çok olursa, iki imâma göre, istisnâ’ yine sahîh olur. Bu maddelere uyularak, arsanın belli bir kısmı, meselâ üçde ikisi, (Hisse-i şâyı’a) olarak müte’ahhide veresiyye olarak satılır. Müte’ahhidden alacağı olan paranın karşılığı olarak, istenilen kat, müte’ahhide istisnâ’ yolu ile yapdırılır. Çünki, kendi arsasına, projesine göre, istisnâ’ yolu ile apartman yapdırılması câizdir. İstisnâ’ yolu ile yapdırılacak apartmanın veyâ katın proje ve plânının ve kullanılacak her malzemenin cinsinin ve fabrikasının önceden söz kesilirken bilinmesi, karârlaşdırılması lâzımdır.

(Fetâvâ-yı Feyziyye), (icâre) kısmında diyor ki, (Zeyd kendi arsasında kendi malzemesi ile, eni, boyu ve yüksekliği belli, bir oda yapması için, bir usta ile, belli ücret ile sözleşse ve ücretini peşin verse, odayı yapdıkdan sonra, ustanın dahâ para istemesi câiz olmaz. Usta kendi malzemesi ile yapsaydı, [ya’nî istisnâ’ sözleşmesi olsaydı] câiz olurdu). Bir kimsenin, kendi arsası üzerinde, istisnâ’ yolu ile ev yapdırmasının câiz olduğu bu misâlden anlaşılmakdadır.

Arsası olmıyan kimsenin, bir apartman katını, inşâ edilmeden önce, peşin semen ile satın alabilmesi için, yâ istisnâ’ yapılır. Yâhud semeni müte’ahhide emânet olarak verir. İnşâ’at temâm oldukdan sonra, satış sözleşmesi [Akd] yapılır. Müte’ahhidin, apartmandaki ve arsadaki hisse-i şâyı’asını birlikde olarak satmasının câiz olduğu, Mecellenin ikiyüzonbeşinci maddesinde yazılıdır. İkinci kısmın 38. ci maddesine de bakınız!

Peşin semen ile yapılacak binâ temâmlanmadan önce zekât verme vakti gelirse, zekâtı verilmez. Müeccel semen ile olanın zekâtını san’at sâhibi, sarf etdiği paranın kırkda biri kadar verir.

Günlük işlerde ahkâm-ı islâmiyyeye uygun davranabilmek için, her müslimânın (Mecelle) kitâbı başındaki yüz maddeyi ezberlemesi ve iyi anlaması lâzımdır.

(Mecelle) kitâbında, bir başlangıc ile onaltı kısm vardır. Hepsi binsekizyüzellibir [1851] maddedir.

Başlangıc, (Fıkh temel bilgileri) olup, yüz maddedir.

Birinci kısm, (Bey’ ve şirâ) olup, yüzbirden 403. cü maddeye kadardır.

İkinci kısm, (Kirâ) bilgileri olup, altıyüzonbirinci maddeye kadardır.

Üçüncü kısm, (Kefîl olmak) bilgileridir. Altıyüzyetmişikinci maddeye kadardır.

Dördüncü kısm, (Havâle) bilgisi, yediyüzüncü maddeye kadardır.

Beşinci kısm, (Rehn) olup, yediyüzaltmışbirinci maddeye kadardır.

Altıncı kısm, (Emânet)dir. Sekizyüzotuzikinci maddeye kadardır.

Yedinci kısm, (Hibe) bağışlamakdır. Sekizyüzsekseninci maddeye kadardır.

Sekizinci kısm, (Gasb ve Zarâr)dır. Dokuzyüzkırkıncı maddeye kadardır.

Dokuzuncu kısm, (Hicr ve İkrâh)dır. Binkırkdördüncü maddeye kadardır.

Onuncu kısm, (Şirketler ve Sosyal bilgiler)dir. 1448. ci maddeye kadardır.

Onbirinci kısm, (Vekâlet)dir. Binbeşyüzotuzuncu maddeye kadardır.

Onikinci kısm, (Sulh ve Afv)dır. Binbeşyüzyetmişbirinci maddeye kadardır.

Onüçüncü kısm, (İkrâr)dır. Binaltıyüzonikinci maddeye kadardır.

Ondördüncü kısm, (Da’vâ)dır. Binaltıyüzyetmişbeşinci maddeye kadardır.

Onbeşinci kısm, (İsbât ve Yemîn)dir. 1783. cü maddeye kadardır.

Onaltıncı kısm, (Hâkimlik)dir. Binsekizyüzellibirinci maddeye kadardır.

Tanınmış hukûkculardan Alî Haydar beğ ve Âtıf beğ ve hâcı Reşîd pâşa “rahmetullahi teâlâ aleyhim ecma’în”, (Mecelle)yi ayrı ayrı şerh etmişlerdir. Herbiri çeşidli cildler hâlinde basılmışdır. Bunları okuyan garb bilginleri, islâm hukûkuna ve islâmiyyetdeki sosyal bilgilerin inceliğine ve çokluğuna hayrân kalmakdadırlar.

Âtıf beğ, (Mecelle)nin 1114 ve sonraki maddelerinde diyor ki:

(Kısmet), hisse-i şâyıa ile müşterek olan kirâ malı, sâhiblerine bölmek demekdir. Ayn olan, aynı cinsden karışmış malın taksîminde uyuşamazlarsa, ortaklardan biri taleb edince, hâkim tarafından bölünür. Üçüncü kısm, ondokuzuncu maddede bildirildiği gibi, hacm veyâ vezn ile ölçülen şeyleri, ölçmeden bölmek fâiz olur. Deynin taksîmi sahîh olmaz. Başka cinslerden malların karışması ve taksîmi zarârlı olan bir malın taksîmini hâkim yapmaz. Bunları uyuşarak bölebilirler. Yâhud satılıp, parası bölünür. Binâ kıymetlendirilerek, kıymetleri müsâvî olacak vech ile taksîm edilir. Kıymeti fazla kısmını alan, kıymeti az olanı alana, aradaki farkın yarısı kadar para verir. Müşterek bir ayn [mal] bâkî kalmak üzere, bunun menfe’atini taksîm etmeğe (Mühâyee) denir. Mislî eşyâda mühâyee olmaz. Ev, tarla, zemânla veyâ mekân ile mühâyee olunur. Mekânda ve öncelikle uyuşulmazsa, kur’a çekilir. Ağaç, yün, süt gibi ayn olan şeylerde mühâyee olmaz. Eğer, bunları mühâyee edip, hisselerinde hâsıl olan farkı halâllaşsalar, halâl olmaz.]

Âlem içre, mu’teber bir nesne yok, devlet gibi.
Olmaya devlet cihânda, bir nefes sıhhat gibi!


12

12 — ÖDÜNC VERMEK

Ödünc vermek, ya’nî (Karz-ı hasen) çok sevâbdır. Çarşıda misli, ya’nî benzeri bulunan herşeyi, belirsiz bir zemân sonra, misli geri verilmek üzere vermeğe, (Karz-ı hasen) denir. Ödünc vermek, îcâb ve kabûl ile [aldım, verdim gibi sözleşme ile] sahîh olur. Bir altın ödünc alan, bir altını öder. Değeri değişdi diyerek önceki veyâ sonraki değerde gümüş veyâ kâğıd lira veremez. Bunlar yerine altın da veremez. Alacaklı kabûl ederse câiz olur. Bir kimse gücü var iken borcunu ödemezse, alacaklı veyâ başkası, bundan zor ile alabilir. Borc ödenince, sened, borc verenin mülkü ise, ödendiğini bildiren vesîka verir. Ölüm hastasının çok alacaklısı varsa, hepsine taksîm eder. Borclu, yüz liralık senedimi ver, sana doksan lira vereyim dese, alacaklı senedi istemiyerek verse, on lira dahâ istiyebilir. Züyûf, ya’nî altın ve gümüşden başka para, meselâ kâğıd lira ödünc verdikden sonra, o kâğıdların kıymeti kalmasa, İmâmeyne göre, teslîm etdiği zemândaki kıymetinde altın veyâ bu kadar altın karşılığı geçer akça ile ödenir. Kıymeti değişirse, Ebû Yûsüfe göre, yine böyle olduğuna fetvâ verildiği, sarf kısmında yazılıdır. Hacm ile, vezn ile ölçülen her şeyin kıymetlerinin değişmeleri de böyledir. Bir kimse, birindeki alacağını, buna borcu olan başkasından istiyemez. Ev, dükkân, hayvan, elbise gibi kıyemî olan, ya’nî misli bulunmıyan şeyleri ödünc vermek fâsiddir ve hemen geri vermek lâzımdır. Kullanılması harâm olur. Satması, harâm ise de, sahîh olur. Çünki, kabz etmekle mülkü olmuşdur. Ödünc alınan kıyemî şeyin kıymetini ödemek lâzımdır. Ahmede yüz lira borcum var diyenin borclu olduğu anlaşılmaz. Ne sebeble, nasıl borclandığını da bildirmesi lâzımdır.

(Hamza efendi risâlesi şerhı) ellidokuzuncu [59] sahîfesinde diyor ki: (Ödünc verirken, zemân ta’yîn etmemelidir. Çünki, zemân ta’yîn ederse, malı, misli ile veresiye satmış olur. Bu ise fâiz olur. Senede ödeme târîhi koymamakla, ödünc veren verdiğini geri almak hakkına her zemân mâlik olmakda, belli bir zemânı beklemek zorunda kalmamakdadır. Zemân ta’yîn etmeksizin ödünc vermeli ve arzû etdiği zemân isteyip geri almalıdır. Câhillerin, ödünc verilen şeyin ödenmesi istenirse, sevâbı kalmaz demeleri, doğru değildir. Kalb kırmıyarak, başa kakmıyarak, hakkını istemek câizdir. Kalb kırmak, ayrı bir günâhdır). Ödünc alan kimse, vereceği bonoya ödeme târîhi koymamalıdır. Birşey satın alan kimsenin vereceği bonoya ödeme târîhi koyması lâzımdır. Ödünc verdiği parayı geri alabilmek için, senedde ödeme târîhi bulunmak îcâb ediyorsa, ödünc vereceği kimseden kefîl ister. Kefîl ile, belli bir zemânda ödenmesine kefîl olması için anlaşır. Meselâ, kefîlden, ödeme târîhi belli bono alır. Borclunun da kefîlin ödemesi lâzım geldiği zemân ödemesi câiz olur denildi. Fekat kefîlin o zemân ödeyip, sonra borcludan alması dahâ iyi olur. Yâhud, borclu, borcunu kendine borcu olan birine havâle eder. Havâle olunanın borcunun ödeme zemânı, belli ise, alacaklıya da o zemânda öder. Belli zemânı yoksa, alacaklı havâleyi kabûl eden ile, belli bir zemânda, ödemesi için uyuşur. Bunun borcluya borcu yoksa, borclu, belli zemânda ödemek üzere buna borclandığını bildirir. Ya’nî bono verir. İki borc da aynı târîhde ödenir. Fekat, burada borclu, ödeme senedini alacaklıya vermiyor. Havâleyi kabûl edene veriyor. Alacaklı, ödeme târîhi yazılı bononun kendisine verilmesini isterse, ödünc vereceği parayı, emîn olduğu bir arkadaşına hediyye eder. Bu da bu parayı, ödünc istiyene verir. Borcunu para sâhibine havâle etmesini söyler. Para sâhibi havâleyi kabûl ederek dilediği ödeme târîhli bono yazıp, arkadaşına verir. Borclu da para sâhibine aynı târîh yazılı bono verir. Sonra, havâleyi alan, alacağını arkadaşına hediyye ederek, bonosunu geri verir. Yâhud ödünc istiyene, ödünc vereceği kadar fiyâtla ucuz birşeyi veresiye satar. Ondan bu satış için belli târîhli ödeme senedi alır. Sonra bu şeyi aynı fiyâtla, peşin olarak, ondan geri satın alır. [Altıncı madde sonuna bakınız!]. (Hadîka)da, altıyüzyirminci [620] sahîfede diyor ki: (Bir kimsenin, ödünc vereceği kimseye, hattâ bir kâğıd parçasını bin liraya bile satması câizdir. Mekrûh değildir). (Eşbâh)da diyor ki: (Ödünc verirken, senede ödeme târîhi koyabilmek yollarından biri de, Mâlikî mezhebini taklîd etmekdir. Mâlikî mezhebinde, ödünc verirken, ödeme zemânının bildirilmesi lâzımdır). (Mîzân-ül-kübrâ)da diyor ki: (Mâlikî mezhebinde, ödünc verilen malı ve satış semenini, ödeme zemânından önce veyâ sonra istiyemez. Zemânında istemesi lâzımdır). Fekat, başka mezhebi taklîd etmek, ancak, sıkışık durumlarda câiz olur. Taklîd edilen mezhebin bütün şartlarını öğrenip bunlara uymak lâzım olur. (Beydâvî)nin (Şeyhzâde) hâşiyesi, birinci cild, 590.cı sahîfesinde diyor ki, (Âyet-i kerîmedeki müdâyene ya’nî borçlanma kelimesi, muâmele ya’nî bey’ ve şirâ demekdir. Bu da, dört şeklde olabilir: Aynı ayna satmak, müdâyene değildir. Deyni deyne satmak da, bâtıldır. Aynı deyn karşılığı satmak, bildiğimiz veresiye satışdır. Deyni ayn karşılığı satmak, (selem)dir.Bu iki satışda, deynin belli vaktde ödenmesi için sened yazılır. Ödünç vermek, bu iki satışa dâhil değildir. Ödünç vermekde, belli vakt bildirmek, Hanefîde câiz değildir.) Vakt bildirilirse, fâiz olur.

Ödünc verirken bir menfe’at şart koymak fâiz olur. Harâm olur. Şart koymadığı hâlde, öderken ayrıca birşey fazla vermek câizdir. İbni Âbidîn “rahmetullahi teâlâ aleyh”, ödünc vermeği anlatmağa başlamadan buyuruyor ki, (Falana olan borcuma kefîl ol dese, o da kabûl edip ödese, kefîl borcluya, (Belli zemânda bana ödersin) diyebilir. Fekat, falana olan borcumu öde dese, o da kabûl edip ödese, borclunun bunu ona belli bir zemânda ödemesi câiz olmaz. Çünki, borclu için ödemiş, borclu şimdi buna borclu olmuşdur. Borcun belli bir zemânda ödenmesi ise câiz değildir).

(El-Ukûd-üd-dürriyye) sâhibi “rahmetullahi teâlâ aleyh” diyor ki, (Alacaklısına, evini verip ücretsiz otur demek, fâsiddir. Ecr-i misl lâzım olur. Alacaklısına evini rehn verip, ücretsiz oturmasına izn verse, ücret lâzım olmaz. Alacaklıya rehni kirâya verirse, rehn fâsid olur. Alacaklının rehnden istifâde etmesi tahrîmen mekrûhdur. Bir kadın, oğlunu evinde, ta’mîr etmek şartı ile oturtsa, senelerce oturup, ta’mîr etmeden çıksa, anasına ecr-i misl ödemesi lâzım olur).

Büyük âlim Hayreddîn Remlî hanefî “rahmetullahi teâlâ aleyh”, (Fetâvâ-i Hayriyye)de diyor ki, (Zimmî zimmîye elli lira ödünc verip, fâizi ile birlikde ellibeş lira alsa, beş lirayı geri vermesi lâzımdır. Çünki, fâiz her dinde harâmdır.)

Abdülvehhâb-ı Şa’rânî “rahmetullahi teâlâ aleyh”, (Mîzân-ül-kübrâ) kitâbında diyor ki, (Dört mezhebde de ödünc vermek müstehabdır. Belli bir zemân sonra alacağı satış parasının bir kısmını, vaktinden önce almak için, geri kalandan vaz geçmesi câiz değildir. Bir kısmını vaktinden önce alıp, geri kalanı, vaktinden sonra, başka vakte bırakması da câiz değildir. Vaktinden önce, bir kısmını aynen, gerisini de, başka şey olarak almak câiz değildir. Vakti gelince, bir kısmını alıp, geri kalanı, başka vakte bırakması veyâ vaz geçmesi câizdir). Peşin olan satış semeni için, yarısını şimdi (veyâ yarın) verirsen, gerisi bir sene sonra olsun demek câizdir.

Ödünc verirken veyâ verdikden sonra, alacağının taksîdler hâlinde ödenmesine râzı olmak câiz değildir. Taksîd ile, uzun zemânda ödenmesini kabûl eden alacaklı, bu sözünden vaz geçebilir. Hepsini birden peşin istiyebilir. Borclu, elinde taksîdle ödiyeceğini bildiren sened olduğu hâlde, gücü yeterse, hepsini birden ödemeğe mecbûrdur. Borclu bir kısmını inkâr ederse, mümkin olanı belli zemânda almak câiz olur. Mehr-i mu’accelin de te’cîli câiz değildir. Kadın veyâ vârisleri, hepsini hemen alır. Borcludan kefîl istemesi ve kefîlin belirli târîhlerde taksîdlerle ödemesi câizdir.

Bir vakte kadar ödünc vermek câiz olmadığı gibi, bu vakti beklemeden, alacağını istemesi câizdir. (Mâlikî mezhebinde, ödünc verenin, şart olmasa dahî, borcludan hediyye alması, yemeğini yimesi ve ondan herhangi bir sûretle menfe’atlenmesi câiz değildir. Şâfi’î ve Hanbelî mezheblerinde, söz kesilirken şart edilmezse, câiz olur). Hanefî mezhebinde, ba’zı âlimler, şart etmeden alması câiz olur dedi ise de, ba’zıları, şartsız hediyye almak da câiz olmaz dedi. Birincisi, kendisine her zemân hediyye vermesi âdeti olan kimseden alması olup, fetvâ yoludur. İkincisi ise, takvâ sâhibleri içindir. Borc alanın âkıl ve hicr edilmemiş olması lâzımdır.

Ödünc verirken şart edilmediği hâlde, borclunun, sonradan yüksek fiyâtla, alacaklıdan mal satın alması câiz ise de, mekrûhdur. Şems-ül-eimme Hulvânî harâm olur dedi. Fekat, ödünc verme sözleşmesi olmadan önce, meselâ bin lira değerindeki kumaşı binbeşyüz liraya satın alsa, ayrıldıkdan sonra, tekrâr gelip dörtbin lira da ödünc alsa, câiz olur ve satana beşbinbeşyüz lira borcu olur. Hâlbuki borcu beşbin olmak lâzımdır. (Dürr-ül-muhtâr)da diyor ki, böyle mu’âmeleye yüzde beşden fazla olmamak şartı ile câiz olur denildi. Yüzde beşden fazla farklı ödünc verirse, ya’nî ödünc vermeden önce, (Mu’âmele) ile, satacağı malın fiyâtı, ödünc verdiği paranın, yüzde beşinden fazla olursa, harâm olur ve böyle ödünc veren habs olunur. İbni Âbidîn “rahmetullahi aleyh” (Dürr-ül-muhtâr)ın bu satırlarını geniş açıklıyor. Sultânın emri ile, yüzde onbeşe kadar mu’âmele ile satış fetvâsı verildiğini, buna câiz diyen âlimleri ve büyük fıkh kitâblarını bildiriyor. (Bezzâziyye) fetvâsında, sarf bahsinde diyor ki, (Ribh ile ödünc istiyen muhtâc kimse, buna bir malı on liraya satsa ve teslîm etse, ödünc verecek olan da, bu malı, sonra o kimseye on iki liraya satsa câiz olur. Satışı, ödünc verildikden sonra yapmak iyi olur. Mal, ödünc verenin ise, bunu ödünc isteyene, dilediği bir müddetle, meselâ oniki liraya, veresiye satar. Malı teslîm alınca, üçüncü kimseye on liraya satıp teslîm eder. Bu kimse, ödünc verene on liraya peşin satıp, malı buna verir. Aldığı on lirayı, ödünc isteyene vererek borcunu öder. (Bahr)de diyor ki, (On lira alacağı olan bir kimse, belli zemân sonra onüç lira almak isterse, borclusundan bir malı bu on lira karşılığı satın alıp, malı kabz etdikden sonra, belli zemân sonra ödemek üzere, ona onüç liraya satar).

İslâm mahkemelerinde yüzde onbeşe kadar mu’âmele ile satış da’vâları kabûl ediliyordu. Meselâ, [1288] de basılan (Dürr-üs-sukük) adındaki kitâbda, sultân Abdülmecîd hân “rahmetullahi teâlâ aleyh” zemânındaki şer’ıyye mahkemelerinin birkaçyüz karâr sûreti yazılıdır. İkinci cild, altmışbeşinci [65] sahîfede diyor ki: Alî ağa, Velî ağa karşısında ikrâr-ı kelâm ediyor. İşbu Velî ağa, malından bana üçbin kuruş ödünc teslîm etdikde, ben dahî teslîm aldım. Bu para ve semeni işbu târîhden bir sene temâmına değin müeccel, yine Velî ağadan satın aldığım bir cild (Kudûrî) kitâbı semeninden dahî dörtyüzelli kuruş ki, cem’an üçbindörtyüzelli kuruş deynimdir, dedikde, tasdîk olundu). Dörtyüzelli kuruş, üçbin kuruşun yüzde onbeşi olduğundan, câiz görülmüşdür.

Fâiz günâhından kurtulmak için (Iyne) yolu ile de ödünc vermek câiz olur denilmişdir. İbni Âbidîn (Sarf) ve (Kefâlet) sonunda buyuruyor ki, (Iyne satışında zengin on lira değerindeki malı fakîre meselâ oniki liraya veresiye satar. Fakîr, malı alıp, başkasına, peşin on liraya satarak, on lira almış olur. Zengine oniki lira borclu olur. İmâm-ı Ebû Yûsüfe göre câizdir. (Feth-ul-kadîr)de mekrûh bile olmadığı yazılıdır. İmâm-ı Muhammede göre câiz değildir. (Hadîka) ve (Berîka) kitâblarında diyor ki, (Iyne, bir malı veresiye satıp, bunu aynı meclisde, bu müşterîden peşin ve ucuz satın almakdır. İkinci semen ayn, ya’nî peşin olduğu için, böyle satışa, (Iyne satışı) denildi. İki semen, önceden karârlaşdırılıp şart edilirse, sözbirliği ile harâmdır. Önceden şart edilmezse, Şâfi’îde câiz olur. Müşterî, bu malı aynı meclisde, başkasına satarsa, câizdir. Hadîs-i şerîfde, (Iyne satışı yaparsanız ve cihâdı terkedip, zirâ’at ile uğraşırsanız, Allahü teâlâ sizi zelîl eder. Dîninize dönmedikce, bu zilletden kurtulamazsınız!) buyuruldu. Bu hadîs-i şerîf, harâm olan Iyne satışını bildirmekdedir. Eshâb-ı kirâm, halâl olan Iyne satışı yapardı. Meselâ, bir zengin, ödünc isteyen bir fakîre, bir malı ikibin liraya veresiye satar. Başkasını gönderip, bu da kendi için o malı fakîrden bin liraya peşin alır. Sonra zengine bin liraya satıp, fakîri zengine havâle eder. Zengin de, kendine havâle olunan bin lirayı fakîre öder. Günü gelince, fakîrden iki bin lira semeni alır. Böyle satışı, Resûlullah emr buyurmuşdur. (Kâdîhân)da yazılıdır).

[(Bahr)da diyor ki, (Muhtâc olanın fâiz ile borc alması câizdir). Fekat, buna da fâiz ile ödünc vermek harâmdır [Eşbâh]. Nafakası olmayıp bulamıyanlara muhtâc denir. İslâmiyyet, bu ihtiyâcı zarûret kabûl etmekdedir [Eşbâh]. Böyle bir fakîr fâizsiz (Karz-ı hasen) bulamazsa, harâm olduğu için fâiz ile de ödünc veren bulunmazsa, bu fakîri telef olmakdan kurtarmak için, ihtiyâcı kadar mu’âmele ve îne yolu ile ödünc verilmesi câiz oldu. Nafakasından fazla mal, binâ sâhibi olmak için ve ticâretine sermâye yapmak için fâiz ile ödünc almak ve buna, mu’âmele ve îne yolları ile de ödünc vermek câiz değildir.] Sekizyüzelliüçüncü sahîfeye bakınız!

Selem yolu ile ödünc vermek, ya’nî köylüye, ödünc parayı, çok ucuza selem semeni olarak peşin verip, sonra bu para karşılığı olarak, yeni senenin mahsûlünden çok fazla buğday veyâ pancar veyâ pamuk satın almak câiz değildir. Sözleşme zemânında çarşıda bulunmıyan gelecek sene mahsûlü selem yapılmaz. Köylüye, böyle câiz olmıyan, selem yolu ile para vermek, (Mu’âmele) ile ödünc vermekden ve (Iyne)den dahâ fenâdır. Köylüleri ve köyleri harâb etmekdedir.

Âriyet diyerek verilen mal, ödünc verilmiş olur. Zâten ödünc vermek, âriyet vermek demekdir. Âriyet, bir malı, kullanmak için vermekdir. Malın kendi geri alınır. Ödünc verilen mal ise, geri alınırken, misli satılmış olup, semen alınmış olur. [(Mecelle)de diyor ki, (Âriyet), ücretsiz olarak kullanmak için verilen mala denir.]

Al, sarf et diye verilip, hediyye olduğu söylenmiyen para, teslîm edilince, ödünc verilmiş olur. Al, giy diyerek verilen elbise, hediyye olur.

Ödünc verileni kendisi veyâ vekîli teslîm alınca, ona mâlik olur. Veren, verdiğini geri istiyemez. (Fetâvâ-i Hindiyye)de diyor ki, (Ödünc alınanı kabz etmeden önce kullanmak câizdir). Borclu, ödünc aldığı malın veyâ paranın mislini, ya’nî benzerini ödemesi lâzımdır. Ödemeden önce, borcunu [ödünc aldığı şeyin kendisini değil] alacaklısından peşin satın alabilir ise de, veresiye satın alamaz. Ödünc aldığını alacaklısına satabilir. Bunun gibi, bir kimsenin, mal satmakdan veyâ ödünc vermekden veyâ mîrâs, hediyye, sadakadan ve ücretden ölçülebilen mal veyâ para alacağı olsa, bunu teslîm almadan önce, borclusuna veyâ başkasına veresiye satması câiz değildir, harâmdır. Pazarlık etdiği yerde semenini alsa, peşin satmış olur. Bu da, yalnız borclusuna câizdir. Para bozdururken birinin peşin kabz edilmesi lâzım olduğu buradan da anlaşılmakdadır. Yalnız, taşınabilen bir mal satın alındığı zemân, bunu teslîm almadan önce, peşin de olsa, hiç kimseye satmak câiz değildir. Görülüyor ki, ödünc mal alan kimse, ödemek için bunun benzerini bulamayınca, yerine başka mal veyâ parasını vermek için sözleşirlerse bunu, söz kesilen yerde, hemen peşin vermesi lâzım olur. Malı veyâ parayı ilerde vermek için sözleşmeleri harâm olur. Harâmdan kurtulmak için, borclusundan borc karşılığı az bir malı peşin satın alıp, kabz etdikden sonra, bu malı ona o paraya veresiye satar. Anlaşamazlarsa, benzeri bulununcıya kadar beklenir. Dördüncü madde sonuna bakınız! Buğday ödünc alsa, buğdayın fiyâtı çok değişse, yine aynı hacmda buğday ödemesi lâzımdır. Bir kimsenin, birisinden yüz lira alacağı varken, bu kimsenin, alacağı ile takas edilmemek şartı ile ondan yüz liraya mal satın alması fâsiddir.

(Mecmû’a-i cedîde)de, (Kâdîhân)dan alarak diyor ki, (Ödünc almakla, gasb etmekle veyâ mal satın almakla yüz lira borclanan kimse, alacaklısına bir altın ödünc verse, bu alacaklarını [ya’nî yüz lira ile bir altını] birbirlerine satmaları câiz olur. Başka cinsden olan böyle borclarını birbirlerine satmaları, bu mallar ellerinde imiş de birbirlerine satıyorlarmış gibidir. Yüz lirayı ve bir altını birbirlerine teslîm etmiş gibi olurlar. Borclarını takas etmeleri, ellerindekilerini mubâdele gibidir. Bunun gibi, bir teneke dolusu buğday borcu olan kimse, alacaklısına bir teneke dolusu arpa ödünc verse, sonra bu buğday ile arpa borclarını birbirlerine satmaları câiz olur). Ondokuzuncu madde ortasına bakınız!

Eti dartarak, ekmeği dartarak veyâ sayarak ödünc vermek câizdir.

Alacaklı, borclunun malını görünce, borcun benzeri mal ise, onun rızâsı olmadan alabilir. Başka bir kimse de alıp, alacaklıya verebilir.

Bir kimsenin, birisinde elli altın alacağı varken, borclu, alacaklıya elli altın emânet bırakırsa, her ikisi râzı olmadıkca borca sayılmaz.

Bir kimsenin borcunu başkası ödiyebilir. Borc ödiyenin, borc senedi kendi mülkü ise, geri istiyebilir. Ödünc verilen borc, belli mikdâr ve belli zemânlarda taksîde bağlanamaz. Eline geçdiği zemân, geçdiği kadar ödiyerek borcunu bitirir. Fekat borcunu başkasına havâle ederse, havâleyi kabûl eden, belli taksîtlerle ödiyebilir.

Ödünc alınan mal karşılığı olarak, iki tarafın uyuşduğu semen, para şeklinde peşin olarak ödenebilir. Bu sûretle, malı alacaklıdan peşin satın almış olur.

Borclu, alacaklının senedi gayb etmesi ile borcu ödemekden kaçınamaz. Sâlih olan iki şâhid göstererek, alacaklı olduğunu mahkemede isbât eder. Bunun için, şâhid yanında ödünc vermelidir.

Borclu borcunu, aldığı yerde veyâ alacaklının râzı olduğu yerde öder.

Kefîl ve havâle olmadan, kimse başkasının borcunu ödemeğe zorlanamaz. Vâris, kendi malından, meyyitin borcunu ödemeğe zorlanamaz. Deliye ve çocuğa ödünc verilmez. (Bahr-ül-fetâvâ)da, Hibe bahsinde diyor ki, ([Hükûmetdeki işini ta’kîb etmesi için, borclusuna emr vermek fâiz olur]. Borclu bu işi yapınca, borcundan onu ibrâ eylemek rüşvet olur. Alacağını yine istiyebilir). (Fetâvâ-yı Feyziyye)de diyor ki, (Kendi malından zevcine verip, bunu sat! Semeni ile nafaka al dese, zevcini satmağa vekîl etmiş ve semeni ona âriyet vermiş olur. Âriyet olarak verilen mislî mal, karz olur).

Ödünc verilecek parayı almak için (Vekîl) olunur. Birisinden ödünc istemek için vekîl olunmaz. Bunun için, yirmi kişiye verilen ödünc parayı almak için içlerinden birini vekîl yapsalar, aldığı paranın yirmide birini öder. Zengin, paranın hepsini sana vermişdim, hepsini sen ödiyeceksin diyemez. Birisinden ödünc istemek için (Resûl), ya’nî haberci göndermek câizdir. Malı zenginden isterken, kendi için isterse, vekîl olur ki, câiz değildir. Fakîr için ödünc verilmesini söylerse veyâ falanca kimse, senden ödünc istiyor diyerek alırsa, resûl olur. Falan kimse için bana ödünc ver, yâhud bana ödünc ver derse vekîl olur. Alışverişde de böyledir. Kendi için söz keserse, vekîl olur. Gönderen kimse için söz keserse, resûl olur.

Malı olduğu hâlde, borcu az olsa dahî, ödememek harâmdır. Böyle kimse akrabâsı ve kadın, çocuk olsa bile, habs olunur. Yalnız ana, baba, çocuklarına borclu oldukları için habs olunmaz. Habsde bulunanın, cum’a, bayram, cenâze nemâzlarına, hacca, hastaya gitmesine izn verilmez. Ödeyinciye veyâ fakîr olduğunu isbât edinciye kadar habsde kalır.

(Fetâvâ-i Hayriyye), ikinci kısm başında diyor ki, (Malı olan, borcunu ödemeyince habs olunur. Yine ödemezse, İmâm-ı a’zama göre, ödeyinciye kadar habsde bırakılır. İki imâma göre, kâdî malını, evini satarak öder. Sonra habsden çıkarır. Fetvâ da böyledir. Dayak atmak câiz değildir). Üst katın sâhibi, alt katı, sâhibinin izni ile ta’mîr etse, masrafını alt katın sâhibinden ister. Vermezse habs olunur.

(Mecelle)nin altıyüzellialtıncı [656] maddesinde diyor ki: (Semenin ödeme günü gelmeden evvel borclu başka memlekete gitmek istese, alacaklı hâkime mürâce’at ederek, ondan kefîl veyâ rehn isteyince, bunu vermeğe mecbûr olur. Vermezse sefere gitmekden men’ olunur. Başka yere gitmiyen borcludan kefîl istenemez. Borclunun arzûsu ile kefîl olan da, borclu başka yere giderken, borcu bana veyâ alacaklıya öde! Yâhud alacaklıya beni afv etdir, sonra git diyebilir). Binaltıyüzdokuzuncu [1609] maddesinde diyor ki, (Bir kimse, kendisi yazıp yâhud bir kâtibe yazdırıp da, imzâlı yâhud mührlü olarak başkasına vermiş olduğu deyn senedi, üsûl ve âdete uygun olarak yazılmış ise, söylemesi gibi kıymetli olur. Senedin, kendisinin olduğunu söyleyip de, seneddeki borcu inkâr ederse, inkârı kabûl edilmez. Ödemesi lâzım olur).

1296 [m. 1879] târîhli icrâ kanununun otuzikinci [32] maddesinde, (Borcunu ödemek istemiyen borclunun malı olduğu, vesîka veyâ ihbâr ile anlaşılırsa, mahkeme, borcluyu habs eder veyâ hacz etdirir). Altmışbeşinci [65] maddesinde, (Satılan eşyâ ve mülk parasından, önce icrâ masrafları, sonra borc ödenir). Damga kanûnunun onüçüncü [13] maddesinde, (Makbûz senedleri için damga vergisini, pul harcını, parayı alan öder) diyor. İbni Âbidîn “rahmetullahi teâlâ aleyh”, hâkim ve müftîlerin sened ve evrâk yazmak için ücret almalarının câiz olduğunu açıklamasından anlaşılıyor ki, ödünc verme, sened ve başka masraflarını, âdete göre ödünc veren ve alandan herhangi birinin ödemesi câizdir.

Ödünc istemek ancak lâzım olunca câiz olur. Lâzım olmak üç dürlüdür:

1 — Lüzûm-i îcâbî. Nafakası olmıyanın veyâ kazancı şübheli olanın, halâl nafaka almak için, ödünc istemesidir. Setr-i avret için çamaşır parası da böyledir.

2 — Lüzûm-i aklî. Evi olmıyan kimsenin, memleketin âdetine göre, kirâ veyâ satın almak için ödünc istemesidir. Soğukdan korunmak için, elbise parası da böyledir.

3 — Lüzûm-i istihsânî. Mevkı’i, vazîfesi sebebi ile, âdete uygun giyinmek için, ödünc istemekdir. Bu üç lüzûm için, fâizsiz ödünc istemek câiz olur. Yalnız bunlara ödünc verilir. Başkalarına, zâlimlere, fâsıklara ödünc verilmez. İhtiyâcı olana ödünc verilir. İhtiyâcı olmıyana, malını lüzûmsuz yerlere, harâma harc edene verilmez. Başkasına ödünc vererek, kendini sıkıntıya düşürmek doğru değildir. Nisâba mâlik olmıyan kimsenin, kurban kesmek için ödünc istemesi câiz değildir.

Çün ezelde, kün deyip ol perverdigâr,
bir bedîa halk edip, o kirdigâr.

Rûh deyû nâm eyledi, ol dilbere,
künhünü bildirmedi âcizlere.

Bu değildi, âlem-i halkdan, meğer,
âlem-i emr-i Hudâdır mu’teber.

Şöyle fermân eyledi, Rabb-i mu’în,
âmir ol nefse, ona uyma sakın!

Çünki rûh, emr-i Celîli dinledi,
ol mübârek, gör ki, oldem neyledi:

Tutdu fermân-ı Hudâyı, o latîf,
başladı seyr-ü sülûke, ol şerîf.

Aşk-ı Hakla, uçdu cevlân eyledi,
çok âlemler gördü, seyrân eyledi.

Buldu bir âlem ki, nâ mahdûd idi,
mâ verâ-i Arşa dek, memdûd idi.

Öyle vâsi’ ki, bulunmaz gâyeti,
şâmil olmuş, Arş-ü nâr-ü Cenneti.

Her hakâyık, orda etmişdi zuhûr,
cism-ü cismânî değildi, cümle nûr.


13

13 — KEFÂLET VE HAVÂLE

(Kefîl olmak) veyâ (Dâmin olmak), birisinden belli bir veyâ birkaç kimsenin istedikleri bir şeyi, başkasının, kendisinin de ödiyeceğine söz vermesi demekdir. Ödenecek şey, ayn ve deyn olduğu gibi, insanın teslîm edilmesi de olur. Alacaklının ma’lûm olması şartdır. (Filâna kim ne satarsa kefîlim) demekle, kefâlet sahîh olmaz. Görülüyor ki, borc senedleri, bonolar yazılırken, sonraki alacaklılar belli olmadıkları için, kefâlet senedi olamazlar. Son alacaklı, bonoyu yazandan ve ciro [devr] edenlerden birşey istiyemez. Rehn, vedî’a, âriyet ve kirâya verilen gibi emânet olan mallar ve mebî’ telef olunca ödenmelerine kefîl olmak câiz değildir. Bu mallar mevcûd iken verilmeleri için câizdir. Telef olurlarsa, bedellerini ödemez. İcârede kirâcıya ve havâlede havâleyi kabûl edene de kefîl olmak câizdir. Semene ve mehr parasına kefîl olunur. Alacaklı isterse borcludan, isterse kefîlden hakkını alabilir. Müslimânın zimmîye kefîl olması câizdir. Filân kimsenin filân şahsa olan şu kadar borcuna kefîlim demekle şartsız kefîl olunduğu gibi, filân adamdaki alacağını o vermezse ben veririm diyerek şartlı kefîl olmak da câizdir. Üç mezhebde ve imâm-ı Ebû Yûsüfe göre, yalnız kefîlin söylemesi ile, kefâlet sahîh olur. Borclunun ve alacaklının kabûl etmeleri şart değildir. Fekat alacaklı, haber aldığı zemân, kefîli red edebilir. Borclunun kabûl etmediği kefîl, ödediğini borcludan istiyemez ve ödemediği için habs olunursa borcluyu habs etdiremez. (Tarafeyn)e göre, ya’nî İmâm-ı a’zam ile imâm-ı Muhammede göre, kefâletin sahîh olması için, kefîlin teklîf etmesi ve alacaklının veyâ vekîlinin, bunun yanında kabûl etmesi lâzımdır. Zarûret hâlinde imâm-ı Ebû Yûsüfe uyulur. Kefîle kefîl olmak da sahîhdir. Alacaklı, borcu üçünden de istiyebilir. Bir borcluya birkaç kişinin müstekılen veyâ müştereken kefîl olmaları da câizdir. İkrâh ile, ya’nî zorla kefîl yapılan, kefîl olmaz. Kefîl olunan malın cins ve mikdârının belli olması şart değildir. Rüşvet, kumar, leş ve hür adam semeni gibi ödemesi lâzım olmıyan borclara kefâlet sahîh değildir. Evin yıkılır ise ben kefîlim, yâhud, müsâfirine, hayvânın telef olursa ben kefîlim demekle kefîl olmaz. Asîlin, ya’nî borclunun ödememesi şart edilen kefâlet havâle olur. Borclunun emri ile kefîl olan, alacaklı ile uyuşup da aynı malı noksân öderse, ödediğini borcludan ister. Başka cins mal öderse, ödediğini değil, kefîl olduğunu borcludan ister.

(Fetâvâ-i imâdiyye) sâhibi “rahmetullahi aleyh” diyor ki, (Kefîl olacağı malın ödeme şeklini kendi menfe’atine şarta bağlarsa, kefâlet bu şarta bağlı değilse, kefâlet sahîh, şart bâtıl olur. Kefâleti bu şarta bağlarsa, kefâlet de sahîh olmaz). Görülüyor ki, bana para veyâ bir mal verirsen veyâ benimle ortak olursan, kefîl olurum, yoksa olmam diyerek, kefîl olmak sahîh olmaz. Böylece, (Te’mînât mektûbu) vermek için alınan ücret câiz olmadığı gibi, kefâlet de sahîh olmaz. Dâr-ül-harbde kâfiri böyle kefîl yapmak, zarûret hâlinde câiz olup, verilen para rüşvet olur. Kefîlin, borcludan rehn istemesi câizdir. Borclu ödeme târîhinden önce ölürse, vârisleri hemen veyâ kefîl ödeme târîhinde öder. Kefîl ölürse, vârisleri hemen öder. Alacaklı ölürse, vârisleri ödeme târîhinde alır. Alacaklı borclusunu afv ederse veyâ peşin alacağını te’hir ederse, kefîl de afv edilmiş veyâ ödemesi te’hîr edilmiş olur. Borclunun afv edilmesi şartı ile kefîl olmuş ise, havâle olacağından kefîl de afv edilmez. Kefîl afv edilir veyâ peşin borcu te’hîr olunursa, borclu afv edilmiş olmaz ve te’hîr edilmiş olmaz. Fekat kefîl, borcludan birşey istiyemez. Alacaklı borcu kefîle hediyye veyâ sadaka etdim derse, kefîl bunu borcludan istiyebilir.

Her çeşid peşin borca, veresiye ödemek şartı ile kefîl olunabilir. Bu hâlde, borclunun yalnız ödünc verme borcunu yine peşin ödemesi lâzımdır. Kefîl, borcu birine havâle etse, alacaklı da bunu kabûl etse, kefîl de, borclu da ödemekden kurtulurlar.

(Dürer-ül-hükkâm) sâhibi “rahmetullahi teâlâ aleyh”, (Mecelle)nin binaltıyüzondördüncü [1614] maddesini açıklarken diyor ki, (Bir malın edâsına, ya’nî ödenmesine kefîl olmak iki dürlüdür: Ayn olan mala kefîl olmak, Deyn olan mala kefîl olmak. Gasb edilmiş olan mal, ayndır. Ya’nî, hakîkaten maldır. Buna kefîl olunur. Ayn telef olursa, bedelini öder. Deyn ise, ele geçmeden önce hakîkaten mal değildir. Çünki, mevcûd olmayıp, saklaması mümkin değildir. Ele geçdikden sonra, mal olur. Kullanılması mümkin olur. Bunun için, borcluya hediyye edilmesi sahîh olup, kabûl etmesi şart değildir. Hiç ayn malı bulunmıyan bir kimsenin, başkalarından alacakları olsa, malı olmadığına yemîn etse, yemîninde sâdık olup hânis olmaz).

Ukûbâtda kefâlet sahîh değildir. Birinin yerine, kefîli i’dâm edilmez. Belli bir zemân için kefîl olmak câizdir. Şartsız kefîl, kefâletden vaz geçemez. Kendinde emânet bırakmış olduğu maldan ödemek şartı ile, emânet sâhibine kefîl olmak sahîhdir. Alacaklı, emânet olan maldan fazlasını kefîlden istiyemez. Havâlede de böyledir.

Borclu, ödeme vakti gelmeden, başka memlekete gidecek oldukda, alacaklı hâkime mürâce’at edip, borcludan kefîl veyâ rehn istiyebilir. Vermezse, hâkim onu seferden men’ edebilir. Borclunun emri ile kefîl olan da, borcluyu seferden men’ etdirebilir. Borclunun emri [Haberi] olmadan kefîl olan, borcu ödeyince, bunu borcludan istiyemez. Banka (Temînât mektûbu) ile alış-veriş etmek, Dâr-ül-islâmda câiz değildir.

HAVÂLE — Borclunun, alacaklıya, borcumu falan kimseden al deyip, bu ikinci kimsenin, ya’nî alacaklının, bu teklîfe, sözleşme yerinde râzı olmasına, (Havâle) etmek denir. Borclu ve borcu ödemeği kabûl eden üçüncü şahs sözleşirken, alacaklı hâzır bulunmazsa, haber alınca izn verse de, Tarafeyne göre, havâle sahîh olmaz. Sözleşme yerinde bulunup râzı olması lâzımdır. Mikdârı ve cinsi bilinen deyn havâle olunur. Aynı ve hakkı havâle etmek câiz değildir. Bir kimse, borclu olmadığı birine, falan kimsedeki alacağımı sen al dese, havâle olmaz. Onu, alacağını teslîm almak için, vekîl etmiş olur. Havâle eden birinci kimsenin havâleyi alana borclu olması, ya’nî havâle olunanın, ya’nî havâleyi alan ikinci kimsenin bundan alacağı olması lâzımdır. Havâleyi kabûl eden üçüncü kimse, havâle veren birinci kimseye borclu olur veyâ olmıyabilir.

Havâle üç şeklde olabilir:

1 — Mutlak havâle, havâleyi veren birinci kimsenin, havâleyi kabûl eden üçüncü kimseden alacağı veyâ onda vedî’ası olduğu bildirilmiyen havâledir. Alacağı veyâ onda vedî’ası olup da bildirmedi ise, havâleyi alan da, havâleyi veren de alacaklarını ondan isterler.

2 — Kabûl edendeki alacağı paradan ödenmek üzere verilen havâledir.

3 — Kabûl edende emânet bulunan veyâ gasb etdiği maldan, paradan ödenmek üzere verilen havâledir. Alacaklıya verilen banka çeki böyledir.

İkinci ve üçüncü şekldeki havâlede, havâle kabûl edende, havâle verenin alacağı olmadığı anlaşılırsa veyâ vedî’a helâk olursa, havâle bâtıl olur. Sahîh olduğu zemân, havâleyi kabûl eden, borcu, yalnız havâleyi alan ikinci şahsa ödemeğe mecbûr olup, havâleyi verene öderse, havâle alana tazmîn etmesi lâzım gelir. Tazmînden sonra, havâle verenden bunu ister. Havâle kabûl edilince, havâleyi veren, alacağını, havâleyi kabûl edenden artık istiyemez. Buna hediyye etmesi de câiz olmaz.

Havâle, verenin, alanın ve kabûl edenin üçünün de sözleşmesi ile olabileceği gibi, yalnız veren ile alanın veyâ veren ile kabûl edenin, yâhud alan ile kabûl eden arasındaki sözleşme [anlaşma] ile de olur. Ancak, veren ile kabûl edenin sözleşmesine, havâle alanın veyâ bunun vekîlinin, sözleşme yerinde izn vermesi, havâle verenin veyâ kabûl edenin bulunmadığı sözleşmenin sahîh olabilmesi için, bunların ayrıca havâleyi vermek veyâ almak için râzı olmaları lâzımdır. Havâle veren râzı olmazsa, havâleyi kabûl eden ödeyince, ödediğini, havâle verenden istiyemez. Ona olan borcuna da sayamaz. Bu üçüne zor ile yapdırılan havâle sahîh olmaz. Bir alacaklının, borclusuna, sendeki alacağımı, falancaya ver demesi ile havâle yapılmış olmaz. Borcunu almağa, falancayı vekîl etmiş olur.

Havâleyi veren ile alanın akllı olması, kabûl edenin ise, hem âkıl, hem de bâlig olması lâzımdır. Fekat, bunların sözleşmesi ile yapılan havâle ile borcun ödenebilmesi için, havâle veren ve alan çocukların velîlerinin, sonradan izn vermeleri lâzımdır.

Rüşvet, kumar borcu ve hür insan, leş ve kan satışı semenlerinin borcları, sahîh borc olmadıklarından, bunların havâle edilmesi sahîh olmaz. Fâsid satış bedeli için de, havâle sahîh değildir.

Ödemekden ve ibrâ [afv]dan başka yol ile kurtuluş olmıyan borclara (Deyn-i sahîh), ya’nî, sahîh borc denir. Zekât borcu, deyn-i sahîh değildir. Çünki, borclu ölürse veyâ mal elinden çıkınca zekât vermesi afv olur. Böyle sahîh olmıyan borclar havâle edilemez. Rehn, âriyet, emânet, mudârebe, şirket ve kirâya verilmiş olan mallar, sahîh borc olmadıklarından, havâle edilemez. Çünki bunlar, deyn değildir, ayndır. Ayn olan mal, sahîh borc olmadığı gibi, havâle de edilemez. Hak da havâle edilmez. Meselâ ordu kumandanının, ganîmetden hakkı olan bir gâzîyi, başka birine havâle etmesi veyâ mâliyyenin bir me’mûra veyâ emekliye vereceği ma’âşı, bankaya havâlesi sahîh olmaz. Çünki, ganîmet ve ma’âş hakdır. Ele geçmeden önce mülk olmaz ve ordu kumandanı ve mâliyye, bunlara borclu olmaz. Kumandan ve mâliyye, bankayı veyâ başkasını, teslîme vekîl etmiş olur. Fekat, gâzînin veyâ emeklinin, bir alacaklısını, kumandan veyâ mâliyye üzerine havâlesi câizdir. Çünki, burada hak değil, bir kimseye olan borc havâle edilmekdedir. Satılan malın semeni, ya’nî bedeli, kirâ bedeli ve ödünc verilen [mislî] eşyâ, sahîh deyn [borc] olduklarından, havâle olunurlar.

Havâle olunan borcun cinsi ve mikdârı ma’lûm olması lâzımdır. Meselâ, filânda olan alacağını, havâle olarak kabûl etdim dese, havâle sahîh olmaz.

Havâle kabûl eden bir kimse, bu borcunu, bir dördüncü kimseye ve hattâ, havâleyi yapmış olan birinci borcluya da havâle edebilir. Ya’nî havâle ve kefâlet borcları da havâle olunabilir. Fekat bunu, havâleyi ve kefâleti kabûl eden, ya’nî borclanan havâle edebilir. [Bir şahs, bir alacaklısını, havâle yolu ile alacaklı olduğu kimseye havâle edemez. Ya’nî, tekrâr yapılması câiz olan havâlelerde, alacak şahs hiç değişmemekdedir. Bu şahsa ödiyecek olanlar değişmekdedirler.

Şimdi bir kimse, mal satmak veyâ kirâ, ödünc vermek karşılığı alacaklı olunca, borclusu bir sened, ya’nî bono hâzırlayıp, bu kimseye veriyor. Bu kimse, bu bonoyu, borclu olduğu başka birisine verirse, buna olan borcunu, bonoyu hâzırlamış olana havâle etmiş oluyor. Bu havâle fâsiddir. Bu bonoyu alan üçüncü şahs da, bunu bir alacaklısına verince, bunu da, yine bonoyu hâzırlamış olana havâle etmiş oluyor. Bu ikinci havâle de câiz değildir. Çünki bono elden ele dolaşdıkca, alacaklılar değişiyor. Ödiyecek olan birinci şahs hiç değişmiyor. Havâlenin tekrâr havâlesinde ise, alacaklının değişmemesi, ödiyecek şahsların değişmeleri lâzım olduğu için, bir tüccârın bonosunun, havâle olarak elden ele dolaşmasının sahîh olmadığı anlaşılmakdadır.]

Havâle yapıldığı zemân, havâleyi veren kimse ve bunun kefîli, borcdan berî olur, kurtulurlar. Havâleyi alan, alacağını bundan istiyemez. Hattâ, havâle veren ölürse, vârislerinden de istiyemez. Havâleyi kabûl edenden istemesi lâzım olur.

Havâle alanın, alacağını, havâleyi verenden de istiyebilmesi şart edilebilir. Bu zemân, havâleyi kabûl eden kefîl yapılmış olur. Çünki, alacaklı, alacağını borcludan da, kefîlden de istiyebilir. Kabûl eden iki kimse ise, borcu yarı yarıya öderler.

Havâle, iki sebeble bozulur, yok olur:

1 — (Tevâ) ile. Ya’nî kabûl edendeki alacağın telef olması ile. (Telef) [ya’nî yok olmak] da, iki dürlü olur. Kabûl eden, sözünden döner. İnkâr eder ve yemîn eder. Havâleyi veren ve alan da, isbât edemez. Fekat, ikisinden birisi, sened veyâ şâhid ile isbât ederse, tevâ olmaz. Havâle kabûl eden, müflis olarak vefât edince de, tevâ hâsıl olur.

2 — Havâle fesh edilmekle bozulur. Havâle veren ve alan birlikde fesh eder. Havâleyi veren bunu tekrâr başka birine havâle edince de, birincisi bozulur.

Havâleyi alan ve kabûl eden (Muhayyer) olabilir. Önceden, bu şart ile râzı olmuşlar ise, ikisi de, yalnız başına fesh edebilir.

Bâyı’ın, satmış olduğu mal karşılığı müşterîden alacağı semenden ödenmek üzere bir alacaklısına verdiği havâlede, mebî’ teslîmden önce helâk olarak, semeni vermek lâzım gelmese veyâ muhayyerlik sebebi ile, mebî’ bâyı’a i’âde olunsa yâhud bey’, ikâle [fesh] edilse, havâle bâtıl olmaz. Çünki, havâle sözü kesilirken, müşterî borclu idi. Müşterî ödediğini bâyı’dan alır. Fekat müşterî, bâyı’ı, borclusu üzerine havâle etse ve müşterînin borclusu bunu kabûl etse, mebî’ bâyı’a red olunduğu zemân, hâkim bu havâleyi ibtâl eder.

Acele olması bildirilmiyen havâlede, borc eski hâli ile ödenir. Acele veyâ zemânı bildirilen havâlede ise, bu şarta göre ödenir.

Belli zemânda ödenecek borc, aynı zemânda veyâ dahâ çok veyâ dahâ az zemânda ödenmek üzere havâle olunabilir. Acele borc, belli bir zemân sonra ödenmek üzere havâle olunabilir. Meselâ, bir kimse, ödünc aldığı birini, bir kimse üzerine bir sene sonra ödemek üzere havâle edebilir.

Havâle kabûl eden, borcu ödemeden, havâle verenden istiyemez. Ödedikden sonra ister. (Dürr-ül-muhtâr)da Karz faslından hemen önce diyor ki, ödünc verilen alacak, borclu tarafından başkasına havâle edilince, alacaklının ta’yîn edeceği belli zemânda ödenmesi câiz olduğu gibi, borclunun belli zemânda alacaklı olduğu kimseye havâle olununca, havâlenin de, bu belli târîhde ödenmesi câiz olur. Ödünc verirken ödeme târîhi koyabilmek için, böyle havâle yapılır. Havâlenin sözleşmesinde, havâle veren de bulundu ise, havâleyi kabûl eden, başka mal ödemiş veyâ havâleyi alan, bunu ona hediyye etmiş, sadaka vermiş ise, havâle verenden havâle olunan malı veyâ kıymetini ister veyâ havâleyi verene olan borcu ile ödeşir.

Havâle kabûl eden ile havâleyi alan uyuşarak, havâle olunan borcdan az veyâ çok verirse, havâle verenden, bu verdiği mikdârı istiyebilir. Havâle olunan mikdârı istiyemez. Havâleyi alan, kabûl edene ibrâ, ya’nî halâl ederse, havâleyi kabûl eden, havâle verenden birşey istiyemez. Fekat, havâleyi alan, kabûl edene hediyye ederse, kabûl eden, havâle verenden, havâle olunanı istiyebilir. Havâleyi ibrâ, ya’nî halâl ederse, havâle verenden birşey istiyemez.

[Bundan anlaşılıyor ki, bankaların, tüccârların, bono, sened kırmaları câiz değildir. Banka bonoyu getirene az para verip, bonoyu yazandan, bu verdiğini değil, bonoda yazılı dahâ çok parayı alıyor ki, câiz olmadığı anlaşılmakdadır].

Borcu, belli bir zemân sonra, kendine veyâ adı yazılı başka bir kimseye ödemesi için, alacaklının, borcluya gönderdiği mektûba, (Poliçe) denir.

Bâyı’, semen ile ödenmek üzere bir alacaklısını, müşterîye havâle etmek şartı ile olan bey’, fâsiddir. Havâle de bâtıl olur. Müşterînin, bâyı’ı semen ile başkası üzerine havâle etmesi şartı ile yapılan bey’ sahîh olur. Fâsid satışa bakınız! Müşterînin bâyı’a, yalnız borclusunun hâzırladığı bonoyu vermesi ve bu bononun dahâ önce, havâle alanlar tarafından tekrâr havâle edilmiş olmaması lâzımdır. Elden ele dolaşan bonoların sahîh havâle olmadıkları, fülûs gibi semen olarak kullanıldıkları yukarıda bildirilmişdi.

(Mecelle)nin binaltıyüzkırkıncı [1640] maddesinde, (Dâyine medyûnunun medyûnu hasm olmaz) diyor. Meselâ ölendeki alacağını, ölüye borcu olandan istiyemez. Binaltıyüzkırkbirinci [1641] maddesinde, (Bâyı’a müşterînin müşterîsi hasm olmaz) diyor. Meselâ bir kimse satın aldığı malın parasını bâyı’a ödemeden, bu malı başkasına satsa, birinci bâyı’, ikinci müşterîye, (Bu malı sana satan kimse, benden satın almışdı ve parasını bana ödememişdi. Malımı veyâ parasını bana ver) diyemez.

(Süftece) şeklinde havâle yapmak, tahrîmen mekrûhdur. Süftece, yolcuya borc verip, gitdiği yerde, falancaya ödiyeceksin demekdir. Borc, yolda tehlükeye uğrarsa, alacaklı, malını bu tehlükeden, böylece kurtarmış oluyor. Çünki, borclunun tehlüke olsa da, borc telef olsa da, gitdiği yerde ödemesi lâzımdır. Ödünc veren, o yerdeki falanca arkadaşını, ödünc verdiği yolcu üzerine, mektûb ile, havâle etmekdedir. Süftece şartı olmıyarak, yolcuya ödünc vermek câizdir.


14

14 — VEKÂLET

(Vekâlet), bir kimsenin, bir işi yapmak için, başkasını kendi yerine koyması [başkasına iş havâlesi] demekdir. Yerine geçirilen başka kimseye (Vekîl) denir. Vekîl edene (Sâhib) denir. Bir kimsenin sözünü başkasına götürene (Resûl) veyâ (Haberci) denir.

Birini vekîl yapmak, îcâb ve kabûl ile olur. Ya’nî, (Seni vekîl yapdım) ve (Kabûl etdim) sözleri veyâ yazıları ile olur. Vekîl, cevâb vermeden, işi yapmağa başlasa, kabûl etmiş olur. İş habersiz yapıldıkdan sonra, sâhibinin, izn verdim demesi ile de, vekîl etmiş olur. Kirâcı kirâ ile, kirâdaki malı ta’mîr etmeğe vekîl yapılabilir.

Bir iş için emr verince, ba’zan vekîl, ba’zan da haberci yapılır. (Zahîret-ül-Bürhâniyye) sâhibi “rahmetullahi teâlâ aleyh” diyor ki, (Bir kimse, birisine yüz lira verip, bunu filâncaya ödünc vereceğim. Ona git! Bu parayı sana falan kimse ödünc yolladı de! Bunu verip karşılığında rehn al dese, bu da giderek yüz lirayı verip, rehn olarak bir mal alsa, bu (Haberci) olur. Emr eden kimse, rehni haberciden alabilir. Çünki haberci, emr eden kimse için konuşmuşdur. Kendi için konuşmamışdır. Sözleşmeden doğan haklar emr veren kimse için olur. Haberci, onun sözünü iletmiş, rehni onun için almış olmakdadır. Rehn habercinin elinde helâk olursa, emr veren kimsenin elinde helâk olmuş gibidir. Bu kimse, ona, seni vekîl etdim dese, o da, kabûl etdim dese, bu kimse rehni vekîlden alamaz. Çünki, vekîl, rehni kendi için istemişdir. Sözleşmesinin hakları vekîle olur. Rehni saklamak da bu haklardandır. Rehni veren, vekîl için vermişdir. Rehn vekîlin elinde helâk olursa, yine emr veren kimse öder. Çünki, rehn helâk olunca, deyni almış da, rehni geri vermiş gibi olur. Deyni geri alıp da, kendinde iken deyn helâk olsaydı, emr verene ödemezdi). Bir kimsenin emri ile, hizmetcisi gidip mal satın alsa, onun vekîli olmuşdur. O kimse, pazarlık etdiği malı almak için gönderse, efendisinin resûlü [habercisi] olur.

Vekîl yapmak, ba’zan şartlı olur. Meselâ, [şu sâatimi yüz liraya satmağa seni vekîl etdim!] demek gibi.

Vekîl edenin, işi yapabilecek kimse olması şartdır. Vekîlin âkıl olması şartdır. Bâlig olması şart değildir.

Hediyye, âriyet, rehn, emânet, ödünc vermek ve da’vâ açmakda, şirket yapmakda, vekîl, sâhibinin adını söyliyerek iş görür. Söylemezse, işleri sahîh olmaz.

Alışverişde, kirâya vermekde, da’vâcı ile uyuşmakda, kendi adına yapması da câiz olur ise de, o işin haklarından kendi mes’ûl olur. Aldığı şeyler sâhibinin olur. Sâhibinin adını söyliyerek yaparsa, haberci gibi olur. Habercinin yapdığı işlerin mes’ûliyyeti, sâhibinin üzerine olur. (Dürer) kitâbında, yimeği, içmeği anlatırken diyor ki, (Alışverişde ve vekîl etmekde, bir kişinin sözü kabûl edilir. Meselâ, bir kâfir, bir kadın, bir fâsık veyâ bir köle, bu eti müslimândan veyâ yehûdîden veyâ nasrânîden aldım dese, yimek halâl olur. Yalan zan ederse halâl olmaz. Ben, filânın vekîliyim dese, onun malını bundan satın almak câiz olur).

Alışverişe, borc vermeğe veyâ ödemeğe vekîl olan kimsenin teslîm aldığı mallar, kendinde emânet olur. Kendisi sebeb olmadan helâk olunca ödemez. Habercide bulunan mal da emânet gibidir. Haberciyi gönderenin malı gitmiş olur.

Bir kimse, iki kişiyi birlikde, bir işe vekîl etse, vekîller, yalnız başına iş göremez. Ancak avukatlardan ve emâneti, borcu ödemeğe vekîl olanlardan biri de yapabilir.

Vekîl, sâhibinden ayrıca izn almadıkca veyâ (istediğini yap) diyerek (Umûmî vekîl) edilmedikce, başkasını kendine vekîl yapamaz. Yalnız, zekât vermek için olan vekîl, iznsiz olarak başkasını, o da başkasını vekîl yapabilirler. İkinci vekîl, doğrudan doğruya sâhibin vekîli olur.

Vekîl ederken, ücret şart edildi ise, iş yapdığı zemân ücreti alır. Ücret şart edilmedi ise, teberru’ etmiş olup, ücret istiyemez.

Alışverişde, malın cinsi, nev’i [veyâ fiyâtı] vekîle bildirilmelidir. (Umûmî vekîl) ise, bildirmeğe lüzûm olmaz. (Bana bir at al) demek sahîh olur. (Bana bir hayvân al) demek sahîh olmaz. Nasıl olursa olsun, nasıl istersen öyle al! deyince, (Umûmî vekîl) olur. Malın maddesi [pamuk veyâ yün olması], kullanma yeri, işçiliği ayrı olunca, cins ayrılır. Koyunun yünü ile derisi başka cinsdir. Başka cinsden aldığı mal, vekîle kalır. Sâhibinin olmaz. Koç al denilen vekîl, dişi koyun alırsa, vekîlin olur. Süt, pirinc gibi şeyleri al dese, piyasada bulunanı alması câiz olur. Ev alacak vekîle, mahalle ve fiyâtını söylemek yetişir. Ölçü ile alınan malın mikdârı veyâ fiyâtı söylenir. Evsâfını söylemek lâzım değildir.

Süleymâniyye kütübhânesi (Es’ad efendi) kısmında [572] sayılı (Dürret-ül-beydâ) kitâbında diyor ki, (Yemeğe çağrılan kimseye, malımdan istediğin kadar yi ve al ve dilediğine ver, hepsi halâl olsun denilse, yidikleri halâl olur. Aldıkları ve başkasına verdikleri halâl olmaz. Çünki, mikdârı bilinmiyen ta’âmın yimesini halâl etmek câizdir. Fekat mikdârı bilinmiyen malı almak için vekîl etmek ve mechûl ve ayrı olarak teslîmi mümkin olan malı ayırmadan hediyye etmek sahîh değildir).

Şartı olan vekîl, şarta uymazsa, aldığı mal, kendinde kalır. Şartı, sâhibinin lehine değişdirmesi câiz olur. Veresiye al deyince peşin alsa, mal, kendinde kalır. Peşin al deyip de, veresiye alsa, sâhibi için almış olur. Malın bir kısmını bulup alsa, bölmesi zarârlı olan malda [kumaş gibi], sâhibi için olmaz. Zararsız ise [pirinc, şeker gibi] sâhibi için almış olur.

Değeri bildirilmiyen malı, az aldanmak ile alabilir. Fekat, et, ekmek, şeker gibi kıymeti meşhûr şeylerde az aldanmak afv olmaz. Fâhiş aldanmakla alınan malı, sâhibi kabûl etmiyebilir.

Belli malı satın almağa vekîl olan, o malı kendisi için satın alamaz. Kendim için aldım dese bile, sâhibinin olur. Sâhibi yanında iken aldığı mal, vekîlin olur.

Vekîl, sâhibine kendi malını satamaz.

Vekîl, veresiye satın aldığı malın semenini, sâhibinden peşin istiyemez. Peşin aldığı malın semenini, sâhibi te’cîl etdirse bile, peşin istiyebilir. Semeni almadan önce, malı sâhibine teslîm etmiyebilir. Fekat, bu zemân, mal telef olursa, vekîl başkasını satın alıp öder. Satın alma vekîli, bey’i ikâle edemez.

Umûmî vekîl, sâhibinin malını, dilediği fiyâta satabilir. Fiyât söylenmiş ise, dahâ aşağı satamaz. Satarsa, öder. Vekîl, sâhibinin malını, kendine satın alamaz. Akrabâsına da satamaz. Ancak, bunlar, umûmî vekîl ise veyâ değerinden yüksek satabilir. Umûmî vekîl, peşin de, veresiye de satabilir. Fekat, peşin sat veyâ şu malımı sat da borcumu ver denildi ise, veresiye satamaz.

Veresiye satdığı malın semeni için rehn veyâ kefîl alabilir ve bunlardan mes’ûl olmaz. Rehn ile, kefîl ile sat denildi ise, böyle satması lâzımdır.

Vekîl, semeni almadan, sâhibine kendi malından vermeğe zorlanamaz. Semeni, müşterîden, sâhibi de alabilir. Ücretsiz vekîl, müşterîden semeni almağa mecbûr değildir. Fekat, semeni almak için, sâhibini vekîl etmesi lâzımdır. Dellâl ya’nî komisyoncu ve simsâr gibi, ücretli vekîller, semeni almağa mecbûrdur. Satmağa vekîl olan, alışverişi ikâle edebilir. Fekat bu ikâle, sâhibi için olmaz. Mal kendinin olup, semeni sâhibine öder.

Borc ödeme vekîli, kendi malından ödese, sâhibinden bunu ister. Kâğıd lira ödemeğe me’mûr olan vekîl, kendi malından altın ödese, sâhibinden kâğıd lira alır. Altın ödemeğe vekîl olan, kâğıd ödese, kâğıd alır. Vekîli, alacaklıya kendi malını satıp, sâhibinin borcunu öderse, sâhibinden borc kadar alır.

Filâna ödünc veyâ sadaka veyâ hediyye ver dese, vekîl bunu verince, emr edenden istiyemez. Sonra ben sana veririm dedi ise, istiyebilir.

Herkes, ancak kendi mülkü için emr verebilir. Başkasının malını denize at dese, atılmaz. Atan öder. Borcumu, kendi malından öde dese, vekîl kabûl etse bile, ödemeğe mecbûr olmaz. Fekat, vekîlde alacağı veyâ emânet parası varsa, emri yapmağa [ödemeğe] mecbûrdur. Malımı satıp öde dese, bu emri, yalnız ücretli vekîl yapmağa mecbûr olur.

Falan alacaklıma ver diye, vekîle para verse, bunu, sâhibin başka alacaklılarına veremez. Parayı alacaklıya vermeden, sâhibi ölse, para vârislerine geri verilir. Alacaklılar mîrâsdan isterler.

Alacaklıma verip, senedin arkasına yazdır veyâ vesîka al diyerek vekîle para verse, vekîl ödeyip, vesîka almasa, alacaklı inkâr ederse, vekîl öder.

Vekîle verilen para, ta’yîn ile te’ayyün eder. Bu para telef olsa, vekîl azl olur. Vekîl, aldığı parayı kendi için harc edip, sâhibinin istediği malı kendi parası ile satın alsa, aldığı mal kendisinin olur. (Dürer-ül-hükkâm).

[1288] de İstanbulda basılan (Dürr-üs-sükûk) kitâbı, İstanbuldaki islâm mahkemelerinin ba’zı karârlarını bildirmekdedir. Birinci cildi, onbeşinci [15] sahîfesinde diyor ki: (Bir tüccâr, zekâtı olan beşyüz kuruş beyâz beşliği, hacca gitmekde olan Mûsâ efendiye teslîm eder. Bu zekâtı, Medîne-i münevvere şehrinde bulunan İbrâhim efendiye teslîm etmesini ve kendi zekâtı olduğunu ona söylemesini emr ederek Mûsâ efendiyi vekîl yapar. Mûsâ efendi, vekîl olmağı kabûl edip, beşyüz kuruşu teslîm alır. Fekat, İbrâhîm efendi vefât etmiş olduğundan, Mûsâ efendi, bu zekâtı, Medînede bulunan başka fakîre verir. Vekîl, zekâtı, emre uygun vermediğinden, beşyüz kuruşu, sâhibi geri isteyince, sâhibine geri vermesi lâzım olur). Sadakayı belli bir fakîre vermeğe vekîl olan kimse, sadakayı başkasına verirse, sadakanın sâhibi sadakayı, vekîlden geri istiyemez.

Da’vâcı ve zanlı, birbirinin gönlü olmasa bile, kendilerine avukat [ya’nî da’vâ vekîli] tutabilir. Avukat, sâhibi aleyhinde, mahkemede konuşabilir, başka yerde konuşamaz. Konuşursa dinlenmez ve vekîllikden çıkar. Aleyhe hiç konuşmamak üzere, avukat tutulabilir. Konuşursa azl olur.

Avukat, mal almağa vekîl değildir. Mal almağa vekîl olan da, sâhibine avukatlık yapamaz.

Sâhibi, başkasının hakkı karışan vekîlini azl edemez. Başkasının hakkı karışmadı ise azl edebilir. Bu takdîrde vekîl de kendini azl edebilir. Azl olunan vekîlin azl haberini alıncıya kadar yapdığı işler, câiz olur. Kendi kendini azl eden vekîl, sâhibine bildirinciye kadar iş yapar. Alacaklı, borclunun bildiği vekîlini, borclunun haberi olmadan azl edemez.

Vekîlin işi bitince, vekîllik de biter. Sâhibin ölümü ile de, vekîllik biter ise de başkasının hakkı karışmış ise bitmez. Vekîlin ölmesi ile de, vekîllik biterek, vârisleri vekîl olamaz.

Herşeye vekîlimsin denilen (Umûmî vekîl), talâk, hediyye, sadaka ve vakfdan başka herşeyi, sâhibi adına yapabilir.

Birinden ödünc istemek için başkasını vekîl yapmak bâtıldır. Bunun için haberci göndermek sahîhdir. Ödünc istenilen malı almak için vekîl yapmak câizdir.

(Fetâvâ-i Hayriyye)de diyor ki, (Zevcesini, sefer uzaklığında bulunan babasının [veyâ mahreminin] yanından alıp getirmek için, zevcin kendi kardeşini veyâ yabancı bir erkeği vekîl etmesi câizdir. Onlar, zevcenin bu vekîl ile gitmesine mâni’ olamaz. Mâni’ olmaları günâhdır). Kırküçüncü sahîfesinde diyor ki: Kıtlık zemânında, bir kadın, bir bileyziğini zevcine verip, bunu sat! Parası ile bize nafaka al! Sonra, aynı değerde bir bileyzik bana verirsin diyor. Sonra bileyziğin değerinde uyuşamıyorlar. Zevcin yemîn ederek söylediğine inanılır. Çünki, satmak için, zevcesinin vekîli olmuşdur. Satış vekîlinden bileyziğin benzerini geri istemesi sahîh değildir. Sat demeseydi, ödünc olurdu. O zemân, kıymeti kadar istemesi fâsid olurdu).

(Fetâvâ-yı Hindiyye)de diyor ki, (Vekîlin, vekîl olmağı kabûl etmesi şart değildir. Red etmezse, kabûl etdiği anlaşılır. Dâr-ül-harbde bulunan mürted, Dâr-ül-islâmda bulunan malını satmak için birini vekîl etse, câiz olmaz. Çünki, mürted Dâr-ül-harbe [ya’nî, İtalya, Fransa gibi hıristiyan memleketine] gidince, malları mülkünden çıkar. Dâr-ül-islâmda bulunan müslimânın Dâr-ül-harbde bulunan kâfiri vekîl etmesi bâtıldır. Dâr-ül-harbde bulunan kâfirin Dâr-ül-islâmdaki müslimânı vekîl etmesi de bâtıldır. Dâr-ül-harbdeki kâfir, Dâr-ül-islâmdaki alacağını almak için, Dâr-ül-harbde bulunan bir müslimânı veyâ zimmîyi veyâ harbîyi, iki müslimân şâhid yanında vekîl etse, câiz olur. Bu işi alışveriş için yapması da câiz olur. Müslimân ve zimmî, Dâr-ül-islâmda bulunan harbîyi vekîl etseler câiz olur. Dâr-ül-harbe giderse, vekîl olması biter. Mürtedi de vekîl etmeleri böyledir. Alışverişde, kirâya vermekde, nikâhda, talâkda, hul’da, uyuşmak, anlaşmakda, borc ödemekde ve rehnde vekîl tutmak câizdir. Herkes için mubâh olan odun kesmekde, ot toplamakda, yerden ma’den, petrol çıkarmakda câiz değildir. Ya’nî ele geçenler vekîlin olur. Hediyye, vedî’a, âriyet, ödünc ve rehn vermeğe vekîl olanın bunları geri almağa hakkı yokdur. Mutlak olan, ya’nî (İstediğini yap!) denilen vekîl başkasını da vekîl yapabilir. Bu yenisi, vekâlet sâhibinin vekîli olur. İkinci vekîl, bir üçüncü vekîl yapamaz. [İbni Âbidîn diyor ki, (Vekîl, sâhibinin izni ile, başkasını vekîl yapabilir. Kurban satın almağa vekîl olan, başkasını, bu da başkasını vekîl edip, sonuncu vekîl satın alsa, sâhibi izn verirse câiz olur. Zekât vermek vekîli, izne bağlı olmaksızın başkasını, bu da diğerini vekîl yapabilir. Sonuncu vekîlin vermesi câiz olur).] Vekîli zemân ve mekân ile sınırlamak câizdir. Müşterî, haberci olduğunu söyler, bâyı’ ise vekîlsin diyerek semeni isterse, müşterîye inanılır. Bâyı’ın sözünü isbât etmesi lâzım olur. Satmak için vekîl olan, kendisi için satın alamaz. Çünki, bir kimse hem alıcı, hem satıcı olamaz. Selem satışında bâyı’ vekîl tutamaz. Haberci ile sarf satışı yapılmaz, vekîl ile yapılır. Mu’ayyen bin lira ile birşey satın almak için vekîl edip, vekîl bu bin lirayı almadan önce başka bin lirasını alıp, o şeyi satın alsa câiz olur. O bin lirayı teslîm aldıkdan sonra başka bin lirası ile satın alsa câiz olmaz. İki kimse birisine para verip birşey satın alması için vekîl etseler, paraları birbiri ile karışdırırsa, vekîlliği kalmaz. [Aldığı şeyler kendinin olur. Paralarını geri vermesi lâzım olur.] Hediyye ve sadaka veren ve alan, vekîl ta’yîn edebilirler. Şerâb veyâ hınzır hediyyeleşen iki zimmîye müslimânların vekîl olması câizdir. Sendeki alacağımdan on altını benim için sadaka ver yâhud yemîn keffâretimi yap yâhud zekâtımı ver diyerek fakîri vekîl etmek sahîhdir. Bir zengin, bir fakîre, filâncada alacağım olan elli dirhemi, zekâtım olarak ondan al dese, fakîr de, o değerde altın alsa câiz olmaz. Falancadaki alacağımı sana hediyye etdim, ondan al dese, gümüş yerine altın alsa, câiz olur. Borclunun vekîli, borcu ödeyince, borcludan ister. Yemîn keffâreti veyâ zekât vermek için vekîl olan, verince, emr edenden istiyebilmesi için, emr verilirken, sonra sana öderim denilmesi lâzımdır. Filâna benim tarafımdan on altın ver dese, yâhud benim tarafımdan demeyip, ona olan borcumu dese, sonra vekîle ödemesi lâzım olur. Mâlımın zekâtı olarak veyâ sadakam olarak veyâ filâna hediyyem olarak ver dese, sonra öderim demezse, vekîl verdiğini âmirden istiyemez. Vekîl öderken Beyyine [ya’nî iki şâhid] bulunmazsa veyâ makbûz almazsa, mes’ûl olmaz. Emr verilirken, bunlar istenildi ise, mes’ûl olur. Falana olan borcumu ver diyerek vekîl etdikden sonra, alacaklı mürted olsa ve ölse, vekîl borclunun parasını öder. Çünki mürtede vermesi câiz değildir. Borcumu öde diyerek vekîline on altın verse, vekîl bunu vermeyip kendi parasından verse veyâ alacaklıya on altınlık mal satsa, yâhud ondan alacağı on altın ile takas etse [ödeşse] câiz olur. Ya’nî borclunun borcu ödenmiş olur. Dâr-ül-harbde harbînin vekîli olsa, biri veyâ ikisi müslimân olunca, vekâlet bâtıl olur. Sadaka için verilen parayı kendi ihtiyâcına sarf edip, sonra kendi parasından o kadar sadaka verse, câiz olmaz. Sarf etdiğini geri verir. Aldığı para yanında iken, kendi malından verirse câiz olur. Sendeki buğdayımı falana sadaka ver dese, falan da vekîle buğdayı sat parasını bana ver dese, buğday sâhibinin izni olmadan satamaz. Çünki, sadaka kabz edilmedikce mülk olmaz. Falandaki alacağımı alıp sadaka ver dese, vekîl de önce kendi malından sadaka verip, sonra borcludan alması câiz olur). (Fetâvâ-yı Kâdîhân)da diyor ki, (Birisine, herşeyde vekîlimsin dese, yalnız malını korumak için vekîl etmiş olur. Her şeyde vekîlimsin, emrin câizdir dese, bey’ ve şirâ ve hibe, ya’nî hediyye etmek ve sadaka gibi bütün alış verişde vekîl yapmış olur).

İbni Âbidîn (Hibe)yi anlatırken diyor ki, (Hibe, ya’nî teberru’ ve hediyye, karşılık beklemeden, ayn olan malını, zengine vermekdir. Menfe’at hediyye edilmez. İ’âre edilir. Deyn, ya’nî alacak, ancak borcluya veyâ bundan almasını emr etmek şartı ile, başkalarına hediyye edilebilir. Verdiği malın, kendi malı ile meşgûl olmaması ve hisse-i şâyı’alı olmıyacak sûretde ayrı olarak kabz olunması lâzımdır. Kurban maddesine bakınız! Verenin, hediyye etdim, hibe etdim gibi âdet olan sözü söylemesi, alanın kabûl etdim demesi veyâ kabz etmesi ile temâm olur. Kabz edince, mülkü olur. Tabağı, hayvanı, evi hediyye ve teslîm edip de, yemeğini, semerini, evdeki eşyâyı hediyye etmez ise, câiz olmaz. Bunların aksi câiz olur. Çünki, yemek, semer ve eşyâ, verenin mülkü ile meşgûl değil, şâgildirler. Kısaca, şâgil hediyye edilir. Meşgûl hediyye edilmez. Yalnız, tarladaki ekin, ağaç şâgil oldukları hâlde, hibe edilemezler. Sadakanın ve rehnin kabz edilmeleri de böyledir. İki kimse, ortak oldukları bir evi birine hediyye etseler, câiz olur. Bir kimse, evini iki kişiye hediyye etse, câiz olmaz. Çünki, taksîmi mümkin olan şeyi, hisse-i şâyı’alı olarak vermek câiz değildir. On lirayı iki fakîre sadaka veyâ hediyye etmek câiz olur. Çünki, fakîre hediyye olarak verilen şey sadaka olur. Ya’nî, sadaka ahkâmına uymak lâzım olur. Sadakanın hisse-i şâyı’alı verilmesi câizdir ve sadakayı geri almak câiz değildir. On lirayı iki zengine sadaka veyâ hediyye etmek câiz değildir. Çünki zengine sadaka diyerek verilen şey hediyye olur ve hediyye ahkâmına uymak lâzım olur. Şüyû’ olmaması için, on lirayı ikiye ayırıp, herbirine beşer lira vermek lâzımdır. Hediyye verirken belli olmıyan birşey karşılık isterse, bu şart bâtıl olur. Belli birşey isterse, ikisinin de birlikde kabz etmesi lâzım olur. Kabzdan evvel hibe ahkâmı, kabzdan sonra bey’ ahkâmı cârî olur. Bunun için, kabzdan sonra, yalnız birisi vazgeçemez. Birisi kabz etmezse, herbiri vazgeçebilir).

(İhtiyâr)da diyor ki, (Ömrî) denilen hibe câizdir. Ya’nî, ömrün boyunca evim senin olsun deyince, öldükden sonra ev, sâhibine, sâhibi ölmüş ise, vârislerine geri verilir. (Rukbî) denilen hibe, tarafeyne göre bâtıldır. Ya’nî, sen ölürsen benim olsun. Ben ölürsem senin olsun diyerek evini birisine vermek bâtıldır. Herbiri, ötekinin ölümünü terakkub etdiği, beklediği için, rukbî denilmişdir. Mülk edinmeği hatara, zarara ta’lîk etmek sahîh değildir. Bir kimseye giyecek gönderilse, hediyye olur. Kabz edince mülkü olur. Başkalarına verebilir. Bir kimseyi yemeğe çağırınca, önüne konan şey, hediyye edilmiş olmaz, (ibâha), yimesine izn vermek olur. Ancak yidiği mülkü olur. Ondan izn almadan, başkalarına veremez.

(Fetâvâ-yı Bezzâziyye)de diyor ki, (Bunu sana hediyye etdim dese, o da kabûl etdim demeyip onun yanında alsa, yâhud almayıp, kabûl etdim dese sahîh olur. Falancadaki alacağımı sana hediyye etdim, ondan al derse câiz olur. Sana zekât verdim. Ondan al dese, câiz olmaz. Çünki zekât ayn olan maldan verilir. [Bunun için, zekât olarak kâğıd para vermek câiz olmaz. Çünki kâğıd paralar ayn olan mal değildir. Değerleri kadar mal ile değişdirilecek senedlerdir. Kâğıd paraların zekâtları altın verilir.] Sana borcum olan mehrini bana hediyye etmezsen, babanın evine hiç gidemezsin dese, zevcesi de hediyye etse, sahîh olmaz. Çünki kerhen, zor ile hediyye vermek sahîh olmaz. Mehri zevcine hediyye etmeği şarta bağlamak, meselâ şu işi yaparsan mehrim sana halâl olsun demek sahîh değildir. (Fetâvâ-yı Feyziyye)de diyor ki, (Eğer diyerek şarta bağlanan hibe, bâtıl olur. Üzere diyerek şarta bağlanan hibe sahîh olup, şartı mülâyım ise sahîh, muhâlif ise bâtıl olur. Bir işi yapmasını şart ederse, hibe olmaz. Onu ecîr yapmış olur). Küçük çocuğa verilen hediyyeyi babası kabz eder. Babası yok ise, babanın vasîsi, o da yoksa, dedesi kabûl eder. Dedesi de yoksa, dedesinin vasıyyet etdiği kabûl eder. Bu dördünden biri varken, çocuğa bakan akrabâsı bile alamaz. Bu dördünden biri yoksa, çocuğa evinde bakan kabûl eder. Aklı başında çocuğun kendisi kabûl edebilir. Sâlih olan oğlan ve kızlarına hediyyeyi, müsâvî mikdârda vermek efdaldir. Ölüm hastası olmıyanın malının hepsini oğluna hediyye etmek câiz olur ise de günâhdır. Çocuğun mülkü olur ise de babaya günâh olur [Hindiyye]. Reşîd ve sâlih veyâ ilm tahsîlinde olan çocuklarına dahâ çok vermek câizdir. Salâhları müsâvî ise, müsâvî dağıtmalıdır. Çocukları fâsık olanın mîrâs bırakmayıp, sâlihlere, hayrâta vermesi efdaldir. Çünki, günâha yardım etmemiş olur. [Üçüncü kısmda, yedinci maddeye bakınız!] Fâsık çocuğa nafakadan fazla yardım yapmamalıdır. Çocuğa gelen hediyyeden ananın babanın yimesi câizdir. Çocuğun yapdığı iyiliklerin sevâbı kendisinedir. Anasına babasına, öğretmek ve yapdırmak sevâb olur. Satılan malı teslîm etmek, hediyye olunanın ise kabz olunması da lâzımdır).

Ey nazlı yavrum, unutmam seni,
aylar, günler değil, geçse de yıllar!

Yakdı, mahv eyledi, ayrılık beni,
çıkar mı gönülden, o tatlı diller?

Kıyamaz iken hiç, öpmeğe tenin,
şimdi ne hâldedir, nâzik bedenin?

Andıkca her zemân, gonca dihenin,
yansın âhım ile, kül olsun güller!

Tegayyürler gelip, güzel cismine,
döküldü mü, siyâh kaşlar yüzüne?

Sırma saçlar, dağıldı mı üstüne,
sarardı mı, kokladığım sünbüller?

Temiz rûhun, Cennetine uçdu mu?
gül yanağın, tatlı yüzün soldu mu?

Çürüyüp de, şimdi toprak oldu mu,
öpüp kokladığım, o pamuk eller.


15

15 — TİCÂRETDE ADÂLET VE İHTİKÂR

Aşağıdaki yazı, (Kimyâ-i se’âdet)den terceme edildi:

Bu kitâbımıza her zemân karşılaşılan şeyleri seçip yazdık. Bu kadarını bilmiyen, harâma ve fâize düşer de haberi olmaz. Sormasını da bilemez. Ahkâm-ı islâmiyyeye uygun birçok alışveriş yapanlar vardır ki, bunların müslimânlara zarâr ve ziyânı da dokunuyor. Bunları yapanlar, la’net içinde kalıyor. Alışverişde müslimânlara ziyân yapmak iki dürlü olur: Birisi, herkese zararı dokunmak olup, bu da iki kısmdır: Biri ihtikârdır, [diğeri ise piyasaya kalp para sürmekdir]. İhtikâr eden mel’ûndur.

(İhtikâr) demek, insan ve hayvân gıdâ maddelerini piyasadan toplayıp, yığıp, pahâlandığı zemân satmakdır. Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki, (Bir kimse gıdâ maddelerini alıp, pahâlı olup da satmak için kırk gün saklarsa, hepsini fakîrlere parasız dağıtsa, günâhını ödiyemez). Yine buyurdu ki, (Bir kimse gıdâ maddelerini kırk gün saklarsa, Allahü teâlâ ona darılır. O, Allahü teâlâyı saymamış olur). Bir hadîs-i şerîfde buyuruldu ki, (Bir kimse, hâricden gıdâ maddesi satın alıp, şehre getirir ve piyasaya göre satarsa, sadaka vermiş gibi sevâb kazanır veyâ köle âzâd etmiş gibi sevâb kazanır). İmâm-ı Alî “radıyallahü anh” buyuruyor ki, (Gıdâ maddelerini kırk gün saklıyanın kalbi kararır). Ona, bir muhtekiri haber verdiklerinde, emr etdi, sakladığı şeyleri yakdırdı. Âlimlerden birisi, tüccâr idi. Vâsıt şehrinden, Basraya gıdâ gönderip satılmasını vekîline emr etdi. Basrada ucuz olduğu için, vekîli bir hafta bekleyip, pahâlı satdı ve âlime müjde yazdı. Cevâbında buyurdu ki, (Biz, az kâr ile çok sevâb kazanmağı dahâ çok severiz. Fazla kazanmak için, dînimizi fedâ etmemeli idin. Çok büyük cinâyet yapmışsın. Bunu afv etdirmek için sermâyeyi ve kârı hemen sadaka olarak dağıt!). İhtikârın harâm olması, müslimânlara zarârlı olduğu içindir. Çünki, gıdâ maddeleri, insanların ve hayvânların yaşıyabilmesi için lâzımdır. Satılınca, herkesin alması mubâhdır. Bir kişi alıp saklayınca, başkaları alamaz. Sanki çeşme suyunu saklayıp, herkesi susuz bırakmağa benzer. Gıdâ maddelerini bu niyyet ile satın almak günâhdır. İmâm-ı a’zam Ebû Hanîfe “rahmetullahi aleyh” buyurdu ki, (Köylü, tarlasından aldığı gıdâ maddelerini istediği zemân satabilir. Acele satması vâcib değildir. Fekat, acele etmesi sevâbdır. Pahâlı olunca satmasını düşünmesi çirkindir. İlâclarda ve gıdâ maddesi olmıyan ve herkese lâzım olmıyan şeylerde ihtikâr harâm değildir. Ekmek ve benzerlerinde çok harâm olup, et, yağ gibilerde az harâmdır). İmâmeyne göre, bunların hepsi ihtikârdır. İnsanlara lâzım olan herşeyde ihtikâr harâmdır. Hükûmet, ihtikâr edeni, haber alınca, evine yetecek kadar bırakıp, fazlasını halka satmasını emr eder.

[İmâm-ı a’zam “rahmetullahi aleyh”, ilâcların saklanarak yüksek fiyâtla satılmasını beklemek ihtikâr olmaz, buyurdu. İlâcların çoğu böyle ise de, kininin sıtmaya, ensülinin diyabete ve aşı ile serumların, belli mikroplara karşı kullanılması, ekmeğin açlığa karşı kullanılması gibi, muhakkak şifâya sebeb olduğundan, bu gibi, te’sîri kuvvetli ilâcları saklıyarak, ihtikâr [kara borsacılık] yapmak harâm olur]. Gıdâ maddelerinde ihtikârın harâm olması, az bulundukları zemândadır. Çok olup, herkes kolay alabilirse, ihtikâr harâm olmaz. Fekat, böyle zemânlarda da, mekrûh olur. Çünki, insanların zararını beklemek, iyi değildir.

Herkese yapılan zararın ikinci kısmı, (Kalp para sürmek)dir. Alan, anlamazsa, zulm edilmiş olur. Anlarsa, o da başkasını, başkası da, bir diğerini, zincirleme aldatırlar. Elden ele dolaşdıkca, günâhı, hep birinci kimseye de yazılır. Bunun için, (Bir sahte lira vermek, yüz lira çalmakdan dahâ fenâdır) buyurmuşlardır. Çünki, hırsızlığın günâhı bir kerredir. Bunun günâhı ise, öldükden sonra bile devâm eder. En zavallı kimse, ölüp gitdiği hâlde, bırakdığı kötülük sebebi ile günâhı tükenmiyen kimsedir. Öldükden senelerce sonra günâhı yazılır ve azâbını çeker. Eline sahte para geçen, onu yok etmeli, kimseye vermemelidir. İnsan paraları iyi tanımalı ve aldanmamakdan ziyâde, kimseyi aldatmamağa dikkat etmelidir. Bilmiyerek alıp vermek de günâhdır. Çünki, (İnsanın, başına gelen her işin, dindeki ilmini öğrenmesi vâcibdir). Yok etmek niyyeti ile, kalp para almak sevâbdır. Ayârı bozuk ma’den paraları yok etmemeli, söyliyerek emîn kimselere, hükûmete vermelidir. Hîle edecek kimselere vermesi, silâhı yol kesene satmağa benzer ki, harâmdır.

Ziyânın ikinci dürlüsü, alışveriş edilen kimseye yapılan zarardır. Zarar veren her iş, zulm olur. Zulm ise harâmdır. Her müslimân, kendisine yapılmasını istemediği birşeyi, kâfirlere dahî yapmamalıdır.

Başlıca dört şey yapmamak lâzımdır:

1 — Satılan malı, olduğundan aşırı medh etmemelidir. Çünki, hem yalan söylemiş, hem aldatmış, hem de zulm etmiş olur. Hattâ, doğru olarak da, müşterînin bildiği şeyi söylememelidir. Çünki, bu da fâidesiz söz olur. Kıyâmet günü her sözden süâl olunacakdır. Beyhûde söyliyenler, hiç özr bulamıyacakdır. Yemîn ile satmağa gelince, yalan yere yemîn etmek harâmdır. Ya’nî büyük günâhdır. Doğru yemîn ederse, az birşey için Allahü teâlânın ismini söylemek saygısızlık olur. Hadîs-i şerîfde buyuruldu ki, (Alışverişde vallahi böyledir, vallahi öyle değildir diye yemîn edenlere ve san’at sâhiblerinden, yarın gel, öbür gün gel diye sözünde durmıyanlara yazıklar olsun!). Bir hadîs-i şerîfde buyuruldu ki, (Malını yemîn ederek beğendiren kimseye kıyâmet günü merhamet edilmiyecek, acınmıyacakdır). Yûnüs bin Abîd “rahmetullahi teâlâ aleyh” ipekli kumaş tüccârı idi. Malını satarken hiç medh etmezdi. Çırağı, birgün, kumaşı gösterirken, müşterînin yanında, (Yâ Rabbî! Bu Cennet kumaşından bana da nasîb et!) deyince, Yûnüs, bu sözün kumaşı medh etmek olacağını düşünerek, kumaşı kaldırıp satdırmadı.

2 — Malın aybını, müşterîden gizlememeli, hepsini, olduğu gibi göstermelidir. Kusûru gizlemek, hıyânetdir. Mü’mine, nasîhat etmemekdir. Zâlim, âsî olmakdır. Malın iyi tarafını göstermek, karanlıkda göstermek zulm, hîle olur. Resûlullah “sallallahü aleyhi ve sellem” buğday satan birisinin buğdayına, mubârek parmaklarını sokup, içinin yaş olduğunu görünce, (Bu nedir?) buyurdu. Yağmur ıslatmışdır deyince, (Niçin saklayıp göstermiyorsun? Hîle eden, bizden değildir) buyurdu. Birisi, üçyüz dirhem gümüşe bir deve satdı. Devenin ayağında ârıza vardı. Eshâb-ı kirâmdan “aleyhimürrıdvân” Vâsile bin Eska’ orada idi. O ânda dalgın idi. Devenin satıldığını anlayınca, alanın arkasından koşup, devenin ayağı ârızalıdır dedi. Müşterî deveyi geri getirip, parasını aldı. Bâyı’, satışımı niçin bozdun? deyince, Vâsile dedi ki, Resûlullahdan “sallallahü aleyhi ve sellem” işitdim. Buyurdu ki, (Satılan birşeyin kusûrunu gizlemek halâl değildir. O kusûru bilip söylememek de, kimseye halâl değildir.) Vâsile yine dedi ki, Resûlullah “sallallahü aleyhi ve sellem” bizden söz aldı ki, müslimânlara nasîhat edelim. Onlara merhamet edelim. Malın kusûrunu saklamak, nasîhat etmemek olur. Satıcıların, kusûr saklamamaları çok gücdür. Büyük cihâd demekdir. Bu cihâdı kazanmak için, mal alırken dikkat etmeli, kusûrlu mal almamalıdır. Eğer kusûrlu mal alırsa, müşterîye söylemeği niyyet etmelidir. Eğer aldanırsa, ziyân etmiş olur. Başkasını da ziyâna sokmamalıdır. Kendisi, başkasına incinince, başkalarını da kendinden soğutmamalıdır. Şunu iyi bilmelidir ki, hîle ile rızk artmaz. Belki, malın bereketi gider. Hîle ile azar azar birikdirilen şeyler, ânsızın gelen bir felâketle, birden bire giderek geride yalnız günâhları kalır. Nitekim bir sütcü, süte su katardı. Birgün, ânsızın sel gelip, ineği boğdu. Adam şaşkın bir hâlde düşünürken, çocuğu dedi ki, katdığımız sular birikerek, gelip ineği götürdü. Resûlullah “sallallahü aleyhi ve sellem” buyurdu ki, (Ticârete hıyânet karışınca, bereket gider). Bereket demek, az malın çok fâidesi olmak, çok işe yaramak demekdir. Az bir mal, bereketli olunca, çok kimsenin râhat etmesine, çok iyi işlerin yapılmasına yarar. Bereketli olmıyan, çok mal vardır ki, sâhibinin dünyâda ve âhıretde felâketine sebeb olur. O hâlde, malın çok olmasını değil, bereketli olmasını istemelidir. Bereket, emîn olanlarda bulunur. Hattâ çokluk dahî emîn tüccârlarda bulunur. Çünki, her müşterî, emîn tüccâra gider. Hıyânet edenlere kimse gitmez. Bir tüccâr düşünmeli ki, ömrü yüz seneden çok değildir. Âhıretin ise, sonu yokdur. Birkaç günlük ömrünün altın ve gümüşünü artdırmak için, ebedî ömrünü ziyâna sokmağı kim ister? Böyle düşünen bir satıcı hıyânet yapamaz. Resûlullah “sallallahü aleyhi ve sellem” buyurdu ki, (Lâ ilâhe illallah diyenler, dünyâyı dinden üstün tutmadıkca, Allahü teâlânın gadabından, azâbından kurtulurlar. Dîni bırakıp, dünyâya sarılırlarsa, bu kelime-i tevhîdi söyleyince, Allahü teâlâ, onlara, yalan söylüyorsun! buyurur).

Her san’atde de hîle yapmamak farzdır. Çürük iş yapmak ve gizlemek harâmdır. İmâm-ı Ahmed ibni Hanbelden “rahmetullahi teâlâ aleyh”, gizli yama yapmağı sordular. Kendi giymesi ve müşterînin giymek istemesi ile câiz olup, hîle olarak yapmak, ya’nî gizli yamayı, yeni diye satmak günâhdır. Aldığı para harâmdır, buyurdu.

[İnsanlar fâsıkdır, kâfirdir diyerek, hiyle, hıyânet yapmanın câiz olacağını sanmak doğru değildir. Hiyle, hıyânet ve başkalarının haklarına saldırmak harâmdır. Harâmlar, zarûret olmadıkca, hiçbir yerde, hiçbir sebeble halâl olmaz. İslâmın güzel ahlâkını her yerde tatbîk etmek lâzımdır. Güzel ahlâklı olmak sûreti ile müslimânlığı tanıtmak, Emr-i ma’rûf yapmak olur. Dâr-ül-harbde de, kâfirlerin haklarına dokunmamak, hükûmetlerinin kanûnlarına uymak, kimseyi dolandırmamak, müslimânlığın îcâbıdır. Hasen el-Bennâ ve Seyyid Kutb ve Mevdûdî gibi mezhebsizler, Hac sûresinin otuzdokuzuncu âyet-i kerîmesine yanlış ma’nâ vererek, gençleri hükûmete karşı ısyân etmeğe teşvîk etdiler. Kardeşi kardeşe, düşman yapdılar. Anarşiyi körüklediler. Hâlbuki, bu âyet-i kerîmenin meâli, (Mü’minlere saldıran zâlimlerle cihâd yapmağa izn verildi)dir. Mekkede kâfirler, müslimânlara zulm ediyorlar, yaralıyor, öldürüyorlardı. Bu zâlimlerle döğüşmek için, Resûlullahdan “sallallahü aleyhi ve sellem” tekrâr tekrâr izn istediler. İzn verilmedi. Zâlimlerin zulmünden kurtulamıyacak olanların, kâfir memleketi olan Habeşistâna hicret etmelerine izn verildi. Resûlullah “sallallahü aleyhi ve sellem” Medîneye hicret edince, bu âyet-i kerîme gelerek, yeni kurulan islâm devletinin, Mekkedeki zâlimlerle cihâd yapmasına izn verildi. Bu âyet, müslimânların zâlim hükûmete karşı ısyân etmeleri için değil, islâm devletinin, insanların islâm dînini işitmelerine, müslimân olmalarına mâni’ olan, zâlim diktatörlerin orduları ile cihâd yapmasına izn vermekdedir. Görülüyor ki, müslimân olsun, kâfir olsun, âdil olsun, zâlim olsun, hiçbir hükûmete karşı, isyân etmek, kanûnlara karşı gelmek, hiçbir zemân câiz değildir. Fitne çıkarmamalı, fitne çıkaranların arasına karışmamalıdır. Komünist memleketde bulunan bir müslimân, zulm ve işkenceden usanır, islâmiyyete uygun yaşaması, ibâdetlerini yapabilmesi imkânsız olur ise, zâlimlere yine karşı gelmemeli, bir islâm memleketine, hicret etmelidir. İslâm memleketine hicret imkânı bulamazsa, insan haklarına, dîne, ibâdete saldırmıyan herhangi bir memlekete gitmelidir.]

3 — Ölçüde hîle etmemeli, doğru dartmalıdır. Kur’ân-ı kerîmde, Mutaffifîn sûresi, birinci âyetinde meâlen, (Verirken noksân, alırken fazla ölçenlere acı azâblar yapacağım) buyuruldu. Büyüklerimiz, her aldıklarını biraz noksân, verdiklerini de, biraz fazla ölçerdi. Bu az fark, Cehennem ile aramızda perdedir derlerdi. Bunu tam doğru ölçememek korkusundan yaparlardı. Yedi kat yer ve yedi kat gökler genişliğinde olan Cenneti, birkaç kuruşa satanlar ne kadar ahmakdır ve birkaç arpa dânesi için, Cehennem azâbı ile müjdelenenler ne kadar ahmakdır, buyururlardı. Resûlullah “sallallahü aleyhi ve sellem” herne satın alsaydı, parasını biraz fazla verirdi. Fudayl bin İyâd “rahmetullahi teâlâ aleyh”, oğlunu, birşey satın alıp, vereceği altının kirlerini temizlerken görünce, (Ey oğlum! Bu yapdığın iş, sana iki nâfile hacdan ve iki umreden dahâ fâidelidir) buyurdu. Büyüklerimiz buyuruyor ki, fâsıkların en kötüsü, alırken çok, satarken az ölçenlerdir. Manifaturacılardan, kumaşı alırken gevşek, satarken gergin tutup ölçenler de böyledir. Kemiğini, âdetden fazla koyan kasablar da böyledir. Hubûbât içine toz toprak karışdırıp satan köylüler de böyledir. Malın iyisi ile kötüsünü karışdırıp, hepsini iyi diye satan pazarcılar da böyledir. Bunların hepsini yapmak harâmdır. Vel-hâsıl, alışverişde herkese karşı doğru hareket etmek vâcibdir. Hattâ, kendine söylenmesini istemediği sözü başkalarına söylememelidir. Böyle harâmlardan kurtulmak için de, kendini, din kardeşinden üstün görmemek lâzımdır. Bunu da, herkesin yapması gücdür. Bunun için Allahü teâlâ, (Hepiniz Cehennemden geçeceksiniz!) buyuruyor. Ammâ, herkes Allahü teâlâdan korkusuna göre, oradan çabuk veyâ geç kurtulacakdır.

4 — Satış fiyâtında hîle yapmamakdır. Peygamberimiz “sallallahü aleyhi ve sellem”, (Müslimânların, şehre mal getiren köylüleri karşılayıp piyasa fiyâtını gizliyerek, ucuz satın almalarını) men’ buyurdu. Köylünün bu sûretle yapdığı satışdan vaz geçmesi câizdir. Köylü ucuz birşey getirince, bunu karşılıyarak, malı bana bırak, ben sonra yüksek fiyâtla satarım demekden de men’ buyurdu. Bir malın pahâlı satılması için, herkesin yanında, onu yüksek fiyâtla satın almakdan da men’ buyurdu. Müşterîler, böyle bir satış olduğunu anlarsa, satışı bozabilir. Piyasayı bilmiyenlere yüksek fiyâtla mal satmak da harâmdır. Hattâ, acemî olup, ucuz satan veyâ pahâlı alanlar ile alışveriş etmemelidir. Bunlarla alışveriş sahîh ve câiz ise de, piyasadaki fiyâtı bunlardan gizlemek günâhdır. Basrada büyük bir tüccâr vardı. Îrânda, Süs şehrinde bulunan adamlarından biri, mektûb yazarak, bu sene şeker kamışı verimli olmadı. Başkaları duymadan, çok şeker al dedi. Tüccâr da, çok şeker satın alıp, şeker piyasadan çekilince, pahâlı satarak, otuzbin dirhem gümüş kâr etdi. Sonra, düşünüp, şeker kamışlarına âfet geldiğini müslimânlardan saklıyarak, onlara hıyânet etdim, bu nasıl müslimânlıkdır deyip, otuzbin dirhemi, şekerlerini almış olduğu kimselere götürdü. Her birine, bu para senindir dedi. Niçin, dediklerinde, yapdığı yanlış işi anlatdı. Hiçbiri almayıp, sana halâl olsun dediler. Akşam evinde düşündü ki, belki utanarak almamışlardır. Din kardeşlerime hıyânet etdim, diyerek, ertesi gün tekrâr götürdü. Her birine yalvararak otuzbin dirhem gümüşü taksîm etdi. Müşterîye doğru söylemeli, hiç hîle etmemelidir. Malda bir ârıza oldu ise, haber vermelidir. Malı, akrabâ veyâ ahbâbından, ona yardım olsun diye yüksek fiyâtla aldı ise, müşterîsine bunu söyliyerek, doğru değerini bildirmelidir. Meselâ, on lira etmiyen malı, on lira vererek aldı ise, o malı satarken, on liraya aldığını söylememelidir. Ucuz aldığı bir malın fiyâtı yükselip pahâlı satıyor ise, aldığı fiyâtı söylemelidir. Böyle misâller pekçokdur. Böyle hıyânetleri bilmiyerek yapan çokdur. Hıyânet yapmakdan kurtulmak için, herkes, kendine yapılmasını istemediği şeyleri, başkalarına yapmamalıdır. Çünki, herkes, dikkat ile, pazarlıkla uğraşarak, tam değerini verip aldığını sanır. O hâlde, aldatarak satmak, hıyânet ve dolandırıcılık olur.

[(Mecelle)nin yirmialtıncı [26] maddesinde, (Çok kimseyi zarârdan kurtarmak için, bir kimseye zarâr yapılabilir) diyor. Gıdâ maddelerini satanlar, piyasadaki değerin iki misline satarak halka zarâr verirlerse, hâkim piyasadaki değerine satdırır. Kıtlık zemânında, hükûmet, (İhtikâr) yapanın, ya’nî karaborsacıların yığdığı gıdâ maddelerini, uygun fiyât ile, aç kalanlara satdırabilir.

Abdülganî Nablüsî hazretleri “rahmetullahi teâlâ aleyh”, (Hadîka) kitâbının ikiyüzyedinci [207] sahîfesinde buyuruyor ki, (Mezheblerin ruhsatlarını, ya’nî kolaylıklarını araşdırarak, işini bunlara uygun olarak yapan kimseye (Müleffık) denir. Böyle yapmak câiz değildir. Ahkâm-ı islâmiyyeye uymak istemiyenin yapacağı şeydir. İhtiyâcdan dolayı veyâ zarûret ile, bir işini veyâ her işini başka mezhebe uyarak yapmak câizdir. Kolaylık için başka mezhebe geçmek, nefse uymak olur. Câiz olmaz.

Harâmı halâl ve halâli harâm yapmak için, yâhud birinin hakkına mâni’ olmak veyâ haksız mal ele geçirmek için, (Hîle-i bâtıla) yapmak câiz değildir. Hanefî ve Şâfi’î mezheblerinde, (Hîle-i şer’ıyye)nin câiz olması, harâm bir işi yapmağa izn vermek değildir. Bir hâkime, bir da’vâ geldiği zemân, bunda hîle olduğunu bilmezse, lâzım gelen hükmü vermesi câiz olur. Hîle olduğunu bilerek hükm verirse günâha girer). İmâm-ı a’zam Ebû Hanîfe “radıyallahü anh”, müslimânlara böyle hîle öğreten müftî hicr olunur dedi. Evet, İmâm-ı a’zam, hîle-i şer’ıyye yapılması câiz olur buyurmuşdur. Fekat bu söz, islâmiyyete uymıyan sebeblerin kullanılmasına izn vermek değildir. Böyle sebeb kullanınca, bundan hâsıl olacak hükm mu’teber olur demekdir. Meselâ fâsid bey’ yapmak câiz değildir, harâmdır. Fekat fâsid bey’ yapılınca, bunun ahkâmına uymak lâzım olur. Cum’a ezânı okununca bey’ yapılması da böyledir. Iyne satışının harâm kısmını yapmak da böyledir. Harâm sebeble yapılan hîleden hâsıl olan hükme uymak, Şâfi’î mezhebinde de lâzımdır. Mâlikîde ve Hanbelîde lâzım değildir. Nisâba mâlik kimsenin, bir sene temâm olmadan önce, mâlını güvendiği birine temlîk etmesi, sene temâm oldukdan sonra geri alması, böylece zekâtın farz olmasına mâni’ olmak için hîle yapması, Hanefîde de câiz değildir. Bir kimse, kadını nikâh etmişdim diyerek, iki yalancı şâhid gösterse, kadın inkâr etse de, onun zevcesi olur. Fekat, bu hükmün hâsıl olması için, yalancı şâhid kullanmak harâm olur. Ödünç vermekde fâizi, mu’âmele satışı şeklinde câiz yapmak da böyledir. Bid’atdir. [Ödünç alırken fâiz vermesi îcâb edenin, mu’âmele satışı yaparak fâiz cezâsından kurtulacağı, üçüncü kısmda, 12. ci maddenin üçüncü sahîfesinde bildirilmişdi. Bu fetvâ, nafaka temîninden âciz olup, fâizsiz karz-ı hasen vereni bulamıyan kimse içindir. Ya’nî, fâiz ile ödünç almak zarûreti bulunan fakîri fâiz günâhından korumak içindir. Yoksa, herkes mu’amele satışı yapmak sûreti ile, fâiz vererek ödünç alabilir demek değildir.] Böyle sözleşmelerde, elfâz değil, ma’nâ mu’teberdir. Harâmı halâl yapmak için (Hîle-i bâtıla) yapmak yehûdîlerin âdetidir.)

(Fetâvâ-yı Hindiyye)de altıncı cüz’de diyor ki, (Harâmdan kurtulmak için, halâla kavuşmak için hîle-i şer’ıyye yapmak câizdir ve iyidir. Böyle hîlenin câiz olmasına sened, Sâd sûresinin kırkdördüncü âyetidir. Bu âyet-i kerîme, Eyyûb aleyhisselâm, zevcesine yüz sopa vurmağa yemîn edince, bu yemîni yapmakdan kurtulması için yapılacak hîle-i şer’iyyeyi bildirmekdedir.) (Eşi’at-ül-leme’ât)da had cezâlarında diyor ki: Sa’îd bin Sa’d dedi ki, babam Sa’d, Resûlullahın “sallallahü aleyhi ve sellem” yanına, hasta, sarsak birini getirdi. Bunu zinâ yaparken yakaladık dedi. (Buna, üzerinde yüz filiz bulunan bir dal ile bir kere vurunuz!) buyurdu. Böylece, bir vurmakla, yüz sopa vurulmuş, had cezâsı yapılmış olur. Eşi’a tercemesi, hîle-i şer’ıyyenin câiz ve lâzım olduğunu göstermekdedir.]

Hevâ ve hevesden kaçmak isterim,
beni bana komaz, divâne nefsim.

İyiyi kötüden seçmek isterim,
beni bana komaz, divâne nefsim.

Özümü düzene koymak isterim,
hayrımı, şerrimi, bilmek isterim.

Aklımı başıma dermek isterim,
beni bana komaz, divâne nefsim.

Dünyâya her gelen, gitmekde dâim,
Yolcuya düşeni, derim yapayım.

Gelenden, gidenden ibret alayım,
beni bana komaz, divâne nefsim.


16

16 — TİCÂRETDE İHSÂN

(Kimyâ-i se’âdet) kitâbı, üçüncü asl, dördüncü bâbda buyuruyor ki: Allahü teâlâ, adâlet yapmak emr etdiği gibi, ihsân etmeği de emr ediyor. Bundan evvelki bâbda, adâlet yapmağı bildirdik. Bunları öğrenen, zulm yapmakdan kurtulur. Şimdi ihsân nasıl yapılacağını anlatacağız: A’râf sûresi, ellibeşinci âyetinde meâlen, (İhsân edenlere, elbette rahmetim çok yakındır) buyuruldu. Yalnız adâlet yapanlar, dinde sermâyelerini kurtarmış olur. Amma kâr, ihsân edenleredir. Aklı olan, âhıret kârını hiç kaçırır mı? İhsân, emr edilmiyen iyiliği yapmakdır.

[(Eşbâh) sâhibi “rahmetullahi teâlâ aleyh” diyor ki, üçüncü kâ’ide (Îsâr)dır. Îsâr, muhtâc olduğu birşeyi almayıp, muhtâc olan din kardeşine bırakmakdır. İnsana lâzım olan şeylerde îsâr yapılır. Kurbet ve ibâdetlerde îsâr yapılmaz. Meselâ, tahâretlenecek kadar suyu, setr-i avret edecek kadar örtüsü olan, bunları kendi kullanır. Bunları muhtâc olana vermez. Birinci safdaki yerini başkasına vermez. Nemâz vakti gelince abdestsiz kimsenin abdest suyunu başkasına îsâr etmesi câiz değildir].

Ticâretde ihsân, altı dürlü elde edilir:

1 — Müşterî, fazla ihtiyâcı olduğu için, çok para vermeğe râzı olsa bile, çok kâr istememelidir. Sırrî Sekâtînin “kuddise sirruh” dükkânı vardı. Yüzde beşden ziyâde kâr istemezdi. Bir kerre, altmış altınlık bâdem içi almışdı. Bâdem fiyâtı ânsızın yükseldi. Dellâl, bâdem satmak için geldi. Altmışüç altına sat dedi. Dellâl, bugün, bu kadar bâdemi, doksan altına alıyorlar deyince, ben yüzde beşden fazla kâr almamağa karâr verdim. Karârımı değişdirmem buyurdu. Dellâl da, ben de senin malını aşağı fiyâtla satamam dedi ve satmadı. O da, yüksek fiyâtla satmağa râzı olmadı. Bâdemler satılamadı. İşte ihsân böyle olur. Muhammed bin Münkedir, din büyüklerindendi. Mağazası vardı. Çeşidli kumaş satıyordu. Kimisinin zrâ’ı [bir zrâ’ 0,48 metredir] beş altın, kimisinin, on altın idi. Birgün, kendisi yok iken, çırağı, bir köylüye, beş altınlık kumaşı, on altına satdı. Kendi gelip, haber alınca, akşama kadar köylüyü aratdı. Köylüyü görünce, bu kumaş beş altından ziyâde etmez dedi. Köylü, ben bunu, seve seve aldım deyince, ben kendime uygun görmediğimi din kardeşime de uygun görmem. Yâ satışdan vaz geç, yâhud beş altını geri al, yâhud da gel, on altınlık kumaşdan vereyim buyurdu. Köylü beş altını geri aldı. Sonra, birisine, bu merd kimdir diye sordu. Muhammed bin Münkedir dediler. Bu ismi duyunca (Sübhânallah! Bu, öyle kimsedir ki, çölde susuz kalınca yağmur düâsına çıkıp, onun adını söylediğimiz zemân rahmet yağıyor) dedi. Büyüklerimiz az kârla, çok iş yapar, bunu dahâ bereketli bulurlardı. Halîfe Alî “radıyallahü anh”, Kûfe şehri çarşısında dolaşarak, (Az kârı red etmeyiniz! Çok kârdan mahrûm kalırsınız!) buyururdu. Eshâb-ı kirâmın “aleyhimürrıdvân” büyüklerinden Abdürrahmân bin Avf’a, o büyük serveti nasıl kazandın? dediler. Çok az kâra da râzı oldum. Hiçbir müşterîyi boş çevirmedim. Hattâ bir gün, bin deveyi sermâyesine satmışdım. Yalnız dizlerindeki ipleri kâr kalmışdı. Her ip, bir dirhem gümüş değerinde idi. O gün develerin yem parasını ben vermişdim. Kazancım ise, bin dirhem olmuşdu, buyurdu.

[Hamza efendinin “rahmetullahi teâlâ aleyh” (Bey’ ve şirâ risâlesi şerhı), yirmibeşinci sahîfesinde diyor ki: (Yedincisi: Yüksek fiyâtla satıp, bir kimseyi aldatmakdan sakınmalıdır. Zîrâ piyasada on liraya satılmakda olan bir malı, onbir liradan yukarıya satın almak gaben-i fâhiş ile aldanmakdır. Ya’nî çok aldanmakdır. Yalan söylemekle çok aldatılan bir müşterî, satışdan vaz geçebilir)].

2 — Fakîrlerin malını fazla para ile almalı, onları sevindirmelidir. Meselâ, dul kadınların iğirdiği ipliğine, çocukların satdığı meyvelere çok para vermelidir. Bu sûretle çalışanlara yardım etmek, sadaka vermekden dahâ sevâbdır. Böyle yapanlar, Resûlullahın “sallallahü aleyhi ve sellem” düâsına kavuşur. Çünki, (Alışverişde kolaylık gösterenlere, Allahü teâlâ merhamet eylesin!) diye düâ buyurmuşdur. Fekat, zenginden mal alırken aldanmak sevâb değildir ve iyi değildir. Malı zâyı’ etmekdir. Belki pazarlık edip, ucuz almak lâzımdır. İmâm-ı Hasen ve Hüseyn “radıyallahü anhümâ”, her aldıklarında pazarlık eder, ucuz almağa uğraşırlardı. Kendilerine: Bir günde binlerle dirhem sadaka veriyorsunuz da, birşey satın alırken niçin uzun pazarlık ederek yoruluyorsunuz? dediklerinde, (Verdiklerimizi Allah rızâsı için veriyoruz. Ne kadar çok versek yine azdır. Fekat, alışverişde aldanmak, aklın ve malın noksân olmasıdır) buyururlardı.

3 — Müşterîden para almakda üç dürlü ihsân olur: Fiyâtda ikrâm etmelidir. Eski, kirli paraları kabûl etmelidir. Peşin verdiği fiyâtla, veresiye vermelidir. [Veresiye vermek için, fiyâtı artdırmak şart edilirse, bey’ fâsid olur. Harâm olur.] Resûlullah “sallallahü aleyhi ve sellem” buyurdu ki, (Alışverişde kolaylık gösterenlere, Allahü teâlâ, her işinde kolaylık gösterir). İhsânın en büyüğü, en kıymetlisi, fakîrlere veresiye vermekdir. Parası, malı olmıyanın borcunu uzatmak, zâten vâcibdir. İhsân değil, adl ve vazîfedir. Fekat, malı olup da, ziyân ile satmadıkca veyâ muhtâc olduğu birşeyi satmadıkca, ödiyemiyecek bir hâlde olanların ödemesine zemân vermek ihsândır ve büyük sadakadır. Resûlullah “sallallahü aleyhi ve sellem” buyurdu ki, (Kıyâmetde bir kimseyi hesâba çekerler ki, çok günâh işlemiş, hiç iyilik yapmamış. Sen dünyâda hiç iyilik yapmadın mı? derler. Hayır, yalnız çırağıma derdim ki, (Fakîr olan borcluları sıkışdırma! Ne zemân ellerine geçerse, o zemân vermelerini söyle. İstediklerini yine ver. Boş çevirme!) Allahü teâlâ buyuracak ki, (Ey kulum! Bugün sen fakîr, muhtâcsın! Sen dünyâda benim kullarıma acıdığın gibi, bugün biz de sana acırız). Onu afv eder.) Hadîs-i şerîfde buyuruldu ki: (Bir müslimâna, Allah rızâsı için ödünc veren kimseye, hergün için sadaka sevâbı verilir. Fakîrden, alacağını çabuk istemiyene, hergün için malın hepsini sadaka vermiş gibi sevâb verilir). Büyüklerimizden öyle kimseler vardı ki, borcun getirilmesini arzû etmezdi. Hergün, o malı sadaka vermiş gibi sevâb kazanmağı tercîh ederlerdi. Bir hadîs-i şerîfde buyuruldu ki, (Sadaka verilen her dirhem için on sevâb, ödünc verilen her dirhem için ise, onsekiz sevâb vardır. Çünki, borc, ihtiyâcı olana verilir. Sadaka belki, ihtiyâcı olmayanın eline düşebilir). [Üçüncü kısmda, onikinci maddenin sonunu okuyunuz!].

4 — Borc ödemekde ihsân, istemeğe vakt bırakmadan önce vermekdir ve paranın en iyisini vermek ve kendi eli ile ve ayağına gidip vermekdir. Onu, birisini göndermeğe mecbûr bırakmamakdır. Hadîs-i şerîfde buyuruldu ki, (En iyiniz, borcunu iyi ödiyeninizdir). Bir hadîs-i şerîfde buyuruldu ki, (Ödünc alan bir kimse, iyice ödemeği niyyet ederse, borcunu ödemesi için, melekler ona düâ eder). Bir kimse, malı olduğu hâlde, borcunu ödemeği bir sâat gecikdirirse, zâlim ve âsî olur. Nemâz kılarken de, oruc tutarken de, uykuda da, ya’nî her ân, la’net altında bulunur. Borc ödememek öyle bir günâhdır ki, uykuda bile durmadan yazılır. Malı olmak, parası çok olmak demek değildir. Belki satılık birşeyi olup da, satmazsa, günâh işlemiş olur. Değeri düşük olan para veyâ işe yaramıyan mal vererek öder ve bunu hak sâhibi beğenmiyerek alırsa, yine günâh olur. Onu râzı etmedikce, ya’nî gönlünü almadıkca, günâhdan kurtulamaz. Çok kimseler bunu düşünmez, ammâ büyük günâhlardandır.

5 — Alışveriş etdiği kimse pişmân olursa (İkâle etmek), ya’nî yapılan satışı geri çevirmekdir. [Birinin (vazgeçdim) demesi, ötekinin de (kabûl etdim) veyâ (ben de vazgeçdim) demesi ile ikâle yapılır. İkâlede, semenin artdırılması veyâ azaltılması şart edilirse, bu şart bâtıl olur. Ya’nî bu şart yerine getirilmez. Semenin helâk olması, ikâleye mâni’ olmaz. Mebî’in helâk olması mâni’ olur. Fâsid ve mekrûh olan satışlarda ve (Gaben-i fâhiş) ile aldatılan müşterînin istediği zemânda ikâle yapmak vâcib olur. Sahîh satışda, biri istediği zemân, ötekinin de yapması müstehabdır.] Çünki, Resûlullah “sallallahü aleyhi ve sellem” buyurdu ki: (Bir kimse [karşısındaki pişmân olunca] bey’i fesh eder, geri alırsa, Allahü teâlâ, onun günâhlarını afv eder). Yapılan satışı geri çevirmek vâcib değildir. Fekat, çok sevâbdır ve ihsân etmekdir.

6 — Fakîrlere veresiye verip, parası olmıyandan, istememeği niyyet etmekdir. Borclusu ölünce halâl etmekdir. Büyüklerimizden ba’zısının dükkânında iki defter vardı. Birisine bilinmiyen ismler yazardı ki, hepsi fakîr idi. Ba’zı borclar karşısında ism de yazılı değildi. Böylece kendisi ölürse, kimse fakîrlerden birşey istiyemezdi. Fekat böyle tüccârlar da, en iyi sayılmazdı. En iyi olanlar, fakîrler için, hiç defter tutmıyanlardı. Bunlar, fakîr birşey getirirse alır, getirmiyenlerden birşey istemezlerdi. İşte, din büyükleri, böyle ticâret yapardı. Şübheli bir kuruşu kabûl eden, dinde merdlerden sayılmazdı.


17

17 — TİCÂRETDE DÎNİNİ KAYIRMAK

(Kimyâ-i se’âdet) kitâbında, beşinci bâbda buyuruyor ki: Bir kimsenin dünyâ ticâreti, âhıret ticâretine mâni’ olursa, bu kimse bedbahtdır, zevallıdır. Bir çömlek almak için, altın kupa verene ne denir? Dünyâ, saksı parçası gibidir. Hem kıymetsizdir, hem de çabuk kırılır. Âhıret ise, altından kupa gibidir ki, hem çok kıymetlidir, hem de dayanıklıdır, kırılmaz. Hattâ hiç tükenmez. Dünyâ ticâretinin âhırete yaraması için ve Cehenneme sürüklememesi için, çok uğraşmak lâzımdır. İnsanın sermâyesi, dîni ve âhıretidir. Bu sermâyeyi kapdırmamak için, çok uyanık olmak lâzımdır. Dînini kayırmak istiyenler yedi şeye dikkat etmelidir:

1 — Her sabâh şöyle niyyet etmelidir ki, kendisinin ve evlâd ve âilesinin rızkını kazanmak, onları kimseye muhtâc bırakmamak, Allahü teâlâya râhat ve temiz ibâdet edebilmek, âhıret yolunda yürüyebilmek için, vazîfeme gidiyorum demelidir. O gün müslimânlara iyilik, yardım ve nasîhat, emr-i ma’rûf, nehy-i münker yapmağı, kalbinden geçirmelidir. Nemâzda kusûr edenlere, günâh işliyenlere, emr-i ma’rûf yapmalı, onlara göz yummamalıdır. Böyle niyyet eden bir tüccâr, bir me’mûr, bir muallim ve bir hâkim ve bir subay, vazîfesini yapdığı kadar, hep sevâb kazanır. Onun her işi, ibâdet olur. Dünyâda kazandığı şeyler de, caba olur.

2 — En az, binlerle insan çalışmayacak olursa, kendisinin birgün bile yaşıyamıyacağını düşünmelidir. Meselâ, çiftçi, fırıncı, dokumacı, demirci, iplikci ve dahâ nice san’atkârlar, hep onun için çalışıyor. O hepsine muhtâcdır. Herkes onun için çalışıp, ona hâzırlayıp da, onun boş oturması, kimseye fâideli olmaması doğru olur mu? Bu dünyâda herkes yolcudur. Geldik gidiyoruz. Yolcuların birbirlerine yardım etmesi, el ele vermeleri, kardeş gibi olmaları lâzımdır. Her müslimân böyle düşünmelidir. Vazîfesine başlarken, müslimân kardeşlerime yardım etmek, onları râhat etdirmek için çalışacağım. Din kardeşlerim benim işimi gördükleri gibi, ben de, onlara hizmet edeceğim demelidir. Her müslimân iyi bilsin ki, bütün san’atler, farz-ı kifâyedir. Bunu düşünerek, bir san’ate yapışmak, ibâdet etmek olur. İster kitâblı kâfirler keşf etsin, ister kitâbsız kâfirler bulsun, her san’ati öğrenmek ve hele, harb vâsıtalarını en modern, en ileri şeklde yapmağa çalışmak farzdır. Bu vâsıtaları yapabilmek için, gerekli ilmleri, dersleri mekteblerde, bu niyyet ile okutmak ve okumak hep ibâdet olur. Nemâz kılan insanın bu niyyet ile, her işi ibâdet olur. Nemâz kılmıyanların her hareketi de günâh olur. O hâlde, her müslimân, nemâzını kılmalı, sonra farz olduğunu düşünerek, vazîfesini yapmalıdır. İş görürken niyyetin doğru olmasına alâmet, insanlara fâideli olan bir meslek, bir san’at seçmekdir. Ya’nî, öyle bir iş görmeli ki, eğer o iş olmasa, müslimânlar sıkıntı çekerdi. O hâlde, keyf, oyun ve benzerlerine, san’at dense de ve harâm işleyenlere san’atkâr ismi verilse de, bunları yapmak ibâdet olmaz. Hattâ, harâm olmıyan, mubâh olan, fekat insanlara lüzûmlu olmıyan san’atleri seçmemelidir. Hadîs-i şerîfde buyuruldu ki, (En iyi ticâret, bezzâzlıkdır, kumaş satmakdır. En iyi san’at, terzilikdir).

3 — Dünyâ işleri, âhıret için çalışmağa mâni’ olmamalıdır. Âhıret için ticâret yeri câmi’lerdir. Münâfıkûn sûresi, dokuzuncu âyet-i kerîmesinde meâlen, (Mallarınız ve çocuklarınız, Allahü teâlâyı, hâtırlamanıza mâni’ olmasın!) buyuruldu. Halîfe Ömer “radıyallahü anh” buyurdu ki, (Ey tüccârlar! Önce âhıret rızkını kazanın! Sonra dünyâ rızkına çalışın!). Ticâretle meşgûl olan büyüklerimiz, sabâh ve akşamları âhıret için çalışır, Kur’ân-ı kerîm okur, ders dinler, tevbe ve düâ eder, ilm öğrenir ve gençlere öğretirlerdi. Kelle kebâbı, sabâh çorbası gibi şeyleri çocuklar ve zimmîler satardı. Çünki, müslimânlar, sabâh, akşam câmi’lerde bulunurdu. İnsanların amellerini yazan ikişer melek, her sabâh ve akşam değişmekdedir. Bir hadîs-i şerîfde buyuruldu ki, (Melekler insanların amel defterlerini götürdükleri zemân, başında ve sonunda iyi iş yazılı ise, gün ortasında yapılanları ona bağışlarlar). Yine buyurdu ki, (Gündüz ve gece melekleri, sabâh ve akşam, gidip gelirken birbirleri ile karşılaşırlar. Hak teâlâ, [giden meleklere], kullarımı nasıl bırakdınız? buyurur. Yâ Rabbî! Nemâzda bulduk ve nemâz kılarken bırakdık, derler. Allahü teâlâ da, şâhid olun, onları afv etdim buyurur). Müslimân tüccârlar, san’at sâhibleri, gündüzleri de, ezân sesini duyunca, işini hemen bırakıp, câmi’e koşmalıdır. [Dînini seven ve kayıran bir imâm bulursa, ona uymalı, dînini dünyâya değişen, ibâdete harâm, bid’at karışdıran, müslimânlıkdan haberi olmıyan imâm ve hâfızların yanına, sesine, sözüne yanaşmamalıdır.] Büyüklerimiz, (Ticâretleri, satışları, Allahü teâlâyı unutmalarına sebeb olmaz) âyet-i kerîmesine ma’nâ verirken diyor ki, demirciler vardı. Demir döğerken, ezân okununca, çekici kaldırmış iken, demire vurmaz, bırakıp nemâza koşarlardı. Ve terziler vardı. İğneyi sokunca, ezân okunsaydı, o hâlde bırakıp, cemâ’ate koşarlardı.

4 — Çarşıda, işde Allahü teâlâyı zikr, tesbîh etmeli, her ân Onu hâtırlamalıdır. Dili ve kalbi boş kalmamalıdır. İyi bilmelidir ki, o ânda kaçırdığını, bütün dünyâyı verse, bir dahâ eline geçiremez. Gâfiller arasındaki hâtırlamanın sevâbı çok olur. Resûlullah “sallallahü aleyhi ve sellem” buyurdu ki, (Gâfiller arasında Allahü teâlâyı zikr eden kimse, kurumuş ağaclar arasında bulunan yeşil fidân gibidir ve ölüler arasındaki cânlı gibidir ve harbde kaçanlar arasında, arslan gibi döğüşenler gibidir). Bir kerre buyurdu ki, (Çarşıya giderken, lâ ilâhe illallah, vahde hü lâ şerîke leh, le hül mülkü ve le hül hamdü, yuhyî ve yümît, ve hüve hayyün lâ yemût, bi yedi-hil-hayr, ve hüve alâ külli şey’in kadîr diyen kimseye, iki milyon sevâb yazılır). [Bu hadîs-i şerîfde olduğu gibi, sevâb veyâ günâh mikdârını, göklerin büyüklüğünü, uzaklıklarını ve âhıretdeki zemânları ve dünyânın yaradılışını ve mahlûkların sayısını bildiren hadîs-i şerîflerdeki çeşidli rakamlar, mikdâr sayısını göstermek için değil, mikdârın çokluğunu anlatmak içindir. Meselâ bir kimseye, birkaç def’a, zahmet çekerek gidip bulamıyarak cânı sıkılan biri, o kimseyi görünce, seni on def’a aradım, bulamadım, demesi gibidir.] Cüneyd-i Bağdâdî “kuddise sirruh” buyurdu ki, (Pazarda çok kimse vardır ki, sôfîler halkasında oturanlardan dahâ kıymetlidir). Bir kerre de buyurdu ki: (Öyle kimse tanıyorum ki, pazarda hergün üçyüz rek’at nemâz kılmakda ve otuz bin tesbîh okumakdadır). Ba’zısı demişdir ki, bu kimse, kendisidir. Hulâsa, dîne, ibâdetine yardım niyyeti ile dünyâya çalışanlara, hep böyle sevâb vardır. Yalnız para kazanıp, dünyâ malı toplamak için çalışanlar, sevâbdan mahrûm kalır. Hattâ bunlar, câmi’de, nemâzda iken de, kalbleri dükkânın hesâbındadır. Fikrleri dağınıkdır.

5 — Dünyâ işlerine çok düşkün olmamalıdır. Meselâ, çarşıya herkesden önce gidip, herkesden sonra çıkmamalı. Tehlükeli ve uzun yollara gitmemelidir. Mal kazanmak için, deniz [ve hava] yolculuklarına dalmamalıdır. Mu’âz bin Cebel “radıyallahü anh” buyuruyor ki, (Şeytân, pazarda, yalan, hîle, hıyânet ve yemîn etdirerek müslimânları günâha sokmağa çalışır. Önce gidip, geç çıkanlara dahâ çok asılır). Hadîs-i şerîfde buyuruldu ki, (Tüccârın, esnâfın en kötüsü, erken gidip, geç dönenlerdir). Sabâh nemâzı kılmadan ve kitâb okuyup birkaç şey öğrenmeden işe gitmemeği âdet edinmelidir. İhtiyâcı kadar dünyâlık kazanınca, âhıreti kazanmakla meşgûl olmalıdır. Çünki, âhıret hayâtı sonsuzdur ve ona ihtiyâc dahâ çokdur ve âhıret ticâretinde iflâs etmek üzeredir. İmâm-ı a’zam Ebû Hanîfenin hocası Hammâd “rahmetullahi teâlâ aleyh”, ticâret yapardı. Baş örtüsü satardı. Hergün, iki habbe kazanınca eşyâyı toplar pazardan çıkardı. Büyüklerden ba’zısı dükkâna, haftada iki gün giderdi. Bir kısmı da, Cum’adan başka hergün gider, öğle nemâzında geri dönerdi. Bir kısmı nihâyet ikindiye kadar alışveriş ederdi. Hepsi ihtiyâcı kadar kazanınca câmi’e gider, ibâdetle, ilm öğrenmekle akşamı yapardı.

6 — Şübheli şeylerden kaçınmalıdır. Harâma yaklaşan zâten âsî, fâsık olur. [Şübhe etdiği şeyleri, Ehl-i sünnet kitâblarından öğrenmelidir. Câhil hâfızlara, hocalara ve her kitâba güvenmemelidir.] Kalbine sıkıntı getiren şübheliyi almamalıdır. Zâlimlerle, hîle, hıyânet edenlerle, yemîn ile satanlarla, dükkânında harâm şey satanlarla alışveriş etmemelidir. Zâlimlere, fâsıklara veresiye satmamalıdır. Çünki, öldükleri zemân üzülür. Hâlbuki, zâlimler [ya’nî müslimânlara ve islâmiyyete eli ile, dili ile, kalemi ile zarâr yapanlar] ölünce üzülmek günâhdır. Onlara yardım etmek câiz değildir. Meselâ, din ile alay edenlere, yalan yanlış kitâblar yazarak dîni yıkmağa uğraşanlara kâğıd satmak günâhdır. Velhâsıl, herkesle mu’âmele etmemelidir. Doğru insan aramalıdır. Bir zemân vardır ki, bir tâcir, her istediği ile mu’âmele edebilirdi. Çünki, herkes, alışveriş ilmini biliyor ve bildiğine göre hareket ediyordu. Sonraları öyle zemânlar geldi ki, birkaç kişi ile mu’âmele edilemezdi. Dahâ sonraları ise, ancak birkaç kimse ile mu’âmele edilebilir oldu. Bir zemân gelmek korkusu vardır ki, alışveriş edecek kimse bulunamıyacakdır. Bunu çok zemân önce, söylemişlerdir. Bizler, belki de, büyüklerimizin korkduğu o zemâna kaldık. Kim ile olursa olsun, alışveriş edilmekdedir. Câhil hâfızlar, yangına körükle gidip, (Bugün dünyânın her tarafı böyle oldu. Her yerdeki mala harâm karışdı. Harâmdan kurtulmak imkânsız oldu) diyorlar. Bu söz, çok yanlışdır. Hiç de dedikleri gibi değildir. Bunu, bundan sonraki faslda anlatacağız.

7 — Alışveriş yapdığı kimse ile olan sözlerini, hareketlerini, aldığını, verdiğini iyi ve doğru hesâb etmelidir. Kıyâmetde, bunların hepsinden hesâb vereceğini bilmelidir. Büyüklerden biri, bir bakkalı rü’yâda görüp, Allahü teâlâ sana ne yapdı dedi. Önüme ellibin sahîfe koydular. Yâ Rabbî! Bu sahîfeler kimlerindir dedim. Ellibin kişi ile alışveriş yapmışsın. Her sahîfe, bunların birisi ile olan mu’âmeleni göstermekdedir dediler. Bakdım, her sahîfede bir kimse ile olan mu’âmelemin inceden inceye yazılmış olduğunu gördüm, dedi. Bir guruş hîle yapan, bir guruş hak yiyen, cezâsını çekecekdir ve hiçbirşeyin yardımı olmıyacakdır.

İşte buraya kadar, büyüklerimizin hâllerini ve dînimizin yolunu göstermiş oluyoruz. Bugün bu yol unutulmuş, bilen de kalmamışdır. Bugün, bunlardan birisini yapana çok sevâb verilir. Resûlullah “sallallahü aleyhi ve sellem” buyurdu ki, (Bir zemân gelir ki, o zemânın müslimânları, bugün sizin yapdığınız ibâdetlerin onda birini yaparsa, âhıretde azâbdan kurtulurlar). Sebebini sorduklarında, (Çünki, sizler hayr işlemeğe çok yardımcı buluyorsunuz. Onlar yardımcı bulamıyacakları gibi, çeşidli engellerle de karşılaşacaklardır. Gâfiller, câhiller arasında garîb kalacaklardır) buyurdu. Bu hadîs-i şerîfi bildirmekden maksadımız, müslimânların, zemânın hâlini görüp, ümmîdsizliğe düşmemeleri içindir. O hâlde, bu zemânda, yukarıda yazılanların hepsini kim yapabilir diyerek ye’se düşmek doğru değildir. Ne kadar yapılabilirse çok kâr olur. Âhıretin dünyâdan dahâ iyi olduğuna inanan kimse, bunların hepsini de yapabilir. Bunların hepsini gözetmek, yapsa yapsa, insanı fakîr yapar. Sonsuz se’âdete, ebedî râhatlığa sebeb olacak, birkaç senelik fakîrliğe elbette katlanılır. Nitekim birçok kimse, birkaç şey kazanmak için, fırtınalı, karlı havalarda, sıkıntılı yolculuklara, bir rütbeye, dereceye yükselmek için de nice mahrûmiyyetlere katlanıyor. Hâlbuki, ölüm gelince, bütün kazancları elden çıkmakda, boşuna didinmiş olmakdadırlar.


18

18 — ÜÇÜNCÜ CİLD, 116. cı MEKTÛB

Bu mektûb, hâce Ebülmekârim için yazılmışdır. Allahü teâlânın kullarına hizmet etmeği övmekdedir:

Allahü teâlâ, aşırı hareketlerden korusun! Ortalama, adâlet üzere doğru yolda bulunmak nasîb etsin! Allahü teâlânın, bir kuluna, fâideli, güzel işler yapmağı, çok kimsenin ihtiyâclarını sağlamasını nasîb etmesi, çok kimsenin ona sığınması, bu kul için pek büyük bir ni’metdir! Allahü teâlâ, kullarına ıyâlim demiş, çok merhametli olduğu için, herkesin rızkını, nafakasını kendi üzerine almışdır. Allahü teâlâ, bu ıyâlinden birkaçının rızkları, nafakaları için ve bunların yetişmeleri, râhat yaşamaları için bir kulunu görevlendirirse, bu kuluna büyük ihsân etmiş olur. Bu büyük ni’mete kavuşup da, bunun için şükr etmesini bilen kimse, çok tâli’li, pek bahtiyârdır. Bunun kıymetini bilip, şükr etmek, kendi sâhibinin, Rabbinin ıyâline hizmet etmeği se’âdet ve şeref bilmek ve Rabbinin kullarını, kölelerini yetişdirmekle öğünmek, akl îcâbıdır. Allahü teâlâya hamd olsun ki, orada bulunanların hepsi, sizin iyiliklerinizi anlatmakdadırlar. İhsânlarınızın, yardımlarınızın söylentileri her yerde dolaşmakdadır.

NEFS

Bir ân gelir kabarır, atlasda dalga gibi,
muhit olur rûhuna, kırılmaz halka gibi.

Bir ân gelir, durulur, soğuk bir pınar olur,
her sözü kabûl eden, en kıymetli yâr olur.

Bir ân gelir, ah çeker, herşey benim olsa der,
bütün dünyâyı versen, nankördür dahâ ister.

Bir ân gelir inanır, mevlâsı sözlerine,
nedâmet yaşı dolar, o âsî gözlerine.

Bir ân gelir ki gürler, ufkunda şimşek çakar,
yılların mahsûlünü, tutar bir ânda yakar.

Bir ân gelir, dalgasız, sessiz bir ummân olur,
bütün yapdıklarına, utanır, pişmân olur.

Bir ân gelir, Fir’avn, Şeddâd ve Nemrûd olur,
damarlarda dolaşan, Hannâs-ı merdûd olur.

Bir ân gelir mutî’dir, herşeyi kabûl eder,
dünyâ gözünde olmaz, dâim ibâdet ister.

Bir ân gelir, şâhlanır, kükremiş arslan gibi,
yâhud kana susamış, yaralı kaplan gibi.

Bir ân gelir, uslanıp bir (seng-i miheng) olur,
her arzûsu, Resûlün sözlerine denk olur.

Bir ân gelir, zâlimdir, rûhu inletir zâr zâr,
kendi kötü elîle, kendine mezâr kazar.

Ey kalb, böyle bir nefse, uyarsan hâlin yaman!
Onun hîlelerine, aldanma hiçbir zemân!


19

19 — İSLÂMİYYETDE FÂİZ, BANKA VE VAKF

İslâmiyyetde, banka kurmak, banka ile iş yapmak câiz midir? Önce şunu bildirelim. İslâmiyyetde fâiz harâmdır. Fâiz, yalnız islâmiyyetde değil, semâvî dinlerin, ya’nî hak olan, doğru olan dinlerin hepsinde harâmdır. Fâizin azı da, çoğu da harâmdır. En büyük günâhlardandır. Fâizin ve bankanın ne demek olduğunu iyi anlamak lâzımdır. Dînimiz ticârete ve büyük sınâ’î teşekküllerin meydâna gelmesine ve ferdin istihsâl kapasitesinin genişlemesine yarıyan ve fâiz ile alışveriş yapmıyan şirketlerin, bankaların kurulmasına izn, hattâ emr vermekdedir.

Dînini iyi öğrenen bir müslimân, harâm işlemeden ve fâiz felâketine düşmeden her çeşid ticâreti yaparak halâl mal kazanır. Halâl ve bereketli kazancı ile millete ve memlekete çok fâideli olur. (Hadîka)da diyor ki, (İmâm-ı Muhammed Şeybânîye, mütehassıs olduğu tesavvuf bilgisinde bir kitâb yazmadığını sorduklarında, zühd ve takvâ, ancak, bütün işlerde ahkâm-ı islâmiyyeye uymakla, bâtıl, fâsid ve mekrûh sözleşmelerden sakınmakla elde edilebilir. Bunlar da, fıkh kitâblarından öğrenilir. Alışveriş ve başka sözleşmeleri yapacak kimsenin bunların sahîh ve halâl olması şartlarını öğrenmesi lâzımdır. Bunun için, bu işlerin ilmihâlini öğrenmek her mükellefe farz-ı ayndır. Bu farzın yerine getirilmesi için, bey’ ve şirâ kitâbını yazdım buyurdu).

FÂİZ NEDİR?: Bütün fıkh kitâbları diyor ki, fâiz, ödünc vermekde, rehnde ve alışverişde, alıcıdan veyâ vericiden birinin ötekine karşılıksız olarak vermesi şart edilen fazla mala denir. Başkasına verilmesi şart edilirse, fâiz olmaz. Fekat bey’ fâsid olur denildi. Bey’de, şart edilmeden verilen hediyye, fâiz olmaz. Hediyyenin ayrı bir mal olması ve ayrıca teslîm edilmesi îcâb eder. Meselâ bir kimse, bir altın lira verip dört çeyrek altın satın alsa ve ayrıca bir mikdâr para hediyye etse fâiz olmaz. Bey’ de fâsid olmaz. Çünki, satarken hediyye vermek şart edilmemişdir. Hediyye vermekde şart edilen fazla birşey de, fâiz olmaz. Bir ay bana hizmet etmek şartı ile, şu malı, meselâ evimi sana hediyye etdim dese, o da kabûl edip alsa, fâiz olmaz. Fekat, şart fâsid olup, hizmet etmesi lâzım gelmez. Hizmet ederse de, zararı olmaz. (Hediyye) veyâ (Hibe), mevcûd ve ma’lûm bir aynı birine karşılıksız temlîk etmekdir. Belli bir karşılık istiyerek vermek de câizdir. Deyni ya’nî alacağını borclusuna veyâ borclusundan başkasına hediyye câizdir. Fekat, başkasına hediyye ederken, kabz eylemesini de emr eylemesi ve onun kabz etmesi lâzımdır. Kabz edince, deyn ayn olmakdadır. Ya’nî yukarıdaki ta’rîfde bulunan (Ayn) kelimesi, (Sözleşmede veyâ sonradan ayn olan) demekdir. [Bey’ ve şirâda da, görülmiyen nakd, kabz edilince ayn olmakda, sözleşme yerinde lâzım olan ta’yîn hâsıl olmakdadır.] Hediyyeyi kabûl etmek sünnetdir. Mükellef olmak ve kendi mülkünü hediyye etmek şartdır. Hediyye, söz veyâ hâl ile olan (Îcâb) ve (Kabûl) ile hâsıl ve sözleşme yerinde kabz edilmekle temâm olur. Lüzûmsuz şartla bâtıl olmaz. Şartı yapsa da olur, yapmasa da olur. Hediyye verirken, belli birşeyi, karşılık istemek, birisine olan borcunu ödemesini şart etmek câizdir. Hediyyenin ve karşılığının, ayrılmadan önce verilmeleri lâzımdır. Ta’âm bulunan çantayı, eşyâ bulunan evi, yük bulunan hayvânı hediyye sahîh olmaz. Bunları boş iken veyâ yalnız yüklerini hediyye etmek sahîh olur. Ya’nî (Meşgûl) değil, (Şâgil) hediyye edilir. Koyundaki yün, dikili ağac, ağacdaki meyve, memedeki süt hediyye edilemez. Ayırması zarâr verecek parça, ayrılarak hediyye edilemez. Bir liralık altını, dört çeyrek altın ile değişdirirken, iki karşılıkdan birinin ağırlığı fazla olur, bunu halâl ederse câiz olur. Çünki, ayırması zarâr verecek şeyi ayırmadan hediyye etmiş olur. Eti, dahâ ağır ete satarak fazlasını hibe etmek ise, câiz olmaz. Çünki, fazlasını ayırmak zarâr vermez. Alacağını borcluya hibe eden, artık bunu geri istiyemez. Yedi şeyden biri varsa, ayn olan hediyye de teslîmden sonra geri alınamaz. Bunlar bulunmazsa, hâkim karârı ile geri almak sahîh olur ise de, mekrûhdur. Yedi mâni’: Verilen aynda kıymetini artdıran ziyâdelik hâsıl olmak, ikisinden birinin ölmesi, hediyyenin karşılığı olduğu bildirilerek bir hediyye vermek [bunu başkasının da vermesi rücû’a mâni’ olur], hediyye edilen malın alanın mülkünden çıkması, ikisi arasında nikâh bulunmak, aralarında nikâhı ebedî harâm eden akrabâlık bulunmak, hediyye edilen malın helâk olması, geri almağa mâni’ olurlar. Sadaka, fakîre verilen hediyyedir. Deyn olan hediyyeyi ve sadakayı geri almak hiç câiz değildir. Birinin borcunu ondan iznsiz ödeyerek, onu kendine borclu yapmak câiz değildir.

Şâfi’î ve Mâlikî mezheblerinde, fâiz, yalnız gıdâ maddelerinde ve parada olur.

1 — Ödünc alıp vermekde fâiz: İmâm-ı Rabbânî Ahmed-i Fârûkî Serhendî “kuddise sirruh” birinci cildin, yüzikinci mektûbunda buyuruyor ki: (Dahâ fazlasını ödemesi şartı ile ödünc vermek fâizdir. Ya’nî böyle olan sözleşme harâmdır. Harâm anlaşma ile ele geçen malın hepsi harâm olur. Meselâ, oniki kile ödemesi şartı ile, on kile buğday ödünc verilse, alınan oniki kilenin hepsi harâm olur. [Fazla olan iki kilesi kul hakkı olduğu için geri vermesi vâcib olur. On kilesi harâm olduğu için sadaka vermesi lâzımdır.] Fâiz ile ödünc vermek ve almak harâm olduğu, Kur’ân-ı kerîmde açıkca bildirilmişdir. İhtiyâcı olanın da, olmıyanın da, fâizle ödünc alması harâmdır. İhtiyâcı olana fâiz harâm olmaz demek, Kur’ân-ı kerîmin emrini değişdirmek olur. (Kınye) kitâbı, Kur’ân-ı kerîmin emrini değişdiremez. Lâhor şehrinin büyük âlimlerinden olan mevlânâ Cemâl, (Kınye)nin birçok haberleri, kıymetli kitâblara uymamakdadır, böyle haberlerine güvenilmez buyururdu. [İbni Âbidîn de, (Kınye)nin birçok haberi za’îfdir, güvenilemez buyurmakdadır. Bu kitâbı, Zâhidî “rahmetullahi teâlâ aleyh” yazmışdır.] (Kınye)nin bu yazısını doğru kabûl etsek bile, buradaki ihtiyâc kelimesine, zarûret ve ölüm tehlükesi ma’nâsını vermek lâzımdır. Böylece, Mâide sûresinin, (Ölüme sebeb olan sıkışık hâle düşen) meâlindeki dördüncü âyetinin izninden istifâde edilmiş olur. Çünki, bu âyet-i kerîme harâmdan afv olunabilecek özrü beyân buyurmakdadır. Fâiz ile ödünc almak için her ihtiyâc özr olsaydı, fâizin harâm edilmesine sebeb kalmazdı. Çünki, fâiz ödemeği ancak ihtiyâcı olan kabûl eder. İhtiyâcı olmıyan kimse, açıkdan para vermek istemez. Allahü teâlânın bu yasak emri, yersiz, lüzûmsuz olurdu. Allahü teâlânın kitâbına, böyle iftirâ edilemez. Abes, yersiz birşey bulunması düşünülemez. Her ihtiyâcı olanın fâiz ile para alması câiz diye bir ân düşünsek, ihtiyâc da, bir nev’ zarûretdir. Zarûretin dereceleri vardır. Ziyâfet vermek için, fâiz ile para almak ihtiyâc değildir. Meyyitin bırakdığı malda meyyitin ihtiyâcı, kefen ve cenâze masrafı olduğu, kitâblarda bildiriliyor. Onun rûhu için ziyâfet vermeğe ihtiyâc denilmemişdir. Meyyit, sadakanın sevâbına, herkesden çok muhtâc olduğu hâlde, onun rûhu için yemek [helva] dağıtılmasını islâmiyyet emr etmemişdir. O hâlde, bunları yapmak, fâizle para almak için ihtiyâc, özr olur mu? Ölünün ihtiyâcı kabûl edilse bile, fâizle alınan para ile pişen yemekleri yimek halâl olur mu? Çoluk çocuğun çok olması, erkeğin askerde bulunması, özr, ihtiyâc sanılarak, fâizle para almak câiz ve halâl olur demek, bir müslimâna yakışmaz. Böyle belâya yakalanmış olanlara, emr-i ma’rûf ve nehy-i münker yaparak, doğru yolu göstermek lâzımdır. Bir müslimân, nasıl olur da, böyle harâm işi yapabilir? İhtiyâcları halâlden te’mîn edecek yol çokdur. [Bu yolları aramak lâzımdır. Arayıp bulamazsa, ancak nafaka ihtiyâcı, ya’nî gıda, elbise ve mesken ihtiyâcı, zarûret hâlini alır. Bu da, ancak mesken için vâkı’ olmakdadır.]

Bu zemânda, şübheli olmıyan kazanc kalmadı diyorsunuz. Evet öyledir. Fekat, elden geldiği kadar, şübhelilerden kaçınmak lâzımdır. Tarlayı abdestsiz sürmek, tohumunu abdestsiz ekmek, rızkın bereketini, tayyib [güzel] olmasını giderir demişlerdir. Hindistânda, böyle çalışan, hemen yok gibidir. Fekat, Allahü teâlâ, kulundan, elinden geldiği kadar yapmasını istemekdedir. Fâiz ile para alıp ziyâfet vermekden sakınmak, herkes için çok kolaydır. Halâle harâm, harâma halâl diyen kâfir olur. Fekat bu, kat’î, meydânda olan halâl ve harâmlar içindir. [Halâl, harâm oldukları, Nass ile açık bildirilmiş olan yâhud açık Nass yok ise de, dört mezhebde de sözbirliği ile bildirilenler içindir.] Zan olunanlar için değildir. Hanefî mezhebinde mubâh olan çok şey vardır ki, Şâfi’î mezhebinde mubâh değildir. Bunun aksi de vardır. Muhtâc olduğu şübheli olan birinin, fâizle para alması halâl olur demiyene, açık bildirilen harâma halâl diyemiyene dil uzatılmaz. Sapık, gerici denilmez. Halâl demesi için zorlanamaz. Onun haklı olması dahâ kuvvetlidir. Hattâ, haklı olduğu meydândadır. Ona dil uzatanlar haksızdır ve tehlükelidir. Mevlânâ Abdülfettâh, fâizsiz borc almak iyidir. Niçin fâiz ile alıyorlar demiş. Siz de, böyle söyleme, Halâli inkâr mı ediyorsun? diyerek onu tekdîr etmişsiniz. Yavrum, bu sözünüz, kat’î olan halâl için doğrudur. İhtiyâcı olanın, fâiz ile borc almasına halâl deseniz bile, bunu yapmamak, yine dahâ iyi olur. Vera’ sâhibleri, ruhsat, izn verilen şeyleri yapmamış, herkese, azîmet yolunu göstermişlerdir. Lâhor şehrindeki müftîler, ihtiyâcı olana câiz olur demiş ise de, ihtiyâcdan ihtiyâca fark vardır. Her ihtiyâc, özr sayılırsa, fâizin harâm olacağı yer kalmaz. Fâizin harâm edilmesi abes, lüzûmsuz bir emr olur. Oruc, yemîn keffâreti niyyeti ile de, fakîrleri doyurmak için, fâiz ile borc almak câiz değildir. Fakîr doyuramıyan, oruc tutar).

2 — Rehnde fâiz: Rehn vermek, ya’nî ipotek (hypotéque) etmek demek, bir sebebden dolayı, birşeyi habs etmek, alıkoymak demekdir. İslâmiyyetde ise, ödenecek mal karşılığı olarak, bir malı, alacaklıda veyâ başka âdil bir kimsede, emânet bırakmak demekdir. Rehn ancak, mal borcu için verilir. Öldürmek, yemîn hakları, işçinin iyi çalışması, müsâfirin hırsızlık etmemesi için rehn istenmez. Rehn zor ile alınmaz. Rehn, akd ile, ya’nî îcâb ve kabûl ile, ya’nî sözleşme veyâ mektûblaşma ile yapılır. Rehni verip, almaları, ya’nî malın teslîm olunması da lâzımdır. Teslîm olunmadan önce, borclu rehni vermekden vazgeçebilir. Rehn bırakılan malın, satılmağa elverişli olması şartdır. Dartı ile, hacm ile ölçülen herşey, altın, gümüş eşyâ, para, rehn verilebilir. Ortak olan birşeydeki kendi payını rehn vermek câiz değildir. Ağacdaki meyveyi ağacsız olarak, tarladaki ekini tarlasız olarak rehn vermek ve meyveli ağacı meyvesiz olarak, ekinli tarlayı ekinsiz rehn vermek câiz değildir. Evi, eşyâsı ile de rehn vermek câizdir. Hayvân, üzüm şırası rehn verilir. Alacaklı, rehnden vazgeçebilir. Borclu vazgeçemez. Rehn, borc ödeninceye kadar habs olunur. Önce, borc ödenir. Sonra, rehn geri verilir. Borclu ölürse, bunun vârisi, rehni satarak, parası ile borcu öder. Sonra, rehni alıp, müşterîye teslîm eder. Geri kalan parası, başka alacaklılara verilir. Satış semeninin ödeme zemânı gelince borclu, rehni satmak için, alacaklıyı veyâ başka bir âdil kimseyi vekîl edip satdırır veyâ kendi satar. Semenden borcu ödeyip, sonra rehn kurtarılır. Borclu, rehndeki malını, alacaklının izni olmadan satamaz. Satmak için, istiyemez. Alacaklı, rehni alırken, bunu ileride satmağa kendisinin vekîl edilmesini şart edebilir. Borclu bunu kabûl edince, sonra azl edemez. Borclu ölürse de, azl olmaz. Rehn helâk olursa, kıymeti az ise, aradaki farkı borcludan ister. Rehn, alacaklının borcu istemesine mâni’ olamaz. Malı olup da ödünc aldığını ödemezse, onu habs etdirmesine de mâni’ olamaz.

Alacaklı, rehnin, borclunun mülkünden çıkmasına sebeb olamaz. Satamaz, kirâya veremez. Rehni, ancak borclunun izni ile kullanabilir. İkisinden biri, ötekinin izni ile, rehni başkasına âriyet verebilir. Sonra herbiri, onu yine rehn yapabilir. Alacaklı, kendisindeki rehni, rehni veren borclusuna da âriyet verebilir. Saklamıyarak veyâ kullanarak rehn helâk olursa, kıymetini öder. Bir kimsenin, rehnde bulunan malı satın alması sahîhdir. Alacaklı, elindeki rehn malı müşterîye vermiyebilir. Müşterî, borcun ödenerek, rehnin kurtarılmasına kadar bekler. Yâhud, bey’i, mahkeme ile fesh etdirir.

Ödünc verirken, alacaklının rehnden istifâde etmesi için, izn verilmesi şart edilirse, fâiz olur. Meselâ, hayvânı veyâ tarlayı, elbiseyi kullanması, sütünü içmesi şart edilirse fâiz olur. Sonradan verilen izn ile, alacaklının rehni kullanması câiz olur.

3 — Bey’ ve şirâda fâiz: Hanefî ve Hanbelî mezheblerine göre, bir satışda fâiz bulunması demek, aşağıda bildirilen iki şeyin veyâ birinin mebî’ ile semende ortak olarak bulunması demekdir. Şâfi’î ve Mâlikî mezheblerinde, bu iki şart ile berâber, altın veyâ gümüş yâhud gıdâ maddeleri olmaları da lâzımdır.

1 — Kadr, ya’nî vezn veyâ hacm ile ölçülmeleri,

2 — Bir cinsden olmaları.

Fâiz bulunan satış veresiye yapılamaz. Dâimâ peşin olması lâzımdır. Satışın peşin olması için, mebî’in de, semenin de te’ayyün etmeleri lâzımdır.

Buğday, arpa, hurma ve tuzun, her zemân ve heryerde, hacm ile ölçülmeleri, altın ve gümüşün de dartı ile ölçülmesi emr olundu. Bu altı maddeden başka şeylerin, nasıl ölçüldükleri, âdete göre anlaşılır. 4. cü maddeye bakınız!

Bir satışda, fâiz şartının ikisi de bulunmazsa, bu satışda fâiz bulunmaz. Ya’nî birinin peşin fazla olması veyâ veresiye olması, fâiz olmaz. Meselâ, on metre pazeni, onbeş metre basmaya peşin ve veresiye satmak câizdir.

Bu şartların ikisi de bulunursa, yalnız eşid mikdârda peşin satmak câiz olup, farklı mikdârda peşin ve aynı mikdârda olsa bile, birisini veresiye olarak satmak fâiz olur. Zâten, fazlası peşin harâm olan satışlar, veresiye, eşid mikdârda olsa bile, dâimâ harâm olur. Veresiye başkadır. Peşin pazarlık edip, semeni sonra te’cîl etmek başkadır. Bir teneke buğdayı bir teneke buğdaya peşin satışda, söz keserken ölçmek lâzımdır. Sonradan ölçülürse, eşid bulunsa bile câiz olmaz. Bir kile buğdayı, bir kile buğdaya veresiye veyâ bir kileden az veyâ fazla buğdaya peşin satmak fâiz olur. Ya’nî câiz değildir, harâmdır. Kadr ve cinsleri ortak bulunan iki malın eşid mikdârda peşin satışının câiz olması için, sıfatlarının başka olması lâzımdır. Para bozdurmak, bunun için, câiz olmakdadır. Sıfatları da aynı olursa, satışdan fâide olmıyacağı için bey’ sahîh olmaz.

İki şartdan birisi bulunup, birisi bulunmazsa, farklı mikdârda peşin câiz olup, eşid mikdârda olsalar da, veresiye satmak yine fâiz olur. Bir kile buğdayı, iki kile arpaya veyâ beş yumurtayı altı yumurtaya peşin satmak [ve peşin kâğıd para bozmak] câiz olur. Fekat beş metre basmayı, beş metre basmaya ve bir kamyonu, başka bir kamyona veresiye satmak fâiz olur. Burada, yalnız, altın veyâ gümüş karşılığında dartarak ölçülen başka cinsleri veresiye satın almağa izn verilmişdir. Bunun için, para ile yapılan mal satışlarında fâiz yokdur. Kâğıd para karşılığında yapılan mal satışlarında da, hiç fâiz yokdur.

Ağırlık ile ölçülen şeylerin her ikisi de bir habbe, ya’nî bir arpa ağırlığından az ise, hacm ile ölçülenlerin her ikisi de yarım sâ’dan az ise, bunlar ölçüye gelmez, ya’nî birinci şart yok kabûl edilmişdir. Bunun için, bir avuc buğdayı, iki avuc buğdaya ve bir felsi iki veyâ dahâ çok felse, peşin satmak câiz olur. Çünki, iki avuç içi, yarım sâ’dan azdır ve üç felsin ağırlığı, bir habbeden azdır. İki santigram altını, dört santigram altına peşin satmak fâiz olmaz. Bunları veresiye satmak fâiz olur. Bir kırât-ı şer’î, beş arpa olduğundan, bir habbe, beş santigramdır.

Altını, gümüşü yarıdan fazla olan alaşımlar, sâf altın ve sâf gümüş gibidirler. Satışda ve ödünc vermekde bunların ağırlıklarına bakılır. Altını, gümüşü, yarıdan az olan alaşımlar, urûz gibidir. İçindeki hâlisin ağırlığından fazla hâlis ile ve kendi cinsinden, fazlası ile peşin satılabilirler. Çünki altının fazlası, karşılık maldaki başka ma’denin karşılığı olur. Böyle paralar ve fülûs denilen metal paralar, âdete göre, ağırlıkla da, aded ile de ölçülmekdedir. Fekat, altının ve gümüşün, dâimâ, ya’nî karışımdaki mikdârı az olsa da, kabz edilmeleri lâzımdır. Semen, ya’nî geçer akça olmadıkları zemân, ta’yîn edilince, te’ayyün ederler.

Bir satışın peşin olması demek, pazarlık yerinden ayrılmadan önce, iki malın da ayn olması demekdir. Buna, te’ayyün etmek denir. Altından ve gümüşden başka mallar, söz kesilirken ta’yîn etmekle te’ayyün ederler. Bunların satışı (Mukâyada) olur. İki maldan yalnız birisi ta’yîn edilmiş ise, ayn olan, mebî’ olur. Deyn olan mal ve altın ve gümüş, ayrılmadan önce kabz olunmakla te’ayyün ederler.

(Dürr-ül-muhtâr) sâhibi “rahmetullahi teâlâ aleyh” buyuruyor ki: (Buğdayı, buğday karşılığında satınca, ikisi de ta’yîn edilirse, ya’nî ayn olurlarsa câizdir. Teslîm alınmaları lâzım gelmez. Çünki, sarfdan başka satışlarda, mallar, ta’yîn etmekle te’ayyün ederler. Te’ayyün edince, kendilerini vermek lâzım olur. Benzerleri verilemez. Ya’nî, ikisi de hacm ile veyâ dartı ile ölçülen, bir cins veyâ başka cins [altından ve gümüşden başka] iki malı birbiri karşılığında satmak için, söz kesilirken, ikisi de ayn olmalıdır. İster hâzır olsunlar, ister gâib olsunlar, ta’yîn edilmeleri yetişir. Sözleşme yerinden ayrılmadan önce teslîm alınmaları lâzım olmaz. Altın ve gümüşün ise, ayrılmadan önce kabz olunması şartdır. Ya’nî birbirinin eline, cebine vermek lâzımdır. Ayrıldıkdan bir iki dakîka sonra verse, sarf satışı sahîh olmaz.

Sarf satışında, alacağı hâzır olup, vereceği yanında değilse, sözleşme etmeyip, hâzır olanı [ödünc veyâ] emânet almalı, vereceği eline geçince, o zemân pazarlık ve söz keserek, ayrılmadan bunu teslîm etmelidir.

Fâiz bulunan satışdaki iki maldan biri ayn, karşılığı deyn ise, ayn olan mebî’, deyn olan semen olmak ve [söz kesilirken deyn olan] semeni, ayrılmadan önce kabz etmek şartı ile câiz olur. Çünki, deyn ancak teslîm alınmakla te’ayyün eder.

Eğer, deyn mebî’ ise, söz kesilen meclisde hâzır olsa bile, bey’ câiz olmaz. (İle, ye) gibi bağ ile söylenen fâiz malı, semen olur. Bu bağlar ile söylenmiyen, mebî’ olur. (Bu bir kile buğdayı, bir kile tâze buğdaYA satdım. Bu bir kile buğdayı, bir kile tâze arpaYA satdım) diyerek sözleşmeleri câiz olur. Çünki, her ikisinde de, ayn olan mal, mebî’dir ve deyn olan, semendir. Fekat, sözleşme yerinden ayrılmadan, deyni kabz etmek lâzımdır. Çünki, fâiz bulunan bey’in câiz olması için, ayrılmadan önce, mebî’ ile semenin ayn olmaları lâzımdır. Deynin [misâlimizde, semenin] te’ayyünü, kabz edilmekle olur. Aynı, kabz etmeden ayrılmaları câiz olur. Eğer (Bir kile iyi buğdayı senden, bu bir kile buğday İLE satın aldım) derse, yâhud (İki kile tâze arpayı senden, bu bir kile buğdaYA satın aldım) derse, deyn olan, meclisde hâzır bulundurulsa dahî, câiz olmaz. Çünki, deyn olan mal, mebî’ olmuş, ayn olmıyan şeyi satmışdır. Bu ise, câiz değildir.)

Fâiz bakımından yeni ile eski, tâze ile bayât arasında fark yokdur. Meselâ, eski bakırı, yeni bakır ile aynı ağırlıkda ve peşin değişmelidir. Yeni bakır hafîf ise, bununla az mikdâr başka mal veyâ para da peşin vermelidir.

Altın ve gümüşden başka ma’denlerde, san’at, işçilik farkı olabilir. Bir bakır semâveri, dahâ ağır bakır semâver karşılığı satmak câiz olur. Çünki altından ve gümüşden başka ma’denler, san’at te’sîri ile, ağırlık ölçüsünden çıkıp, aded ile satılabilir. Fekat bunları ağırlıkla satmak âdet olan yerlerde, ağırlık farkı yine fâiz olur. Altın, gümüş eşyâ, san’at te’sîri ile semenlikden çıkarak mebî’ olabilir. Ya’nî ta’yîn ile te’ayyün eder. Fekat, kabz edilmesi ve altını, gümüşü yarıdan fazla olanların dâimâ ağırlık ile ölçülmesi şartdır.

(Bedâyı’) kitâbının sâhibi “rahmetullahi teâlâ aleyh”, beşinci cüz, 236. cı sahîfesinde diyor ki, (Aynı sayıda fülûsü birbirleri ile değişdirirken [kâğıd veyâ metal para bozdururken] veyâ fülûs verip fülûsdan başka şey [altın, gümüş veyâ başka bir ayn] satın alırken, fülûs hep semen olur. Ta’yîn edilince te’ayyün etmez. Kabz edilmedikçe deyn olur. Nakdeyn ile değişdirilirken, ayrılmadan önce, iki karşılıkdan birinin kabz olunarak te’ayyün etmesi lâzımdır. Çünki, burada fâizin iki şartı da yok ise de, deynin deyn karşılığı satılması bâtıldır. Fülûs, aynı sayıda [ya’nî, i’tibârî kıymetleri aynı olarak] fülûs ile değişdirilirken, fâizin bir şartı bulunduğu için [veresiyesi harâm olacağından] iki karşılığın da kabz olunmaları lâzımdır. Fülûs, başka sayıda fülûs ile değişdirilirse, [bir yüzlük verip, kıymetlerinin toplamı yüzden az olan ufaklık alınırsa], fâizden kurtulmak için, iki karşılığın da ta’yîn edilmeleri lâzımdır. Şeyhayne göre, ancak bu hâlde [ve selem satışında] niyyet etmekle fülûs semenlikden çıkar. Urûz gibi olurlar. Ta’yîn edilince, te’ayyün ederler. Fekat, yine aded ile ölçülürler. Fâizin bir şartı bulunduğu için, ya’nî aynı cins oldukları için, ta’yîn edilmekle, satışın peşin yapılması te’mîn edilmiş olur. Ta’yîn edilen malın kendisi verilir. Benzerleri verilemez). Birisinin ta’yîn edilmesi de kâfî ise de, deynin semen olması ve bunun ayrılmadan önce kabz edilmesi lâzım olur. Bankada, bono kırdırmanın câiz olmadığı buradan da anlaşılmakdadır.

Zimmînin zimmîlerle ve müslimânlarla alışverişi, müslimânların birbirleri ile alışverişi gibidir. Yalnız kendi aralarında domuz ve şerâb satmaları da câizdir. Dâr-ül-harbde [ya’nî, yehûdî, hıristiyan veyâ müşriklerin memleketlerinde] bulunan mürtedin malları onun mülkü değildir.

Altın ve gümüş, ağırlıkla ölçülür. Basılı liraların ağırlığı belli olduğu için, liraları sayı ile de kullanmak câiz olur. Kullanırken, ağırlıklarını düşünmek lâzımdır.

On dirhem gümüş para borcu olan kimse, alacaklısına, bunlar yerine bir altın verse, ya’nî on dirhem borcuna karşı, bir altını peşin olarak satsa câiz olur. Çünki gümüşler, semen yapılmış olup, te’ayyün etmeleri için, borclunun teslîm alması lâzımdır. Zâten borcluda bulundukları için, yeniden teslîm almasına lüzûm kalmamışdır. Çünki, mebî’in ve semenin birlikde te’ayyün etmeleri, veresiye olan satışda fâizden sakınmak için şart edilmişdir. Ödenip biten borcda, böyle fâiz olamaz. Borcda, ileride düşülecek fâiz tehlükesi olabilir. (Dürr-ül-muhtâr). Üçüncü kısm, onikinci maddesinin son sahîfesine bakınız! (Rıyâd-un-nâsıhîn)de diyor ki:

Satışdaki ve ödünc vermekdeki fâiz için, Ömer Nesefînin “rahmetullahi teâlâ aleyh” (Erba’în-i Selmânî) kitâbındaki otuzüç misâli aşağıya yazıyoruz:

1 — Kile ile satılan birşey, kendi cinsine [meselâ buğdayı buğdaya] peşin satılırken, birinin hacmi ziyâde olursa, fâiz olur.

2 — Hacmleri müsâvî, fekat biri veresiye [ya’nî söz kesilen yerden ayrılıncıya kadar te’ayyün etmez] ise, yine fâiz olur.

3 — Dartarak satılan birşey, kendi cinsine [meselâ beşibiryerdeyi, altın liralar karşılığı] peşin satılırken, verilen ile alınanın ağırlığı müsâvî olmazsa, fâiz olur.

4 — Veznleri müsâvî, fekat biri veresiye ise, fâiz olur. Vezn veyâ hacmleri müsâvî olmıyan peşin satışda, fâizden kurtulmak için, vezni veyâ hacmi az olan malın yanına, aynı cinsden olmıyan, başka az birşey de ilâve edip, iki şey bir arada iken, pazarlık etmelidir. Böylece fâizden kurtulunur ise de, ilâve edilen şeyin kıymeti az ise, harâma yakın mekrûh olur. O şeyi, pazarlıkdan sonra ilâve ederse câiz olmaz.

5 — Kile ile satılan şeylerden, aynı cinsden olmıyanlar, birbiri ile [meselâ, arpayı buğdaya] satılırken, hacmleri aynı olsa da, veresiye satmak, ribâ [ya’nî fâiz] olup, hacmleri farklı olsa da, her ikisi peşin câizdir.

6 — Dartılarak satılan şeylerden aynı cinsden olmıyanlar, birbiri ile [altın, gümüş ile] satılırken, ağırlıkları eşit olsa da, biri veresiye olunca fâiz olur. Ağırlıkları farklı olsa da, ikisi peşin [eline teslîm etmek] câiz olur. Altınlı ve gümüşlü eşyâyı, birbiri karşılığı veresiye satmak fâiz olur.

7 — Vezn ile ve kile ile ölçülen ve ölçülmeyen herşey, kendi cinsi ile, veresiye satılınca, mikdârı aynı olsa da, fâiz olur.

8 — Kile ile veyâ vezn ile ölçülen birşeyi, kendi cinsi karşılığı, ölçmeden topdan satmak fâiz olur. Mikdârları müsâvî ise de, fâiz olur. Çünki, böyle şeylerin satışında, söz kesilirken, ölçülerek, mikdârlarının aynı olduğunu bilmek, bey’in sahîh olması için, şartdır.

9 — Birkaç kimse arasında müşterek olan, kile veyâ vezn ile ölçülen bir malı, ölçmeden paylaşmak fâiz olur. [Çünki, üçüncü kısm, yirminci maddede bildirildiği gibi herbiri, kendi payında bulunan diğerinin mülkünü, diğerinde kalan kendi mülkü ile değişdirmiş olur. Ya’nî bunları birbirlerine ölçmeden satmış olurlar. Herbiri diğerlerine bir defter, ikincisi bir mendil gibi şeyler de verip halâllaşmalıdırlar.]

10 — Hacm ile veyâ vezn ile ölçülen bir malı, ölçmeden ödünc vermek ve almak fâiz olur.

11 — Başakdaki buğdayı, buğday ile, müsâvî mikdârda dahî satmak fâiz olur.

12 — Başakdaki buğdayı, başakdaki buğdaya aynı mikdârda dahî satmak fâiz olur. Çünki, buğdayları başaksız ölçmek lâzımdır.

13 — Ağaçdaki meyveyi, kopmuş aynı meyveye satmak fâiz olur.

14 — Ağaçdaki meyveyi, ağaçdaki aynı meyve ile satmak fâiz olur.

15 — Buğdayı, buğday ununa ve kavrulmuş buğdaya, aynı hacmde dahî satmak fâiz olur. Çünki, buğdaydan, aynı hacmde un hâsıl olmaz.

16 — Unu ve buğdayı, ekmeğe satmak fâiz olmaz. Çünki ekmek, başka cinsden olmuşdur ve sayı ile ölçülür.

17 — Menşe’leri veyâ kullanış yerleri aynı olmıyan veyâ insanlar tarafından sıfatları değişdirilen şeyler, aynı cinsden değildir. Meselâ hurma sirkesi ile üzüm sirkesi ve koyun eti ile sığır eti ve sütleri ve koyun yünü ile keçi kılı ve buğday ile ekmek aynı cinsden değildirler. Keçi ve koyun eti ve sütleri, fâiz bakımından aynı cinsdendir.

18 — İmâm-ı Muhammede göre, ekmeği aded ile ve vezn ile ödünc vermek fâiz olmaz. İmâm-ı Ebû Yûsüfe göre yalnız dartı ile fâiz olmaz.

19 — Susam, zeytin, cevz gibi, yağ çıkarılan cismler, kendi yağları ile satıldığı zemân, yağ, cismdeki yağ mikdârından ziyâde ise câizdir ve yağın aynı mikdârı yağ karşılığı olup, ziyâdesi posa karşılığı olur. Ziyâde değilse, az veyâ müsâvî ise veyâ belli değilse fâiz olur.

20 — Üzümü, şırası karşılığı ve koyunu yünü karşılığı ve meyveli ağacı aynı meyve karşılığı ve ekilmiş toprağı, çıplak toprak karşılığı ve başakda yetişmiş buğdayı, yetişmemiş buğday karşılığı, taşlı küpeyi taşsız küpe karşılığı, altınlı kılıncı veyâ kemeri altınsız aynı kılınc ve kemer karşılığı ve kabuklu pirinci kabuksuz pirinc ile satmak da, müsâvî veyâ az ise fâiz olur.

21 — Bir malı, kendisi veyâ vekîli, meselâ on liraya satıp, müşterîye teslîm etdikden sonra, parayı teslîm almadan, malı müşterîden, meselâ dokuz liraya geri satın almak fâiz olur. Parayı temâm alınca, satın alabilir. Bir malı satdıkdan sonra, parasının hepsini temâm teslîm almadan, o mal ile birlikde başka birşeyi, aynı fiyâtla geri satın almak fâiz olur. Çünki, aynı fiyâtın bir kısmı, o başka şey için olup, o malı dahâ ucuza almış olur ve fâiz olur. O başka şeyi alması ise câizdir.

22 — Bir malı, meselâ iki ay sonra teslîm etmek üzere satdıkdan sonra, noksân olarak, dahâ önce vermeği karârlaşdırmak fâiz olur.

23 — İki kişi, birer çuval buğdayı, hacmini ölçmeden, karışdırıp un yapdırdıkdan sonra, unu ikiye taksîm etmeği karârlaşdırmak fâiz olur.

24 — Unları karışdırıp, ekmek yaparak ekmeği ikiye bölmek de fâiz olur. Unların hacmini önceden ölçmek lâzım idi.

25 — Cevzleri veyâ bâdemleri yâhud zeytinleri ölçmeden karışdırıp, yağ çıkardıkdan sonra yağı taksîm etmek de fâiz olur.

26 — İki kişinin müşterek bir ineği olsa, sütü birgün senin, birgün benim diye taksîm etseler, fâiz olur.

27 — İki kişi, meselâ bir öküz veyâ bir at veyâ bir otomobil veyâ bir dükkân veyâ tarlalarını veyâ tezgâhlarını, herbiri kullanmak üzere, mu’ayyen bir zemân için değişseler fâiz olur.

28 — İçinde oturmak şartı ile bir evi, ekmek şartı ile tarlayı, kendi kullanmak şartı ile bir otomobili borcludan rehn istemek fâiz olur. Çünki, rehn alınırken, bunu kullanmağı şart etmek, rehnde fâiz olur.

29 — Birşeyi ucuz satın almak veyâ ona pahâlı satmak şartı ile ödünc vermek fâiz olur.

30 — Mahsûlün yarıdan fazlasına ortak olmak şartı ile, köylüye para veyâ tohm veyâ toprak verip onu çalışdırmak veyâ ona ödünc vererek tarlasını alıp işletip, mahsûlün yarıdan azını ona bırakmak fâiz olur. Çünki, kirâ mikdârının belli olması ve ödünc verilen malın aynı mikdârda benzerinin ödenmesi lâzımdır.

31 — Az ücretle çalışdırmak, ondan hediyye almak, ziyâfet istemek üzere ödünc vermek fâiz olur.

32 — Birşeyi, aldatarak pahâlı satmak veyâ ucuz almak da fâiz olur. [Gaben-i fâhişe bakınız!].

33 — Satılan şeyin aybını ve satın alınan şeyin kıymetini gizleyerek aldatmak fâiz olur.

34 — Libya büyük müftîsi şeyh Tâhir-uz-Zâvî, fetvâsında diyor ki: (Hükûmet, me’mûrlara ödünc mesken parası vererek, yüzde dört fazlası ile aylıklarından kesiyor. Bu, % 4 fazla aldığı, fâiz olur. Harâm olur. Müslimân olan hükûmetin bunu alması, vatandaşların da vermeleri harâmdır. Bu ödünc paranın, fâizsiz olarak, Allah rızâsı için verilmesi lâzımdır). Bu fetvâ, Libyada çıkan 1973 Nisan târîhli (Hedy-ül-islâmî) mecmû’ası sonunda yazılıdır. Yâhud, oturacak evi olmıyan, mesken parası almak için, bütün mu’âmeleleri yapdıkdan sonra, parayı alırken (Vekîliniz olarak, bu para ile ev yapdırmağı kabûl etdim) demeli. Parayı veren (Ben de kabûl etdim) demeli. Tapuyu alırken (Her ay ...... lira ödemek üzere ...... liraya bu evi satın aldım) demeli. Tapuyu veren de (Bu evi sana satdım) demelidir. Böylece halâl olur.

(Dâr-ül-harb)de, ya’nî ahkâm-ı islâmiyyenin tatbîk edilmediği İtalya, Fransa gibi putlara tapınılan yerlerde, müslimânın, kâfirlere ödünc vererek, onlardan fâiz almasının câiz olduğu bütün kitâblarda, fâiz bahsinin sonunda yazılıdır. Meselâ:

İbni Âbidîn diyor ki, (Dâr-ül-harbde, kâfirlerin mallarını fâiz, kumar, fâsid bey’ ile almak halâldir. Bu yollarla müslimânın zarar etmesi halâl değildir).

(Mültekâ) kitâbında, (İmâm-ı a’zam ile imâm-ı Muhammed “rahmetullahi teâlâ aleyhimâ” buyurdu ki, Dâr-ül-harbde, müslimân ile kâfir arasında fâiz olmaz). (Mecmâ’ul-enhür)de diyor ki, (Hadîs-i şerîfde, (Dâr-ül-harbde, müslimân ile kâfir arasında fâiz yokdur) buyuruldu. Orada, onların malını almak mubâhdır. Gönül rızâsı ile, gadr yapmadan almak câizdir. Diğer üç mezhebde hiç câiz değildir).

(Dürer ve Gurer) kitâbında da bu hadîs-i şerîf yazılarak, Dâr-ül-harbde bir müslimânın fâiz ile ve fâsid bey’ ile [meselâ ikrâmiyyeli, piyangolu satış yaparak] kâfirden ve orada müslimân olandan mal çekmesi câizdir. Çünki, onların malını rızâları ile almak mubâhdır diyor. Fekat, mallarına saldırmak, zorla almak câiz değildir diyor. Şernblâlî, bunu açıklarken, (Kumar ile alması da câizdir) diyor. (Kudûrî), (Cevhere), (Vikâye), (Dürr-ül-muhtâr) ve (Redd-ül-muhtâr)da ve (Fetâvâyı Hindiyye)de de böyle yazılıdır. (Dâr-ül-harb)de bulunan müslimânların birbirleri ile ve zimmî kâfir ile yapdıkları sözleşmelerin ahkâm-ı islâmiyyeye uygun olması lâzımdır.

Kâdîzâde, (Feth-ul-kadîr) tekmilesinde yukarıdaki hadîs-i şerîfi açıklarken diyor ki: (Hicretden önce Kureyş müşrikleri, ehl-i kitâb olan rumların acem kâfirlerine yenilmelerine sevinmişlerdi. Rum sûresi nâzil olup, acemlerin az zemân sonra yenilecekleri bildirilince, Ebû Bekr-i Sıddîk, Kureyş kâfirleri ile sözleşme yapdı. Acemler yenildi. Ebû Bekr-i Sıddîk da sözleşilen develeri Kureyş kâfirlerinden aldı. Bu sözleşme kumar idi. Mekke şehri de, müşrik memleketi idi. Resûlullah, bu kumar sözleşmesine ve şart edilen develerin kâfirlerden alınmasına izn verdi).

Bütün bunlardan anlaşılıyor ki, Dâr-ül-harbde ya’nî Avrupada, Amerikada, kâfirlerin kurduğu ve yalnız kâfirlerden fâiz alan bir bankaya para yatıran bir mü’minin, bu paranın fâizini bankadan alarak ihtiyâclarına harc etmesi halâldir. Bankaya para yatıran bir kimse, banka ile ortaklaşa, parasını fâiz ile işletmeğe vermiş oluyor. Bu bankadan ödünc para alıp fâiz verenlerin hepsi müslimân veyâ zimmî ise, bankaya yatırılan paranın fâizini almak harâm olur. Bankadan para alıp fâiz verenler, müslimân ve harbî kâfir karışık ise, o bankadan alınan fâiz ve hizmet karşılığı alınan ma’âş mekrûh olur. Müslimân veyâ zimmî müşterîsi çok ise, harâma yakın, harbî kâfir müşterîsi çok ise, halâle yakın mekrûh olur. Meşîhat-i islâmiyyenin İstanbulda çıkardığı (Ceride-i ilmiyye) kitâbının 29 Şubat 1336 ve 9 Cemâzil-uhrâ 1338 târîh ve ellibeşinci sayısının binyediyüzkırkdördüncü sahîfesinde yazılı fetvâda da, (Dâr-ül-harbde kâfir bankasına para yatırıp, bankadan fâiz almak, şer’an halâl olur) buyurulmuşdur. Bankada çalışarak ma’âş almak da, böyledir.

Hiçbir memleketde, hiçbir kimseden ve bankadan ve kooperatifden, zarûret olmadıkca, hiçbir sebeb ile ödünc para alıp fâiz ödemek câiz değildir. Zarûret başkadır, ihtiyâc başkadır. Zarûret, kendinin veyâ nafakası lâzım olanların aç, susuz, çıplak veyâ sokakda kalarak hasta olması demekdir. Zarûret olunca, ya’nî ölümden veyâ hastalıkla, bir uzvun yok olmasından korku olunca, halâl yollardan, fâizsiz olarak, zarûretin giderilmesine çalışılır. Halâl yol bulunamazsa, fâizle ödünc alınıp, bununla zarûret giderilir ise de, sonra, ihtiyâcdan fazla birşeye para sarf etmeyip, borcunu bir ân önce ödiyerek fâizden kurtulması farzdır. Kirâ ile ev tutmak varken, ev satın almak zarûret değildir. Ticâret, san’at için sermâye bulmak da zarûret değildir. Zarûret hâlinde olana da fâiz ile ödünc vermek harâmdır [Eşbâh]. Harâmdan kurtulmak için, buna mu’âmele ve îne yolları ile ödünc verilir, denilmişdir. Böyle, farzı yapmamakdan veyâ harâm işlemekden kurtuluş yolu aramağa (Hîle-i şer’ıyye) denir.

Din câhilleri, gençleri aldatmak için, burada da yalan söylüyorlar. İslâmiyyetde fâiz vermek olmadığı için, müslimânlar, ecnebîlerden fâizle para alıp, millî servetimiz yabancılara gidiyordu diyorlar. Hâlbuki, müslimânlar, kimseden, fâizle ödünc almazdı. Bunun, zinâdan dahâ kötü, büyük günâh olduğunu bilirdi. Müslimânlar, birbirlerine, fâizsiz ödünc verirlerdi. Böylece, büyük şirketler ve fabrikalar kurulurdu. Kimse fâizle para almağa mecbûr kalmaz ve hâtırından bile geçirmezdi.

Banka nedir? İslâmiyyetde banka olur mu?

Banka, aşağıdaki işleri yapan bir şirketdir:

1 — İstenildiği zemân ödemek şartı ile az bir fâizle (va’desiz) para alır.

2 — Mu’ayyen bir zemân sonra ödemek üzere, va’desiz olandan fazla fâiz ile (va’deli) para alır.

3 — Fâizini her ay başında ödemek üzere (taksîtli va’deli) para alır.

4 — Merkez bankaları banknot, ya’nî kâğıd para çıkarmak vazîfesi de görür.

5 — Fabrikalara, şirketlere hissedâr olur. Onlara sermâye te’mîn eder.

6 — Arsa, bağ, tarla satın alıp satar ve binâ yapıp satar. İslâm bankası, her çeşid malı satın alıp, veresiye satar.

7 — Kıymetli eşyâyı, aksiyon [ya’nî hisse senedi] ve obligasyon [tahvîl senedi] rehn alarak ve temeli atılmış binâlar, arsalar ve kredi [i’tibâr] karşılığı olarak fâiz ile ödünc para verir.

8 — Va’deleri gelmemiş para senedlerini, bonoları, iskonto [tenzîl] yaparak öder. İslâm bankası bunu yapmaz. Çünki harâmdır.

9 — Va’deleri gelen senedlerin paralarını borcludan toplayarak alacaklıya verir.

10 — Değerli maddeleri saklamaları için, kasaları şahslara kirâya verir.

11 — Şehrler ve memleketler arası para göndermeği te’mîn eder.

12 — Tüccârların, poliçe veyâ çek ismi verilen te’diye emri senedlerini, bunların bankadaki parasından öder.

13 — Bir tüccârın, diğer bir tüccârdan alacağını, borclunun hesâbından düşerek alacaklının hesâbına geçirmek sûretiyle tüccârlar arasındaki alışverişi kolaylaşdırır.

14 — Borsalarda, hisse ve tahvîl senedleri alıp satar.

15 — Devletin ve anonim şirketlerin tahvîl senedlerini piyasaya sürer.

16 — Fabrikalar açar ve çalışdırır.

17 — Nakl vâsıtaları işletir.

Banka çalışmaları, hicretin altıncı asrında, İtalyada başlamış ve her memlekete yayılmışdır. Memleketimizde ilk olarak, 1279 [m. 1863] da Osmânlı bankası ve birkaç sene fâsıla ile, muhtelif ecnebî bankalar açılmış, gayr-i müslim vatandaşlar ve yabancılar, bunlarla fâizli alışveriş yapmışdır. Meşrûtiyyetin i’lânından sonra, 1327 [m. 1909] de Türkiye Millî Bankası, 1328 [m. 1910] de Türkiye Bankası, aynı senede Millî Banka, 1329 [m. 1911] da İstanbul Bankası, 1331 [m. 1913] de İstanbul Emlâk Bankası ve 1332 [m. 1914] de Osmânlı Ticâret Bankası açılmışdır. Zirâ’at Bankasının, [1329] da sermâyesi 88.577.908 Osmânlı lirası, Emniyet Sandığının 100.767 lira, Türkiye Millî Bankasının 1.000.000 lira idi.

Bankaların yapdığı, yukarıda yazılı onyedi vazîfeden çoğu, islâmiyyetde yasak olmıyan, fâideli şeylerdir. Fâizin azı da, çoğu da harâmdır. Çoğuna harâm, azına halâl demek yanlışdır. Çiftçiye, tüccâra, san’at sâhiblerine yüksek fâizle ödünc veren ve düşük fâizle para toplayan bankalar, milleti sömüren, kapitalistliğe, komünistliğe sürükliyen teşekküllerdir.

Bankaların zararlarından biri de, para sâhiblerini tenbelliğe ve sefâhete alışdırmalarıdır. Eline çok para geçen tenbeller, çalışmazlar. Çalışanlara yardım da etmezler. Paralarını bankaya yatırıp, aldıkları fâiz ile, keyf ve zevk içinde yaşarlar. Mâcerâ peşinde koşarlar. İşçiler, çiftçiler ve zor geçinen me’mûrlar ve hele işleri bozulup bankaya fâiz ödemek için, evini barkını, çiftini çubuğunu satan iş adamları, bu taşkınca, şaşkınca para saçan ve çalışanlara aşağı gözle bakan şımarık sömürücüleri görünce, bunlardan nefret ederler. Bu hâl, vatandaşlar arasında ayrılık ve kin hâsıl eder. Çalışanların gayretleri, hizmetleri gevşer. Memleketde iş sâhaları azalır. İşsizlik, anarşistlik artar. Sosyal adâlet lâfda kalır. Ekonomik ve ahlâkî çöküntülere sebeb olur.

Fâiz ile alışveriş yapmıyarak, müşterîlerinin çalışmalarına, kârlarına, mudârebe, müzâre’a yolu ile ortak olan, ihtiyâcı olanlara, karz-ı hasen olarak ödünc verip iskonto ve fâiz adı ile birşey almayan, yalnız hizmeti ve masrafı karşılığı olarak ücret alan bir islâm bankasının millete çok fâideli olacağı meydândadır. Çünki, sened yazmak ücretini ve pul paralarını, ödünc alanın vermesi de câizdir. [Onüçüncü madde başına bakınız!] İslâm bankası, ödünc verirken kefîl ister. Kefîl ile anlaşma yaparken, ödeme târîhi koyar. Ödeme zemânı gelince borclu ödemezse, kefîlden alır. Böyle bankalara para yatıranlar, paralarının işletildiği yerlerin kâr ve zarârlarına ortak olacaklarından, çalışanların heyecanlarını paylaşırlar. Onlara yardımcı olurlar. Herkes bunları sever. Memleket, maddî, ma’nevî kalkınır.

İslâm bankası, ticâret, san’at ve inşâ’at yapanlara, ihtiyâcı olanlara, fâiz ile ödünc para vermez. Muhtâc oldukları malları, veresiye olarak taksît ile kendilerine satmak üzere, bunlarla anlaşır. Bunlar, muhtâc oldukları her nev’ menkûl ve gayr-ı menkûl malların cinsini, mikdârını ve evsâfını bankaya bildirirler. Banka, onları satın alıp, emânet olarak bunlara teslîm eder. Üzerine kâr koyarak, sonra, bunlarla veresiye satış akdi yapar. Uyuşdukları târîhlerde, borclarını bankaya, taksît ile öderler. Banka, mallara mâlik olmadan evvel, bunlarla akd yaparsa, bey’ bâtıl olur.

[(Cemâleddîn-i Efgânînin talebelerinden, Mısrın ileri reformcularından Muhammed Abduh, Câmi’ül-ezherin (m. 1963) senesinde ölen müdîri Şaltut ile yapdığı Kur’ân-ı kerîm tefsîrinde, banka fâizinin meşrû’ olduğuna fetvâ vermişdir. Dahâ sonra, din adamlarının ve çevresinin ağır baskısı altında kalarak, bu fetvâsından rücû’ eder görünmüşdür. Buna benzer teşebbüsler Hindistânda da yapılmışdır). Çalışdığı müessesenin fâiz ile verdiği mesken parasından istifâde etmek istiyen kimse, (Sizden ev satın almak istiyorum. Aldıkdan sonra, bedelinin ma’âşımdan taksîtlerle kesilmesini dilerim) demeli, müessese de, islâm bankasının yapdığı gibi, satın aldığı veyâ inşâ etdirdiği binâyı görünce, tesbît edecekleri semen ile, buna veresiye satmalıdır. Binâyı görüp sözleşmeden evvel ma’âşından kesilenleri müesseseye ödünc verir. Sonra bunlar semenden düşülür.]

VAKF — Bir vakf mescid harâb olup ta’mîr eden bulunmaz ise veyâ etrâfında, ev, insan kalmayıp, kullanılmaz ise de, Tarafeyne göre yine vakf olarak kalır. İmâm-ı Ebû Yûsüfe göre “rahmetullahi teâlâ aleyh”, hâkimin izni ile satılıp, parası, aynı cinsden olan başka bir vakfa sarf edilir. Bir kimsenin başka başka vakflarının gelirleri [paraları] birbirlerine sarf edilemez.

Binâ, tarla, kuyu gibi nakl edilmiyen şeyler sözbirliği ile vakf olunur. Nakl edilmiyen şey ile birlikde buna lâzım olan nakl olunan şey de İmâmeyne [Ebû Yûsüf ve Muhammede] göre vakf olunur. Vakf edilmesi âdet olan nakl edilebilir şeyler, imâm-ı Muhammede göre, yalnız olarak da vakf olunur. Bu imâma göre, altın, gümüş [ya’nî para] da vakf olunur. Hacm ile ve vezn ile ölçülen herşey de böyledir. Tabut, teneşir, tabut örtüsü, Kur’ân-ı kerîm ve başka kitâblar gibi âdet olan vakflar da böyledir. Hacm ile, vezn ile ölçülen eşyâ satılıp, bedelleri ve vakf paraları fakîrlere ödünc verilir ve mudârebe yolu ile sermâye olarak tüccâra verilerek kâra ortak olunur. Vakfın hissesine düşen kârları, fukarâya sadaka olarak dağıtılır. Vakf olunan paranın misli, hep vakfın emrinde kalması lâzımdır. Bununla birşey satın alınamaz ve bir borc ödenemez. Buğdaylar, fakîr olan köylüye tohumluk ödünc verilip, yeni mahsûlden ödenmek şartı ile vakf olunur. Sütü fakîrlere verilmek üzere inek vakf olunur. Ev eşyâsı gibi vakfı âdet olmıyan şeyleri vakf câiz değildir. Vakfın gelirinden, önce ta’mîr, sonra hizmet edenlerin ve nâzırın ücretleri ödenir.

İbni Âbidîn diyor ki, (Vakf, mükellef kimsenin, kendi mülkü olan ma’lûm mütekavvim malının menfe’atini, bir şarta bağlamadan, müslim veyâ zimmî, bütün veyâ belli fakîrlere terk etmesidir. İmâmeyne göre, vakf edilen mal, vakf edenin mülkünden çıkar. Vakf, ibâdet değil, kurbetdir. Sevâb kazanmak niyyeti ile yapılan mubâhlara (Kurbet) denir. Vakf edilen maldan yalnız veyâ en sonra bir mescidin veyâ fakîrlerin fâidelenmesini bildirmek şartdır. Âdete göre zenginler de istifâde edebilir. Malını vakf eden kimse, bunu hâkime tescîl etdirdikden yâhud mütevellîye teslîm etdikden sonra, vazgeçemez. Öldükden sonra vakf olmasını söyleyince, bırakacağı malın üçde birinden verilmesini vasıyyet etmiş olup vazgeçmesi câiz olur. Vakf binâların ta’mîrleri, içinde parasız oturmağa hakkı olanların malları ile yapılır. Yapamazlarsa, hâkim bunları çıkarıp, kirâya verip, ücretleri ile ta’mîr etdirip, sonra bunlara teslîm eder. Kirâcı bulunmazsa, hâkim tarafından (İstibdâl) olunur. Ya’nî, harâb binâyı satıp, semeni ile başkasını alıp, mütevellîye teslîm eder. Başkasını satın alamazsa, semenini fukarâya dağıtır. Mürted, müslimân olunca, mürted iken yapdığı vakf sahîh olur. Müslimân, mürted olunca, önce yapmış olduğu vakf bâtıl olup vârislerinin olur. Zimmîlerin de, müslimân veyâ zimmî fakîrler için vakf yapması câizdir. Kilise için ve harbî fakîrler için, zimmînin de vakf yapması câiz değildir. Vakf eden kimse, bir (Mütevellî) ta’yîn edip, malı buna teslîm eder. Vakf ebedî olmak lâzımdır. Bir dahâ geri alamaz. Osmânlı türklerinde altın, gümüş para vakfı âdet olduğu için, câiz olmakdadır. Birçok işlerde âdet, nass gibidir). Görülüyor ki, bir işin nasıl yapılacağı nass ile bildirilmemiş ise, müctehidlerin ictihâdları ile yapılır. Bir iş üzerinde çeşidli ictihâdlar varsa, müftî efendi, bunlar arasında, zemâna ve âdete uygun ve elverişli olanını seçer. Zemâna, âdete uymak, bu demekdir. Yoksa, zındıkların söyledikleri gibi, islâmiyyetin emrlerini değişdirmek, ibâdetleri bırakarak, harâmları işlemek demek değildir.

(Fetâvâ-i Hayriyye)de diyor ki, (Vakfın nâzırı veyâ herhangi vazîfelisi, suç işlemedikce azl olunamazlar. Vakfı kirâya vermek, mütevellînin vazîfesidir. Hâkim, vâlî karışamaz. Bir vakfın, bir nâzırı ve bir mütevellîsi olsa, mütevellî nâzırın haberi olmadan birşey yapamaz. Kayyım, mütevellî ve nâzır aynı hakka mâlikdirler. Bir kimse bir çadırı veyâ vagonu mescid yapsa, muhtelif yerlere götürülüp, içinde nemâz kılınsa, böyle mescid olmaz. Mescidin yeri değişdirilemez. Nakl olunan şeyin vakfı, âdet olmadıkca câiz değildir. Fekat bunu yapana sevâb vardır. Mâni’ olmamalıdır. Vâkıfın ta’yîn etdiği kimse nâzır ve mütevellî olur. Nâzır ve mütevellî vâkıfdan sonra ölürse, bunların vasıyyet etdiği olur. Bunlar yoksa, kâdî, ya’nî hâkim bir mütevellî ta’yîn eder. Bu ta’yînde, vâkıfın evlâd ve yakınlarından ehl olanların tercîh hakları vardır. Vakfın mütevellîsi emr eder, idâre eder. Akd yapar. Alışveriş yapar. Kâtib de, bunları yazar. Deftere geçirir. Mütevellî, yapacağını kâtibe sormaz. Yapdıklarını bildirir. Harâb olup istifâde edilemiyen bir vakfı, bundan dahâ fâideli olan başka bir mal ile veyâ altın, gümüş ile değişdirmek câizdir ve bunu ancak kâdî yapar. Hâkim-i şer’in, islâmiyyete uygun hükmü değişdirilemez. Çeşidli ictihâd yapılmış olan şeylerde, kâdînin ya’nî hâkimin hükmü, ihtilâfları ortadan kaldırır).

(Behcet-ül fetâvâ) sâhibi “rahmetullahi teâlâ aleyh” diyor ki, (Gelirinin sarf edileceği cihetleri belli olan vakf paradan hâsıl olan gelirin bir kısmı bu cihetlere verilip, bir kısmı da mütevellîde kalsa, bu para, aynı vâkıfın olsa bile, başka bir vakf câmi’in ihtiyâclarına sarf edilemez).

(Fetâvâ-i Feyziyye)de diyor ki, (Bir kimse, sıhhatde iken evini vakf ve zevcesinin oturmasını, o vefât edince, kirâsının Medîne-i münevvere fukarâsına verilmesini şart etse, mütevellîye teslîm edip mahkemede tescîl etdirdikden sonra ölse, vârisleri bu vakfı bozamazlar. Bir kimse evini vakf edip, bunun satılarak parasının fakîrlere dağıtılmasını şart etse, böyle vakf câiz olmaz, bâtıl olur. Çünki, vakf malı satmak sahîh değildir. Mülkümü vakf etdim diyen kimse, tescîl etdirmeden önce vazgeçebilir. Tescîl etdirdikden sonra vazgeçemez. Bir kimse, birisinde olan alacağını bir cihete, [ya’nî bir yere] vakf etse, parayı alamadan önce ölse, vârisleri bu vakfı bozabilirler. Bir kimse, evini vakf edip kirâya verilmesini ve kirâsının, oğullarından yalnız Ahmede verilmesini şart etse, diğer çocuklarına birşey verilmez. Bir kimse, mütevellîsi bulunduğu vakf paranın bir kısmını tüccâra, esnâfa mudârebe ve sermâye olarak verip, birkaç sene bunlardan yalnız kârları alıp vakfın masraflarına harc etse, sonra yerine başkası mütevellî olsa, tüccârlar iflâs veyâ firâr etseler, yeni mütevellî, eskisine sermâyeleri tazmîn etdiremez. Vakf paranın mütevellîsi, bunları tüccârlara mu’âmele ile ödünc verse, sonra azl olsa, yeni gelen mütevellî bu paraları geri isteyince, buna vermeğe mecbûrdurlar. Rehn alarak mu’âmele ile ödünc vermesi şart edilmiş olan vakf parayı, mütevellîsi, rehnsiz ödünc verip, ödünc alan, iflâs ederek ölse, para geri alınmasa, bunu mütevellî öder. Bunun gibi, vekîl sâhibinin bildirdiği şarta uymıyarak zarara sebeb olursa, bu zararı tazmîn eder. Mütevellî, imâm-ı Ebû Yûsüfe göre “rahmetullahi teâlâ aleyh”, vakf sâhibinin vekîlidir. İmâm-ı Muhammede göre “rahmetullahi teâlâ aleyh”, fakîrlerin vekîlidir. Belli bir yerde saklanması şart edilmiş olmıyan vakf para, mütevellînin evinde yangında zâyı’ olsa, mütevellî ödemez. Bir vakf dükkânı, mütevellî, ecr-i misli ile kirâya verirken, kirâcıdan câize olarak, ya’nî hava parası da alsa, kirâcı bu câize parayı geri alabilir. Vakf parayı, eşkıyâ, mütevellîden zor ile alsa, mütevellî tazmîn etmez. Vedî’a olan eşyâ da böyledir. Mütevellî, vakfın kirâsını almak için birini vekîl etse, vekîl aldığı kirâyı kendi ihtiyâclarına sarf etse, bunu mütevellî değil, bu vekîl tazmîn eder. Kâdî, vakfda şart edilmiş olmıyan bir vazîfe ihdâs edemez. Meselâ, vakf câmi’de bir müezzin varken, ikinci müezzin berâtı veremez. Zeyd, bir vakfa birkaç sene mütevellî olup, kâdî o senelerin hesâblarını tedkîk ile kabûl ve tasdîk eylese, câiz olur. Şübhe eden olursa, cevâb taleb eder. Bir vakfın nâzırı, bunun tevliyetini de kendi üzerine alamaz. Vakf sâhibinin ta’yîn etdiği mütevellî, nâzırın bilgisi altında, vakfı idâre eder).

(İbni Âbidîn)de diyor ki: (Şart-ı vâkıf, nass-ı şâri’ gibidir sözü meşhûrdur. Bu söz, kâdî, vâkıfın şartlarına uymıyan hükm veremez, herkesin bu şartlara uyması lâzımdır demekdir. Yalnız, yedi şart müstesnâdır. Bu yedi şartı kâdî değişdirebilir. Meselâ, hiyânet eden mütevellîyi ve nâzırı azl etmesi vâcib olur).

(Dürr-üs-sukûk)de diyor ki, (Selânikde Abdürrahmân beğ, meclis-i şer’ı şerîfde, beşyüz kuruş vakf edip, bunu mütevellî ta’yîn etdiği Muhammed ağaya teslîm etdi. Şöyle şart ile ki, bu para her sene, onu onbirbuçuk kuruş olarak mütevellî tarafından muâmele yolu ile ödünc verilerek üretilecek, her sene hâsıl olan gelirden her gün onbeş akça sebîlciye verilip su dağıtılacak, her gün iki akça verilerek sebîlin su yolları ta’mîr edilecek. Mütevellîye hergün iki akça verilecek. Selânik müftîsi Mustafâ efendi, bu vakfa nâzır olup, her gün kendisine bir akça verilecek. Bu vakfın her sene teftîş olunacak muhâsebesini tutmak için, bir akça yevmiye ile muhâsebeci tutulacak. Muhammed ağa vefât edince, Selânik müftîleri tarafından seçilen dindâr, sâlih ve bu işe muktedir bir mütevellî bu vakfı idâre edecekdir. Yıllardan sonra bu şartlar yapılamazsa, vakf paranın hepsi fukarâya dağıtılacakdır. Mütevellî Muhammed ağa, tevliyeti kabûl ve beşyüz kuruşu teslîm alınca, vakf sâhibi, para vakfının üç imâma göre câiz olmadığını, vakfın red edilmesini istedi. Mütevellî ise, para vakfının, âdet olan yerlerde, imâm-ı Muhammede ve Züfere göre câiz olduğunu bildirerek, parayı vermek istemedi. Kâdî, vakfın sıhhatine ve tescîl edilmesine karâr verdi. Mahkeme hükmü ile, bu vakf sahîh oldu.

Kayserinin Kermir köyünde, Devlet-i aliyye tebe’asının rum milletinden ve tüccârdan Aleksan, meclis-i şer’ı şerîfde der ki, Kayserîli merhûm hazînedâr Alî ağa vakfının berât ile mütevellîsi Ahmed efendi, bu vakf paradan bana beşbin kuruş ödünc verdi. Ben de bu parayı teslîm alıp kullandım. Bu beşbin kuruş ve bu vakfın malı olup Ahmed efendiden bir sene sonra ödemek üzere satın aldığım bir ceb sâatinin semeni olan yediyüzelli kuruş ki, cem’an beşbinyediyüzelli kuruş, bu vakf için Ahmed efendiye borcumdur dedikde, mütevellî Ahmed efendi ve aşağıda ismleri yazılı şâhidler ikrâr etdiler ve kefîller mal ile kefîl ve zâmin olup, birbirlerinin zimmetine kefîl olduklarını bildirdiler. Tasdîk ve tescîl olundu).

Vakf hakkında buraya kadar bildirilenler gösteriyor ki, fâiz ile çalışan zararlı bankalar yerine, para, mal, mülk vakfları kurmak mümkindir. Böylece, din ve dünyâ zararları önlenebilecek, millete ve devlete çok fâideli olacakdır.

Bankalar ba’zan milyonlarca lira ikrâmiyye dağıtıyorlar. Bunu bankaya fâiz ile para yatıranlar arasında kur’a çekerek, kazananlara veriyorlar. Hâlbuki, yılda yüzde onbeşe kadar mu’âmele ile ödünc vermenin câiz olduğunu onikinci maddede bildirmişdik. Bunun için, bankalar fâiz ödemeyip ve ikrâmiyye vermeyip, bu paralar ile, para yatıranlardan ucuz olan bir malı, yüksek fiyât ile satın alarak, bunlara fâiz yerine bu malın bedelini ödeseler ve bankadan ödünc para alanlara ucuz malı, meselâ verdikleri makbûzu, satarak, bunlardan fâiz yerine bu malın bedelini alsalar, böylece fâiz adı ile alıp verdikleri paraları, bu malların semenleri olarak alıp verseler, hem kendilerini, hem de milleti fâiz ve kumar günâhlarından kurtarırlar.

Ticâretde ve bilhâssa sanâyı’de, nakl vâsıtalarında kullanılan büyük sermâyelere, oralarda veyâ başka yerlerde çalışan herkes ortak edilirse, böylece kâra ortak olurlarsa, herkes parasını şirketlere yatırır. Bankalar fâizle para alamaz olur. Milleti sömüremez olur. İslâmiyyetin emr etdiği gibi çalışmağa mecbûr olurlar. Köylüyü, altından kalkılmaz fâiz borclarına, felâkete, tenbelliğe sürükliyen ve birkaç kişinin menfe’ati için kurulmuş olan bir bankayı, Allahü teâlânın emrlerine uygun, tüccârlara, san’at adamlarına, fabrikalara sermâye vererek ortak olan, binâ, te’sîsler yapıp satan, her cihetden verimli, fâideli islâm bankası şekline sokmak, pek mümkin ve çok kolaydır. Bankaların, böylece, milletlerin refâh ve se’âdetine, memleketlerin kalkınmasına çok hizmet edeceği muhakkakdır.

Süâl: Ev yapdırmak için, hiç veyâ lüzûmu kadar parası olmıyan bir kimse, bankadan fâiz ile ödünc alıp ev yapdırıyor. Bir yuva sâhibi oluyor. Fekat, fâizi ödemek de çok zor oluyor. Ödiyemezse, borcu artıp, evi satılıp, emekleri boşa gidiyor. Sıkıntıdan kurtulamıyor. İslâm bankası, bunu nasıl fâideli şekle çevirebilir?

Cevâb: İslâm bankası, buna fâiz ile para vermez. Ondan, istediği evin bütün evsâfını öğrenerek, kendi mühendisleri, ustaları ile ve en iyi malzeme ile, onun yapdırabileceğinden dahâ iyi, medenî ihtiyâcları da karşılayan ev yapdırır. Sonra, banka, bütün masraflarını ve kârını da katarak, bu evi ona taksît ile satar. O kimse, zahmetsizce, iyi bir eve kavuşduğu gibi, banka da, fâizsiz yardım yapmış, kendisi de halâl para kazanmış olur.

Süâl: Dâr-ül-harbde, ya’nî Fransa gibi putlara tapınılan yerde bulunan ve müşterîleri kâfir olan bankaya para yatırıp fâiz almak câizdir. Herhangi bir bankadan, zarûret olmadan para çekip fâiz ödemek, her zemân ve her yerde harâmdır. Böyle olunca, kâfirler, bankadan yüzbinlerce lira çekip büyük işler yapıyor. Müslimân tüccâr, bankadan hiç para çekemediği için, büyük işler göremiyor. Ticâret kâfirlerin elinde kalıyor. Müslimân tüccâr, onların elinde oyuncak oluyor?

Cevâb: Müslimân tüccâr, müslimân zenginlerden karz-ı hasen olarak, ödünc alır. Böylece, bankaya binlerce lira fâiz ödemekden kurtulur. Ödünc veren de, çok sevâb kazanır. Tüccâr, islâmiyyete uymazsa, emniyyet, güven kazanamaz. Kimseden ödünc birşey alamaz. Ödünc alamıyan bir tüccâr, hisse senedleri çıkarıp, müslimânları kendine ortak yapmalı. Kâra ortak olmak için, zenginler, tüccâra çok para verirler. Bankalar pek az fâiz verdiği için, paralarını bankaya değil, ticârete yatırırlar. Böylece, yurdda ticâret, san’at gelişir. Memleket kalkınır. Hem de, bankalar, zenginleri soyamaz, milleti sömüremez olurlar. Memleket refâha kavuşur.

Süâl: Zenginler, tüccârlara ve san’at sâhiblerine ortak olmuyor. Paralarını bunlara fâiz ile ödünc vermek istiyorlar. Bunun çâresi nedir?

Cevâb: İslâm dîninde herşeyin çâresi vardır. Her işde islâmiyyete uymak pek kolaydır. Bunun için, fıkh ilmini iyi öğrenmek veyâ iyi bilen bir Allah adamını bulup, ona sormak lâzımdır. Zengin, san’at veyâ ticâret sâhibine lâzım olan eşyâyı, makineleri, kendisi için satın alır. Sonra, uyuşacakları yüksek fiyâtla, veresiye olarak, bunlara satar. Belli zemânlar için ödeme senedi yaparlar. Böylece, san’at veyâ ticâret sâhibinin işi fâizsiz yapılmış, zengin de, banka fâizinden katkat çok kazanc sağlamış olur. Aralarına banka karışmamış olur.

Süâl: San’at sâhibine lâzım olan demir eşyâ, makina ve benzerleri, zengine satılmıyor. Yalnız san’at sâhiblerine satılıyor. Bu durumda ne yapılabilir?

Cevâb: İslâm dîni, her zorluğu kolaylaşdırıcıdır. İslâmiyyetde, çözülemiyecek hiçbir mes’ele yokdur. Ehl-i sünnet âlimleri, kıyâmete kadar yapılacak olan her işin, her yeniliğin, her buluşun, insanların se’âdetleri için kullanılabilmeleri yollarını, Kur’ân-ı kerîmden ve hadîs-i şerîflerden çıkarmışlar, kitâblarına yazmışlardır. Kendilerini müctehid sanan ve tanıtan ve yüksek islâm âlimleri ile boy ölçüşmeğe kalkışan din câhillerine, îmân hırsızlarına ve dinde reform istiyenlere, yapacak bir iş bırakmamışlardır. Müslimânların, dinde reform yapmaları, yeni yeni şeyler uydurmaları değil, Ehl-i sünnet âlimlerinin kitâblarını anlamağa, öğrenmeğe çalışmaları, işlerini bunlara uygun yapmaları lâzımdır. Bu çalışmaları nefs ile cihâd olur. Felâketden, azâbdan kurtulmak istiyenler için, ya’nî Kur’ân-ı kerîme, islâmiyyete uymak istiyenler için, doğru yol budur. Kendi akllarına güvenerek, Kur’ân-ı kerîmden ve hadîs-i şerîflerden ma’nâ, hükm çıkarmağa kalkışanlar, yanılır, aldanır ve Ehl-i sünnetden ayrılırlar. Ehl-i sünnetden ayrılan da, yâ sapık olur, yâ kâfir olur.

Kendisi için mal satın alamıyan bir zengin, para vermek istediği san’at sâhibini, (Şu para ile, şu malı almak için, seni umûmî vekîl yapdım) diyerek, vekîl yapar. San’at sâhibi de, vekîl olup, sened karşılığı, parayı zenginden alır. Bu para ile, bu malı, kendi adına satın alır. Zengine teslîm edip, senedini geri alır. Aralarındaki ikinci bir sözleşme ile, bu malı, zenginden veresiye, yüksek fiyâtla satın alır. Böylece, ikisi de, fâiz günâhından kurtulmuş ve dahâ çok kazanmış olurlar.

Süâl: Bankalar, zenginlerin, hasîslerin sakladıkları paraları alıp, iş adamlarına veriyor. Kalkınmağa yardım ediyorlar. Müslimânlar, banka ile iş görmezse, bankalar kapanır. Bankada çalışan binlerce insan işsiz kalır. Bu zarar nasıl önlenebilir?

Cevâb: Zengin, parasını az bir fâiz almak için bankaya yatırıyor. İş adamına verince, katkat çok kazanır. Elbet bunu tercîh eder. Banka, bunların arasına giremez, iş adamını sömüremez olur. Bankalar, her sene milyonlarca lirayı iş adamlarının cebinden alamayınca, önceki sahîfede bildirdiğimiz fâideli hizmetlerine hız verir. Fâizsiz kazanclarını artdırır. Hem kazanırlar, hem de kalkınmağa dahâ çok yardımcı olurlar. Bankada çalışanların ücretlerini bu halâl kazançlarından öderler.


20

20 — ŞİRKETLER

(İbni Âbidîn)de ve Âtıf beğin “rahmetullahi teâlâ aleyh” (Mecelle)nin 1045 ve 1060 ve 1329 uncu maddeleri ve sonrası şerhlerinde diyor ki:

Şirket, ortaklık demekdir. İslâmiyyetde, şirketler iki kısmdır:

1 — Mülk şirketi: İki veyâ dahâ çok kimsenin, mîrâs veyâ hediyye sûreti ile veyâ parasını belirli oranda verip satın alarak, ayn veyâ deyn olan bir mala berâber sâhib olmalarıdır. Yâhud, mallarını, ayrılamıyacak şeklde, karışdırıp ortak olmalarıdır. Birincisinde, ortak malın her parçasında, her dânesinde ortakdırlar. İkincisinde ise, her birinin dâneleri diğerinin dâneleri ile karışmışdır. Birincisinde, hisse-i şâyı’asını dilediğine satabilir. İkincisinde ise, ancak ortaklarına veyâ onlardan izn alarak dilediğine satabilir. Ortak binâdan ve tarladan, kendi malının mikdârı nisbetinde ve diğerlerinin hisselerine zarâr vermiyecek şeklde, istifâde edebilir. İznsiz başkalarına kullandıramaz. İzn verenlerin hisselerini de kullanabilir. Mislî olanlardan hissesini fâiz olmıyacak şeklde ayırıp kullanabilir. Meyveden hissesini yiyebilir. Çürüyecek, bozulacak şeyleri satıp, semenini ortaklarına dağıtır. Hissesini iznsiz herkese satabilir. Satın al veyâ hisseni bana sat diye zorlanılmaz. Ortaklaşa sığır kurban edenlerin, bu kurban etinde olan hisseleri de, mülk şirketi olur. Üçüncü kısmda, onbirinci madde sonuna bakınız!

Mülk şirketinin çeşidleri, ortakların hakları, düyûn-i müştereke, müşterek malın taksîmi, menfe’atlerin taksîmi, apartmanlarda oturanların müşterek hakları, (Mecelle)de binkırkbeşinci [1045] maddeden başlıyarak uzun yazılıdır.

2 — Akd ile ya’nî sözleşerek kurulan şirketdir: Bir yazılı mukâvele yaparak, ortakların kabûl etmesi ile kurulur. Birinin vazgeçmesi ile şirket bozulur. A’zâdan birine, kârdan mu’ayyen birşey verilmesini şart koymak şirketi bozar. Sermâye mal olduğu zemân, sermâyenin, altın veyâ gümüş veyâ geçer her çeşid para olması ve mevcûd ve ma’lûm olması lâzımdır. Deyn [alacak] olan para ve urûz, ya’nî hacm ile, vezn ile, sayı ile ölçülen şeyler sermâye olamaz. Bunlar ve binâ önceden müşterek bulunurlarsa, imâm-ı Muhammede göre “rahmetullahi teâlâ aleyh”, sermâye olabilirler. Malları önceden müşterek değilse, müsâvî kıymetdeki mallarının yarılarını birbirlerine satarlar. Bir kimse malını başkasının dükkânında satmak şartı ile şirket fâsid olur. Kâr satıcının olmak ve dükkân sâhibine ücret vermek lâzımdır.

Akd ile şirket yedi dürlü olur:

A) Mufâvada, ya’nî müsâvât şirketi: Şirket malının hepsini kullanmak hakkı ve koydukları sermâyenin hisse mikdârı ve kâr taksîminin, bütün şerîkler için müsâvî olması ve şerîklerin müslimân olması şartdır. Herbirinin, sermâyesinden başka parası bulunmaması da şartdır. Bu dört şartdan biri bulunmazsa, ikinci kısm şirket (Inân şirketi) olur. Şerîklerden herbiri, diğerlerinin kefîli ve vekîlidir. Ortaklar, şirketin borclarından ve te’ahhüdlerinden müteselsilen ve bütün malları ile mes’ûldürler. Meselâ, bir şerîk, birşey satın alsa, satıcı, parasını diğer şerîklerden istiyebilir. İmâm-ı Ebû Yûsüfe göre, zimmî [gayr-i müslim] de şerîk olabilir. Şirket nizâmnâmesine (Mufâvada) kelimesini yazmak veyâ bütün şartları sıralamak lâzımdır. Hisse bedellerini şirkete teslîm veyâ bunları karışdırmak şart değildir.

Mufâvada ve Inân ve mudârebe şirketleri, altın, gümüş lira ve kuruşlarla, altın ile gümüş eşyânın para gibi geçdiği yerlerde, bu eşyâ ile ve [imâm-ı Muhammede göre] her geçer akça [meselâ kâğıd lira] ile kurulur veyâ vezn, hacm, aded ile ölçülen bir cins malı, müsâvî mikdârda karışdırdıkdan sonra kurulabilir. Malın herhangi parçası satılınca, parası ve kârı bütün şerîkler arasında müşterek olur. Avrupalılar, mufâvada şirketini müslimânlardan alıp, Kollektif şirket demişlerdir.

B) Inân şirketi: Şerîklerin, birbirine vekîl olup, kefîl olmadıkları şirketdir. Kefîl olmaları da ayrıca şart edilebilir. Sermâye hisselerinin müsâvî olması şart değildir. Kârın nasıl taksîm edileceği bildirilmezse, şirket fâsid olur. Şirket, bir veyâ çeşidli ticâret yapar. Kâr nisbeti, hisseye göre değil, şartnâmeye göredir. Şerîklerden bir kısmı, şirketde çalışırsa, kârdan ayrıca ücret alır. Şerîklerin hepsinin veyâ bir kısmının çalışması şart edilirse: (Sermâyeler ve işleri müsâvî olup, ba’zılarına veyâ ba’zıları çalışıp, çalışanlara fazla nisbetde kâr vermek câiz olduğu gibi, sermâyeler farklı olup, sermâyesi az olanlar çalışıp, kârı müsâvî olarak bölmek câiz olur. Sermâyesi çok olanın çalışmasını şart etmek câiz olmaz ve kâr, sermâyeler nisbetinde bölünür. Şirketde çalışmıyanlara veyâ işi az olanlara, sermâye nisbetinde fazla kâr câiz değildir). Müşterîye karşı zemânı, ya’nî mes’ûliyyeti kabûl etmek de, iş görmek sayılır. Bunun için, dükkân sâhibi veyâ usta, çırağının aldığı ücretden de pay alır.

Şerîklerin çalışması şart edilmezse, kendiliklerinden iş görmüş olurlar. İş yapmıyanlar da, kârdan fazla nisbetde alabilirler. Yalnız sermâyesi çok olanların vazîfe almasını şart etmek câiz olur. Sermâyesi olan bir kimse, iki misli para da başkasından alıp, iş yaparak, kazancın bir kısmı kendine, iki katı, para verene olması câizdir. İş şart olmakla berâber, kârın dörtde üçü para verene olması câiz değildir. Sermâyeyi karışdırmak, burada da şart değildir. Kefîl olmadıkları için, dışarıya olan borcu, yalnız satın alan öder ve vekîl oldukları için de, şirket malından öder. Zarârlar, âfetler, dâimâ sermâye nisbetinde bölünür. A ve B şirketlerinde şerîklerin, yabancılara şirketden sermâye, mudârebe ve emânet vermek, ücretle adam ve sâire tutmak ve vekîl tutmak hakkı vardır. Fekat başkasına borc ve hediyye veremezler. Şirket malı, şerîklerde emânet olduğundan, elinde helâk olunca tazmîn etmezler.

C) Şirket-i a’mâl veyâ Sanâyı’ şirketi: İki veyâ dahâ ziyâde san’at sâhibleri başkasından iş kabûl edip ücretini veyâ bir fabrika kurup i’mâlât kârını taksîm ederler. İş, işçilik müsâvî, kâr farklı olabilir. Bir şirketin alacağı sipârişi, her şerîk yapar. Her şerîk iş kabûl eder ve satış yapar. Herbirinin kazancına ve zarârına, her şerîk, sözleşmelerindeki oranda ortakdır. Sanâyı’ şirketi, mufâvada ve ınân şeklinde olabilir. Inân şeklinde, kârın bölünmesi, çalışma nisbetinde olmıyabilir. Dükkân birinin, âlât edavât ötekinin olmak üzere şirket sahîh olur. Hammâlların şirket kurmaları sahîh olur.

D) Vücûh, ya’nî i’tibâr [kredi] şirketi: Sermâyesiz olup, halk arasında emniyyet ve i’tibârları ile veresiye mal alıp satmak üzere kurulan şirketdir. Kâr, malın helâki veyâ ziyândaki tazmîn nisbeti şartına göre taksîm edilir. Mufâvadada bu nisbet yarı yarıyadır ve şerîkler birbirine kefîl de olur. Mufâvada denmez ise, satın alınan malın tazmîni nisbeti, ınân şirketinde hangi nisbetde ise, kâr bu nisbet üzere bölünür. Inânda kâr, bu nisbet dışında da bölünüyordu. Burada ise, kâr nisbeti, tazmîn nisbetinden başka olamaz.

Câiz olmıyan [fâsid] şirketler: Vekîl tutmak câiz olmıyan şeylerde, meselâ, odun, ot toplamak, yimek için avlamak, su dağıtmak için ve dağlardaki sâhibsiz ağaclardan meyve toplamak ve umûma mubâh olan yerden tuz, ma’den çıkarmak ve böyle toprakdan yapılmış tuğla ve kiremidi pişirmek gibi mubâh olan şeyleri yapmak için şirket kurmak sahîh değildir. Herkesin topladığı kendisinin olur. Yardım eden olursa, ona ücret verir ve ücret, toplanan şeyin semeninin yarısını geçemez. Çünki, şirketde ortaklar birbirlerine vekîl olurlar. Vekîl yapmak demek, birşeyi tesarruf etmeğe hakkı olmıyan kimseye, bu şeyi tesarruf etmeğe, ya’nî kullanmağa hak vermek demekdir. Herkesin tesarruf etmeğe hakkı olan, ya’nî herkese mubâh olan şeylerde vekîl yapmak sahîh olmaz. Fâsid şirketlerde, kâr sermâye nisbetinde olur. Şerîklerin fesh etmesi ile şirket bozulur.

E) Mudârebe şirketi: Mudârebe, yer yüzünde yürümek demekdir. Şerîklerden bir kısmı sermâye vermek, bir kısmı da iş yapmak üzere kurulur. İş yapanlara, (Mudârib) denir. Kâr, önceden sözleşilen oranda paylaşılır. Sermâye, iş yapanlarda emânetdir. Telef olursa ödemezler. Helâk olduğunu, yemîn ederek söyleyince, sözleri kabûl edilir. Sermâye verenler, iş yapamaz. Sermâyenin, altın, gümüş veyâ başka geçer para olması lâzımdır. Urûz verip, bunu sat, parası ile ticâret yap derse, satıp bedelini sermâye yapınca, mudârebe şirketi olur. Filandaki alacağım olan şu kadar lirayı al da, mudârebe ile kullan dese, sahîh olur.

İbni Âbidîn, ınân şirketinde diyor ki, imâm-ı Zeyla’î buyuruyor ki: (Sermâye sâhibi, iş gören tarafından, parasının ödenmesini istiyorsa, paranın çoğunu ona ödünc verir. Sonra, az bir para vererek, iş yapmak şart edilmeksizin onunla ınân şirketi kurar. Fekat, mal sâhibi iş yapmaz. Kâr olursa, hâzırladıkları şartnâmeye göre taksîm ederler. Sermâye helâk, ziyân olursa, iş gören, borcunu öder). Burada, iş şart edilmeyip, borclu şartsız çalışıyor ve para sâhibi, kârın yarıdan fazlasını alabiliyor ve ayrıca borcunu da alıyor. İbni Âbidîn şirketler sonunda buyuruyor ki: Bir kimse, birisine bin altın verip, yarısını sana ödünc veriyorum, yarısını da mudârebe için veriyorum. Kâr yarı yarıya olsun! Veyâ yarısını borc verdim, yarı yarıya şirket kuralım. Kâr yarı yarıya olsun, derse câizdir. Kârın hepsi iş yapanlara şart olursa, sermâye bunlara borc verilmiş olur. Kâr mal sâhiblerine ise, iş yapan ücretsiz vekîl olur. Mudârebe fâsid olursa, iş yapan ücretli işçi olur. Kârın hepsi, sermâye sâhibinin olur. Sermâye sâhibi, buna, emsâlinin aldığı ücreti verir. Mudârebede, paranın iş yapana teslîm edilmesi ve sözleşirken kârın taksîm oranının belli edilmesi lâzımdır. Bir tarafa mu’ayyen bir kâr şart olursa, akd bozulur. Zarâr, ziyân iş görenlere âid olmak şartı boşdur ve şirketi bozmaz. Zarâr, mal sâhiblerine âiddir. Müddeti ve yeri şart olmazsa, iş yapanlar, malı, alışverişde kullanır, vekîl tutar, sefere çıkar. Emânet, rehn ve kirâya verir. Çünki, bunlarda hep kâr vardır. Fekat, borc alıp vermek, sadaka vermek, hediyye vermek, mal sâhiblerinin arzûsu ile olabilir. Mal sâhibleri, ticâreti bir şehrde ve bir cins eşyâ ticâretinde ve belli zemânda ve belli tüccârlar ile diye şart edince, işi yapanların buna uymaları lâzımdır. Uymayıp ve ziyân ederlerse öderler. Kâr ederlerse kendilerinin olur. İş yapanlar zarâr ederse, ödemezler. İş görenler, sermâyeden kendilerine sarf edemezler. Sefer ederse, yime, içme ve yolluk alabilir, âdetden fazla alamaz. İş görecek olan kimse, aldığı parayı iş için kullanmayıp, kendi ihtiyâclarını karşılamakda sarf ederse, bu hâl iki âdil şâhid ile isbât edilirse, tazmîn etdirilir. Para sâhibi, dilediği zemân, iş yapanı azl eder.

F) Müzâre’a şirketi: Harman yapılan şeyleri yetişdirmek için, tarla ya’nî toprak birinden, işçilik diğerinden olmak ve mahsûlü, sözleşilen nisbetde paylaşmak üzere, iki kişi arasındaki şirketdir. Zirâ’at şirketi, imâm-ı Ebû Yûsüf ve Muhammede “rahimehümallahü teâlâ” göre, aşağıdaki ondört şartla yapılır:

1 — Tarla zirâ’ate elverişli olmalıdır.

2 — Şirket kuranlar, müslimân, âkıl ve bâlig olmalı. İmâm-ı a’zama göre bâlig olmaları şart değildir.

3 — Şirket müddeti belli olmalıdır.

4 — Tohum kimden olacağı belli olmalıdır.

5 — Tohumun cinsi belli olmalıdır.

6 — Tohum vermiyenin mahsûlden alacağı yüzde mikdârı belli olmalıdır.

7 — Şerîklerden birine, mahsûlden belli bir mikdâr veyâ tarlanın mu’ayyen yerinden ayrılmıyacakdır.

8 — Tarla sâhibi, tarlayı şerîkine teslîm edecekdir.

9 — Mahsûl, tohumluk olarak bir mikdâr ayrılmadan taksîm olunacakdır. Mahsûlün uşrunu, taksîmden önce ayırmağı şart etmek câizdir.

10 — Mahsûlün dâne kısmı taksîm edilecek, saman taksîm edilecek veyâ tohum sâhibinin olacakdır.

11 — Tarladan alınan mahsûlü taşımak, biçmek, harman etmek, savurmak masrafları, taksîmden önce ayrılır. İşçilik yapan şerîke âid olmak da câizdir.

12 — Mahsûlü almadan önce yapılan masraflar, işçilik eden şerîke âid olacakdır.

13 — a) Tohum, toprak sâhibine, öküz veyâ makina ise, çalışana.

b) Tohum ve öküz veyâ makina, çalışana.

c) Tohum ve öküz veyâ makina, tarla sâhibine olmak câizdir.

14 — a) Öküz veyâ makina, toprak sâhibine, tohum ise çalışana.

b) Tarla sâhibi çalışıp, tohum ve öküz diğer şerîke.

c) İş ve öküz, tarla sâhibine, yalnız tohum diğer şerîke câiz değildir.

Yukarıdaki maddelere uymıyan şartlar şirketi bozar ve mahsûlün hepsi, tohum sâhibinin olup, diğerine ücret verilir. Ücreti, şartnâmedeki hissesini aşamaz.

Müzâre’aya verilmiş toprağı, toprak sâhibi başkasına satarsa, müşterî toprak kurtuluncıya kadar bekler. Yâhud, mahkeme yolu ile bey’i fesh etdirir.

G) Müsâkât şirketi: Bağda üzüm, bağçelerde meyve ve bostanlarda sebze yetişdirmek için, toprak sâhibi ile, çalışacak kimse arasında yapılan şirket olup, müzâre’a gibi olur. Çalışan hastalanırsa, şirket bozulur. Ağaç dikip yetişdirmek için şirket kurulmaz. Eğer kurulursa, yetişen ağaçlar, toprak sâhibinin olup, çalışana ücret verir.

Aşk, öyle ateşdir ki, parlayınca,
ma’şûkdan başka herşeyi yakdı.

Hakdan başkasını öldür, (lâ) kılıncıyla,
lâ dedikden sonra, bak ne kaldı.

Yalnız (illallah) görürsün, bakınca,
Sevin! Ortaklar, yandı kalmadı.


21

21 — KİRÂ, ÜCRET

İcâre, bir malın, kendini değil de, menfe’atini ya’nî kullanılmasını satmak olup, kirâya vermek demekdir. Îcâb ve kabûl ile yapılır. Bu satışın semenine (Kirâ, ücret) denir. Mal sâhibine (Âcir) veyâ (Mûcir), kirâcıya ve işverene, ya’nî ücreti ödeyene, (Müste’cir), kendi kuvvetini veyâ san’atini kirâya verene, ya’nî çalışan kimseye (Ecîr) denir. Müste’cir, mûcirin malından, ecîrin de kuvvetinden veyâ san’atinden fâidelenip, buna karşı ücret ödeyen kimsedir.

(Dürr-ül-muhtâr)da ve (Redd-ül-muhtâr)da diyor ki, bir mal, şer’an ve aklen nerede kullanılabilirse, o maksadla kullanmak için kirâya verilir. Kumaşı, ev ve mutbah eşyâsını, süs, gösteriş olarak bulundurmak için; evi, oturmayıp, köleyi, altını, gümüşü ve otomobili kullanmayıp, başkalarına gösteriş yapmak için kirâ ile almak fâsid olur. Ücret vermesi lâzım gelmez. Çünki, bu mallar, îcâb eden yerlerde kullanmak için kirâya verilmemişdir. Bunlar yersiz kullanılsa bile, kirâ vermek lâzım olmaz. Koklamak için çiçeği, kokan şeyi ve okumak için kitâbı kirâya vermek câiz değildir. Ücreti ve zemânı söylenerek âriyet vermekle de kirâya verilmiş olur. Fekat ücreti söylemeden kirâya vermek âriyet olmaz. Fâsid icâre olur.

İcârenin sahîh olması için, ücretin ve menfe’atin bildirilmesi şartdır. Mekânın ve tarlanın menfe’ati, zemân bildirmekle belli olur. San’at sâhiblerinin, menfe’ati, zemânı ve işi birlikde söylemekle, nakl vâsıtalarında ise, bu ikiden herhangi birini söylemekle belli olur. Vakfın, yetîmin, Beyt-ül-mâlın olan tarla, üç seneden, ev, dükkân ise, bir seneden fazla kirâya verilemez. Uzun zemân kirâya verilmeleri için, Hanbelî mezhebi taklîd edilmelidir. Fekat, kirâ şartlarının hepsinin Hanbelî mezhebine uygun olması lâzım olur. Kirâ süresi içinde bozulup telef olan veyâ kullanırken helâk olan şeyleri kirâya vermek câiz değildir. Meselâ para kirâya verilmez. Çünki, kullanırken elden gider. Sütü için hayvânı, meyvesi için ağacı veyâ asmayı, koyun otlatmak için tarlayı, yünü için hayvânı kirâya vermek câiz değildir, fâsiddir. Altından ve gümüşden zînet eşyâsı süs olarak kullanmak için ve elbise, kumaş, giymek için kirâya verilir. Kadınlar yalnız zevclerine karşı süslenebilirler.

(Fetâvâ-yı Feyziyye)de diyor ki, (Bey’de olduğu gibi, icâre de, lâzım olmıyan şart ile fâsid olur. Meselâ, değeri ma’lûm olan malını gemi ile belli iskeleye götürmesi için, belli ücret ile sözleşirken, gemicinin malın gümrüğünü kendi malından vermesini şart etmek fâsid olur. Fâsid icârelerde, sözleşilen ücret değil, ecr-i misl verilir. Bey’de olduğu gibi, icâreyi de ikâle ve fesh etmek câizdir).

Müslimânın [Dâr-ül-islâmda] kâfire ücret ile hizmet etmesi mekrûhdur. İbni Âbidîn beşinci cild, ikiyüzellibirinci sahîfede diyor ki, (Ücret ile kâfirin şerâbını taşımak, kilise ta’mîr etmek ve hıristiyana zünnâr gibi küfr alâmetlerini satmak İmâm-ı a’zama göre câizdir. Müslimân müşterîye mecûsî mesti yapmak veyâ fâsık elbisesi dikmek mekrûhdur. Çünki, mecûsîye ve fâsıklara benzemeğe sebeb olmakdır). Kâfir kadının müslimân çocuğa ve müslimân kadının kâfir çocuğa süt anne tutulması câizdir. [Buradan anlaşılıyor ki, ölümden kurtarabilmek için, müslimâna kâfir kanı da vermek câiz olur.] Bir menfe’ati, başka cins menfe’at karşılığı kirâya vermek câizdir. Meselâ evin kirâsı karşılığı olarak tarlayı kirâlamak câizdir. Fekat, elbiseyi kirâya verip, kirâ olarak başka elbise almak câiz olmaz. Bir yeri, nemâz kılmak için kirâya vermek câiz değildir. Bunun kirâsını almak harâm olur. Burasını bir iş yapmak için kirâlamalı ve nemâz da kılmalıdır.

Tahtâvî “rahmetullahi teâlâ aleyh”, (Dürr-ül-muhtâr) hâşiyesi, son cildin sonunda diyor ki, (Zâlim sultânların uşr olarak milletden alıp kullandıkları malları, uşr denilse dahî, uşr olmaz. Divândan Câmekiyyelerini almış olurlar, ya’nî, millete hizmet edenlere, devletin vereceği ücretleri, milletden toplamış olurlar. Bu aldıklarını, hizmet edenlere vermeleri lâzımdır. Tüccârdan aldıkları vergiler de böyledir.)

Bir san’at sâhibine malzeme vererek birşey yapdırmak da, onu kirâ ile tutmak demekdir. Kirâ, deyn de, ayn da olabilir. Bey’de olduğu gibi, icâre de şart ile fâsid olur. (Mecmû’a-i Cedîde) sâhibi “rahmetullahi teâlâ aleyh” diyor ki, (Vakf dükkânın kirâcısı, mütevellînin izni ile dükkânı başkasına ferâğ [devr] ederken, dükkândan ölünceye kadar çıkarmamağı şart eylese, bu ferâğ câiz olmaz. Dükkânı geri alabilir). Burada da, üç dürlü muhayyerlik vardır: İcâre de ikâle olunabilir. Söz kesilince, ücret vermek lâzım olmaz. Ya’nî, âcir ücrete mâlik olmaz. Fekat, kendiliğinden peşin verir ise veyâ sözleşirken peşin verilmesi şart edilmeyip de, ayrılmadan önce, peşin olması şart edilirse, ücret mûcirin mülkü olur. Kirâyı vermezse, malı teslîm etmez. Etmiş ise, kirâcıyı habs etdirebilir. Mukâveleyi fesh edebilir. Fekat, malını geri teslîm almadan satamaz. Söz kesilirken şart etmekle, kirâ peşin olmaz. Peşin olan ücret verilmezse, âcir malı vermekden, ecîr de işi görmekden vazgeçebilir. Ücretin, müddet bitince verilmesi de şart olunabilir. Mal sâhibi veyâ başkası, malı kirâcıdan zorla alırsa, kirâcı kullanamadığı zemânın kirâsını vermez.

Mal sâhibi, kirâyı peşin alıp, malı teslîm etmezse, geçen zemânın ücretleri mülkünden çıkar. Kirâcıya geri vermesi lâzım olur. Peşin verilmiş böyle paranın zekâtını hangisinin vereceğini, (Fetâvâ-i hindiyye) şöyle anlatıyor: Kirâladığı evin on senelik kirâsı olarak bin lira peşin veriyor. Ev kendine teslîm edilmiyor. Âcir, bir sene sonra, elindeki bin liradan dokuzyüz lirasının zekâtını verir. İki sene sonra sekizyüz liranın verir. Her sene yüz lira noksânının ve ödediği zekât noksânının zekâtını verir. Müste’cir, bir ve iki sene sonra zekât vermez. Çünki, kendine geri verilecek para, nisâb mikdârını aşmaz. Üç sene sonra, üçyüz liranın, her sene, yüz lira fazladan, vermiş olduğu zekâtları düşerek kalanların zekâtlarını verir. Kirâ olarak, bin lira kıymetinde bir câriye vermiş olsaydı, âcir hiç zekât vermezdi. Çünki, aldığı câriye ticâret malı değildir. Müste’cir ise, eskisi gibi zekâtını verir. Ücret olarak hacm ile veyâ vezn ile ölçülen mal vermiş olsaydı, mal deyn ise, para gibidir. Ayn ise, câriye gibi olurdu. Âcir evi teslîm etmiş, parayı peşin almamış ise, zekât vermeleri aksine döner. Ya’nî âcir, müste’cir için yazdığımız gibi, müste’cir de, âcir gibi zekât verirler.

Mal sâhibi, günlük kirâyı, her akşam istiyebilir. San’at sâhibleri, işçilik ücretini eşyânın sâhibinden alıncıya kadar, eşyâyı vermiyebilir. Eşyâ helâk olup, teslîm edemezse ücret alamaz. Kendisinin yapması şart edildi ise, başkasını çalışdıramaz. İşçiliği olmıyan hizmetlerde, meselâ hammâl, kayıkcı, şoför, ücret almadığı için eşyâyı habs edemez. Eşyâ helâk olursa ücretini alır.

Ev ve dükkân kirâya verilirken içinde ne yapılacağı söylenmez ise, binâya zarâr vermiyecek her iş yapılabilir. Kirâcı evi ve dükkânı teslîm almadan önce, başkasına da kirâya verebilir. Taşınabilen şeyleri veremez. Kirâya verilmiş malı, başka bir kimse kullansa, gasb etmiş olur. Kirâcı kirâ vermez.

Velîsinin izni olmadan, çocuğa iş yapdıran, ücret vermeğe mecbûrdur.

Kirâya verilen mal, kirâcıya teslîm edilince emânet olup, kirâcının elinde kasdsız telef olunca ödemez. Âdet hâricinde kullanmak kasd sayılır. Tarla kirâya verilirken, ne ekileceği bildirilmeli veyâ herşey ekilebilir demelidir. Tarla, binâ yapmak, ağaç dikmek üzere de kirâlanabilir. Müddet bitince, bunları kaldırmak veyâ tarla sâhibinin bunları satın alması lâzımdır. Yonca da ağac gibidir. Ekin yetişmeden kirâ müddeti biterse, oluncıya kadar müddet uzatılır. Hayvân, binmek ve yük taşımak için, elbise, giymek için kirâlanır. Şarta uymayıp, hayvân, ev ve elbise zarâr görürse, kirâcı tazmîn eder. Zarâr vermiyen şeyleri şart ederse, yapmak lâzım olmaz. Meselâ, evde iki kişi oturacak denirse, üç, beş de oturabilir. Hayvâna, kamyona konacak eşyânın cinsi değil, ağırlık şart edilir. Fekat, zarârlı şey yüklenmez. Hayvânı çekerek veyâ döğerek sakat ederse öder. Hammâl, kamyon, şart edilen yoldan gitmeyip, eşyâ telef olsa, gitdiği yol işlek değilse veyâ ârızalı ise öder. Böyle değilse ödemez. Mektûblaşma ile de kirâlamak câizdir. Kirâlamada cevâb vermemek, kabûl demekdir. Kirâcı, tarlaya buğday ekeceğim deyip de yonca ekerse, sâhibi kirâyı artdırabilir. Terzi, caket yerine pantalon dikse, kumaş sâhibi, isterse pantalonu alır, isterse kumaşı ödetir. Mal sâhibi, dahâ fazla kirâ veren bulunca, müddet bitmeden, mukâveleyi bozamaz. Kirâda bulunan malı satın alan başka kimse, kontratı bitmeden kirâcıyı çıkaramaz. Müşterî, kontrat bitinciye kadar bekler veyâ bey’i mahkeme ile fesh etdirir. Senelik kirâsı söylenip, müddet söylenmez ise, müddet bir sene olur. Müddet, söz kesildiği gün başlar. Ücret ise, malı teslîm aldığı gün başlar.

Bir dükkânı kirâlayıp teslîm alan kimse, bir müddet iş yapmayıp, dükkân kapalı kalsa, kirâyı tam vermesi lâzımdır. Bir senelik olmak üzere, her aylığı şu kadar liraya olarak câiz olduğu gibi, senelik toptan söylemek de câizdir. Kirâcı, san’atını değişdirirse, iflâs ederse, başka şehre yerleşirse kirâ fesh olur.

Bir evin, bir odası yâhud bir dıvârı yıkılsa, kirâcı çıkabilir veyâ tam ücret ile başka odasında oturur.

Kirâdaki binânın ve eşyânın ta’mîri ve zemânla tıkanmış boruların ta’mîri ev sâhibine âiddir. Ta’mîr etmezse, kirâcı evden çıkabilir. Fekat, yapdırmağa ev sâhibini cebr edemez. Ev sâhibinin izni ile kendi yaparsa, parasını kesebilir. Kendiliğinden yaparsa, kesemez. Kullanmağa lâzım şeylerin [meselâ hamur ocağı] ta’mîr parasını kirâdan kesemez.

Kirâcı, mala zarar verirse, mal sâhibi çıkaramaz. Fekat, mahkemeye verir.

Habshâne ve gardıyan ücretini (Beyt-ül-mâl) öder. Beyt-ül-mâl yoksa, alacaklı öder. Mahkeme masraflarını, da’vâcı öder. Kirâ müddeti hitâmında, ev sâhibi gâib ise, kirâ müddeti, kendiliğinden bir misli uzar. Kirâcı gâib olunca da böyledir. Ya’nî, mal sâhibi, kirâcının çoluk çocuğunu evinden çıkaramaz. Fekat müddet bitmeden önce, başkasına kirâya vermiş ise, müddet sonunda, birinci akd biter. İkincisi başlar. Birinci kirâcının çoluk çocuğunu evden çıkarabilir. Müddet hitâmında, iki taraf da, icâreyi fesh edebilir. Fekat, akd yapılmış olanın yanında fesh edilmesi lâzımdır.

Kirâ müddeti bitince, mal sâhibi uzatmaz ise, kirâcı çıkar. Malı, olduğu gibi teslîm etmesi lâzımdır. Teslîm etmezse, gasb etmiş olur. Fekat, kullanma sebebi ile, herkes için hâsıl olması âdet olan harâblık, kabâhat sayılmaz.

Bir mahalden, bir mahalle gitmek üzere mu’ayyen bir hayvân, araba, motor, kamyon kirâlandığı gibi, mu’ayyen insanın veyâ eşyânın götürülmesi de sözleşilebilir. Vâsıta, yolda kalırsa, birinci şekldeki kirâlamada, müşterî muhayyer olup, dilerse, ta’mîr oluncıya kadar bekler, dilerse, vazgeçip oraya kadar olan parayı verir. İkinci sözleşme hâlinde ise, vâsıta sâhibi, başka vâsıta ile hemen götürmeğe mecbûrdur. Vâsıtadan eşyâyı indirmek de ona âid olur. Yol tehlükeli olup geri dönülürse, hiç ücret verilmez.

Hamâm ve hacâmat parası almak câizdir. Erkek hayvânın dişiye aşması ücreti alınmaz, harâmdır. [Dişi, erkeğin köyüne götürülürse, aygırın sâhibine gıdâ ve hizmet masrafı ödenir.] Ustanın, yapdığı şeyi belli zemân için garanti etmesi, sahîh değildir. Bu zemân içinde bozulursa, ta’mîr etmez.

(Hülâsa)da diyor ki, (Dinlemek için hâfızı ve okumak için kitâbı kirâlamak câiz değildir). Kur’ân-ı kerîm öğreten hocaya hediyye vermek lâzımdır.

Ezân, imâmlık, Kur’ân-ı kerîm ve mevlid okumak, din bilgisi öğretmek için ücret almak câiz değil ise de, imâmlık, müezzinlik ve ilm öğretmek için almağa izn verilmişdir. Harâm işler için ücret almak câiz değildir.

Her dürlü kirâyı, ücreti vermiyen habs olunur. [Her çeşid nakl vâsıtalarının ücretini vermek, hiyle yapmamak lâzımdır. Umûmî hizmetlerde, emniyyet ve sıhhat işlerinde çalışan memûrların, işçilerin, idârecilerin ücretlerini hükûmetler, belediyeler vermekde ve her dürlü masraflarını karşılamakdadırlar. Bu ödemeleri, milletin vekîlleri olarak yapıyorlar. Bu paralara kaynak olmak için, milletden vergi alıyorlar. Bu vergileri ödememek veyâ hiyle yapmak, günâh olur. İbni Âbidîn “rahmetullahi teâlâ aleyh” (Redd-ül-muhtâr)ın uşr bahsi sonunda ve (Bahr-ür-râık) sâhibi “rahmetullahi teâlâ aleyh” Şurb fasllarında diyor ki, (Kimsenin mülkü olmıyan umûmî nehrin temizlenmesi masrafı, Beyt-ül-mâlın cizye ve harâc kısmından verilir. Zekât ve uşr kısmından verilmez. Çünki zekât paraları, yalnız fakîr olan müslimânlara verilir. Beyt-ül-mâlın bu kısmının geliri yoksa, oradaki insanlar temizler. Temizlemezlerse, fakîrler zor ile çalışdırılır. Zenginlerden de, para alınıp, masraflar karşılanır). (Mecelle)nin 1321. ci maddesinde de böyle yazılıdır. Uşr bahsi sonunda ve Beyt-ül-mâlı anlatırken bildirilen umûmî hizmetlerin masrafları da, hep böyle karşılanır. Görülüyor ki, hükûmetin ve belediyelerin, yapdıkları hizmetlerin masraflarını milletden istemeğe, hattâ zor ile almağa hakları vardır.]

(Dürr-ül-muhtâr) sâhibi “rahmetullahi teâlâ aleyh” beşinci cildde, icâreyi anlatırken, otuzdördüncü sahîfede diyor ki: Günâh işliyenleri, meselâ şarkı söyliyenleri, ölü için medhiyye söyleyip ağlıyanları ve çalgıcıları kirâ ile tutmak sahîh değildir. Oyun için davul çalmak da böyledir. Askerler için, düğün için davul çalmak câizdir. Şarkıcının, çalgıcının kazandığı parayı, sâhiblerine geri vermesi lâzımdır. Sâhibleri bilinmezse, fakîrlere sadaka vermelidir. Bunlar, kirâ ile tutulmayıp, önceden şart etmeyip, hediyye olarak verilirse, alması halâl olur. Fekat, yine tayyib, iyi para değildir. Çünki, âdet hâline gelen hediyyeler, şart edilen ücret gibidir.

İbâdet yapmak için de adam kirâlamak ve nemâz kılmak için ev kirâlamak, Hanefî ve Hanbelî mezheblerinde sahîh değildir. Meselâ, ücret ile ezân okutmak, hacca göndermek, imâm tutmak, Kur’ân-ı kerîm öğretmek, din dersi öğretmek câiz değildir. Şâfi’î ve Mâlikî mezheblerinde, kabr başında ve sâhibinin yanında ücret ile Kur’ân-ı kerîm okutmak câizdir. Fekat, bu mezheblerde, beden ile yapılan ibâdetlerin sevâbları, başkalarının rûhuna gönderilemez. Sonradan gelen din âlimleri [din düşmanları değil], Kur’ân-ı kerîm ve din dersi öğretmek ve ezân, imâmlık için para ile adam tutmak câiz olur dedi. Bunlara, sözleşilen ücretin verilmesi lâzım olur. Vermiyen habs olunur. İbni Âbidîn bu satırları açıklarken buyuruyor ki: Aslında, ücret ile ibâdet yapdırmak câiz değildir. Çünki, hadîs-i şerîfde, (Kur’ân-ı kerîm okuyunuz. Fekat, bunu geçim vâsıtası yapmayınız!) buyuruldu. Bir hadîs-i şerîfde, (Ezân okuyun. Ezân için ücret almayın!) buyuruldu. Son zemânlarda, dinde gevşeklik olduğundan, Kur’ân-ı kerîmin ve din bilgilerinin unutulmaması ve imâmlığın, müezzinliğin yapılabilmesi için ücret ile yapdırılması zarûret hâline gelmişdir. Fekat bu fetvâ, bütün ibâdetlerin ücret ile yapılabileceğini göstermez. Yalnız saydıklarımız zarûret olup, mezhebin aslından dışarıda bırakılmakdadır. Hâfızlara ücret ile Kur’ân-ı kerîm okutmak zarûret olmadığı için, muhakkak câiz değildir. Tâc-üş-şerî’a, (Hidâye) şerhınde diyor ki, (Ücret ile okunan Kur’ân-ı kerîmden, ne ölüye, ne de okuyana sevâb hâsıl olmaz.) Aynî, (Hidâye) şerhınde diyor ki, (Hâfızlar, para için, mal için okumamalıdır. Hâfız da, parayı veren de günâha girer.) (Cevhere) kitâbında, (Ücret ile, belli bir zemân Kur’ân-ı kerîm okutmak câiz değil diyenler olduğu gibi, câiz diyenler de oldu. Doğrusu da budur) diyor. Burada, (Kur’ân-ı kerîm öğretmek) yerine, yanlışlıkla (Kur’ân-ı kerîm okutmak) yazıldığı hâtıra gelmekdedir. Nitekim (Cevhere)nin [1301] yılı İstanbul baskısında, (Câiz değildir diyenler haklıdır) diyor. Kur’ân-ı kerîm öğretmek ile Kur’ân-ı kerîm okumağı karışdırmamak lâzım olduğunu, şeyh-ul-islâm Hayreddîn-i Remlî açıklamakda ve (Kur’ân-ı kerîmi ücret ile okumak, bâtıldır, bid’atdir. Dört halîfe zemânında, hiç kimse bunu işlemedi. Kur’ân-ı kerîm öğretmeğe zarûret vardır. Mezâr başında, ücret ile Kur’ân-ı kerîm okutmak için ise zarûret yokdur) buyurmakdadır. Câiz olup olmamak şübhesi, Kur’ân-ı kerîm öğretmek için alınan paradadır. Kur’ân-ı kerîm ve mevlid okumak için ücret almağa câiz diyen olmamışdır. Din kardeşinin kabrini ziyâret edip, rûhuna Kur’ân-ı kerîm okumak iyidir. Fekat, ölürken bunu vasıyyet etmek câiz değildir. Okuyana yardım niyyeti ile de câiz olmaz. Para vererek Kur’ân-ı kerîmden Rukye [muska] yazdırmak câiz buyurmuşlar ise de, bu, tedâvî ücretidir [ve kâğıd, mürekkeb ücretidir]. İbâdet ücreti değildir. İbni Âbidînden terceme temâm oldu.

Hamza efendi “rahmetullahi teâlâ aleyh”, (Bey’ ve Şirâ) risâlesinde diyor ki, (Para ile Kur’ân-ı kerîm ve başka şeyler [Mevlid] okutmak harâmdır. Bu parayı fakîrlere sadaka verip, sevâbını ölüye bağışlamalıdır. Ücret ile yalnız Kur’ân-ı kerîm, din dersi öğretmek, imâmlık, müezzinlik câiz görülmüşdür).

[(Hadîka) ve (Berîka) son sahîfelerinde diyor ki, (Hâfız pazarlık etmeden, Allah rızâsı için hatm, cüz’ veyâ mevlid okursa, okutanın hediyye etdiğini alması câiz olur. İ’tirâz ederse, aldığı harâm olur). Okutanın da az vermesi câiz değildir. İmâm-ı Zâhidî “rahmetullahi teâlâ aleyh” (Hâvî) kitâbında, (Hatm okutmak için, hâfıza, kırkbeş dirhem [gümüş veyâ dörtbuçuk miskal, ya’nî bir liralık üç altın]den az hediyye vermek câiz değildir) buyuruyor. Ne kadar çok verirse, sevâbı o kadar çok olur. İbni Âbidîn, beşinci cild, ikiyüzkırkdokuzuncu sahîfede buyuruyor ki: (Hâkimlik gibi ibâdetleri, ücret şart etmeden kabûl edip işe başlamalı, sonra iş veren ne verirse almalıdır. Bu kadar para verirsen yaparım, vermezsen yapmam demek bâtıl olur, ücreti alması harâm olur). Hâfız, okumak için, çok veren ile az vereni ayırd etmemelidir. Ayırd ederse, para kazanmak için hâfız olmuş demekdir. Bu ise, harâmdır. Hâfızlar, Kur’ân-ı kerîm ve mevlid okumakla geçinmemeli. Bunları, para düşünmeden, Allah rızâsı için okumalıdır. İmâmlıkla, san’atle veyâ ticâretle geçinmelidirler. Kur’ân-ı kerîmi basdırıp satanlar, bunu kitâbcılık ticâretine âlet edenler, Kur’ân-ı kerîm öğretilmesine, okunmasına sebeb olmak niyyeti ile olursa, câiz ve sevâb olur. Aldığı satış parası halâl olur. Fekat, böyle niyyetin alâmeti vardır ki, mal oluş fiyâtına yakın, az bir kârla satmalıdır. Geçimi başka kitâblardan sağlanıyorsa, Kur’ân-ı kerîmi kârsız satmalıdır. (Şir’â)da diyor ki, (Mu’âz bin Cebel “radıyallahü teâlâ anh” hazretlerine, falanca, Kur’ân-ı kerîm yazıp satıyor dediklerinde, bu, Kur’ân-ı kerîm satmak değildir. Kâğıd ve işçilik ücreti istemekdir. Kur’ân-ı kerîmi satmak demek, onu para ile, ücret ile öğretmekdir buyurdu). Kur’ân-ı kerîmi, okuyarak geçim vâsıtası yapmak için ezberliyen hâfızlar ve tecvîd ile okumayıp, tegannî ile okuyan hâfızlar, gerçekden hamele-i Kur’ân değildir. (Çok hâfızlar vardır ki, Kur’ân-ı kerîm, bunlara la’net eder) hadîs-i şerîfinde bildirilenlerden olurlar].

Kirâya verdiği malı teslîm etmezse, teslîm edinciye kadar habs olunur.

Müşterek olan mal, ancak ortağa kirâya verilir. İmâmeyn başkasına da verilebilir buyurdu. Bir evi, birkaç kişiye kirâya vermek câizdir. Ma’lûm ücret ile süt ana tutmak câizdir. Çocuğu ve bezlerini yıkamak, yidirmek de ona âid olur. Erkek, âilesini süt analığa göndermiyebilir.

Fâsid icâre: İpliğin bir kısmını, dokumacıya kirâ olarak bırakmak üzere dokutmak, eşyâdan bir kısmını, kirâ olarak vermek üzere taşıtmak için hayvân kirâlamak, unun bir kısmını, kirâ vermek üzere, buğday öğütmek fâsiddir. Bir kimse, birinin malını, iznsiz kullansa, ücret vermez.

Ecîr-i müşterek: Serbest işçi demekdir. Ya’nî herkese işler. Yâhud, yalnız bir kişiye, zemân belli olmadan işler. Ancak işini bitirince, ücreti verilir. Eşyâ, elinde, emânet olup, helâk olursa ödemez. Fekat, helâk olmasına kendi sebeb olursa, kasd bulunmasa dahî öder. Doktor, dişci, eczâcı, fen hâricinde, yanlış iş yapıp, hasta zarâr görürse öderler.

Ecîr-i hâs: Belli zemânda, belli işi yapmak için husûsî tutulan işçidir. Elindeki mal, kasdsız helâk olursa, ödemez. İşçiye farklı ücret ile iki veyâ üç iş gösterilip, hangisini yaparsa onun ücretini vermek câizdir. Dört iş göstermek olmaz. Sözleşilen zemân iyi bilinmezse de, ücreti verilir. Ücret söylenmedi ise, tutulan kimse, işçi veyâ san’at sâhibi olarak çalışan biri ise, o memleketdeki ücret üzerinden hakkı verilir. Eğer böyle biri değilse, yardıma gelmiş olacağından birşey verilmez. Çağırmadan gelene de ücret verilmez.

Bir işçi, kendi çalışması şart ise, yerine başkasını çalışdıramaz.

Hammâl, yükü eve sokar. Fekat, yerine koyması lâzım değildir.

Dellâl ve simsâr, işçi gibidir. Fekat, bunlar iş karşılığı değil, elindeki malı satarsa ücret alır. Ücreti alacağına karşı tutmak üzere, borclusunu ücret ile çalışdırmak câiz değildir. [(Dürr-ül-muhtâr)da vakf kısmı sonu.]

Terziye kumaş verip, bir haftada dikersen yüz lira, iki haftada dikersen elli lira veririm demek, İmâmeyne göre câizdir. Dükkânda terzilik yaparsan, kirâsı yüz lira, demircilik yaparsan ikiyüz lira demek câizdir.

Boyacıya kumaş veren kimse, kırmızı istemişdim, sen mavi boyamışsın dese, boyacı da, mâvi istemişdin dese, kumaş sâhibinin sözü kabûl olunur. Terzinin caket yerine pantalon dikmesi de böyledir. Bunların ücreti verilmez. Kumaşı da öderler veyâ sâhibi isterse yapılan şeyi alıp piyasaya göre işçilikden keser.

Malın kullanılacak hâli kalmazsa, icâre fesh olur. Kirâcının özrü ile de fesh olur. Meselâ diş tabîbi ile pazarlık etdikden sonra, ağrının kesilmesi veyâ ticâret için dükkân kirâladıkdan sonra, sermâyesinin helâk olması veyâ borcu çıkıp ödeyecek başka malı bulunmaması gibi veyâ sefere gitmek için kamyon tutmuş iken, bir sebeble seferden vazgeçmesi gibi. Fekat, şoför seferden vazgeçerse, mukâveleyi bozamaz ise de, şoförün hastalanması özr olur. Bir tüccâr, san’atkâr iflâs ederse, çırağı ile mukavelesi bozulur. Başkasına çalışan san’atkâr böyle değildir. Kirâya verilen şeyin satılması da özr değildir. Ya’nî mukâvele bozulmaz. Kirâladığı dükkânda yapdığı san’atı bırakıp, başka san’ata başlamak özr olur. Bir ev kirâladıkdan sonra, sefere çıkmak da özr olur. İki tarafdan birinin ölmesi de özrdür. Bir kirâcı, kirâladığı şeyi, dahâ yüksek ücret ile kirâya vermesi câiz ise de, kirâ farkını sadaka vermesi lâzımdır. Müşterek bir malı, ortaklar, müşterek kirâya verebilir. Ayrı ayrı verirlerse fâsid, biri hissesini kirâya verirse, bâtıl olur.

SİGORTA: İbni Âbidîn “rahmetullahi aleyh”, (Redd-ül-muhtâr) kitâbında, kâfirin emân ile, ya’nî izn verilerek islâm memleketine gelmesini anlatırken diyor ki, başka bir memlekete, onların izni ile giren kâfire (Müste’min kâfir) denir. Dâr-ül-islâma müste’min olarak gelen bir kâfir, burada yaşamakda olan bir zimmî gibi, ya’nî bir gayr-i müslim vatandaş gibi korkusuz yaşar. Onun haklarına mâlik olur. Bunun malını da, fâsid sözleşme ile almamız câiz olmaz. Bu müste’mine veyâ zimmîye olan borcunu ödemiyen müslimân habs olunur. Şu kadar var ki, müste’mini öldürene kısâs yapılmaz. Yalnız, (Diyet) denilen para cezâsı alınır. İbni Âbidîn, (İstîlâd)ı anlatırken buyuruyor ki, (Kıyâmetde, zimmînin ve hayvânların hakları altından kurtulmak, müslimânın hakkından kurtulmakdan dahâ gücdür. Zimmînin malını gasb eden veyâ çalan bir müslimân, kıyâmetde bunun azâbını çekecekdir).

Dâr-ül-harbde bulunan bir (Müste’min müslimân), meselâ, Türkiyeden Fransaya, ticâret için gitmiş olan bir müslimân, kâfirlerin malını, fâsid akd ile alabilir. Çünki, Dâr-ül-harbde bulunan müste’minin, kâfirlerin mallarını, onların rızâsı ile alması câizdir. Meselâ, onlara para verip fâiz alması, kumar oynayıp alması câiz olur. Çünki, onların malı, bizlere halâldir. Fekat, gadr, ya’nî sözümüzde durmamak, hıyânet etmek, her yerde harâmdır. Gönül rızâsı ile malını almak, gadr değildir. Malına, cânına, kadınına, kızına saldırmak gadr olur. Harâm olur. Fekat, müslimân memleketinde bulunan müste’min kâfirin malını, gönül rızâsı ile olsa bile, câiz olmıyacak yol ile almak, gadr olur. Çünki, islâm memleketinde, islâmiyyetin emrlerine uygun hareket edilir. İslâm memleketinde, müste’min ile de, müslimânlar ile yapılması câiz olan sözleşmeler yapılır. Alması islâmiyyetde lâzım olmıyan malları alınamaz. Âdet olsa da, alması yine câiz olmaz. Meselâ Meryem anayı ziyâret için Kudüse gelenlerden ve turistlerden ayakbasdı parası veyâ başka ismlerle birşey almak câiz olmaz. Müslimân hâcıdan ayakbasdı parası almak da harâmdır.

Dâr-ül-harbde bulunan müslimân esîrin, onların malına, cânına saldırması câizdir. Esîri serbest bıraksalar, râhat dolaşsa, çalışıp kazansa da, saldırması câiz olur. Çünki, onlara söz vermiş, müste’min olmuş değildir. Fekat, esîrin de, onların kadınlarına, kızlarına tecâvüz etmesi câiz değildir. Çünki, nikâhlı âileden ve satın alınan câriyeden başka bir kadını vaty etmek, hiçbir yerde câiz değildir. Bu ikisinden başka kadını vaty ederse, zinâ olur. Mükâteb ve iki kişi arasında müşterek olan ve başkasına nikâhlı olan câriyesini ve başkasının câriyesini vaty etmek câiz değildir. (Câriye), harbde düşmandan esîr alınıp, Dâr-ül-islâma getirilmiş olan kâfir kadını demekdir. Ganîmet malları gibi, gâzîlere taksîm olunurlar. Harbde esîr alınmıyan bir insanı satmak ve satın almak câiz değildir.

Dâr-ül-harbde, meselâ bir hıristiyan ülkesinde bulunan müslimân müste’mine, onların hükûmeti gadr ederse, meselâ, kanûnsuz olarak, malını alırsa veyâ habs ederse, bu da, esîr gibi olur. Bu müslimânın da onlara gadr etmesi câiz olur.

Sigorta parası almak da böyledir. Meselâ, müslimân tüccâr, malını bir harbînin, ya’nî Dâr-ül-harbde bulunan ecnebî, yabancı kâfirin gemisi ile gönderiyor. Gemi sâhibi olan kâfire, navlun, ya’nî yol kirâsı veriyor. Ayrıca, Dâr-ül-harbde meselâ Londrada bulunan bir harbîye, (Sikürte) ya’nî sigorta parası denilen, belli bir ücret de veriyor. Gemi yanar veyâ batar veyâ soyulursa veyâ başka şeklde, gemideki mal elden giderse, o harbî, bu malın bütün değerini, sigorta parası karşılığı olarak, müslimân tüccâra ödüyor. Bu câizdir. Fekat, harbînin, sultânın izni ile islâm memleketinde oturan müste’min bir vekîli de vardır. Tüccâr sigorta sözleşmesini bu vekîli ile yapıyor. Sigorta parasını, tüccârdan, bu vekîl olan kâfir alıyor. Denizde, tüccârın malından bir parça yok olursa, bu parçanın değerini temâmen, bu vekîl ödüyor. Anladığımıza göre, müslimân tüccârın, yok olan malının değerini bu vekîlden alması halâl olmaz. Çünki, bu para, dâr-ül-islâmda yapılan sözleşme ile islâmiyyetin izn vermediği bir alacakdır. [Kumar parası gibidir.]

Süâl: Emânetci, mal sâhibinden emânet parası alınca, mal helâk olursa, malı ödemesi lâzım geliyor. [Kumar olmıyor.] Sigorta da böyle değil midir?

Cevâb: Sigortacıdan alınan para, emânetcinin ödemesi gibi değildir. Çünki mal, sigortacıya teslîm edilmiş değildir. Gemiciye teslîm edilmişdir. Eğer, sigortacı, geminin sâhibi olursa, ecîr-i müşterek, ya’nî serbest, genel işçi olur. Mal elinde emânet olur. Verilen sigorta parası, emânetciye verilen para gibi olur. Bundan başka, emânetci ve ecîr-i müşterek, batma, ölüm ve benzerleri gibi, sakınılamıyacak sebeblerle elden çıkan malı ödemezler.

Süâl: Kefâleti anlatmağa başlarken, deniliyor ki, bir kimse, birine, (Bu yoldan git! Bu yol emîndir, korkusuzdur) diyor. O da bu yoldan gidiyor. Yolda soyuluyor. Söyliyen kimse, bunun malını ödemez. (Bu yol emîndir. Eğer korkulu ise, soyulur isen öderim) derse, ödemesi lâzım olur. Sigorta da böyle değil midir?

Cevâb: Yol emîndir demek, emîn olduğunu biliyorum demekdir. Bir kimse, bilmiş olduğunu söylemekle kefîl olmaz. (Eğer söylediğim gibi değilse, öderim) deyince kefîl olur. Kefîl olarak aldatırsa, ödemesi lâzım olur. (Yolda soyulur isen öderim) demediği için kefîl olmaz. Ödemesi lâzım gelmez. Kefîl olacağını söylemesi, aldatmadığına alâmetdir. Meselâ, değirmene buğday getiren köylüye, değirmenci, bu kovaya koy dese, köylü de koysa, kovanın deliğinden, buğdaylar suya dökülüp sürüklense, gitse, değirmenci, koy derken kovanın delik olduğunu biliyorsa, buğdayları öder. Çünki, söylerken aldatmış oldu. Demek ki, aldatmak demek için, söyliyenin, tehlüke bulunduğunu bilmesi ve karşısındakinin ise, bilmemesi lâzımdır. Köylü, kovanın delik olduğunu görerek, bilerek buğdayını koyarsa, malını, kendi isteği ile ziyân etmiş olur.

Sigortacının, tüccârı aldatmak kasdı olmadığı meydândadır. Geminin batıp, batmıyacağını bilmez. Hırsızların, yol kesenlerin tehlükesi varsa, bunu, sigortacı gibi, tüccâr da bilir. Tüccârın sigorta parası vermesi de, yolda tehlüke olduğunu bilip, malı elden çıkınca, bedelini alabilmesi içindir. Sigorta işi, yolcunun veyâ köylünün aldatılmasına benzememekdedir.

Müslimân tüccârın, Dâr-ül-harbde, [ya’nî İngiltere gibi putlara tapınılan bir memleketde] bulunan bir harbî ortağı olup, bu ortağı, orada, sigortacı ile sözleşme (anlaşma) yapar ve helâk olan malın bedelini, orada sigortacıdan alıp, buradaki müslimân ortağına gönderirse, müslimân tüccârın, gelen bu parayı alması halâl olur. Çünki, fâsid olan sözleşme, Dâr-ül-harbde ve iki harbî arasında olmuşdur. Onların malı, kendi istekleri ile, müslimâna gönderilmişdir. Alması günâh olmaz.

Müslimân tâcirin, Dâr-ül-harbe gidip, sigortacı kâfir ile orada sözleşme yapması ve helâk olan malın değerini, Dâr-ül-islâmda, sigortacının vekîlinden alması câiz olur. Çünki, Dâr-ül-harbde bir harbî ile yapılan sözleşmenin kıymeti yokdur. Harbînin malını, onun rızâsı ile almış olur. Kâfir ile sözleşmeği Dâr-ül-islâmda yapıp, malın bedelini kâfirden Dâr-ül-harbde alırsa, kâfirin isteği ile olsa bile, alması halâl olmaz. Çünki, bu parayı Dâr-ül-islâmda yapılan fâsid akd, ya’nî sözleşme sonucu olarak almakdadır. Dâr-ül-islâmda yapılan her akd mu’teberdir. Şer’î hükmleri yapılır. Bu akd, fâsid olduğu için harâmdır. İbni Âbidînden terceme, burada temâm oldu.

Son asrın büyük âlimlerinden Muhammed Bahît-ül-Mutî-î “rahmetullahi teâlâ aleyh” (Sükertah) risâlesinin 24. cü sahîfesinde, (Te’mîn, ya’nî sigorta sözleşmesi, fâsid bir akddir. Çünki, muhtemel olan bir tehlükeye bağlanan bir sözleşmedir. Bu ise kumardır) diyor. Ahmed İbrâhîm efendi de, (Mecellet-üş-şübbân-ül müslimîn)in 1941 senesinin 3. cü sayısında, (Hayât sigortası, bir tehlükeye bağlanan bir kumardır) demekdedir. Bu âlimlere karşılık, doktor Sıddîk Muhammed Emîn Darîr, (Hedy-ül-islâmî)nin 1975 senesi altıncı sayısında, (Sigorta yardımlaşmadır. Bir kimseye gelen tehlükeyi, birçok kimsenin paylaşmasını te’mîn etmekdedir. Sigortacı bu yardımlaşmağa kefîl olmakdadır. Sigortalı ve sigortacı, alacakları ve verecekleri paradan emîndirler. Sigorta, tehlükenin zarârından kurtulmak içindir. Kumar ise kendini tehlükeye atmakdır. Sigorta ciddî bir sözleşmedir. Kumar ise oyundur. Evet, sigorta, (Garer) bulunan, ya’nî sonu muhtemel ve şübheli olan bir (Akd)dir, bir sözleşmedir. Resûlullah “sallallahü aleyhi ve sellem”, garer bulunan satışı yasak etmişdir. Yakalamadan önce balığı satmak böyledir. Sigortadaki garer, garer-i fâhişdir. Fekat umûmî ihtiyâc olunca ve başka çâre bulunmayınca, garer bulunan akdler câiz olur. İmâm-ı Süyûtî “rahmetullahi teâlâ aleyh”, ihtiyâcı şöyle ta’rîf etmekdedir: Memnû’ olanı kullanmazsa meşakkat hâsıl olacak hâldir. Fekat, kullanmazsa ölüm hâsıl olmaz). Tehlükeye, zarâra düşen insanın, yardıma ihtiyâcı inkâr edilemez. Fekat, kâr, kazanc için kurulmuş olmıyan teberru’ yardım şirketleri bu işi görür. Kâr, kazanc için kurulmuş olan sigorta şirketlerine lüzûm yokdur. Yardım şirketlerini, teberru’ edenler arasından seçilenler veyâ hükûmetler idâre eder.

Muhammed Emîn Darîr, kendi fikri ile, kendi mantıkı ile büyük fıkh âlimlerine karşı geliyor. Hâlbuki, fikri de, mantıkı da fıkh ilmine uygun değildir. Evvelâ kumara yardımlaşma diyor. Düşünmiyor ki, islâmiyyet, kumar şeklinde şübheli olan yardımlaşmayı harâm etmiş, kazâ, felâket gelene, hayr sâhiblerinin teberru’ ederek, yardım yapmalarını teşvîk etmişdir. Zarâr görene, harâm yoldan değil, halâl yoldan yardım etmek lâzımdır. Sigortalı için, alacağından emîn olduğunu söylemesi, felâket geleceğini önceden bildiğini söylemek olur ki, bu sözü fıkh bilgisine ters düşdüğü gibi, îmâna da dokunmakdadır. Çünki, gaybı bilmek sözü insanı küfre götürür. Felâket gelirse alacağından emîndir demek istiyorsa, bu söz, sigortanın kumar olduğunu, harâm olduğunu söylemekdir ki, sigortayı savunurken, red etmiş olmakdadır. Birçok tüccâr, tehlükeli kazanc yollarına atılmakdadır. Bu tehlükeler ticâreti ve san’atı harâm etmemişdir. Hâlbuki, kumarda bu tehlükelerin hiçbiri yokdur. Hattâ kumar, tehlükesiz, zahmetsiz bir kazanc olduğu için harâm olmuşdur. Harbe hâzırlık yarışlarındaki ve ilm öğrenmekdeki kumara oyun demek ise, şaşılacak bir haksızlıkdır. Evet, oyunlarda kumar olur. Fekat her kumara oyun demek doğru değildir. Merhûm şeyh Ebû Zühre “rahmetullahi teâlâ aleyh” de, sigortanın kumar olduğunu, garer bulunduğunu ve tehlüke olunca, sigortacının, tehlüke olmayınca da sigortalının gaben-i fâhiş ile zarar etdiğini, her sözleşmede, iki tarafın zarar ve kârlarında müsâvât, adâlet bulunmasının esâs olduğunu bildiriyor. Hayât sigortasının ise, açık bir kumar ve fâiz olduğunu yazıyor. Ayrıca 1972 yılında Libyada Beydâ şehrinde toplanan konferansda, zarar ve tehlüke için olan sigortalar, dört mezhebin fıkh ilmlerine uymuyor ise de, âdet hâlini aldığından ve idhâlâtı artdırdığından câiz olacağına, hayât sigortasının ise açıkca kumar olup harâm olduğuna karâr verildiğini yazıyor. Bütün bunlardan anlaşılıyor ki, hiçbir sigorta halâl değildir. Tehlüke ve zarar sigortasına da câiz denilemez. Yardım sandıkları bu işi yapmakdadır. Fekat, yardım sandıklarına, hayr sâhibleri ve hükûmet para koyar. Buraya para koyan, bundan, istifâde edemez. İstifâdeye kalkışırsa kumar olur, harâm olur. Harâmların âdet hâlini alması, halâl olmalarına sebeb olamaz.

Görülüyor ki, müslimân olsun, kâfir olsun, herhangi bir sigortacı ile Dâr-ül-islâmda yapılan sözleşme fâsiddir. Alınan ve verilen paralar harâmdır. Bir müslimânın, kâfir olan sigortacılar ile Dâr-ül-harbde sözleşme yapması ve ondan para alması halâl olur. Dâr-ül-islâmda semâvî, ya’nî kazâ ile âfet ile olan zararlar, sigorta şirketleri tarafından değil, (Yardım cem’iyyetleri) tarafından ödenmelidir. Böylece, hem millete hizmet olur. Hem, cem’iyyete teberru’ [bağış] yapan hayr sâhibleri sevâb kazanır. Hem de, millet büyük bir günâhdan kurtulur.

Sigortaya arabîde (Te’mîn) denilmekdedir. Sosyalist darbe olmadan evvelki Libya kanûnlarının ve Mısr kanûnlarının 747. ci ve Sûdân kanûnunun 617. ci maddelerinde, (Ukûd-ül-gurer) başlığı altında ve Libyâ evkâf bakanlığının çıkardığı (Hedy-ül-islâmî) mecellesinin 1395 [m. 1975] mart nüshâsında sigortalar hakkında geniş bilgi vardır. Bu bilgilerin çoğunun islâmiyyete uygun olmadığı (Hedy-ül-islâmî)nin 1975 ve 1976 nüshâlarında yazılıdır. İslâmiyyetde sigortanın hiçbir nev’i yokdur. İslâmiyyetde (Vakf) ve (Beyt-ül-mâl), (Yardım cem’ıyyetleri) vardır. İşçi sigortalarının ve emekli sandıklarının işlerini Beyt-ül-mâl yapar. Beyt-ül-mâl, işçiden, me’mûrdan hiçbirşey almaz. Aylıklarından ve ücretlerinden, hiçbirşey kesmez. Çünki bunlar fakîrdirler. İşverenden, tüccârdan zekât alır. Bu işi hükûmet yapar. İşverenlerin, tüccârların defterlerini, hesâblarını inceliyerek zekâtlarını alır. Beyt-ül-mâla koyar. İşçilere, me’mûrlara, emeklilere buradan ev, ma’âş, geçim te’mîn eder. Böylece her müslimân, râhat, mes’ûd olarak yaşar. İşçi sigortalarında ve emânetcide toplanan ve ma’âşlardan kesilen malların, paraların (Lukata) hükmünde olduklarını, büyük âlim Abdülhakîm efendi, va’zlarında bildirmişdir. Lukata, yerde bulunan mal demekdir. Bunlar ve mâl-ı habîs, sâhiblerine geri verilir. Sâhibleri bulunmazsa, fakîrlere verilir. Eline geçen fakîrin mülkü olurlar. Hükûmet, ticâret, zirâ’at, hattâ fabrika, ağır sanâyı’ yapmaz. Bunları husûsî teşebbüs, ya’nî millet yapar. Her çeşid sigortanın harâm olduğu, Yûsüf Kardâvînin (El-halâl vel harâm) kitâbında vesîkaları ile yazılıdır.

Kızılay, İhlâs vakfı gibi yardım teşkilâtı, dînin (Hibe) ahkâmına tâbi’dirler. Vakf değildirler. Çünki, altın ve kâğıd liralar vakf edilince, kimsenin mülkü olmazlar. Yardım cem’ıyyetlerine teberru’ edilen malları, paraları ise, alâkalı me’mûr kabz edince, cem’ıyyet reîsinin mülkü olur. Cem’ıyyetde çalışan me’mûrlar, cem’ıyyet reîsinin vekîlleridir. (Hindiyye)de diyor ki, (Birisine para verip, bunu falanca fakîre ver dese, o fakîre kendi parasından verirse, aldığı parayı tazmîn etmesi [mislini ödemesi] lâzım olur. O parayı başka fakîre verirse, tazmîn etmez. Verdiği hediyyeye ivez [karşılık] olarak az birşey [meselâ makbûz denilen kâğıd] verilince, hediyyesini geri istiyemez. Aldığı sadakayı harâma sarf etdiği veyâ muhtâc olmadığı bilinmiyen sâili boş çevirmemelidir. Verdiklerini muhtâclara dağıtacağım deyince, sadaka vermesi lâzım olur). Bunun için teberru’ alırken, (Bunları muhtâclara ve hayr yapanlara vereceğiz) demelidir. Hediyye veyâ sadaka vermeğe teberru’ etmek denir. Alacağını afv etmeğe ibrâ denir.

Yeni ilâc bulduk, diyor tabîbler,
Lokman gibi, devâ bilse, ne fayda.
Son nefesde söylemezse, bu diller,
bülbül gibi dilin olsa, ne fayda.

Milyonun olsa da, rızkını yersin,
ecel şerbetini birgün içersin!
Yalın ayak, başın açık gidersin,
dünyâ dolu, malın olsa, ne fayda!

İlmin, rütben çok olsa da kardeşim,
îmânın yoksa, günâh ise işin,
Secdeye hiç, koymadın ise, başın,
dünyâya diktatör olsan, ne fayda.

Sûr çalınıp, yıldızlar dökülünce,
deniz kuruyup, sular çekilince,
Dağlar da, pamuk gibi atılınca,
harâmdan mal toplamışsan, ne fayda.

Cehennem, uzakdan gösterilince,
ateşin, mahşer yerine sürünce,
Sırat köprüsüne, halk yürüyünce,
arslan gibi gücün olsa, ne fayda?

Halâl, harâm demez, toplarsın malı,
yüzbin olsa, dersin milyon olmalı.
Gözün aç, bu dünyâ fânîdir fânî!
gidecek, sende çok dursa, ne fayda?

Birgün olur, götürürler evinden,
kurtuluş yok, Azrâilin elinden.
(Allah) adını bırakma dilinden,
bin yıl kadar ömrün olsa, ne fayda?

Zahmetli iş yokdur, islâmiyyetde,
kalbi, rûhu besler, ibâdetler de.
Ne için müslimân olmazsın, sen de?
kâfir, çok iyilik etse, ne fayda?


22

22 — UKÛBÂT (Cezâlar)

Fıkh ilmi dört büyük kısma ayrılır: (İbâdât), (Münâkehât), (Mu’âmelât), (Ukûbât). Kitâbımızda ilk üçünü, lüzûmu kadar yazdık. Aşağıda, ukûbâtı da kısaca bildireceğim. (Dürr-ül-muhtâr) üçüncü cüz’de buyuruyor ki:

Döğerek, kolu keserek, recm ederek, ya’nî öldürünceye kadar taş atarak veyâ öldürerek yapılan cezâlara (Ukûbât) denir. Ukûbât, arkadan gelenler demekdir. Günâh işledikden sonra yapıldıkları için, bu ism verilmişdir. Ukûbât, (Had) ve (Ta’zîr) ve (Kısâs) olarak üçe ayrılır: (Had) mikdârı, islâmiyyetde kesin olarak bildirilmiş olan cezâdır. (Ta’zîr) cezâsı çeşidli olup, hâkimin dilediği kadar verilir. Had, şübhe ile afv olur. Ta’zîr ise, şübhe ile lâzım olur. Çocuğa had cezâsı verilmez. Ta’zîr cezâsı verilir. Had cezâsını yalnız hâkim verir. Ta’zîr cezâsını zevc ve günâh işleyeni gören her müslimân yapabilir. Had için kadın şâhid dinlenilmez. Had zanlısı habs olunur. Ta’zîr zanlısı habs olunmaz. Had cezâsı mahkemeye düşdükden sonra şefâ’at ve afv olunamaz. Ta’zîr cezâsı tevbe ile sâkıt olur. Hâkimin duymadığı günâhın had cezâsı da tevbe ile sâkıt olur.

Beş günâh için had cezâsı vardır: Zinâ, şerâb içmek ve alkollü içki ile serhoş olmak, kazf, sirkat, yol kesicilik. Had cezâları, suç işleyince değil, hâkim karâr verince vâcib olur. Had, günâhın temizlenmesine sebeb olmaz. Günâhdan kurtulmak için tevbe etmesi de lâzımdır. Had, lügatde men’ demekdir. Kapıcıya haddâd denir. Çünki, herkesin içeri girmesine mâni’ olur.

1 — ZİNÂ YAPARKEN YAKALANANIN HADDİ: Mükellef olan ve konuşabilen müslim veyâ gayr-ı müslim kimse, Dâr-ül-islâmda, tehdîd edilmeden arzûsu ile, serhoş iken veyâ ayık iken, zinâ yapar, yakalanırsa, kadın ve erkeğe had cezâsı lâzım olur. Dört erkek şâhidin birlikde ve hâkim huzûrunda zinâ hâlinde gördük demeleri ile veyâ kadın ve erkeğin, dört kerre i’tirâf etmeleri ile anlaşılır. İkisinden biri inkâr ederse, hâd lâzım olmaz. İkrârdan sonra vazgeçerlerse, sâkıt olur. [Ölüm cezâları, habs ve dayak cezâları, mahkeme tarafından emr edilir ve yalnız hükûmetin bu iş için ta’yîn etdiği me’mûrlar tarafından yapılır. Hâkim karârı olmadan, kimse kimseyi öldüremez, döğemez. Malına, canına, ırzına, nâmûsuna, şerefine dokunamaz. Kâfirlere dahî dokunamaz. Harbi, cihâdı hükûmet yapar. Hükûmetin, kumandanın emri olmadan, kimse harb yapamaz. Kâfire bile saldıramaz. Bunların hepsi büyük günâhdır. Hattâ, mü’minin kalbini incitmek, Kâ’beyi birkaç kerre yıkmakdan dahâ büyük günâhdır. Zinâ yapanları, o esnâda dört şâhidin birlikde görmeleri, olacak şey değildir. Ancak, umûmî yerlerde, açıkca yapılınca görebilirler. Bunun içindir ki, Osmânlılarda, altıyüz sene içinde, bir kerre zinâ şâhidliği yapılmamış, bu sebeb ile hiç kimse taşlanarak öldürülmemişdir. Buradan anlaşılıyor ki, gizli yapılan günâhı, başkalarına söylemek de, ayrı bir günâh olur. Bu cezâ, zinâ yapıldığı için değil, bu çirkin işin yayıldığı içindir. Fuhşa mâni’ olmak içindir.]

Muhsan olan, ya’nî evli olan müslimân erkek ve kadının, boşanmış, dul olsalar bile, had cezâları, bir meydânda ölünciye kadar taşlamakdır. Önce şâhidlerin hepsinin taş atmaları şartdır. Şâhidlerden birisi ölerek, gâib olarak veyâ hâzır olup da, herhangi bir sebeble taş atmazsa, had sâkıt olur. Kendi ikrârları ile ise, önce hâkimin taş atması lâzımdır. Sonra ehâlî, herkes atar. Ölünce, yıkanır, kefenlenir, nemâzı kılınır.

Muhsan olmıyan kimsenin had cezâsı, yüz sopa vurmakdır. Sopa, budaksız olmalıdır. Yaralıyacak kadar kuvvetli vurulmaz. Erkek, önce soyulur. Bir peştemâl ile bırakılır. Ayakda iken başından, yüzünden ve kasıklarından başka, her yerine vurulur. Kadının çamaşırları soyulmaz. Palto, manto gibi kalın elbisesi çıkarılır ve oturtularak döğülür. Dayakdan sonra, hâkim dilerse, bir sene şehrden çıkarır. Taşlama ve döğme birlikde yapılmaz.

Zimmîye ukûbât cezâlarının üçü de yapılır. Yalnız içki haddi yapılmaz. Dâr-ül-islâmdaki harbîye ise, yalnız kul hakkı bulunan kazf haddi ve kısâs yapılır.

Zimmî, müslimân kadın ile zinâ etse, recm olunmaz, döğülür. Yatağında bulduğu kadını, zevcesi sanarak zinâ yapana ve harbî ile zinâ eden zimmî kadına ve harbî kadınla zinâ eden zimmî adama had lâzım olur. Bu ikisinde harbîlere lâzım olmaz. (Fetâvâ-yi Hindiyye)de diyor ki, (Ücret karşılığı zinâ yapana [meselâ genel evdeki fâhişe ile zinâ yapana], İmâm-ı a’zama göre had vurulmaz. Mehr-i misl vermesi lâzım olur. İkisi de şiddetli ta’zîr olunur ve tevbe edinceye kadar habs olunurlar. İmâmeyne göre, ikisine de had cezâsı yapılır. Şartsız olarak mal vererek zinâ yapana da had yapılır. Şu parayı al! Bunun karşılığı senden fâideleneyim derse, had yapılmaz. Çünki, mut’a nikâhı olur. Bu nikâh şübheli olduğu için had lâzım olmaz. Senin mehrin budur deyip para verirse, had îcâb etmez). Fekat hepsi harâmdır. Büyük günâhdır. Zinânın had cezâsı yapılmıyan kısmlarının da harâm olduğu (Berîka)da yazılıdır. Kadının aldığı ücret harâmdır [Şir’a]. (Pédèraste) olana, ya’nî livâta yapana had lâzım olmaz, habs ve darb ile ta’zîr olunur. Âdet eden öldürülür. Livâta yapılmak için tehdîd olunan, öldürmekden başka yol ile kurtulamayınca, öldürmesi câiz olacağı (Fetâvâ-i Hayriyye)de yazılıdır. Dâr-ül-harbde zinâ haddi yapılmaz.

El ile istimnâ [Masturbation], zevk için olursa harâmdır. Ta’zîr olunur. Sükûnet bulmak için câiz, zinâ tehlükesi olursa, vâcib olur [İbni Âbidîn, orucu bozan şeyler]. Cennetde livâta yokdur. Cennetde habîs iş yokdur.

[Hıristiyan memleketlerinde, kadınlar, kızlar, başları, kolları, bacakları açık geziyorlar. Erkekleri fuhşa, zinâya sürüklüyorlar. Evde, zevcesi yemek pişirirken, çamaşır yıkarken ve evi temizlerken, erkeği sokakda veyâ iş yerinde hoşuna giden çıplak bir kadınla zevk, safâ, hattâ zinâ yapıyor. Akşam evine düşünceli ve yıpranmış olarak geliyor. Kötü hayâllere dalarak, vaktîle beğenmiş, sevmiş, seçerek almış olduğu zevcesinin yüzüne bile bakmaz oluyor. Evdeki yorgunluğunu gidermek için, alâka ve neş’e bekliyen zevcesi, haklarına kavuşamayınca, asabî buhrânlar geçiriyor. Âile yuvası bozuluyor. Sokakdaki kadına bakan erkek, onu kirli çamaşır gibi bırakıyor. Bir başkası ile anlaşıyor. Böylece, her sene, binlerce kadın ve erkek ve çocukları perişân oluyor. Ahlâksız ve anarşist oluyorlar. Cem’iyyet, millet çürümeğe, çökmeğe sürükleniyor. Açık, kokulu, süslü dolaşan kadınların, gençlere, millete ve devlete zararları, alkollü içkilerden ve uyuşdurucu zehrlerden dahâ çok ve dahâ korkunç oluyor. Allahü teâlâ, kullarının dünyâda felâkete, âhıretde de şiddetli azâblara yakalanmamaları için, kadınların, kızların örtünmelerini emr etdi. Ne yazık ki, nefslerinin, şehvetlerinin esîri olan ba’zı kimseler, Allahü teâlânın emrlerine gericilik, kâfirlerin şaşkın, çılgın işlerine ilericilik diyor. Bu ilericilerden ba’zısı, meslekdaşları vâsıtası ile, bir diploma ele geçirmiş. Köşe başlarını paylaşmışlar. Baykuş gibi ötüyorlar. Her fırsatda islâmiyyete saldırıyorlar. Bu kahramanlıkları(!) ile târîhî düşmanımız olan hıristiyanlardan, yehûdîlerden ve komünistlerden alkış ve maddî yardımlar toplayarak güçleniyor, binbir hiyle ile, gençleri aldatıyorlar. Allahü teâlâ, kendilerine akl versin! Hakkı bâtıldan ayırmalarını nasîb eylesin!]

2 — İÇKİYE HAD CEZÂSI: Bir damla şerâb içen müslimâna had cezâsı yapılması lâzım olur. Yarıdan fazla su katılmış olanı içen ve başka içkileri içen, serhoş olursa had lâzım olur. İspirtonun, şerâb gibi kaba necâset olduğu sözbirliği ile bildirildi. Fekat, buna şerâbın veyâ başka içkilerin haddinin yapılmasında ihtilâf olundu. (Müslim)deki hadîs-i şerîfde, (Serhoş eden her içki şerâb gibi harâmdır) buyuruldu. Her içkinin damlasını içmek harâmdır. Serhoş olarak görülen veyâ ağzı şerâb kokan bir kimsenin içki içdiği iki şâhidin haber vermesi ile veyâ kendinin ayık iken bir kerre söylemesi ile anlaşılırsa, buna, ayıldıkdan sonra had vurulur.

İçki haddi, seksen sopa vurmakdır.

Benc, ya’nî ban otu [jüskiyam] mubâhdır. Çünki otdur. Fekat bununla serhoş olmak harâmdır. Çoğu serhoş edenin, azı harâm olması, mâyı’ ya’nî akıcı, sıvı cismler içindir. Fazlası serhoş eden safran, anber gibi katı cismlerin az mikdârına harâm diyen bir âlim yokdur. Bunlara ve benc otuna necs, habîs diyen de olmamışdır. Fazlası zehrli otların azını kullanmak câiz, çok mikdârını kullanmak harâmdır.

İçki ve zinâ hadleri yapıldıkdan sonra, suçun tekerrürü ile tekrâr yapılır. Vaktinde haber vermesi mümkin olan, bir aydan fazla eski bir suçun ihbârı, yalnız kazf haddi için ise, kabûl edilir. Suçlunun ikrârı her zemân kabûl edilir.

3 — KAZF HADDİ: Kazf, fırlatmak, atmak demekdir. İslâmiyyetde muhsan olan erkek veyâ kadına zinâ lâfı atmak olup, büyük günâhdır. Kazf edilen kimsenin istemesi ile, kazf edene had vurulur. Ölüye kazf edene, babasının veyâ çocuğunun istemesi ile had vurulur. İsbâtı ve mikdârı, içki haddi gibidir. Müslimânı kazf eden harbî de had olunur. Birisi birisine yâ zânî dese, [veyâ türkcesini söylese] o da, sensin dese, ikisine de had vurulur.

4 — SİRKAT HADDİ: Sirkat, başkasının birşeyini gizlice almak demekdir. Başkasının az veyâ çok malını, haksız olarak ve rızâsı olmıyarak almak, ya’nî çalmak veyâ gasb etmek harâmdır. Mükellef olan, ya’nî akllı ve bâlig olan erkek, kadın, köle, efendi, müslimân veyâ zimmî, gören ve konuşabilen bir kimse, on dirhem hâlis gümüş parayı veyâ değerinde olan ve her dinde mütekavvim olan ve durmakla bozulmıyan bir malı, müslimân veyâ zimmî olan sâhibinin mülkünden, ya’nî başkalarının iznsiz olarak açmaları veyâ girmeleri câiz olmadığı yerden, Dâr-ül-islâmda, hepsini bir def’ada gizlice alırsa ve mal sâhibi de da’vâ ederse, sağ eli bilek mafsalından kesilir ve kan akmaması için hemen kaynar yağ içine sokulur. Çok sıcak ve çok soğuk havalarda ve ağır hasta olunca kesilmez, habs olunur. Hava veyâ hasta iyi olunca kesilir. İkinci def’a çalanın sol ayağı da oynak yerinden kesilir. Üçüncüsünde bir yeri dahâ kesilmeyip, tevbe edinciye kadar habs olunur. Buradaki dirhem, ondört kırat veyâ 3,36 gramdır ki, on adedinin ağırlığı, yedi miskâl ağırlığındadır. Buna göre, sirkat nisâbı, otuzüç gram ve altmış santigram gümüş paradır.

[Gümüş kullanılmayıp başka cins para kullanılan yerlerde yedi gram gümüşün kıymeti, bir gram altın değeri kadardır. Ya’nî altın, aynı ağırlıkdaki gümüşden, her zemân, yedi def’a dahâ kıymetlidir. 33,6 gram gümüşün kıymeti, 4,8 gram, ya’nî bir miskal altın olup, bir altın liranın üçde ikisi kıymetindedir. İmâm-ı Mâlike ve Ahmed bin Hanbel ve Şâfi’îye göre “rahmetullahi teâlâ aleyhim ecma’în” sirkat nisâbı üç dirhem, ya’nî yedi gram ve yirmialtı santigram gümüş veyâ rubu’ dînâr, ya’nî [0,87] gram altındır. Görülüyor ki, [0,87] gram altından aşağı değerdeki malı çalanın kolu hiçbir mezhebde kesilmez. Kesilirse, zulm yapılmış olur].

Et, sebze, meyve, süt, çalınca el kesilmez. Çünki, bunlar, zemânla bozulur. Müslimân veyâ zimmî, müslimânın şerâbını, içkisini çalarsa kesilmez. Zimmî zimmînin içkisini, hınzırını, leşini çalarsa kesilmez.

Bir kişi, birkaç kimseden, bir def’ada nisâb mikdârı çalarsa kesilir. İki kişi, bir kimseden nisâb mikdârı çalarlarsa kesilmez. Çünki, bir hırsızın hissesine nisâbdan az düşmekdedir. Her birine nisâb mikdârı düşerse, elleri kesilir. Babasının veyâ kendisine bakması lâzım olanın evinden çalarsa kesilmez.

Hırsızlık, çalanın bir kerre söylemesi veyâ iki âdil erkek şâhidin haber vermesi ile belli olur. Soruşdurma yapıncıya kadar, sanık habs olunur. Çünki, had sanıkları kefîl ile bırakılmaz. Şübheli, sâbıkalı olanı, söyletmek için döğmek câizdir.

İkrâr etmesi veyâ şâhid ile hırsızlık anlaşıldıkdan sonra, mal sâhibi, bu kimse benim malımı çalmadı veyâ ona hediyye, emânet etmişdim veyâ şâhidler yalan söylüyor dese kesilmez. Hâkimin, böyle söylemesini teklîf etmesi sünnetdir. Mal sâhibi afv etdim derse, kesilir. Çünki, had, Allahü teâlânın hakkıdır. Kul, bunu afv edemez. Müslimânın çaldığına iki kâfir şâhid olursa kesilmez. El kesilirken iki şâhidin de hâzır bulunması şartdır.

Kıymetli taşlar çalınca kesilir. Kıymetsiz olan, parasız ele geçebilen, odun, ot, balık, kuş, hattâ tavuk, av hayvânı, kireç, kömür, tuz, saksı, cam [çünki ikisi çabuk kırılır], ekmek, süt, her ta’âm, içkiler, çalgılar, salîb, oyun âletleri, kapı, câmi’den ayakkabı, Kur’ân-ı kerîm, çocuk, her çeşid kitâb ve köpek çalmakla, mezâr soymakla, sahrâda saklı malı çıkarmakla, türbeyi, umûmî yerleri, vakf ve Beyt-ül-mâlı soymakla, alacaklısından alacağını veyâ benzerini çalmakla had lâzım gelmez. Meselâ, alacağı altın yerine, gümüş çalması câiz olur. İmâm-ı Şâfi’îye göre “rahmetullahi teâlâ aleyh” parası yerine, borclusunun eline geçireceği, aynı kıymetdeki malını alabilir. Zarûret hâlinde Şâfi’î mezhebini taklîd etmek câiz olur.

Zî-rahm-i mahrem olandan, başkasının malını dahî çalarsa kesilmez. Süt ile mahrem olandan çalarsa kesilir. Zî-râhm-i mahreminin malını, başkasının evinden çalarsa kesilir.

Zevcesinden, zevcinden, zî-rahm-i mahrem kadın akrabâsının kocalarından ve zevcesinin zî-rahm-i mahrem erkek akrabâsından çalarsa kesilmez. Bu sonunculara (Ashâr) denir. Ganîmet malından, müşterîye açık olan hamamlardan ve dükkânlardan çalarsa, müsâfir ev sâhibinden çalarsa, bir hırsız çaldığı şeyi evden çıkarmadan yakalanırsa kesilmez.

Umûmî yerlerde, meselâ mescidde, trende, vapurda, otobüsde sâhibinin yanında olan şeyi çalana, sâhibi uykuda iken bile olsa, had yapılır.

Elini sandığa, birisinin yakasına, cebine, koluna sokarak çalanın kesilir. Hırsız eve girip eşyâyı toplasa, başkası da girip, hırsızı elinde olanlar ile birlikde yüklenip dışarı çıkarsa, yalnız hırsızın eli kesilir. Bunun gibi, nemâz kılan birinin üstüne, necâset bulaşık hayvân konsa, nemâzı bozulmaz. Çünki, necâset, nemâz kılanın üzerinde değil, hayvânın üzerindedir.

Sağ eli kesildikden sonra, çaldığı bu malın bedelini ödemez. Mal mevcûd ise, sâhibine verilir. Satmış ise, yine sâhibine geri verilir. Sâhibi parasını müşterîye öder. Hırsızın, malı kullanması harâmdır. Müşterî kullanmış ise sâhibi müşterîden kıymetini ister. Müşterî de, hırsızdan fiyâtını geri ister.

Eve hırsız gelip malı götürse, mal nisâb mikdârından az ise de, hırsızla döğüşmek câizdir. Malı bırakırsa döğüşülmez. Hırsızı öldürürse, yalnız diyet verir.

5 — YOL KESMEK: Kadın, erkek, müslimân veyâ zimmî, bir veyâ çok kimse, gece veyâ gündüz, Dâr-ül-islâmda silâh kuvveti ile şehrde veyâ şehrler arası yollarda müslimân veyâ zimmîlere saldırırsa, bunlara kâtı’ı tarîk veyâ yol kesici veyâ eşkıyâ denir. Mal soymadan ve cân gaybı yapmadan ele geçerlerse, dövülür ve tevbe hâli görülünciye veyâ ölünciye kadar habs olunurlar.

Eğer mal soymuş ve herbirine, sirkat nisâbı kadar düşmüş ise, had cezâsı olarak sağ eli ile sol ayağı veyâ tersleri kesilir.

Eğer mal almayıp, insan öldürdüler ise, had cezâsı olarak öldürülürler. Meyyitin velîsi afv edemez. Çünki, had cezâsını kimse afv edemez. Afv etmek, Allahü teâlâya ısyân etmek olur.

Hem nisâb mikdârı mal almış, hem de adam öldürmüş iseler, hükûmet reîsi, altı cezâdan dilediğini verebilir:

1 — Bir eli ile bir ayağını keser, sonra öldürür.

2 — Elini ayağını keser, sonra asar.

3 — Elini ayağını kesmeden öldürür.

4 — Öldürür, sonra asar.

5 — Eli, ayağı kesilmeden asılır.

6 — Yere bir direk diker. Buna, birbirlerine paralel, yatay iki direk takar. İki elini yukarıdaki, iki ayağını aşağıdaki yatay direğe bağlar. Karnına süngü sokup öldürülür. Öldükden üç gün sonra çıkarılıp, akrabâsına teslîm edilir. Kadın asılmaz. Mallar ele geçerse sâhiblerine geri verilir. Helâk olanları tazmîn etmezler.

Eğer nisâb mikdârı mal almış ve yaralamış iseler, el ve ayak kesilir. Yaralama cezâsız kalır. Zîrâ kesmek ile tazmîn birlikde olmaz.

Eğer nisâb mikdârı mal almamış ve öldürmemişler, yalnız yaralamışlar ise, hiç had yapılmaz. Nisâbdan az mal aldıkları zemân öldürseler bile, yine hiç had yapılmıyacağını imâm-ı Zeyla’î “rahmetullahi teâlâ aleyh” bildirmekdedir. Çünki, yol kesicilerin maksadı korkutarak mal almakdır. Mal almakla berâber öldürmek de olursa, mal almak için öldürmek zorunda kaldıkları anlaşılır. Hiç mal almadan öldürürlerse, maksadlarının, mal almayıp öldürmek olduğu anlaşılır ve ölüm haddi yapılır. Aldıkları mal nisâbdan az olup, öldürmek de bulunduğu zemân, maksadlarının öldürmek olmadığı anlaşılarak, hiç had yapılmaz ise de, öldürdükleri için kısâs veyâ diyet cezâsı verilmesi ve aldıkları malları tazmîn etmeleri lâzım gelir.

Yol kesenler, döğüşürken öldürülürse, yıkanmaz ve nemâzları kılınmaz. Sonradan had ve kısâs cezâları ile öldürülünce, yıkanır ve nemâzları kılınır.

Eğer mal almış ve öldürmüşler, fekat yakalanmadan önce tevbe etmişler ise, veyâ âkıl bâlig değilse veyâ yolculardan birinin zî-rahm-i mahremi ise veyâ yolculardan birkaçı, ötekileri soyarsa veyâ şehrde yol keserse had yapılmaz. Yapdıkları zararı tazmîn ederler, öderler. Ya’nî, katl ve yaralama varsa, velî kısâs isteyebilir. Mal zâyı’ olmamış ise geri verir, helâk olmuş ise, kıymetini öder.

[(Mecelle)nin yetmişaltıncı maddesinde, (Mahkemede da’vâ açandan şâhid istenir. Da’vâlı inkâr ederse, yemîn etdirilir) diyor. Önce, da’vâcıya şikâyeti sorulur. Sonra, da’vâlının vereceği cevâb sorulur. Da’vâ olunan, suçunu ikrâr ederse, hâkim da’vâcıya hak verir. Da’vâ olunan, suçu inkâr ederse, hâkim da’vâcıdan iki şâhid ister. Şâhidlerle isbât ederse, hâkim da’vâ olunana, şâhidler için ne dersin, der. Kabûl ederse, da’vâcının haklı olduğuna karâr verilir. Şâhidler yalan söyliyor derse, hâkim, şâhidleri, güvendiği iki kişiden, önce mektûbla, sonra mahkemede sözlü olarak sorar. Şâhidlerin âdil oldukları anlaşılırsa, da’vâcı mahkemeyi kazanır. Âdil oldukları anlaşılmazsa, da’vâcıdan yeniden şâhid istenir. Da’vâcı şâhid bulamazsa, kendisine da’vâ olunandan yemîn ister misin denir. İsterse, hâkim da’vâ olunana yemîn etdirir. Yemîn istemezse veyâ da’vâcı yemîn ederse, hâkim da’vâyı red eder. Yemîn etmezse, da’vâcı mahkemeyi kazanır. Kâfir ve mürted ve münâfık, müslimâna karşı şâhid ve hâkim olamaz. Böyle hâkimin hükmü sahîh olmaz.

Yetmişyedinci maddesinde, (Birşeyin değişdiğini söyliyenden şâhid istenir. Değişmedi diyene yemîn etdirilir) diyor. Mal gasb eden, malın telef olduğunu söyleyip, değerini vermek isteyince, mal sâhibi, telef olmadı, malımı isterim dese, gasb eden kimse, iki şâhid getirirse mahkemeyi kazanır.

Yetmişdokuzuncu maddede, (Suçunu ikrâr eden, söyliyen kimse, cezâsını çeker. Sözümden vazgeçdim demesi dinlenmez). Binaltıyüzyetmişaltı [1676]. cı ve sonraki maddelerde diyor ki, (Beyyine, kuvvetli delîl, huccet demekdir. Tevâtür, yalan üzerinde birleşmeleri akla uymıyan cemâ’atin verdikleri haberdir. Tevâtürde adâlet aranmaz. Tevâtür ilm-i yakîn ifâde eder. Tahlîf, iki hasmdan birine yemîn etdirmekdir.

Şehâdet, birinin başkasında hakkı bulunduğunu bildirmek için, hâkim karşısında ve iki hasmın yanında, şehâdet ederim diyerek haber vermekdir. Kul hakları için iki erkek veyâ bir erkekle iki kadın şehâdet eder. Şâhidlerin çok olmasının kıymeti yokdur. Muhâkeme dışında yapılan şehâdet mu’teber değildir. Şâhidlerin gördüklerini haber vermeleri lâzımdır. İşitdim diyerek, şâhid olmak câiz değildir.

Kul haklarında şâhidlik yapabilmek için önce da’vâ açılmış olması şartdır. Tevâtür ile bilinene uymıyan beyyine kabûl olunmaz. Beyyine şâhid mevcûd olması demekdir. Beyyine, bir hakkı bildirmek içindir. İnkâr olunan şey için şâhidlik yapılmaz. Şâhid ile da’vâlı arasında düşmanlık bulunmamak lâzımdır. Şâhidin âdil olması şartdır. Âdil, hasenâtı, seyyiâtına gâlib olan kimsedir. Şâhidlerin sözleri birbirine uymazsa, şehâdetleri makbûl olmaz. Şehâdet etdikden sonra vaz geçen şâhid ta’zîr olunur ve hükm olunan malı tazmîn eder.)]

ŞÂHİDLİK: (Tercemet-ül-muhtasar) adındaki (Nikâye)nin fârisî şerhınde diyor ki: Birinin başkasında bulunan hakkını haber verene (Şâhid) denir. Şâhid, üzerinde hak bulunandan öğrendiği veyâ başkasından işitdiği hakkı, mahkemede şehâdet eder. İhbar üç dürlü olur: a) Yukarıda bildirdiğimiz şâhidlikdir. b) Kendinin başkasında bulunan hakkını haber vermekdir. Buna (Da’vâ açmak) denir. c) Başkasının kendinde olan hakkını, ihbâr etmekdir. Buna (İkrâr) etmek denir. Şâhidlik söz ile olur, yazı ile olmaz. [Vakf sonu.]

Da’vâcının istediği zemân şâhid olmak vâcibdir. Bildiğini kâdîdan [ya’nî hâkimden] gizlemek câiz değildir. Had cezâlarında ise, bildiğini gizlemek efdaldir. Zinâ için dört erkek şâhid, kısâs için ve diğer had cezâları için iki erkek şâhid lâzımdır. Had ve kısâsda kadınların şâhidliği kabûl edilmez. Bekâret ve velâdet ve kadın aybları için bir kadın, başka haklar için iki erkek yâhud bir erkek ile iki kadın şâhid lâzımdır. Şâhidin âdil olması ve şehâdet ederim demesi lâzımdır. Büyük günâh işlemiyen ve küçük günâha devâm etmeyen ve hasenesi seyyiesinden çok olan müslimâna (Âdil) denir. Raks ile, söz ile [şarkı, çalgı ile] başkalarını eğlendirenin şâhid olamıyacağı, (Mecelle)nin 1705. ci maddesinde yazılıdır. Müslimânı seb’ etmek, kötülemek büyük günâhdır. Adâleti giderir. Bunun için, vehhâbîlerin ve şî’îlerin şâhidlikleri kabûl olmaz. Had ve kısâsdan başka şeylerde, başkasından işitmekle de şâhidlik yapılır. Böyle, şâhid sayısı iki kat olmak lâzımdır. Yalancı şâhidlik, büyük günâhdır. (Mecelle)nin 1660. cı maddesinde diyor ki, (Ödünc vermekden veyâ satışdan ve kirâdan, vedî’a, âriyet, vergi, mülk, akar ve mîrâsdan olan şahsî alacakları için, onbeş hicrî sene özrsüz terk edilmiş da’vâlar, borclu inkâr ederse, dinlenmez. Ya’nî mürûr-i zemâna uğrarlar. Fekat, alacaklıların hakkı zâyı’ olmaz. Ya’nî, borclu ikrâr edince, borcunu ödemesi her zemân lâzım olur).

İki kimsenin, aralarında uyuşamadıkları kul hakkı için, bir veyâ birkaç müslimânı hâkim ta’yîn etmeleri câizdir. Buna, (Tahkîm) denir. Hâkimin âdil ve fıkh bilgisi olması şartdır. [Rûh-ul Mecelle 1793.] Bu hâkimin vereceği hükme itâat etmeleri lâzımdır. Ta’yîn etdikleri kimsenin kâdîlık şartlarına mâlik olması lâzımdır. Kâfir ve fâsık tahkîm edilmez. Kısâs ve hudûdda tahkîm câiz değildir. Bunun hükmü bir üçüncü şahsa şâmil olmaz. Meselâ, ayblı olan malın satıcıya reddine karâr verirse, bu satıcı da, kendine satana red edemez. İkisinden birinin ikrâr etmesi veyâ nükûl etmesi, ya’nî vazgeçmesi ile veyâ şâhidleri dinlemek ile karâr verir. Kardeş, ana, baba, evlâd ve zevcesi için hâkim olmak câiz değildir. Hükm vermeden evvel, herbiri hâkimi azl edebilir. Verdikden sonra azl edemez, meşrû’ ve fitneye sebeb olmıyan hükmünü red edemezler. [Mecelle 1841.]


23

23 — TA’ZÎR

Ta’zîr, edeblendirmek demekdir. İslâmiyyetde, hadden dahâ hafîf cezâ ile cezâlandırmakdır. Ta’zîr cezâları çeşidlidir. Tenbîh, ihtâr, tekdîr ve döğmek ve habs ve öldürmeğe kadar gider. Suça ve şahsa uygun olanı verilir. Haddin en hafîfi, kölenin cezâsı olan kırk sopadır. Bunun için ta’zîr, otuzdokuz sopaya kadar olur. En azı üç sopadır. Hâkim dilediği kadarını vurdurur. Âlimlere, yüksek me’mûrlara ihtâr etmek yetişir. Ba’zılarına, mahkemeye çağırıp tekdîr etmek yetişir. Kaba kimseler dayak ve habs ile ta’zîr olunur. Mal almakla ve para cezâsı ile ta’zîr olmaz. Ta’zîrin cinsini ve cezâsının mikdârını hâkim takdîr eder. Ta’zîrde sopa, had cezâlarından dahâ kuvvetli vurulur. Had cezâlarında, en kuvvetli sopa zinâda, sonra içkide, en hafîf kazfde vurulur.

Ta’zîr, katl etmekle de olur. Bir adamı yabancı kadınla zinâ hâlinde gören kimse, bağırmakla veyâ döğmekle ayıramıyacağını anlarsa, katli câiz olur. Kadın zinâya râzı olmuş ise, kadın da öldürülebilir. Zevcesini veyâ mahremini zinâ hâlinde gören, onu da, adamı da birlikde öldürür. Başka sûretle korkutmağa lüzûm yokdur. Bir kadın veyâ oğlan, kendisini zorlıyan adamı öldürebilir. Bütün bunlarda öldürenin isbât etmesi lâzımdır ki, kolay birşey değildir. Kadını aldatıp kocasından ayıran kimse, kadını verinciye veyâ ölünciye kadar habs olunur.

Zulm ile, yol kesmekle, soygunculukla ve kul hakkı olan büyük günâhları, hırsızlık, lûtîlik yapmakla meşhûr olanları günâh işlerken görenler, başka şey ile mâni’ olamadıkları zemân, öldürmeleri herkese câiz, hattâ sevâbdır. Hâkimlerin öldürmesi ise vâcibdir.

Ta’zîr, memleketden nefy ederek, sürerek ve evini yıkarak da olur. Halka eziyyet edenler, zinâyı âdet eden bekârlar nefy olunur. Çalgı çalınan evin hurmeti kalmaz. Halîfe Ömer “radıyallahü anh” şarkıcı kadının evine girip kamçı ile vurdu. Başı açıldı. Soruldukda, harâm işlemeği âdet edindiği için, hurmeti kalmamışdır. Câriye hâline gelmişdir buyurdu. Fıkh âlimlerinden Ebû Bekr-i Belhî “rahmetullahi teâlâ aleyh”, bir köye gitdi. Dere kenârında, kadınlar, başları ve kolları açık toplanmışlardı. Niçin kadınların yanına geldin dediklerinde, bunların hurmetleri kalmamışdır. Îmânları şübhelidir. Kâfir kadınları gibidirler buyurdu. İkinci kısmda, otuzsekizinci maddeye bakınız!

Her müslimân, günâh işlemekde olana ta’zîr yapar. İşledikden sonra ise, ancak hâkim yapar. Müslimân, şerâba tuz katdım. Sirke yapacağım dese de, şerâb şişesi kırılır. Zimmî, müslimânlar arasında şerâb satınca, bunun şişeleri de kırılır. Bu şişeleri ve çalgıları kıran tazmîn etmez. Hadîs-i şerîfde, (Günâh işliyeni gören, eli ile mâni’ olsun. Buna gücü yetmezse, dili ile mâni’ olsun!) buyuruldu. Kaba avret olmıyan yeri açık gezene nasîhat verilir. Fitne çıkacak ise, emr-i ma’rûf yapılmaz. Kaba avreti açık olana sert söylenir. İnâd ederse döğülür. Had cezâları böyle değildir. Bunları yalnız hükûmet yapar. Kul hakkı karışan günâhlarda da yalnız hâkim ta’zîr eder. Bunun için hak sâhibinin da’vâ açması lâzımdır. Yabancı kadına bakmak, dokunmak, halvet etmek, şerâb satmak, çalgı çalmak, fâiz alıp vermek bu günâhlardandır.

[(Hadîka)da dil âfetlerini anlatırken diyor ki, (Emr-i ma’rûfu ve Nehy-i münkeri el ile yapmak, hükûmet adamlarına, dil ile yapmak, din adamlarına, kalb ile yapmak da her müslimâna farzdır. El ile yapmağa (İhtisâb) ve (Hisbet) denir. Dil ile yapmağa (Va’z) ve (Nasîhat) denir. Hisbet yaparak çalgıları, içki şişelerini kırmak yalnız hükûmet me’mûrlarının vazîfesi olduğu için, başkaları kırarsa tazmîn eder, öderler. Hisbet yapmak, din adamlarına farz değil ise de, günâh işlenirken mâni’ olmaları câizdir. Fekat, din adamı hisbet yaparken fitne uyandırmamalıdır. Ya’nî, kendinin ve müslimânların dînine veyâ dünyâsına zarâr gelecek olursa, hisbeti terk etmesi vâcib olur. Hisbet yaparken kendinde kibr, riyâ, sû’i zan, meşhûr olmak düşüncelerinin hâsıl olması ve müslimânı hakâret, techîl etmesi, fitne olur. Câiz olan birşeyi yapmak harâm işlemeğe sebeb olursa, bunu yapmak da harâm olur. Zinâ ederken görünce öldürmek câiz olur denildi. Vâcib olur denilmedi. Bağırarak önlenemezse câiz olur ve öldürülünce, zinâ etmekde olduğunu iki şahîd ile isbât etmesi lâzım olur. Zinâ edenin ikisini de öldürmeyip, suçlarını örtmek dahâ iyi olur. Câiz olmak başkadır, vâcib olmak başkadır. Hadîs-i şerîflere, kendine göre ma’nâ vererek, vâcib olmıyan şeyi yapmağa kalkışmamalıdır. Fitne çıkarmamağa dikkat etmelidir. Öldürüleceğini muhakkak bilenin cihâd yapması câiz olmaz. Öldürüleceğini bilenin şartlarına uygun hisbet yapması câiz olur ve ölünce şehîd olur. Fekat, fitne çıkacağını bilenin hisbet yapması câiz olmaz. Zâlim hükûmet adamlarına, Allah rızâsı için, dil ile emr-i ma’rûf yapmak da böyledir)].

(Behcet-ül-fetâvâ) sâhibi “rahmetullahi teâlâ aleyh” diyor ki, hür çocukları, aldatıp, yakalayıp, bunları esîr diyerek, köle diyerek satan kimse, şiddetle döğülür, habs olunur. Bunu huy edinmiş ise, hâkim tarafından ölüm cezâsı verilir.

Bir kimse, birini haksız döğerse, o da bu kimseyi döğerse, hâkim ikisini de ta’zîr eder. Ta’zîre, önce döğenden başlanır. Had cezâsı olmıyan suçlara tam karşılığını yapmak câizdir. Afv etmek ise, çok sevâb olur.

Hâkim habsi ve bağlamağı ve döğmeği birlikde yapabilir.

Müslimânları dili ile, eli ile, haksız inciten ta’zîr olunur. Kendi oğluna, kâfire söğen, kazf eden ta’zîr olunur. Malı toplayıp, dışarıya çıkarmadan yakalanan hırsız ta’zîr olunur. Tenbellikle nemâz kılmıyan, kan akıncaya kadar döğerek ta’zîr olunur. Kadın irtidâd ederse, otuzdokuz sopa vurarak ve habs ederek islâma gelmesi cebr olunur. Fısk ile meşhûr olana veyâ fıskı hâkim tarafından bilinen kimseye fâsık diyen ta’zîr olunmaz. Fâsık diyen, onun fıskını misâl ile isbât ederse yine ta’zîr olunmaz. Meselâ, yabancı kadını öpdüğünü iki şâhidle isbât etmelidir. Bu takdîrde, fâsık ta’zîr olunur.

[TENBÎH: Allahü teâlânın hakkı bulunan bir günâhı işliyeni gören kimsenin, bir şâhid yanında ta’zîr yapması lâzımdır. Bir müslimâna fâsık diyen kimsenin ta’zîr edilmesi, o müslimânın hakkını korumak içindir. Bu kimse, kendini, o müslimânın hakkı olan ta’zîrden kurtarması için beyyine, ya’nî iki şâhid ile sözünü isbât etmesi lâzım olmakdadır.

Bir müslimâna, yâ zânî veyâ bu ma’nâda türkce çirkin şeyler söyliyen kimse, kazf haddinden kurtulmak için, misâl göstermeden sözünün doğru olduğunu şâhid ile isbât ederse, kabûl edilir.

Öğrenmesi farz veyâ vâcib olan fıkh bilgilerini öğrenmemek fıskdır. Fâsıkların şâhidliği kabûl olmadığı için, şâhidlere i’tirâz olunduğu zemân, hâkim şâhidlere fıkhdan sorar. Bilmezlerse, red olundukları gibi, ta’zîr de olunurlar. [İbni Âbidîn önsözünde buyuruyor ki, (Kur’ân-ı kerîmden nemâz kılacak kadar ezberlemek farzdır. Bunu öğrendikden sonra, fıkh bilgilerinden farz-ı ayn olanları öğrenmek, Kur’ân-ı kerîmin fazlasını ezberlemekden dahâ iyidir. Çünki, Kur’ân-ı kerîmi ezberlemek, ya’nî hâfız olmak farz-ı kifâyedir. İbâdetler ve mu’âmelât için lâzım olan fıkh bilgilerini öğrenmek ise farz-ı ayndır. Halâlden, harâmdan ikiyüzbin mes’eleyi ezberlemek lâzımdır. Bunların bir kısmı farz-ı ayndır. Bir kısmı da farz-ı kifâyedir. Herkese, işine göre, lüzûmlu olanlar farz-ı ayn olur. Fekat hepsini öğrenmek, Kur’ân-ı kerîmi ezberlemekden dahâ iyidir. Tefsîr ile vakt geçirmek doğru değildir. Çünki, tefsîr ile, va’z ve kıssa öğrenilir. Fıkh okuyarak, halâli, harâmı öğrenmelidir. Allahü teâlâ (Hikmet)i övdü. Tefsîr âlimlerinin çoğu (Hikmet, fıkhdır) dedi. Bir fıkh âlimi, bin zâhidden dahâ kıymetlidir. Fıkh bilgileri, dört mezhebin âlimlerinden öğrenilir. Dört mezhebden birinde bulunmıyan fıkh bilgisi câiz değildir. Tefsîr ilminin kâ’ideleri kurulmamış, kollara ayrılmamış, sonuna varılmamışdır. Her âyetin çok tefsîri vardır. Hepsini Allahü teâlâdan başka kimse bilmez). (Hadîka)da, üçyüzyirmidördüncü sahîfeden başlıyarak buyuruyor ki, (Ehl-i sünnet i’tikâdını ve farzları, harâmları öğrenmek farzdır. Bunları öğretmek ve kendine lâzım olandan başka fıkh bilgilerini öğrenmek ve Kur’ân-ı kerîmin tefsîrini ve hadîs ilmini öğrenmek farz-ı kifâyedir. Fıkh bilgileri, Kur’ân-ı kerîmden ve hadîs-i şerîflerden öğrenilmesi farz olan bilgilerdir. Fıkh kitâbı okuyan mukallidler, âyetden ve hadîsden hükm çıkarmak ihtiyâcından kurtulur. Farz-ı kifâye olanları bilen, yapan var iken, bunları öğrenmek müstehab olur. Bunları yapmak nâfile ibâdet olur. Yalnız, cenâze nemâzı böyle değildir. Velîsi kılınca, başkalarının tekrâr kılması câiz olmaz. Nemâz kılacak kadar Kur’ân-ı kerîm ezberliyen kimsenin, boş zemânlarında dahâ çok ezberlemesi, nâfile nemâz kılmasından dahâ çok sevâb olur. İbâdetlerinde ve günlük işlerinde lâzım olan fıkh bilgilerini öğrenmesi ise, bundan dahâ çok sevâb olur. Lüzûmundan fazla fıkh bilgilerini öğrenmek de, nâfile ibâdetlerden dahâ sevâbdır. Lüzûmundan fazla fıkh bilgisi öğrenirken, tesavvuf bilgilerini ve hakîmlerin, ya’nî Allahü teâlâya ârif olanların sözlerini ve hâl tercemelerini öğrenmesi de müstehab olur. Bunları okumak, kalbde ihlâsı artdırır. Fıkh bilgilerini, derin âlimler, âyet-i kerîmelerden ve hadîs-i şerîflerden çıkarmışlardır. Bunlar, ancak fıkh kitâblarından ve fıkh âlimlerinden “rahmetullahi teâlâ aleyhim ecma’în” öğrenilir).

Görülüyor ki, tefsîr okumak farz-ı kifâyedir. Fıkh kitâbları varken, din bilgilerini tefsîrlerden öğrenmeğe kalkışmak, nâfile ibâdet olur. Farz-ı ayn olan fıkh kitâblarını okumağı bırakıp, nâfile olan tefsîr okumak, câiz değildir. Zâten, bizim gibi mukallidlerin, tefsîrden fıkh bilgisi öğrenmesi imkânsızdır. Cehenneme gidecekleri bildirilen yetmişiki fırkanın âlimleri, tefsîrlerden yanlış ma’nâ anladıkları için, sapıtdılar. Âlimler sapıtınca, bizim gibi câhillerin tefsîrden ne anlıyabileceğimizi düşünmeliyiz! Doğru yazılmış tefsîrleri okuyan câhiller, böyle felâkete düşerse, Mehmed Abduh, Ömer Rızâ ve Seyyid Kutb gibi dinde reformcuların tefsîr adındaki kitâblarını okuyan acabâ ne olur? (Feth-ul-mecîd) vehhâbî kitâbı, gençleri aldatmak için yazdığı yalanlara, iftirâlara vesîka olarak, birçok yerinde (İmâd ibni kesîr)in tefsîrini göstermekdedir. Şâmdaki âlimlerden üstâd Abdülganî, 1391 [m. 1971] baskılı (Fadl-üz-zâkirîn) kitâbında, (İbni kesîr tefsîri)ni okumamalıdır. Çünki, içinde dalâlât-i kesîre vardır demekdedir. Seyyid Kutb, son zemânlarında yazdığı (Fî-zılâl-il Kur’ân) kitâbında, Abduh masonunu övüyor. Üstâdım dediği o sapık kimsenin yolunda olduğunu, tefsîrine onun yazılarını, fikrlerini koyduğunu bildiriyor. Önceleri bir felsefeci, bir sosyalist iken, son zemânlarında islâm dînini değişdirmeğe, kendi hulyâ ve sapık görüşlerini din bilgisi olarak yazmağa başlıyan bu adamın, mezhebsiz bir dinde reformcu olduğu, son yazdığı kitâblarında, açıkca görülmekdedir. Muhammed Alî Sâbûnî ismindeki bir kimse de, 1391 [m. 1971] senesinde Mekke-i mükerremede hâzırladığı (Revâi’ul-beyân) kitâbını, Ehl-i sünnet âlimlerinin yazıları ile doldurmuş ve aralarına Muhammed Sıddîk Hasen hân Bühüpâlî, Mahmûd Âlûsî, Seyyid Kutb ve İbni Kesîrin vehhâbîliği tervîc eden fikrlerini de karışdırmışdır. Bu zehrli kitâbları okumamalı, çocuklarımıza da okutmamalıyız. Bunları piyasaya sürenlerin yaldızlı reklâmlarına aldanmamalıyız].

Müslimâna, (Ey kâfir) diyen [veyâ, müslimâna mason diyen, komünist diyen] ta’zîr olunur. Onu kâfir i’tikâd ederse, kendisi kâfir olur. Müslimân, kendine kâfir diyene, efendim gibi kabûl gösteren cevâb verirse, o da kâfir olur.

Ey habîs, ey sapık, ey fâcir diyen ta’zîr olunur. Fâcir, kavgacı, geçimsiz demekdir. Ey muhannes diyen ta’zîr olunur. Muhannes, kadın gibi olan erkeğe denir. Hâin diyen ta’zîr olunur. Hâin, emânete hıyânet eden, fenâlık eden kimsedir. Sefîh, pelîd, ahmak, mubâhî, avânî, lûtî, zındık, hırsız, deyyûs, kaltaban, ey şerâb içici, ey fâizci diyen ta’zîr olunur. Sefîh, parasını harâm yerlere saçan kimsedir. Pelîd, habîs, kötü demekdir. Ahmak, aklı az, kötü huylu demekdir. Mubâhî, harâmlara halâl diyendir. Avânî, suçsuzları, iftirâ ederek mahkemeye sürükliyendir. Zındık, müslimân görünen kitâbsız kâfir demekdir. Deyyûs, zevcesinin nâmûssuzluğunu hoş görendir. Buna kaltaban ve pezevenk de denir. Lûtî, pédèraste ya’nî puşt demekdir.

Ey münâfık, ey yezîdî, mübtedi’, yehûdî, nasrânî, kahbenin oğlu diyen ta’zîr olunur. Münâfık, kâfir olduğu hâlde müslimân görünen kimsedir. Yezîdî, hazret-i Alîye düşman olan, şeytâna tapınandır. Mübtedi’, bid’at sâhibi olandır. Bid’at, Ehl-i sünnete uymıyan her inanış demekdir. Kahbe, ücretli fâhişe, genel ev kadını demekdir. İki imâma göre “rahmetullahi teâlâ aleyhimâ”, kahbenin oğlu demek, zâniye oğlu demek olup had vurulur. Orospu oğlu demek de böyledir.

Nâmûssuzun oğlu, fâcirenin oğlu, kâfirin oğlu, fâsıkın oğlu, hırsızların yuvası, zânîlerin başı, harâmzâde, oğlancı diyen ta’zîr olunur. Piç diyene had vurulur.

Kendine deyyûs diyen veyâ böyle meşhûr olan, bunu halâl bilmedikce öldürülmez. Şiddetle ta’zîr olunur. Bir fâsık tevbe etse ve bir dahâ günâh işlersem, şu kimse râfızî olsun, kâfir olsun derse, günâh işleyince, o kimse kâfir olmaz. Söyliyenin yemîn keffâreti vermesi lâzım olur. Onun kâfir olmıyacağını bilmezse, kendisi kâfir olur. Çünki, başkasının küfrüne râzı olan kâfir olur.

Eşek, domuz, köpek, maymun, öküz, ayı, yılan diyen ta’zîr olunmaz. Yalan olduğu meydânda olup, kendini kötülemekdedir. Kötülük, söyliyene râci’ olursa, ta’zîr yapılmaz. Çünki ta’zîr, harâm işleyene ve sözü ile, hareketi ile, işâreti ile, müslimâna haksız olarak eziyyet verene yapılır.

Birisine hırsız deyip de isbât edemiyen, ta’zîr olunmaz. Birisine fâhişe, orospu deyip de isbât edemiyene kazf haddi lâzım olur.

Ta’zîrin çoğunda, Allahü teâlânın hakkı ve kul hakkı birlikde vardır. Fekat kul hakkı dahâ çokdur. Kazfde de iki hak karışıkdır. Fekat, kazfde kul hakkı dahâ azdır. Bunun için, hadler afv edilmez. Ta’zîr ise, incitilen kimsenin afv etmesi ile sâkıt olur. Fekat, kul hakkını hâkim afv edemez. Bir kimse, birini çeşidli kelimelerle veyâ birkaç kişiyi bir kelime ile söğse, herbiri için ayrı ayrı ta’zîr olunur. Çünki kulların hakları birbirleri yerine geçmez. Had cezâları ise tedâhul eder. Ta’zîrde, söğen inkâr ederse, yemîni kabûl edilerek, afv olur.

Yabancı kadını öpmek ve günâh işlenen yerde bulunmak gibi ta’zîr lâzım gelen ba’zı suçlarda, yalnız Allah hakkı bulunduğu için, ta’zîr edilmesi afv ve yemîni kabûl edilmez. Bunu yalnız hükûmet reîsi afv edebilir.

Nemâz kılan biri, eli ile veyâ dili ile insanları incitiyorsa, bunu ıslâh için hükûmete haber vermek câizdir. Yalnız Allah hakkı olan ta’zîrlerde, âdil bir kimsenin haber vermesi ile hâkim ta’zîr eder. Çünki, kul hakkı karışmıyan suçlarda hâkim kendi bilgisi ile karâr verebilir. Haber, yazı ile verilebilir.

Şerâb, içki satın alan, içen ve nemâz kılmıyan habs olunur ve döğülür, sonra çıkarılır. Adam öldürmekle, hırsızlıkla, insan döğmekle ittihâm olunan, tevbe etdiği hâlinden anlaşılıncaya kadar uzun süre habs olunur. Çünki, bunun zararı herkesedir. Öncekilerin ise, kendilerinedir. Zimmîye söğen müslimân ta’zîr olunur. Zimmîye söğmek günâhdır. Yehûdînin, mecûsînin yüzüne karşı, yâ kâfir demek günâhdır. Onlar kendilerini kâfir bilmiyor. Kâfir denilince inciniyorlar.

Kadının, zevcine karşı, meşrû’ olan zînetlerini giyinerek, takarak güzel koku sürünerek süslenmesi lâzımdır ve çok sevâbdır. Bunu bildiren hadîs-i şerîfler, (Şir’atül-islâm şerhi) 465. ci sahîfesinde de yazılıdır. Süslenmezse ve gusl abdesti almazsa, haksız yere evden iznsiz çıkarsa, yatağına gelmezse, küçük çocuğunu ağlayınca, döğerse, zevci buna nasîhat verir. Nasîhati dinlemezse veyâ zevcine söğerse, nâ-mahreme yüzünü açarsa, âdetden fazla malını iznsiz verirse, had cezâsına girmiyen herhangi bir günâhı işlerse, zevcin bunu ta’zîr etmesi, ya’nî açık eli veyâ mendil ile hafîf vurması câiz olur. Başka sebeblerle hafîf dahî vuramaz. [Kadının yüzü avret değil ise de, fitneye sebeb olursa, örtmesi lâzım olur.] Nemâz kılmadığı için ta’zîr etmez. Çünki, nemâzın fâidesi zevc için değildir. Baba bâlig olmıyan oğlunu nemâz kılmadığı ve oruc tutmadığı için ta’zîr eder. Ana ve vasî de, baba gibidir. Büyük oğul, yabancı gibidir.

Anası, babası günâh işliyen çocuk, bunlara bir kerre nasîhat eder. Kabûl etmezlerse, susar. Onlara düâ eder. Genç ve dul anası, düğünlere, fitne olan yerlere giderse, oğlu men’ etmez. Hâkime haber verir. Hâkim men’ eder.

Çocuğun, Kur’ân-ı kerîmi, edebleri ve farzları, harâmları, Ehl-i sünnet i’tikâdını öğrenmesi için babası ikrâh eder, zorlar. Çocuğunu döğdüğü işlerde, yetîmi de döğebilir. Çocuk ve zevce sopa ile döğülmez. El ile, mendil ile vurulur. Ayakla, yumrukla vurulmaz. Kul hakkı olan suçlarda, çocuk ta’zîr olunur. İçki, zinâ, sirkat gibi, yalnız Allahü teâlânın hakkı olan suçlar için çocuk ta’zîr edilmez.

Hâkimin had ve ta’zîr cezâsı verdiği suçlu, cezâlandırılırken ölürse, kimse mes’ûl olmaz. Zevc, zevcesini ve mu’allim talebesini ta’zîr ederken ölürse, tazmîn eder. Çünki, zevcin ta’zîri vâcib değil, mubâhdır. Ya’nî, islâmiyyet erkeğin zevcesini döğmesini aslâ emr etmemişdir. Hafîf vurmasına izn vermişdir. Zevcesini aşırı döğen zevc ve talebesini aşırı döğen mu’allim ta’zîr olunur. Haksız yere, hafîf döğerlerse de ta’zîr olunurlar. Dünyâ menfe’ati için, meselâ bir kız ile evlenebilmek için [veyâ midye gibi ve elektrikle öldürülerek leş olmuş hayvân gibi harâm şeyleri yiyebilmek için] mezhebini değişdiren ta’zîr olunur. Çünki, müctehid olmıyan kimsenin, dünyâ menfe’ati için, mezhebini değişdirmesi günâhdır. Dînini ve mezhebini beğenmemiş olur. Birinci kısm, 54. cü madde, 3. cü sahîfesine bakınız!

İbni Âbidîn, (Redd-ül-muhtâr)ın ellibirinci sahîfesinde buyuruyor ki, (Bir işin, bir ibâdetin sahîh olması için, dört mezhebden herhangi birine uygun olması lâzımdır. Ya’nî, o işin sahîh olması için, bir mezhebde uyulması lâzım olan şartların hepsine uygun olması lâzımdır. Bir ibâdeti yaparken, şartlarından biri bir mezhebe, başka biri de başka mezhebe uygun olursa, bu ibâdet sahîh olmaz. Meselâ, deriden kan akarsa, Hanefî mezhebinde abdest bozulur. Şâfi’î mezhebinde bozulmaz. Bir erkek, yabancı kadının derisine dokununca, Şâfi’îde, ikisinin de abdesti bozulur. Hanefîde ikisinin de bozulmaz. Derisinden kan aksa ve kadına da dokunsa, her iki mezhebe göre abdesti bozulur. Bu abdest ile kıldığı nemâz sahîh olmaz. (Bunun abdesti, bir mezhebe göre sahîh olmadığı zemân, diğer mezhebe göre sahîh oluyor. Nemâzı sahîh olur) denilemez. Bu kimse, iki mezhebi (Telfîk) etmekde, karışdırmakdadır. Böyle kimseye (Müleffık) denir. Müleffıkın ibâdetinin sahîh olmıyacağı sözbirliği ile bildirilmişdir. Bir ibâdetin bir şartı bir mezhebe, başka şartı da başka mezhebe göre sahîh olursa, bu ibâdet sahîh olmaz. Abdest alırken, başının bir parçasını mesh eden kimse, köpeğe değdikden sonra nemâz kılsa, bu nemâzı sahîh olmaz. Çünki, abdesti Mâlikîye göre sahîh değildir. Köpeğe dokununca, Şâfi’îye göre üstü necs olmuşdur. Bunun gibi, tehdîd ile, zor ile yapdırılan talâk Hanefîde sahîh olur. Boşadığı kadının kız kardeşini alabilir. Şâfi’îde ise sahîh olmaz. Bu adamın, her iki mezhebe uyarak, bu kızkardeşlerin ikisi ile birlikde evli yaşaması sahîh olmaz. Bunlar da (Telfîk) olur. Fekat bir kimse, bir ibâdeti, bir işi, bir mezhebin bütün şartlarına uyarak yapıp bitirdikden sonra, bunu tekrâr yaparken veyâ başka bir ibâdeti, başka bir işi yaparken, başka mezhebin şartlarına uyarak yapması, âlimlerin çoğuna göre sahîh olur. İhtiyâc olduğu zemân yapmak ise, sözbirliği ile sahîh olur. Hattâ bir mezhebin şartlarına uyarak yapılan bir işin, bir ibâdetin bu mezhebe göre sahîh olmadığı, başka bir mezhebe göre sahîh olduğu sonradan anlaşılsa, o mezhebe göre sahîh olduğunu düşününce, o mezhebi taklîd etmiş olur. O işi sahîh olur. [Çünki o ibâdeti kurtarmak için, mezheb taklîdine ihtiyâc hâsıl olmuşdur. Menfe’ati için, zevki için, çeşidli işlerini, çeşidli mezheblere uyarak yapmak telfîk olur. Bir ibâdeti kendi mezhebine göre yapmasına mâni’ olan bir özr hâsıl olunca, bu ibâdeti başka bir mezhebi taklîd ederek yapmak lâzım olduğu, gusl abdesti bahsinde bildirilmişdi. Başka mezhebi taklîd etmesine mâni’ olan ikinci bir özr de hâsıl olsa ve bu özr kendi mezhebine uymasına mâni’ olmasa, bu ibâdeti, iki mezhebe göre de sahîh olmadığı hâlde, özr ile, ihtiyâc ile olduğu için, bu hâli telfîk olmaz. İbâdeti sahîh olur.] Başka bir mezheb taklîd edilirken, kendi mezhebinde mekrûh veyâ harâm olsa bile, o mezhebin farzlarına ve müfsidlerine uymak lâzımdır. Kendi mezhebinin harâm demesine bakılmaz). Mezhebleri telfîk eden ta’zîr olunur. (Seyf-ül-ebrâr) kitâbına bakınız!

[Mâlikî mezhebinde, dokuz yaşına gelmiş kızın önünden, bir sebeb olmadan akan kırmızı, sarı veyâ bulanık kana (Hayz kanı) denir. Akmağa başlayınca, hayz olur. Devâm ederse, onbeş günden azı âdet olur. Fazlası istihâda olur. Sonraki ayda, âdeti değişirse, âdetlerinden en çoğunun üç gün fazlası hayz olur. Dahâ fazlası ve onbeş günden fazlası istihâda olur. Kürsüf kuru veyâ beyâz ıslak ise, hayzın kesildiği anlaşılır. Yetmiş yaşından sonra gelen kan hayz olmaz, istihâda olur. Kan, fâsılalarla devâm ederse, kesildiği günler temiz kabûl edilir. Temizliğin asgarî müddeti onbeş gündür. Onbeş günden evvel gelen kan, istihâda olur. Böyle temizlik müddeti sonsuzdur. Kesilip, onbeş gün sonra başlarsa hayz olur. Doğumdan evvel gelen kan, hayzdır. Karın yarılarak çocuk alınınca gelen kan nifâs olmaz. Nifâsın a’zamî müddeti altmış gündür. Onbeş gün kan kesilirse, tâhir olur. Sonra gelen hayz olur.]

Kinâye, îmâ ile kazf eden ta’zîr olunur. Kinâye yolu ile söğen ta’zîr olunmaz. Birinin zevcesini aldatıp, nikâhlayan kimse, boşayıncıya veyâ ölünciye kadar habs olunur. Riyâ olarak vera’ ve takvâ gösteren ta’zîr olunur.

Kul hakkı bulunan ta’zîr suçları, had suçları gibi, tevbe ile afv olmazlar.

(Mecelle)nin ondokuzuncu maddesinde, (Birine zarar vermek ve zarar yapana karşılık olarak zarar yapmak câiz değildir) diyor. Mubâh işler, başkasına zarar verirse, câiz olmaz. Malı çalınan kimse, hırsızın veyâ başkalarının malını çalmağa hak kazanmaz. Zararları ahkâm-ı islâmiyyeye uygun olarak gidermek hâkimin vazîfesidir. Zarar, kendi kadar veyâ dahâ çok zararla giderilmez.

(Bahr-ül-fetâvâ)da diyor ki, (İçki satan müslimân, şiddetle ta’zîr olunur. Yolda bir kadını kucaklıyan, öpen ta’zîr olunur. Karşılığında had cezâsı bulunmıyan günâhları işliyen ta’zîr olunur. Ta’zîr cezâsı, yalnız don, gömlek ile ayakda iken sopa vurmak ile yapılır. Kocası ölen kadın, iddet zemânı temâm olmadan evlenirse, bunu bilerek alan kimse, şiddetle ta’zîr olunur. Zevci uzakda olan kadın ile evlenen kimse ta’zîr ve araları tefrîk olunur. Erkek şeklinde dolaşan kadın ve kadın şeklinde gezen erkek ta’zîr ve tevbe edinciye kadar habs olunurlar. Şarkıcı ve çalgıcı olan da böyledir. Birinin zevcesini zor ile kendi evine götüren, şiddetle ta’zîr olunur ve kadın kocasına teslîm edilir. Fâhişe kadını, komşuları evden, mahalleden atamazlar. Hâkim dayak ile veyâ habs ile ta’zîr eder.

Sihr, büyü yapan ta’zîr olunur. İbni Âbidîn “rahmetullahi teâlâ aleyh” önsözde diyor ki, (Öğrenmesi harâm olan bilgilerden biri sihr ve kehânetdir. Sihr, ilme, fenne uymıyan gizli sebebler kullanarak, garîb işler yapmağı sağlıyan ilmdir. Sihri öğrenmek de, öğretmek de harâmdır. Müslimânları zarardan korumak için ve hayrlı işler yapmak için öğrenmek de harâmdır. [Demek ki, yapılmış büyüyü çözüp yok etmek, zevc ve zevce arasında muhabbet hâsıl etmek ve harbde düşmanı mağlûb etmek gibi fâideli işler için de sihr yapmak büyük günâhdır. Hayrlı iş yapmak için, bu büyük günâhı işlemenin câiz olmıyacağı (Hadîka)da, bütün bedene âid âfetler kısmında yazılıdır.] Zevcin zevcesini sevmesi için (Tivele) denilen sihri yapmak, hadîs-i şerîf ile nehy edilmişdir. Bunun harâm olduğu (Hâniye) fetvâsında da yazılıdır. Sihrde âyetlerden, me’sûr olan düâlardan başka şeyler yazılıdır. Sihrbazın ve zındıkın tevbeleri kabûl edilmez. Ben her istediğimi yaparım şeklinde küfre sebeb olan i’tikâdı olmasa dahî, fitne ve fesâda çalışdığı için, sâhirin hâkim tarafından ta’zîr olunması lâzımdır. Ta’zîri katl ile olur. Sihrde îmânı gideren birşey de yaparsa, kâfir olur. Kehânet, ileride olacak şeyleri haber vermekdir. Arrâf, falcı demekdir. Çalınan şeylerin yerlerini, çalanları ve sihr yapanları haber verir. Tecribe ile, hesâb ile değil, tahmîn ile, zan ile konuşurlar. Yâhud cinden öğreniyoruz derler).

Kalbine, küfre sebeb olan şey gelen, bunu söylemese ve üzülse, îmânına zarar vermez. Îmânının kuvvetli olduğunu gösterir. Şeyhayne “radıyallahü teâlâ anhümâ” söğen, mürted olur. Katl olunur. Erkeklerin ipek giymeleri halâldir diyen kâfir olmaz. Zîrâ ihtilâflıdır. İslâmiyyete de mürâce’at edelim diyene, islâmiyyet ile işim yokdur diyen kâfir olur. Îmânını ve nikâhını tecdîd etmesi lâzım olur. Müslimânın hem islâmiyyete, hem de kanûna uyması lâzımdır. Mürted olup Dâr-ül-harbe gidenin malları vârislerine intikâl eder. Beyt-ül-mâlın olmaz. Müslimân oldum diyen zimmî tasdîk olunur. Kâfir, sünnet olmakla, müslimân olmaz. Müslimân câriyeyi satın alan zimmî şiddetle ta’zîr olunur. Câriyeyi müslimâna satması emr olunur. Müslimânların mahallesinde ev satın alan zimmînin, bu evi bir müslimâna satması emr olunur. Câmi’ civârındaki evlerini zimmîlere kirâya veren müslimâna, bunlardan alıp, nemâz kılanlara vermesi emr olunur. Zimmînin kâfir köle satın alması câizdir. Köle müslimân olursa, bunu müslimâna satması lâzım olur. Zimmî müslimân kadınla zinâ etse, yüz değnek had vurulur ve uzun zemân habs olunur. Bu kadın muhsan ise recm, değilse darb olunur. Gelini ile zinâ eden recm olunur).

Fuhş söyliyen kimse ta’zîr olunur. Çünki, fuhş söylemek tahrîmen mekrûhdur. (Hadîka) kitâbında, dil âfetlerinin onbirincisinde diyor ki, fuhş, çirkin söz demekdir. Haddi aşan herşeye fâhiş denir. Burada, çirkin olan işleri başkalarına açık kelimelerle anlatmak demekdir. Cimâ’ için ve abdest bozmak için kullanılan kelimeleri söylemek böyledir. Bu kelimeleri söylemek fuhşdur ve tahrîmen mekrûhdur. Çünki bunları söylemek, mürüvvete ve diyânete uygun değildir ve hayâyı, utanmayı giderir ve başkalarını gücendirir. Mürüvvet, insanlık, erkeklik demekdir. Cimâ’ı ve abdest bozmağı anlatmak lâzım olduğu zemân, açık olarak söylememeli, kinâye olarak söylemelidir. (Kinâye), birşeyi, açık ma’nâları başka olan kelimelerle anlatmakdır. Edebli olan, sâlih olan, fuhş söylemeğe mecbûr olunca, kinâye olarak söyler. Meselâ, Allahü teâlâ, Kur’ân-ı kerîmde, cimâ’ için dokunmak (lems) kelimesini söylemişdir. İbni Ebiddünyânın ve Ebû Nu’aymın “rahmetullahi teâlâ aleyhimâ” bildirdikleri hadîs-i şerîfde, (Fuhş söyliyenlerin Cennete girmeleri harâmdır) buyuruldu. Ya’nî, bunun azâbını çekmedikce Cennete girmezler. (Hadîka)dan terceme temâm oldu.

(Berîka) kitâbında diyor ki, kalb âfetlerinin otuzaltıncısı, (Vekâhet)dir. Vekâhet, hayânın az olması demekdir. Hayâ, çirkin şey yapmakdan, ayblanmakdan çekinmekdir. Türkçede, utanmak, sıkılmak denir. Hadîs-i şerîfde, (Allahü teâlâdan hayâ ediniz!) buyuruldu. Allahü teâlâdan hayâ etmek, şehvetlerini, ya’nî nefsin isteklerini terk etmekle olur. Hayâsı olan, Allahü teâlâdan korkar. Onun, râzı olmadığı işlerden ve sözlerden kaçınır. Bir hadîs-i şerîfde, (Hayâ, îmândandır. Fuhş söylemek, cefâdandır. Îmân Cennete, cefâ Cehenneme götürür) buyuruldu. Hayâ ve îmân birlikde bulunur. Biri yok olursa, diğeri de yok olur. Kadın hayâsı, erkek hayâsından dokuz kat fazladır. Bir hadîs-i şerîfde, (Fuhş insanın lekesi, hayâ, zînetidir) buyuruldu. Hayânın en kıymetlisi, Allahü teâlâdan utanmakdır. Ondan sonra, Resûlullahdan “sallallahü aleyhi ve sellem” hayâdır. Dahâ sonra, insanlardan hayâ etmekdir. (Berîka)dan terceme temâm oldu. Kâfirler, müslimânların îmânlarını yok etmek için, hayâlarını yok etmeğe çalışıyorlar. Pilâjlarda, futbol oyunlarında, sporlarda avret yerlerinin, edeb yerlerinin açılmasına önderlik yapıyorlar. Fuhş sözlere seks bilgisi diyorlar. Bu açıklıklara ve seks bilgilerine ilericilik ve lüzûmlu, fâideli diyerek gençleri hayâsız yapmak istiyorlar. Gençleri aldatmak için, medenî milletlerin yapdıklarını biz de yapacağız. Çağımıza ayak uyduracağız. Gericilikden kurtulacağız diyorlar. Kâfirler teknikde ilerledikleri, madde ve kuvvet üzerinde çok şey keşf etdikleri için, kâfirlik iyidir, fâidelidir denilebilir mi? Onların ibâdetlerini, kötülüklerini biz de yapalım denilebilir mi? Bir müslimân, Allahü teâlânın yasak etdiği şeyleri, kâfirlerin yapdıklarını ileri sürerek, övemez. Bunlar fâidelidir diyemez. Harâmlar hiçbir sebeble fâideli, iyi olamaz. Kâfirlerin yapdığı şeylerden islâm dîninin yasak etmediklerini, hattâ emr etdiklerini övmek ve yapmak ise, suç olmaz. Fen bilgileri, ağır sanâyı’ böyledir. Kâfirlere medenî etiketini koyduran da bu sâhadaki başarılarıdır. Müslimân, kâfirlerin bu başarılarını över. İslâm düşmanı ise, bu başarıları ileri sürerek, onların küfrlerini, ibâdetlerini, ahlâksızlıklarını ve islâmiyyetin yasak etdiği zararlı, kötü şeylerini över. Allahü teâlâ, din yolunda çalışanlara ve din bilgilerini, ma’rifetlerini, kerâmetleri, hârikaları öğretenlere râhat, huzûr veriyor. Dünyâ bilgilerinde, fende çalışanlara da aradıklarını veriyor. Kâfir milletler, yalnız fen bilgileri üzerinde çalışıyorlar. İslâm dînini insâf ile, temiz bir vicdân ile incelemiyorlar. Bunun için, fende ilerliyor, büyük endüstri kuruyorlar. Fekat, küfr pisliğinden, harâm ve kötü işlerinin zararlarından kurtulamıyorlar. Râhata, huzûra ve se’âdete kavuşamıyorlar. Fende ilerledikleri hâlde, râhat yaşıyamıyorlar. Çünki, küfrden ve harâm işlemekden, hep zarar, hep ziyân, hep fenâlık hâsıl olur. Sonu hep felâket olur. Îmândan, ibâdetlerden ve güzel ahlâkdan ise, dâimâ iyilik, râhatlık hâsıl olur. Fende ilerlediklerini ileri sürerek, kâfirlerin küfrlerini, islâmiyyete uymıyan işlerini övmek, câhillik ve şaşkınlıkdır. Müslimânlar, onlar gibi, fen bilgilerinde de çalışmağa, onlar gibi büyük fabrikalar kurmağa özenmelidir. Çünki, islâmiyyet bunu emr etmekdedir. İslâmiyyet, hem fen bilgilerinde çalışmağı, hem de güzel ahlâklı olmağı, herkese iyilik yapmağı emr etmekdedir. Müslimânlar, kâfirlerin, münâfıkların çıplak gezmelerini ve seks bilgisi adı altında fuhş söylemelerini fâideli zan etmemelidir. Bunları övmenin, müslimânların hayâlarını, îmânlarını çalmak için bir tuzak olduğunu bilmelidir. Bir işin, bir sözün fâideli veyâ zararlı olduğunu anlamak için, kâfirlerin yapıp yapmadıklarına değil, dînimizin emr veyâ yasak etdiğine bakmalıdır.


24

24 — CİNÂYETLER

(Redd-ül-muhtâr) sâhibi “rahmetullahi teâlâ aleyh” buyuruyor ki: Cinâyet, yaralamak veyâ öldürmek demekdir.

Katl, insan öldürmek demekdir. Öldürene kâtil, ölene maktûl denir. Beş dürlü katl harâmdır:

1 — Amden, bilerek, istiyerek öldürmekdir. Öldürmek için, bir insanın herhangi yerine, bıçak, tabanca gibi öldürücü şeyle vurmakdır. Demirden olan herşey, bıçak demekdir. Her ma’den de demir gibidir. Ağaç, cam ve taşdan yapılan sivri, keskin şeyler de demir gibidir. Ateşde yakmak, ateşi sönmüş sıcak fırında, kaynar suda öldürmek de katldir. Ensesine, kalbine iğne sokup öldürmek, ağır şeyle döğerek öldürmek de iki imâma göre amden katldir.

Amden adam öldürmek, küfre sebeb olan şeyleri [ihtiyârı ile] söylemekden dahâ büyük günâhdır. Çünki, küfr sözü söylemek için, ölüm ile zorlanan kimsenin, kalbi îmân ile dolu olarak söylemesi câizdir. Fekat, başkasını öldürmez isen seni öldürürüz deseler, ölümden kurtulmak için başkasını öldürmek câiz olmaz. Fekat, kalbinden mürted olmak, adam öldürmekden dahâ büyük günâhdır. Mü’mini amden katl eden kimse, kâfir olmaz. Mü’min olduğu için öldürürse veyâ öldürmek halâldir diyerek öldürürse, kâfir olur.

Bir insanı haksız olarak, amden öldüren kimseye (Kaved) lâzım olur. Kaved, kısâs olarak, onu da öldürmek demekdir. Maktûlün velîlerinden biri afv ederse veyâ velî ile kâtil, belli bir mal, para ile uyuşurlarsa, kısâs yapılmaz. Uyuşulan mal alınır. (Berîka)da, (hıkd) kötü huyu anlatılırken yazılı hadîs-i şerîfde, (Kul haklarını ödeyen, her nemâzdan sonra onbir ihlâs-i şerîf okuyan ve kâtilini afv ederek ölen Cennete girecekdir) buyuruldu. Amden katlde, keffâret lâzım olmaz. Çünki, büyük günâhdır. Keffâret ise, ibâdetdir. İkisi bir araya gelemez. (Buhârî)deki hadîs-i şerîfde, (Ekber-i kebâir, birşeyi Allahü teâlâya ortak etmek, adam öldürmek, anaya, babaya karşı gelmek, yalancı şâhidlik yapmakdır) buyuruldu. Zinâ, sirkat ve fâiz alıp vermek de, böyle büyük günâhdır.

(Tuhfet-ül-fükahâ) sâhibi “rahmetullahi teâlâ aleyh” diyor ki, bir kimse, babasını birinin silâhla öldürdüğünü görse veyâ babasını öldürdüğünü iki şâhid yanında buna söylese, sonra: (O benim velîmi öldürmüşdü. Babanı kısâs için veyâ mürted olduğu için öldürdüm) dese, çocuk böyle olduğunu bilmese, bunu öldürmesi mubâh olur. İki âdil şâhid, birisine, falan kimse senin babanı öldürdü deseler, o kimseyi öldürmesi mubâh olmaz. Çünki şâhidlerin sözü ancak mahkemede huccet olur. Görmek veyâ ikrâr gibi insana huccet olmaz.

2 — Harâm olan katlin ikincisi, şebehe olan, ya’nî amd ile öldürmeğe benzeyen katldir. Katl âletleri ile olmıyan öldürmekdir. Küçük taş, küçük sopa ile döğerek öldürmek böyledir. Büyük taş, büyük sopa ile öldürmek de, İmâm-ı a’zama göre, böyledir. Kuyuya atmak, dağdan, damdan aşağı atmak da böyledir. Burada kaved lâzım gelmez. Büyük günâhdır. Keffâret ve âkılesinin ağır diyet ödemesi lâzım olur. Şebeh ile öldürmek tekerrür ederse, kâtil öldürülür.

Herhangi bir uzvu yok etmek şebeh sayılmaz. Herhangi bir uzv, nasıl yok edilirse edilsin, hep amd sayılır. Bunun için, her uzv karşılığında kısâs lâzım olur. Uyuşurlarsa, kâtilin malından ödenir. Ağır diyet, yüz deve demekdir. Âkıle, kâtilin yakınları demekdir. Âkılenin bu diyeti üç senede ödemesi lâzımdır. Amd ile katlde uyuşulunca ve hatâ ile katlde de, malı [veyâ parasını] âkıle öder.

3 — Hatâ ile, yanlışlıkla öldürmek olup, iki dürlüdür:

a) Kâtilin yanılmasıdır: Bir adamı, av veyâ düşman sanarak, atıp vurmakdır.

b) Mermînin yanılmasıdır: Bir hedefe, bir ava atılan mermînin bir adama gitmesi veyâ hedefden adama sıçraması ile katldir. Elinden düşen odunun, yükün bir adamı öldürmesi de böyledir. Hatâ ile katlde, kâtilin âkılesinin diyet vermesi ve keffâret lâzım olur. Günâhı, birinci ve ikinci katl günâhlarından dahâ azdır.

4 — Hatâya sebeb olan şeyle katldir. Yüksekden üstüne düşerek veyâ uyuyan kimsenin yuvarlanarak bir kimseyi öldürmesi böyledir. Bunun cezâsı da keffâret ve diyetdir. Bindiği atın insanı çiğniyerek öldürmesi, [motorlu vâsıtaların çiğnemesi] de böyledir.

5 — Başka niyyet ile yapılan işin, ölüme sebeb olmasıdır. Mülkü olmıyan yere kazdığı kuyunun veyâ koyduğu taşın ölüme sebeb olması böyledir. Âkılesinin diyet vermesi lâzım olur. Keffâret lâzım olmaz. Katl günâhı olmaz. Başkasının mülkünde kuyu kazmak günâhı olur. Hükûmetin izni ile yapdı ise veyâ kendi mülkünde yapdı ise veyâ kuyu kazıldığını işitdikden sonra düşdü ise, birşey lâzım gelmez.

İlk dört katlde, mükellef olan kâtil, mîrâsdan mahrûm olur. Beşinci katlde, mahrûm olmaz.

KAVED KİMLERE LÂZIMDIR? — Kanı harâm olan kimseleri, Dâr-ül-islâmda, amden öldürene kaved lâzım olur. Ya’nî, kâtil, kısâs olarak öldürülür. Dâr-ül-islâmda mü’minin ve zimmînin kanı harâmdır. Harbînin ve müste’min kâfirin ve zinâ eden muhsan kimsenin ve mürtedin kanı harâm değildir. Zimmîyi amden öldüren mükellef müslimâna kaved lâzım olur. Zimmînin malını çalan müslimânın eli kesilir. Deliyi, hastayı, çocuğu öldürene, a’mâyı, kadını, anasını, babasını, dedelerini öldürene kaved lâzım olur. Çocuğunu, torununu öldürene kaved lâzım olmaz. Babanın malından diyet lâzım olur. Çünki amd ile katlde âkılenin diyet vermesi lâzım değildir. Muhârebede, iki tarafın askeri karışdığı zemân, kâfir sanarak, müslimânı amden öldürene kaved lâzım olmaz. Keffâret ve diyet lâzım olur. Kâfirler arasındaki müslimânı hatâ ile öldürene birşey lâzım gelmez. Yılan gibi, öldürmesi câiz olan bir şekle girmiş cinnîyi öldürmek câizdir. Beyâz olup düz giden yılan cindir. Bunu öldürmeden önce (Çık, git bi-iznillah) demek iyi olur.

Kaved ya’nî kâtili öldürmek, yalnız kılınc ile veyâ silâh ile yapılır. Başka dürlü öldürmek câiz değildir. Kuyuya atarak, taş ile ezerek, üzerine hayvân sürerek, ateşe atarak ve başka şekllerde öldüren ta’zîr olunur.

Mahkeme karâr verdikden sonra, kâtili, maktûlün velîsi öldürür veyâ öldürmek için, başkasını vekîl eder, Velî hâzır olmadıkca, vekîli öldüremez. Kâtili, bunlardan başka bir kimse öldürse, bu kimseye kaved lâzım olur. Hatâ ile öldürse, âkılesinin diyet vermesi lâzım olur.

İki velîden biri kâtili afv etse, ikincisi kısâs yapsa, afv etdiğini işitmemiş ise, birşey lâzım gelmez. İşitmiş ise, kâtili öldürmesi harâm olduğunu bilerek öldürdü ise, bu velîye kaved lâzım olur. Harâm olduğunu bilmiyordum derse, diyetini vermesi lâzım olur.

Yaralı kimse, beni filânca yaralamadı dese, sonra ölse, vârisleri, filâncaya karşı da’vâ açamaz.

Yaralı veyâ velîler, yaralayanı afv etseler, sonra yaralı ölse, afv câiz olur.

Birisine zehr verse o da bilmiyerek içse ve ölse, zehri verene kısâs ve diyet lâzım olmaz. Yalnız, habs ve ta’zîr olunur. İmâm-ı a’zama göre “rahmetullahi teâlâ aleyh”, yaralamıyan şeyle öldürmek, amden sayılmaz. Zor ile içirirse, kaved lâzım olur denildi. Fetvâ, kısâs lâzım olmaz, âkılesi üzerine diyet lâzım olur şeklindedir.

Kürekle vursa, demir kısmı yaralayıp öldürse kaved lâzım olur. Yaralamadan öldürse veyâ ağaç kısmı yaralayıp öldürse şebeh-i amd olur. Boğazını sıkarak veyâ suya atarak boğsa, İmâm-ı a’zama göre şebeh-i amd olur. Boğmağı âdet ederse katl edilir. Mahkemeye düşdükden sonra tevbesi kabûl olmaz. Bir odada habs edip açlıkdan ölse, birşey lâzım olmaz. Fetvâ böyledir. İki imâma göre hepsinde diyet lâzım olur. Toprağa gömerek öldürse, âkılesi üzerine diyet lâzım olur.

Bir adamı yırtıcı hayvânın önüne atsa veyâ yılanların, akreblerin arasına koysa ve o adam ölse, kaved ve diyet lâzım olmaz. Döğer, ölünciye kadar habs ederse, diyet de lâzım olur denildi. Çocuğa bunları yapsa veyâ güneşe, soğuğa bıraksa, âkılesi üzerine diyet lâzım olur.

Ölüm hâlinde olanı öldürene kaved lâzım olur.

Müslimânlara ve zimmîlere kılınc çeken kimsenin katli vâcib olur. Bunu öldürene birşey lâzım gelmez. Kılıncı kınına sokdukdan sonra öldürülmez.

Bir kimseye, gece veyâ gündüz, her nerede olursa olsun, kılınc, silâh çekeni veyâ gece şehrde ve gündüz şehr dışında sopa ile tehdîd edeni öldürene de birşey lâzım gelmez. Deli veyâ çocuk silâh çekerse, bunu öldürene diyet vâcib olur. Saldıran hayvânı öldüren, kıymetini verir. Çocuk ve delinin amd ile öldürmesi, hatâ kabûl edilir. Âkılesi veyâ kendi diyet verir. Keffâret lâzım gelmez. Vâris olamazlar.

Gece eve hırsız gelse, çaldığı malı götürse, ev sâhibi bağırınca bırakmazsa, arkasından gidip öldürse, birşey lâzım gelmez. Eve giren veyâ kapıyı, pencereyi zorlıyan hırsızı görse, bağırır. Kaçmazsa, öldürmesi câiz olur, kısâs lâzım olmaz.

Bir kimseye, beni öldür dese, o da metal âletlerle öldürse, kâtilin malından diyet lâzım olur. Başka şeyle öldürse, âkılesi diyet verir. Kardeşimi, oğlumu, babamı öldür deyince de böyledir.

Bir kimseye, elimi veyâ ayağımı kes denilse, o da kesse ve ölse, birşey lâzım gelmez. Çünki, el, ayak mal gibidir ve bunlar için emr, sahîh olur.

Velînin kâtili afv etmesi, mal ile sulh yapmakdan dahâ iyidir. Mal ile uyuşmak da, kısâsdan dahâ iyidir. Kaved ve diyet, vârisin hakkıdır. Velî afv edince, kâtil dünyâda kavedden ve diyetden kurtulur. Yaralının afvı da böyledir.

Kavede râzı olmadıkca, kâtilin tevbesi kabûl olmaz. Kısâs yapılmakla, velîlerin hakkından kurtulur. Maktûl, kıyâmetde hakkını ister.

Kısâs hudûddan dokuz yerde ayrılmakdadır:

1 — Hâkim kendi ilmi ile kısâs yapabilir. Hâlbuki, şâhidsiz had cezâsı veremez.

2 — Kısâs yapmak hakkı vârislere geçer. Had hakkı, vârislere geçmez.

3 — Kısâs afv olunabilir. Had afv olunmaz.

4 — Katl şâhidliği, zemân geçmekle kıymetden düşmez. Kazfdan başka hadlerin şâhidliği, bir ay sonra kabûl olmaz. İçki haddinde ise, ağzından koku gidince kabûl olmaz.

5 — Kısâs şâhidliği, dilsizin işâreti veyâ yazısı ile kabûl olur. Had için kabûl olmaz.

6 — Kısâs için şefâ’at câizdir. Had suçu mahkemeye düşdükden sonra, şefâ’at kabûl olunmaz. Dahâ önce şefâ’at etmek câiz olur. Hadden başka günâhlarda, ısrâr etmiyeni afv etmek iyi olur.

7 — Kısâs için da’vâ açmak lâzımdır. Kazf ve sirkatden başka hadler için şâhidler, da’vâ açmadan dinlenebilir.

8 — Had cezâsı yapılırken hâkimin hâzır bulunması lâzımdır. Kısâsda lâzım değildir.

9 — Had suçunu söyleyen, sözünden vazgeçerse kabûl edilir.

Kapıdan kafasını içeri sokup içeriye bakan kimseye taş atıp gözü çıkarsa, birşey lâzım gelmez.

Eve gireni veyâ zevcesinin yanına girip halvet yapanı, başka şeyle kovmak mümkin iken, öldürmek veyâ gözünü çıkarmak câiz olmaz.

Katlden başka şeylerde kaved: Karşılığı yapılabilen her yaralamada kısâs lâzım olur. Öldürmek suçundan başka yaralamalar, hangi âletle yapılırsa yapılsın amden demekdir. Bunlarda, ikinci kısm olan şebeh-i amd olmaz. Kol kesen adamın eli oynak yerinden kesilir. Ayak, burun, kulak ve göz çıkarmak da böyle kısâs olunur. Her şecce, ya’nî baş yarası için de kısâs olunur. Yalnız kemik kırmakda kısâs yapılmaz. Diş kırmakda kısâs yapılır. Diş kıranın dişi de, kırdığı kadar eğelenir. Kadınla erkek arasında yalnız katlde kısâs yapılır. Kısâs lâzım olan yaralamalarda, yara iyi olmadan önce kısâs yapılmaz. Çünki, ba’zı yaralar ölüme sebeb olabilir. Bu zemân katl kısâsı lâzım olur. Başka uzvlarında kısâs yapılmaz. Erş, ya’nî diyet alarak para öderler. Kadınlar arasında ve müslimân ile zimmî arasında kısâs yapılır. İyi olan yarada, dil, zeker kesilmesinde kısâs yapılmaz. Dudak kesilmesinde kısâs yapılır.

Yaralı, yaralayandan kısâs veyâ diyet isteyebilir.

Kâtilin ölmesi ile veyâ velîlerin afv etmesi ile veyâ mal vermekle anlaşmaları ile, kısâs sâkıt olur. Anlaşmada, mal az olsa da sâkıt olur. Fekat hatâ ile öldürmede olan diyet mikdârı, islâmiyyetde bildirildiğinden az olamaz. Fazlası da fâiz olur. Malı peşin ödemek lâzımdır. Uyuşurlarsa te’cîl olunur. Velîlerden birinin sulh veyâ afv etmesi ile de kısâs yapılmaz. Diğer vârisler, diyetden hisselerine düşeni, üç seneye kadar, kâtilden alırlar. Bir kaç kişi, bir kimsenin elini veyâ başka uzvunu kesseler, hiçbirine kısâs yapılmaz. Ortaklaşa diyet öderler. Öldürseler, hepsine kısâs yapılır.

Evine giren kimse, zevcesi ile bir adamı zinâ yaparlarken görse, adamı öldürmesi halâl olur. Kadın da râzı olmuş ise, ikisini de öldürebilir. Bir kadın veyâ oğlanın, kendisine tecâvüz edeni öldürmesi halâldir.

Hâkimin karârı ile, bir uzvu kısâs edilen kimse, bu yaradan ölürse, birşey lâzım gelmez. Hacâmat, sünnet, kan almak, iğne yapmak ehliyeti olanların ve tabîbin ve baytarın öldürmesi ile de, birşey lâzım olmaz. Çünki, vâcib olan işlerde selâmet şart değildir. Mubâh olan işleri yapmak ise, selâmet şartı ile câiz olur. Ananın, babanın, vasînin izni ile hocanın, çocuğu, öğretmek için döğmesi vâcibdir. Terbiye için döğmeleri ise mubâhdır. Vâcib olarak döğmekde, mikdârı, şiddeti ve vurduğu yer, âdet hârici olur ve çocuk ölürse, ödemek lâzım olur. Mubâh olan döğmekde, nasıl döğerse döğsün, ölürse ödemek lâzım olur. İki imâma göre “rahmetullahi teâlâ aleyhimâ”, te’dîb de ta’lîm gibi vâcibdir. Mu’allimin, talebesini, babasından iznsiz döğmesi vâcib değildir. Çocuk ölürse, sözbirliği ile tazmîn eder. Zevcin, zevcesini te’dîb için döğmesi de vâcib değil, mubâhdır.

Pencereden düşen çocuğun kafası şişse, doktorlar, beyin ameliyyâtı yaparsak çocuk ölür dese, bir doktor ise, bugün kafası açılmazsa ölür dese ve açsa ve sonra çocuk ölse, izn ile ve fennin gösterdiği gibi açdı ise, birşey lâzım gelmez. İznsiz ve yanlış açdı ise, kısâs lâzım olur.

Kâtile kısâs yapmağa hakkı olan velî, maktûlün vârisleridir.

Babamı amden öldürdü diye huccet getiren bir kimsenin kardeşi gâib olsa, kardeşi gelinciye kadar, kâtile kısâs yapılmaz. İhbâr eden, habs olunur. Kardeşi gelince, huccet ile tekrâr isbât ederse, kısâs yapılır. Kâtil, kardeşinin afv etdiğini isbât ederse, kısâs yapılmaz.

(Hadîka)da, göz âfetlerini anlatırken buyuruyor ki, (Fâsıklar, bid’at ehli sapıklar günâh işlerlerken, mâni’ olamıyan kimsenin bunlara bakması, zarûret olmadıkca, câiz değildir. Bunun için, zulm ile öldürülene, i’dâm edilene, eziyyet edilene bakmamalıdır. Zulm ile ölmek ihtimâli bulunduğu için, böyle cezâ verilirken hiç bakmamalıdır. Hadîs-i şerîfde, (Bir kimse zulm ile öldürülürken, orada bulunmayınız! Orada bulunup da, kurtarmıyana la’net yağar) buyuruldu. Bundan anlaşılıyor ki, islâmiyyetin emri ile öldürülürken veyâ döğülürken bulunmak, bakmak câiz olur. Yıldız uçarken bakmak da, göze zarar verdiği için, câiz değildir).


25

25 — DİYET CEZÂLARI VE KEFFÂRET

Diyet, kâtilin vereceği para cezâsıdır. Erş ise, ölümden başka cinâyetlerin para cezâsıdır. Şebeh-i amd ile öldürmenin cezâsı ağır diyet olup, yüz devedir. Yirmibeşi iki yaşına, yirmibeşi üç yaşına, yirmibeşi dört yaşına ve yirmibeşi de beş yaşına basmış dişi deve olacakdır. Âlimlerin birkaçı, bin dînâr altın da verilebilir dedi. Bir dînâr, bir miskâl basılmış altın demekdir. Hatâ ile öldürenin diyeti, yine yüz deve olup, adı geçen yavrulardan yirmişer ve yirmi de iki yaşına basmış erkek devedir. Yâhud, bin dînâr altın veyâ onbin dirhem gümüşdür. İki imâma göre “rahmetullahi teâlâ aleyhimâ”, bu üç çeşidden, yâhud ikiyüz sığır veyâ ikibin koyun, yâhud don ve gömlek [ceket ve pantalon] gibi iki parça ikiyüz elbiseden dilediğini verir.

Bu iki katlin ve hatâya sebeb olan şeyle öldürmenin (Keffâret)i, mü’min olan bir köle âzâd etmekdir. Bunu yapamıyan, iki ay aralıksız oruc tutar. Burada fakîr doyurmak keffâreti yokdur. Öldürülen kadın için diyet, erkek diyetinin yarısıdır. Zimmî ve müste’min diyetleri, müslimân diyeti gibidir.

İnsanın bir uzvunu veyâ güzelliğini gideren cinâyetlerin diyetleri de yukarıdaki katl diyetleridir. Burun, dil, zeker gibi tek olan a’zâ için tâm diyet verilir. Akl, rûh, işitme, tat alma, koklama, görme, söyleme, elin çolak kalması, idrâr tutamaması gibi duygu veyâ hareketlerden birinin bozulması için de tâm diyet verilir. Göz, kulak, kaş, dudak, el, kadın memesi ve ayak gibi çift organların ikisi için tâm bir diyet, birisi için yarım diyet verilir. Kirpik gibi dört olanın bir sırası için dörtde bir diyet, bir el veyâ ayak parmağı için onda bir diyet verilir. Bir diş için de, diyetin yirmide biri verilir. Saçı, sakalı, bir dahâ uzamıyacak şeklde kazıtmak için bir yıl sonra tâm diyet lâzım olur. Bir yıl sonra, tekrâr uzarsa, zor kullanarak kesdiren diyet vermez. Halâl olmıyan bir işi yapdığı için cezâlandırılır.

Saç ve sakal için kısâs olmaz. Kadın dişinin diyeti, erkeğin yarısıdır.

Hâmile kadına vurarak veyâ ilâc ile çocuğunu düşürenin âkılesi tâm diyetin yirmide birini verir. Diri düşüp sonra ölürse, tâm diyet verir.

Zevcinden iznsiz çocuk aldıran veyâ ilâcla veyâ başka sûretle ölü olarak düşüren kadının âkılesi, diyetin yirmide birini ya’nî beşyüz dirhem gümüşü, kadının zevcine verir. Zevcin izni ile düşürürse, birşey lâzım gelmez.

(Âkıle) demek, kâtilin cihâd yapdığı arkadaşları, yardımcıları demekdir. Böyle yardımcıları olmıyan kâtilin âkılesi, yardımcısı olan kabîlesi ve sonra akrabâsıdır. Köylüleri, şehrlileri, kabîle demekdir. Kâtilin diyeti bu yardımcılara taksîm edilir ve üç senede alınır. Üç senede, bir kimseden, dört dirhemden fazla alınamaz. Kadın ve çocuk ve deli, âkıleye katılmaz. Kâfir ile müslimân birbirine âkıle olmaz.

Müslimân olan kâtilin âkılesi ve vârisi yoksa, diyetini Beyt-ül-mâl verir. Ya’nî hükûmet verir. Beyt-ül-mâl da yoksa, kendi üç senede öder. Zimmînin âkılesi yoksa, kendi üç senede öder. Dâr-ül-harbde müslimânı öldüren müslimân, diyetini üç senede kendi malından öder. Dâr-ül-harbde âkıle olmaz. Acemin, ya’nî arabî olmıyanların âkılesi olmaz.

Süleymâniyye Kütübhânesi (Lala İsmâ’îl) kısmında, [706] sayılı (Ebüssü’ûd efendi) “rahmetullahi teâlâ aleyh” fetvâsında diyor ki, (Bir evde, dükkânda ölmüş, asılmış bulunan kimsenin diyetini, İmâm-ı a’zama göre mal sâhibi, imâm-ı Ebû Yûsüfe göre “rahmetullahi teâlâ aleyh” kirâcı öder. Fetvâ, Ebû Yûsüf kavline göredir).

Âlimin bir nazarı, bulunmaz hazînedir,
bir sohbeti, yıllarca, bitmez kütübhânedir.


26

26 — İKRÂH (KORKUTMAK) ve HİCR (YASAKLAMAK)

Mü’mini ve zimmîyi ikrâh etmek, korkutmak büyük günâhdır.

İbni Âbidîn “rahmetullahi teâlâ aleyh”, beşinci cildde ve (Dürer-ül-hükkâm) 949. cu maddede buyuruyor ki, (İkrâh), bir insanı, istemediği birşeyi yapması için, haksız olarak zorlamak demekdir. Birini zorlamanın ikrâh olması için dört şart lâzımdır. Zorlayanın, korkutduğu şeyi yapabilecek kuvvetde olması, zorlananın korkutulan şeyin muhakkak yapılacağını bilmesi, korkutulan şeyin, ölüm veyâ bir uzvun kesilmesi veyâ üzücü birşey olması, zorlanan şeyin, yapılmaması gereken birşey olması lâzımdır. İkrâh iki dürlü olur: Mülcî olan ve mülcî olmıyan ikrâh. (Mülcî) tam, ağır olup, insanın rızâsını ve ihtiyârını yok eder. Zorlanan şeyin yapılması zarûrî olur. Bu da, ölüm, bir uzvun telef olması veyâ bu ikisine sebeb olacak habs ve dayakdır. Bütün malın telef edilmesi ile ikrâh olunmanın da (Mülcî) olacağı İbni Âbidînde yazılıdır. [Zarûrî olan nafakayı te’mîn etmek için çalışmağa mâni’ olunması ve başka çalışacak yer bulamamak korkusu, (mülcî olan ikrâh) sayılacağı buradan anlaşılmakdadır.] (Mülcî olmıyan) ikrâh, yalnız rızâyı yok eder ki, bir günden ziyâde habs veyâ şiddetli dayak ile korkutulmakdır. [Böyle ikrâh da, küfr-i hükmî için özr olur.] İlm, şeref sâhiblerini tekdîr etmek, sert söylemek, bunlar için ikrâh olur. Mahrem akrabânın habs edilmesi de ikrâh olur. Sultânın [Hükûmetin, kanûnların] emrleri ikrâh demekdir. İkrâh ile yapdırılması istenen şey birkaç çeşiddir:

1 — Yapması câiz, yapmaması ise sevâb olan şeylerdir. Mülcî ikrâh ile küfre sebeb olan söz söylemek, Resûlullahı kötülemek böyledir. Fekat, bunları söylerken Tevriye etmesi, ya’nî Muhammed ismindeki başkasını düşünmesi, puta, heykele secde ederken, Allahü teâlâya secde etmeği düşünmesi lâzımdır. Böyle düşünerek de bunlara secde etmesi mekrûh olur. Tevriye etmek lâzım olduğunu hâtırlayıp da, etmezse, kâfir olur. Hâtırına gelmezse ma’zûr olur. Nemâz kılmamak ve Kur’ân-ı kerîmde bildirilen bütün emrler, kendinin ve başkasının malını telef ve müslimânı söğmek, iftirâ etmek ve kadının zinâ ile ikrâhı ve livâta böyledir. Başkasının malını almak zulmdür. Zulm, küfr gibi hiç halâl olmaz. Zimmînin dahî malını yimek, şerâb içmekden dahâ büyük harâmdır. İkrâh eden, malı öder. Sultândan başka birinin yapdığı ikrâhda, emr edenin veyâ me’mûrunun hâzır olması lâzımdır. Livâta, zinâdan dahâ büyük harâmdır. Zevcesini boşamak da, bu çeşid ikrâhdır. [Mülcî olmıyan ikrâh ile kadının başını açmasının câiz olacağı anlaşılmakdadır.]

2 — Mülcî ikrâh ile yapması harâm olan şeylerdir. Bir müslimânı veyâ zimmîyi öldürmek veyâ bir uzvunu kesmek veyâ bunlara sebeb olacak kadar habs etmek ve döğmek, erkeğin zinâ için ikrâh edilmesi böyledir. Öldürürse, kısâsı ikrâh edene, günâhı ise öldürene olur. İkrâh edilmiyen bir kimse, kolunun kesilmesine izn verse, tıbbî lüzûm olmadıkca, bunun kolunu kesmek günâh olur. Öldürmek için ölüm ile tehdîd edilse, ölecek olan izn verirse, öldürülünce günâha girer. Devlet başkanı el kesmek için ölüm ile tehdîd edince, kesmesi câiz olur. Kendi elini kesmesi için ölüm ile tehdîd edilenin, kendi elini kesmesi câiz olur. Kendini öldürmesi için ölüm ile tehdîd edilenin kendini öldürmesi câiz olmaz.

[Buradan anlaşılıyor ki, düşmanın eline geçince, ırzlarına saldırılıp, işkence yapıldıkdan sonra öldürüleceklerini anlıyan kimsenin, kendini ve yakınlarını öldürmesi câiz değildir. Kadının ırzına dokunulması, önceki birinci çeşidde bildirildi]. (Cihâd bahsi)nde, (Harb edince öldürüleceğini, etmezse esîr olacağını anlıyan, düşmana saldırmaz. Düşmana zarar vereceğini bilerek saldırıp öldürülürse, câiz olur. Düşmana zarar vermiyecek ise, saldırması câiz olmaz. Müslimân fâsıkları günâhdan men’ etmek böyle değildir) buyurulmakdadır. [Birinci kısmın kırkbirinci ve ikinci kısmın dördüncü ve (Mecelle)nin 1003. cü maddelerine bakınız! (Mektûbât-ı Ma’sûmiyye) üçüncü cildinin 55. ci mektûbunda, bu husûsda geniş bilgi vardır.]

3 — Mülcî olan ikrâh ile yapması halâl, hattâ farz, yapmayıp ölmesi günâh olan şeylerdir. Şerâb, kan içmek, leş, domuz yimek böyledir. Çünki, mülcî ikrâh ile bunları yimek zarûret olur. Mülcî ikrâh ile başkasının malı telef edilince, ikrâh eden öder. Mülcî olmıyan ikrâhda ise, telef eden öder.

Mülcî olan veyâ olmıyan bir ikrâh ile yapılan sözleşmeler [akd] sahîh olmaz. Çünki, sahîh olmaları için rızâları ile yapılması lâzımdır. Meselâ, malını satan veyâ birşeyi satın alan, kirâya veren, hediyye veren, borcunu ibrâ veyâ te’cîl eden, borcu olduğunu söyliyen kimse, korkudan kurtulunca, isterse bunlardan vaz geçebilir, isterse râzı olur. Zorla satdırılan malı alan kimse, bu mala mâlik olur. Çünki, böyle bey’ fâsiddir. [Suç ikrâr etmesi, evet demesi için karakolda polislerin ikrâh, işkence yapması câiz değildir. Böyle verdiği ifâdeyi, sonra red etmek hakkı vardır.]

Mülcî olmıyan ikrâh ile de yapılan nikâh, talâk, nezr, yemîn, ric’at, ya’nî boşadığı kadını tekrâr alması sahîh olur. İkrâh bitince, nikâhdan ve talâkdan vazgeçebilir. Nezrden vazgeçemez. Nezr olarak verdiğini, ikrâh edenden istiyemez. İkrâh edilerek borclusunu afv etmesi ve mürted olması sahîh olmaz.

Mülcî olmıyan ikrâh ile leş, kan, domuz yinmez. Şerâb içilmez ve müslimânın malı telef edilmez. Çünki, mülcî olmıyan ikrâh ile zarûret hâsıl olmaz. Ölmemek için leş, domuz yinir ve kan, şerâb içilir. Yimez, içmez de ölürse Cehenneme gider.

Mülcî ikrâh ile, bu şerâbı iç, şu malını sat denilse, malını satar. İkrâh bitince, ister fesh eder, isterse kabûl eder. Şerâbı içmesi de câiz olur. Câiz olacağını bilmediği için, içmez ve satmaz da öldürülürse, şehîd olur. Sultânın müsâdere etmesi, ya’nî haksız olarak, zulm ile para, mal istemesi ikrâh olur. Bunları vermek câiz olur.

HİCR — Ba’zı kimseleri, ba’zı sözleşmelerden ve işlerden men’ etmek demekdir. [(Mecelle)nin 941. ci ve sonraki maddelerine bakınız!]. Bir çocuk, satın alınan malın mülk olacağını ve satınca mülkden çıkacağını anlarsa, buna (Mümeyyiz), ya’nî akllı denir. Mümeyyiz olmıyan çocukların bütün sözleşmeleri bâtıldır. Mümeyyiz olan çocuğun zararlı olan işlerdeki sözleşmeleri, velîsi izn verse de, sahîh değildir. Talâk vermesi, köle âzâd etmesi, birine borçlu olduğunu söylemesi, ödünc, sadaka hediyye vermesi böyledir. Fâideli olan işler için sözleşmeleri velîsi izn vermese de sahîh olur. Hediyye, sadaka kabûl etmesi, ücret ile yapdığı işin ücretini alması böyledir. Başkasının vekîli olan akıllı çocuğun, vekîli olduğu kimsenin malı için ve talâkı için olan sözleri kabûl edilir. Zararlı da, fâideli de olabilen sözleşmelerinin sahîh olması için, velîsinin izn vermesi lâzımdır. Kendi malı ile bey’ ve şirâsı böyledir. Bunamış olan ihtiyârlar da, mümeyyiz çocuk gibidir. Alışverişlerini, velîleri isterse kabûl, isterse red eder. Bir malı veyâ canı telef ederlerse, öderler. (Hadîka)da dil âfetlerinin yirmincisinde diyor ki: (Çocuğun kendi malını kullanması mahcûr olduğu gibi, başkasına hizmet etmesi de, ancak velîsinin izni ile câiz olur. Bir sabî, bir kabı havuzdan doldursa, sonra tekrâr havuza dökse, kimsenin bu havuzdan su içmesi halâl olmaz. Çünki, çocuk, havuzdaki, herkese mubâh olan sudan doldurup aldığına mâlik olur. Bunu havuza dökünce, havuzdaki suya, çocuğun hakkı karışmışdır. Zengin olan anası, babası ve hiç kimse, bu havuzdan içemez ve kullanamaz. İçebilmeleri ve kullanabilmeleri için, bütün havuzu boşaltarak, tekrâr doldurmak [veyâ (Mecelle)nin 1128. ci maddesinde bildirilen (Şirket-i mülk) kısmeti, ya’nî dağılması hükmüne uyularak, havuzdan çocuğun dökdüğü su kadar su alıp velîsine vermek] lâzımdır. [Böyle yapılması (Bey’ ve şirâ risâlesi)nin sonunda da yazılıdır. Velî kendisine verilen suyu çocuk için kullanır. Çocuğun, umûmî çeşmeden alıp getirdiği su da böyledir. Velî, çocuğun malını kimseye hediyye edemez. Birine hediyye etmek isterse, evvelâ bunun kıymeti kadar parayı ona hediyye eder. O da, bu para ile çocuğun malını velîsinden satın alır. Bu para çocuğun olur. Velî, kendi parası ile, çocuğun kullanması için aldığı şeyleri dilediğine hediyye edebilir. Çocuk malını anasına babasına verse, bunların mülkü olmaz.]).

İbni Âbidînde diyor ki, (İki imâma göre, sefîh olan ya’nî, nafaka te’mîn ederken, malını isrâf eden, ya’nî ahkâm-ı islâmiyyenin ve aklın uygun görmediği lüzûmsuz yere harc eden ve harâmlara sarf eden âkıl ve bâlig kimse de, çocuk gibi, hâkim tarafından hicr edilir. Fetvâ da böyledir. Lüzûmsuz yere hayra da verse, meselâ câmi’ yapmakda isrâf etse, sefîh olur. İçki, zinâ gibi mal sarfı olmıyan günâhları yapana sefîh denmez, fâsık denir. Alışverişde fazla aldanan da sefîh sayılır. İslâmiyyetden ayrılmak için hîle-i bâtıla öğreten hocalar, câhil tabîb ve eczâcılar ve hîleli iflâs yapan tüccârlar, câhil hâkimler, hîle yapan satıcılar, ihtikâr yapanlar, hicr edilir. İşlerinden men’ edilir. Câhil, fâsık müftîler de hicr edilir.) (Mecma’ul-enhür)de diyor ki, (İki imâma göre, borclu, alacaklının talebi üzerine, hicr olunur. Hâkim, borcluyu habs etdikden sonra, onu hicr eder. Sonra, onun bilgisi ile, onun mallarını satdırarak, nafakası lâzım olanların nafakasını öder. Geri kalan ile borclarını öder. Parası yetişmezse, ihtiyâcından fazla olan eşyâsını satar. Bu da yetişmezse, ihtiyâcından fazla olan binâlarını satar. Fetvâ böyledir). Hicr edilmiş olan, sefîh veyâ iflâs etmiş kimsenin, nikâhda ve talâkda sözü geçer. Çünki evlenmek masrafı, ihtiyâc eşyâsındandır. Zekât olarak malının kırkda birini ayırması için, kâdî [ya’nî hâkim], sefîhe malını teslîm eder. Fekat, bu arada, uygunsuz yere sarf etmemesi için, yanında emîn birini bulundurur. Hacca gitmesine de mâni’ olunmaz. Yol parasını isrâf etmesin diye, emîn birine teslîm olunur. Baba, ced, çocuğa velî olur, sefîh adama olmaz.

Reşîd olmıyan çocuk, bâlig olunca, malını kullanmağa hak kazanır. Fekat, rüşdü ya’nî sefîh olmadığı görülmezse, yirmibeş yaşına kadar, malı kendine verilmez. İki imâma ve üç mezhebe göre, rüşdü görülmedikce, ihtiyârlasa dahî, malı verilmez. Malında tesarrufu, hâkimin izn verdiği kadar sahîh olur. Bir kimse reşîd olduğunu söylese, alacaklıları da, sefâhetden kurtulmadı deseler, iki taraf da şâhid gösterse, kâdî rüşdünü kabûl eder.

Oniki yaşını dolduran oğlan ve dokuz yaşını dolduran kız, bâlig olduğunu söylerse, kabûl edilir. Söylemezlerse, onbeş yaşını doldurunca bâlig kabûl edilirler. Çocuğun velîsi, üçüncü kısm üçüncü ve dördüncü maddede bildirilmişdir.

Ölüm hastası, küçük çocuğuna bırakacağı malını, bu çocuğun ihtiyâclarına sarf etmesi için birini vasî ta’yîn edince, çocuk âkıl bâlig oldukda, reşîd olmadıkca, vasîden malları alamaz. Vasînin, erkek çocuğu nikâh yapmağa hakkı olmadığı gibi, kız çocukla mahrem olamaz. Evlâdlık edinenlerin, buna dikkat etmeleri lâzımdır.

Ölüm hastası, vasıyyetini yerine getirmek veyâ küçük çocuğuna bakmak için birini vasî ta’yîn etse, bu da vasî olmağı kabûl etse, hasta öldükden sonra, vasîlikden vazgeçemez. Yetîm için babasının veyâ ceddinin veyâ hâkimin ta’yîn etdiği vasî, yetîmi, yalnız malını tasarruf etmek için evlâd edinmiş olur. [Bir adam, bir kızı (Evlâd edinmek) ile, kendi kızı gibi olamaz. Her zemân kendisine yabancıdır. Büyüdüğü zemân, onun, elinden, yüzünden başka yerlerine bakamaz ve dokunamaz. Kızın, bu adamdan da örtünmesi lâzım olur. Bu adam bununla evlenebilir ve oğlu ile evlendirebilir. Bununla sefere gidemez ve halvet yapamaz. Birbirlerinden mîrâs alamazlar. Bir adamın evlâd edindiği oğlan da böyledir. Bâlig oldukdan sonra, bu adamın zevcesine ve kızına yabancı olur. Bu kızla evlenebilir. Bu oğlan evlenirse, zevcesi bu adamın gelini olmaz. Yabancı bir kadın olur. (El-halâl vel-harâm)da diyor ki, (Yabancı çocuğu kendi öz evlâdı olarak i’lân etmek harâmdır. Ahzâb sûresinin dördüncü âyeti ile yasak edilmişdir). (Kâdîhân)da diyor ki, (Bâliga kız veyâ velîsi, noksân mehr ile veyâ küfvü olmıyana nikâh için tehdîd edilse, sonra bunu fesh edebilirler).

(Eşbâh)da ve bunun şerhı olan (Uyûn-ül-besâir)de diyor ki: (Çocuğa hiçbir ibâdet, hattâ, Hanefîde zekât da farz değildir. Hiçbirşey harâm değildir. Çocuğa ta’zîr yapılır. Had vurulmaz. Kısâs yapılmaz. Amden öldürdüğü, hatâ kabûl edilir. Aklı olunca, îmân etmesi vâcib olur denildi. Sadaka-i fıtr ve kurbanın, kendi malından vâcib olması da ihtilâflıdır. Toprağı varsa, uşr ve harâc vermesi lâzımdır. Zengin ise, zevcesinin ve akrabâsının nafakalarını verir. Fâsid olmıyan ibâdetlerinin sevâblarına kavuşur. Çocuğa ilm öğretenlere, iyilik yapdıranlara çok sevâb verilir. Büyüklere imâm olamaz. Bir kimse, bir çocuğa imâm olunca, cemâ’at sevâbı hâsıl olur. Çocuk velî olamaz. Cum’a ve bayram hutbesi okuması câiz olur. Sultân, ya’nî devlet reîsi olabilir ise de, milleti idâre için bir vâlî ta’yîn eder. İzn verilince da’vâ açabilir ve yemîni kabûl edilir. Ezân okuması sahîh ise de, mekrûhdur. Farz-ı kifâyeyi yapması ile, büyüklerden sâkıt olmaz. Birşeyi yapması için çocuğa izn vermek câizdir. Çocuğun iznli olduğunu ve getirdiği şeyin hediyye olduğunu söylemesi kabûl edilir. Satdığı şeyi, iznli olduğunu sorup anladıkdan sonra, almak câiz olur. Çocuğun [başkasının malından] getirdiği hediyyeyi ve sadakayı almak da böyledir. Çocuğun iznli olduğunda şübhe edilirse, araşdırmak lâzım olur. Öğrenmesi için çocuğa Kur’ân-ı kerîm vermek câiz olur. Kız çocuğun küpe için kulağını delmek câizdir. Çocuğa gelen hediyyeyi, çocuğa zarûrî lâzım değilse, yalnız fakîr olan anası babası yiyebilir. [Başka fakîrlere de yidiremezler.] Ana baba fakîr değil, fekat kendilerinde bulunmayan birşey ise, yiyebilirler ve kıymetini çocuğa öderler. Anaya babaya hediyye etmek niyyeti ile getirilen şeyi, kıymetsiz olduğunu bildirmek için, çocuğa hediyye diyerek verilirse, anaya babaya getirilmiş olur. Bunu, zengin iseler de yiyebilirler ve dilediklerine verebilirler. Akllı çocuk, alış verişe ve zekât vermeğe vekîl yapılabilir. İznli olsa dahî kefîl olamaz. Çocuğun selâmına cevâb vermek vâcib olur. Çocuğa selâm vermek câizdir. Müslimân olması sahîh olup, mürted olması sahîh değildir. Mürted olmağa sebeb olunca öldürülmez. Besmele ile kesdiği yinir. Kadınlara bakması ve halveti câizdir. Küçük kız, mahrem olmıyan emîn kimse ile sefere çıkabilir. Çocuk kaçıran, kız kaçıran, birinin zevcesini kaçıran, bunları getirinciye veyâ ölüm haberleri gelinciye kadar habs olunur. Çocuğa tehlükeli iş yapdırınca çocuk ölürse, yapdıran diyetini öder. Çocuk çukura, suya düşüp ölürse, anası babası cezâlanmaz. Elinden düşürüp ölürse, keffâret lâzım olur ki, altmış gün oruc tutar. Çocuğun anasından, babasından iznsiz herhangi bir sefere çıkması câiz değildir. Ananın babanın, günâh olmıyan emrlerine itâ’at etmesi farz-ı ayndır. (Berîka)da, ayak âfetleri başındaki hadîs-i şerîfde, (Ananın, babanın yüzüne merhamet ile bakana, makbûl hac sevâbı verilir) buyuruldu. Bâlig olan çocuğun da, seferin tehlükeli olması veyâ kendisine muhtâc olmaları hâlinde, iznleri olmadan gitmesi câiz değildir. Ana baba olmazsa, ced ve cedde onların yerine geçer. Bunlardan iznsiz yapılan hac mekrûh olur. Ana baba veyâ babanın terbiye için izn verdiği hoca, çocuğu elleri ile üç def’a vurarak terbiye edebilirler. Fakîr oğlunu da evlendirmek babaya vâcibdir. Çocuğun malını ona harc etmeğe, babası veyâ dedesi velî olur. Anası olmaz. Anası, kendi yanında kalan çocuğun ihtiyâcını onun parası ile satın alabilir.)

(Hadîka), ikinci cild beşyüzdoksanbirinci sahîfede diyor ki, (Peygamberimiz “sallallahü aleyhi ve sellem”, (Allahü teâlâya ve âhıret gününe inanan kadının üç günlük yola, zevci veyâ zî-rahm-i mahreminden biri ile gitmesi halâl olur) buyurdu. Yâ Resûlallah! Zevcem hacca gidiyor. Ben cihâda gidiyorum. Yanında bulunamıyacağım denildi. Buna, (Cihâdı bırak. Zevcen ile birlikde hac yap!) buyurdu. Bu hadîs-i şerîfe göre, zevcesini hacca götürmek için, başka mahremi bulunmaz ise, zevcin cihâddan geri dönmesi lâzımdır. Çünki, zevceyi harâmdan korumak farz-ı ayndır. Kadının, mahremsiz sefere çıkması câiz olmadığı gibi, yabancı erkeklerin ve mahremleri ile giden kadınların da, bir kadını sefere götürmeleri câiz değildir. Kadının hacca gitmesi için de, yanında mahremi veyâ zevci bulunması lâzımdır. Kız kardeşinin zevci, ya’nî enişte ve teyzenin zevci, kadının mahremi değildir. [Bunların mahrem olmadıkları (Ni’met-i islâm)ın hac kısmında ve (Alî efendi fetvâsı)nda yazılıdır.] Mahremin emîn ve âkıl ve bâlig olması lâzımdır. Müslimân da, zimmî de olabilir. Mecûsî olamaz. Müslimân bir kadın, mecûsî olan mahremi ile ve emîn olmıyan mahremi ile ve bâlig olmamış akllı çocuk mahremi ile sefere çıkamaz. [Böyle çocuğun bulunması, halvete mâni’ olamaz.] Bâliga olmamış, gösterişli kız da, kadın gibidir. Ya’nî mahremsiz sefere çıkamaz. Hanefî mezhebinde, kadının mahremsiz sefere çıkması, sözbirliği ile harâmdır. Şâfi’î mezhebinde, kadının mahremi olmadan, emîn kadınlarla birlikde, yalnız hacca gitmesi câizdir). Hanefî kadın, Şâfi’îyi taklîd ederek, böyle hacca gidemez. Çünki, mezheb taklîdi, ancak emr olunan bir iş yapılırken, meşakkat, sıkıntı olduğu zemân, bu sıkıntıdan kurtulmak içindir. Mahrem bir erkeği bulunmıyan kadının hacca gitmesi emr olunmadı ki, Şâfi’îyi taklîd etmek lâzım olsun. Ya’nî, mahremi olmıyan kadına hacca gitmek farz olmaz.

Aşağıdaki yazı (Dürer-ül-hükkâm) [176] maddesi ekinden alınmışdır:

Âdil veyâ hâli belli olmıyan baba, mükellef olmıyan çocuğunun binâ ve her malını, piyasa fiyâtına veyâ aldanarak kendine ve başkalarına satabilir, parasını çocuğa ve fakîr ise, kendine de nafaka yapar. Fâsık ve isrâf eden baba, satamaz. Çocuk bâlig olunca, müşterîden bunları geri alabilir. Fekat, iki kat fiyâtla satması sahîh olup, semeni âdil birine emânet verilir. Fakîr baba, gâib olan büyük oğlunun yalnız menkûl mallarını, kendi nafakası için satabilir. Binâsını, toprağını satamaz. Baba yoksa, vasî de yoksa, babanın babası satabilir. Vasî, çocuğun yalnız menkûl mallarını, yalnız başkalarına satabilir. Vasî, meyyit tarafından ta’yîn edilmiş ise, çocuğun malını yüzde elli kârla kendine de satabilir. Hâkim tarafından ta’yîn edilmiş ise, kendisi hiç satın alamaz. Ammâ, yetîm çocuklarının nafakaları için, menkûl mallarını satabilir. Terekede menkûl mal varken, vasî, meyyitin deyni için, binâ ve toprak satamaz. Deynden fazla malını da satamaz.

Meyyitin borcunu bir vârisi ödese, bunu terekeden alabilir. Meyyitin borclarını vârisler öderse, alacaklılar, terekeden ödenmesini istiyemezler. Borclar, terekeden fazla olunca, vârisler, tereke kadarını ödeyip, terekeyi kurtarırız diyemezler. Vâris olmıyan biri, bütün borcları ödeyip, tereke malları, alacaklılardan zorla alamaz.

Borc, terekeden çok ise, dâyin, ya’nî garîm, ya’nî alacaklı bir ise, terekenin hepsi ona verilir. Çok iseler, tereke, alacakları ile orantılı olarak, hepsine dağıtılır. Vakf alacağının, diğer alacaklardan önceliği yokdur. Taksîmden sonra, başka bir garîm ortaya çıksa, yeniden hepsine bölünür. Vârisler, kendi malları ile, meyyitin borclarını ödemeğe zorlanamaz.

İki şey vardır ki, bunların hasreti,
kimler olursa olsun, yakar herkesi.

Göz kan ağlasa, haklarını ödeyemez,
birisi gençlik, biri de, din kardeşi!


27

27 — İKİNCİ CİLD, 46. cı MEKTÛB

Bu mektûb, mevlânâ Hamîd-i Bengâlîye gönderilmiş olup, Kelime-i tevhîdin üstünlüklerini ve islâmiyyetsiz Evliyâlık olamıyacağını bildirmekdedir:

Lâ ilâhe illallah Muhammedün Resûlullah. Bu güzel kelime, zılleri, hakîkati ve islâmiyyeti içinde taşımakdadır. Sâlik, nefy [ya’nî (Lâ)] makâmında bulundukca, tâlib [yolcu] mertebesindedir. (Lâ)yı temâmlayıp, Allahü teâlâdan başka hiçbirşey görmeyince, yolu temâmlamış ve (Fenâ) makâmına yetişmiş olur. Nefyden sonra, isbât makâmına [Ya’nî (İllallah) diyerek sülûkden cezbeye geçince, hakîkat mertebesine gelir ve (Bekâ) hâsıl olur. Bu nefy ve isbât ile [(Lâ ilâhe) ve (İllallah) demekle] ve yolculuk ve hakîkat ile ve bu Fenâ ve Bekâ ile ve bu sülûk ve cezbe ile, (Vilâyet) [Evliyâlık] ismine kavuşur. Nefs, emmârelikden kurtulup, itmînâna kavuşur. Müzekkâ ve mutahhar olur [temizlenir]. Demek ki, Evliyâlık, bu güzel kelimenin ilk yarısı olan (Nefy ve isbât) sâyesinde ele geçmekdedir. Bu kelimenin ikinci kısmı, Peygamberlerin “aleyhi ve aleyhimüssalevât” sonuncusunun, Peygamber olduğunu göstermekdedir. Bu ikinci kısm, islâmiyyeti hâsıl etmekde ve kemâle getirmekdedir. Seyrin başlangıcında ve ortasında hâsıl olan islâmiyyet, islâmiyyetin sûretidir. İsm ve şeklden başka birşey değildir. İslâmiyyetin aslı, özü, vilâyet hâsıl oldukdan sonra ele geçer. Bu zemân, Peygamberlerin “aleyhimüssalevât” tam izinde gidenlere, onlara mahsûs olan (Kemâlât-i nübüvvet) hâsıl olur. Vilâyetin iki parçası olan, yolculuk ve hakîkat, islâmiyyetin hakîkatini ele geçirebilmek için ve Kemâlat-i nübüvvete kavuşabilmek için, sanki iki şart gibidir. Vilâyet, sanki, nemâzın abdesti ve islâmiyyet, nemâz gibidir. İbtidâda, sanki hakîkî [görünen, maddî] necâsetler temizlenmekde, hakîkatde ise, hükmî [maddeli değil, görünmez] necâsetler temizlenmekdedir. Böyle tam tahâret sâyesinde, ahkâm-ı islâmiyyeyi yapmağa elverişli olur. İnsanı Allahü teâlâya yaklaşdıran mertebelerin en sonu olan nemâzı kılabilecek bir hâl alır. Nemâz dînin direğidir ve mü’minin mi’râcıdır. Nemâz kılabilecek şekle girer.

Bu güzel kelimenin, bu ikinci kısmını, sonsuz bir deniz gibi gördüm. Bunun yanında, birinci kısmı, bir damla gibi görünüyor. Elbet, Peygamberlik kemâlâtı yanında, Evliyâlık kemâlâtı hiçbirşey değildir. [Atomun, güneşe nazaran ağırlığı ne olabilir?.] Sübhânallah! Ba’zıları, şaşı gibi iğri görerek, Evliyâlığı, Peygamberlikden üstün sanmış ve özün özü olan islâmiyyeti, kabuk gibi görmüş. Ne yapsınlar, islâmiyyetin yalnız sûretini, dışardan görebilmişler. Özü, kabuk sanmışlar. Peygamberlerin halk ile meşgûl olmalarını, noksânlık bilmişler. Bu meşgûllüğü, insanların birbiri ile görüşmeleri gibi sanmışlar. Evliyâlığı, Allahü teâlâya doğru ilerlemek olduğundan, dahâ üstün görmüşler. Vilâyet, nübüvvetden dahâ üstündür demişler. Bunlar bilmiyor ki, kemâlât-i nübüvvetde de yükselirken, vilâyetde olduğu gibi, Allahü teâlâya doğru ilerlemek vardır. Hattâ, vilâyetdeki ilerleme, nübüvvetdeki ilerlemenin bir sûreti, görünüşüdür. Nüzûl ederken [ya’nî geri inerken], vilâyetde de, nübüvvetde de, halk ile [mahlûklar ile] meşgûl olmak vardır. Fekat, bu meşgûl olmaklar birbirine benzemez. Vilâyetde, (Zâhir), [ya’nî beden ve his uzvları] halk ile olup, (Bâtın) [kalb, rûh ve diğer latîfeler] Allahü teâlâ iledir. Hâlbuki, Peygamberlikde, nüzûl ederken, zâhir de, bâtın da, hep halk ile meşgûl olur. Bütün varlığı ile, kulları Allahü teâlâya çağırmakdadır. Bu nüzûl, vilâyetdeki nüzûlden, dahâ tam ve kâmildir.

Bu büyüklerin halka teveccühleri, ya’nî halk ile görüşmeleri, halkın birbiri ile görüşmesi gibi değildir. Halk, birbiri ile görüşürken, birbirlerine, ya’nî Allahü teâlâdan başkasına, düşkün, bağlı bir hâldedir. Bu büyükler ise, halk ile görüşürken, bunlara bağlı değildir. Çünki, bu büyükler, dahâ ilk adımda, Allahü teâlâdan başka şeylere bağlı olmakdan kurtulmuş, halkın Hâlıkına bağlanmışlardır. Bunların halk ile görüşmesi, halkı, Hakka doğru çekmek içindir. Allahü teâlânın beğendiği yola getirmek içindir. İnsanları, Allahü teâlâdan başka şeylere kul, köle olmakdan kurtarmak için, onlarla görüşmek, kendini Hak ile bulundurmak için olan görüşmekden elbet dahâ üstün, dahâ kıymetlidir. Meselâ, bir kimse, Allahü teâlânın ismini söylerken, bir kör geçse ve önünde kuyu olsa ve bir adım atınca kuyuya düşecek olsa, bu kimsenin, Allahü teâlânın ismini söylemeğe devâm etmesi mi efdaldir, yoksa söylemeği bırakıp, körü kuyudan kurtarması mı kıymetlidir? Şübhesiz körü kurtarması, zikr-i ilâhîden dahâ iyidir. Çünki, Allahü teâlânın, ona ve onun zikrine ihtiyâcı yokdur. Kör ise muhtâc bir kuldur. Bunu zarardan kurtarmak lâzımdır. Hele, kurtarmağı islâmiyyet de emr etdiği için, onu kurtarmak, zikrden dahâ mühimdir. Çünki, emre de uyulmuş olur. Zikr etmekde, yalnız Hak teâlânın hakkı vardır. Onun emri ile körü kurtarmakda, iki hak yerine getirilmiş olmakdadır. Biri kul hakkı, biri de Yaratanın hakkı. Hattâ bu hâlde zikre devâm etmek, belki günâh olur. Çünki zikr, her vakt iyi olmaz. Ba’zan, zikr etmemek güzel olur. Yasak edilen günlerde ve harâm olan vaktlerde oruc tutmamak ve nemâz kılmamak, oruc tutmakdan ve nemâz kılmakdan dahâ iyidir.

[Din düşmanları, müslimânlar egoist, hodbîn olur sanıyor. Cennet ni’metlerine kavuşmağı düşünür. Başkalarına iyilik etmeği düşünmez, diye iftirâ ediyor. Yukarıdaki yazı, bu sözlerinin, yalan ve iftirâ olduğunu açıkca göstermekdedir].

(Zikr) demek, kendini gafletden kurtarmak demekdir. [(Gaflet), Allahü teâlâyı unutmak demekdir.] Zikr, yalnız (Kelime-i tevhîdi) söylemek ve tekrâr tekrâr (Allah) demek değildir. Her ne şeklde olursa olsun, kendini gafletden kurtarmak, zikr olur. O hâlde, islâmiyyetin emrlerini yapmak ve yasaklarından sakınmak, hep zikrdir. İslâmiyyetin emrlerini gözeterek yapılan alışveriş zikrdir. İslâmiyyete uygun olarak yapılan nikâh, talâk [boşanma] zikr olur. Çünki, bunları yaparken, emrlerin, yasakların sâhibi hep hâtırlanmakdadır. Ya’nî gaflet gitmekdedir. Şu kadar var ki, Allahü teâlânın ismleri ve sıfatları ile yapılan zikr, çabuk te’sîr eder ve sevgisini hâsıl eder ve çabuk kavuşdurur. Emrlere, yasaklara yapışmakla hâsıl olan zikr, böyle değildir. Bununla berâber, böyle zikrlerden ba’zısının da, çabuk netîce verdiği, pek az olarak görülmüşdür. Muhammed Behâeddîn-i Buhârî buyurdu ki, (Mevlânâ Zeyn-üd-dîn-i Taybâdî “kaddesallahü teâlâ sirrehül’azîz” ilm ile Allahü teâlâya vâsıl olmuşdur). Bundan başka, ism ve sıfat ile yapılan zikr, islâmiyyete uymakla olan zikre sebeb olur. Çünki, dînin sâhibini tam sevmedikce, her işde islâmiyyeti gözetmek çok güc olur. Tam muhabbeti elde etmek için de, ism ve sıfatla olan zikr lâzımdır. O hâlde, islâmiyyete uyarak zikr ile şereflenmek için, önce ism ve sıfatla olan zikr lâzımdır. Evet, cenâb-ı Hakkın lutfü ve ihsânı ayrıdır. Hiç sebeb olmadan, dilediğini, dilediğine ihsân eder. Nitekim Şûrâ sûresinde, onüçüncü âyet-i kerîmede meâlen, (Allahü teâlâ, dilediğini seçerek kendine kavuşdurur) buyruldu.

[Mazher-i Cân-ı Cânân “kaddesallahü teâlâ sirrehül’azîz”, (Makâmât-i Mazheriyye)deki onbirinci mektûbunda buyuruyor ki, (Üç dürlü zikr vardır:

1— Kalb karışmadan, yalnız dil ile söylemekdir. Bunun fâidesi yokdur.

2— Ağızla söylemeyip, yalnız kalb ile yapılan zikrdir. Zikrin nasıl yapılacağı (Mektûbât-ı Ma’sûmiyye) c.2, sh.113 de yazılıdır. Buna, tesavvufda (Zikr-i hafî) denir. Bu da, yalnız Zât-ı ilâhiyeyi zikrdir. Yâhud, sıfatlarını düşünerek yapılır. Ni’metleri de düşünülürse, buna (Tefekkür) denir.

3— Kalb ile ve dil ile birlikde zikrdir. Dil ile kendi işitecek kadar söylenirse, islâmiyyetde (Zikr-i hafî) denir. Âyet-i kerîmede emr olunan, bu zikr-i hafîdir. Başkası da işitirse (Zikr-i cehrî) denir. Âyet-i kerîmeler ve hadîs-i şerîfler, zikr-i hafînin zikr-i cehrîden efdâl olduğunu gösteriyor. Resûlullahın “sallallahü aleyhi ve sellem”, hazret-i Alîye öğretdiği zikr-i cehrî, kendi işitecek kadar olan zikrdir ki, hakîkatde, zikr-i hafî demekdir. Zikrden önce kapıyı kapatdırması da, böyle olduğunu gösteriyor). (Tefsîr-i azîzî) sâhibi “rahmetullahi teâlâ aleyh”, Dehr sûresini açıklarken diyor ki, (Zikr etmek, Allahdan başka şeylerin sevgisini, onlara düşkün olmağı kalbden çıkarmak içindir. Kalbin mahlûklara bağlılığını yok etmek için en iyi ilâcın zikr olduğu tecribelerle anlaşılmışdır. Hadîs-i şerîfde, (Zikr ederek, kalblerinin yükünü hafîfletenlerin yolunda olunuz!) buyuruldu. Bunun için, (Allaha, Allahü teâlânın sevgisine kavuşmak için, kalbin mahlûklara olan bağlantılarını kesmek, onu dünyâ zevklerine düşkün olmakdan kurtarmak lâzımdır. Kalbi kurtarmak için de, zikrden dahâ fâideli bir ilâc yokdur) demişlerdir). [Tesavvuf ehlinde meşhûr olan simâ’ ve raks iki nev’dir: Birincisi, kalbin ve nefsin fânî olmasından sonra, cemâl veyâ celâl sıfatlarının tecellîsinde hâsıl olur ki, bunda aklın ve nefsin müdâhalesi yokdur. Celâleddîn-i rûmînin ve Sünbül Sinân efendinin zikr, simâ’ ve raksları böyle idi. Şâh-ı Nakşibend “rahmetullahi aleyh” (Biz, bunu inkâr etmeyiz) buyurdu. İkincisi, ba’zı câhil ve gâfil tarîkatcıların, noksan akllarına ve azgın nefslerine uyarak, bağırmaları ve zıplamalarıdır. (Biz, bunları yapmayız) buyurdu.]

Ra’d sûresindeki âyet-i kerîmede meâlen, (Biliniz ki kalbler, ancak Allahı zikr etmekle itmînâna kavuşur) buyuruldu. İtmînân, sükûn, râhat demekdir. Harf-i cerli olan zikr kelimesinin fi’lden evvel söylenmesi, hasrı ifâde eder. Ya’nî, itmînâna ancak, yalnız zikr ile kavuşulur denildi. Zikr, hâtırlamak demekdir. Allahü teâlâyı hâtırlamak, Onun ismini söylemekle veyâ çok sevdiği bir Velîsini görmekle olur. Çünki, hadîs-i şerîfde, (Onlar görüldüğü vakt, Allah hâtırlanır) buyuruldu. İsmini işitirken, söylerken, başka şey düşünülebilir. Onu hâtırlamak şübheli olur. Onu devâmlı hâtırlamak için, hergün binlerce söylemek lâzım olur. Evliyâyı severek, inanarak görünce, muhakkak hâtırlanacağı müjdelendi. Görmek göz ile olduğu gibi, Velînin şeklini, sûretini, kalbine, hayâline getirmekle de, görmüş gibi olup, Allahü teâlâyı hâtırlamağa sebeb olur. Böyle, kalb ile görmeğe (Râbıta) denir ki, kalbi, Allahü teâlâdan başka şeyleri sevmekden, onları düşünmekden kurtaran vâsıtadır. Yukarıdaki âyet-i kerîmede ve hadîs-i şerîfde bildirilen temiz kalbe, ihlâsa kavuşduran yoldur. Evet, islâmiyyete yapışmak, ya’nî emrleri yapmak ve harâmlardan sakınmak, insanı Allahü teâlânın rızâsına, sevgisine kavuşdurur ise de, bunları ihlâs ile yapmak şartdır. Hem islâmiyyete uymalı, hem de, ihlâs elde etmelidir.]

Yine sözümüze dönelim! Bu üçünün, ya’nî tarîkat, hakîkat ve islâmiyyetin dışında başka şey de vardır ve bunun yanında, o üçünün hiç kıymeti yokdur. Hakîkat mertebesinde, (İllallah) deyince hâsıl olan şey, bunun bir görünüşü, [hayâlidir] ve bu, o görünenlerin, hakîkati, aslıdır. Nitekim, önce herkesde, islâmiyyetin sûreti vardır. Tarîkat ve hakîkat hâsıl oldukdan sonra bu sûretin hakîkati hâsıl olur. İyi düşünmeli, öyle bir hakîkat ki, onun sûreti [görünüşü] hakîkat oluyor ve başlangıcı vilâyet oluyor. Bu hakîkat, kelime ile anlatılabilir mi? Eğer anlatılabilmiş olsa, kim ve ne anlıyabilir? Bu hakîkat, ancak ülül’azm [din sâhibi Peygamberler içinden, altı dâne, en büyükleri] Peygamberlerin “aleyhimüssalevâtü vetteslîmât vettehıyyât velberekât” pek az, hem de pek çok az bulunan vârislerine ihsân olunan bir hakîkatdir. Ülül’azm Peygamberler az olunca, bunların vârisleri dahâ az olur.

Süâl: Yukarıda bildirilenlerden anlaşılıyor ki, bu hakîkate kavuşan ârif, islâmiyyetden dışarı çıkmakdadır. Çünki, islâmiyyetin üstüne yükselmişdir.

Cevâb: Ahkâm-ı islâmiyye, zâhirin [görünen uzvların] yapacağı ibâdetlerdir. Bu hakîkat ise, bu dünyâda bâtına [kalbe ve rûha] nasîb olmakdadır. Zâhir, her zemân, ahkâm-ı islâmiyyeyi yapmağa mecbûrdur. Bâtın da, o hakîkatin işleri ile meşgûl olur. Bu dünyâda, amel, ibâdet lâzımdır. Bu amellerin, bâtına çok yardımı vardır. Ya’nî, bâtının ilerlemesi, zâhirin ahkâm-ı islâmiyyeye uymasına bağlıdır. O hâlde, bu dünyâda, her zemân, zâhir de, bâtın da ahkâm-ı islâmiyyeye muhtâcdır. Zâhirin işi, islâmiyyeye uymak, bâtının işi de, islâmiyyetin meyvelerini, fâidelerini toplamakdır. İslâmiyyet, bütün kemâlâtın kaynağı, bütün makâmların temelidir. İslâmiyyetin, fâide, meyve vermesi, bu dünyâya mahsûs değildir. Âhıretin kemâlâtı ve sonsuz ni’metleri de, islâmiyyetin netîceleri, meyveleridir. Görülüyor ki, islâmiyyet öyle bir (Şecere-i tayyibe) [mubârek ağac]dir ki, onun meyveleri ile, bütün âlem, dünyâda da, âhıretde de fâidelenmekdedir.

Süâl: Demek ki, kemâlât-i nübüvvetde de, bâtın Hak ile, zâhir halk iledir. Başka mektûblarda, Peygamberlik makâmında, zâhir de, bâtın da halk iledir ve insanları bu sûretle da’vet etmekdedir deniyor. Bu iki sözü birleşdirmek nasıl olur?

Cevâb: Kemâlât-i nübüvvet dediğimiz, urûcda, yükselirken erişilen kemâlâtdır. Peygamberlik makâmı ise, inişdedir. Yükselirken, bâtın Hak iledir. Zâhir halk ile olup, halkın hakları, islâmiyyete uygun olarak ödenir. Nüzûlde ise, zâhir de, bâtın da halk ile olup, zâhiri ve bâtını ile, onları Allahü teâlâya çağırmakdadır. O hâlde, iki sözün arasında uygunsuzluk yokdur. Halkla olmak, Hak ile olmak demekdir. Bekara sûresi, yüzonbeşinci âyetinde meâlen, (Nereye dönerseniz, orada Allahü teâlâyı bulursunuz!) buyuruldu. Fekat bu, mahlûklar Allah olur veyâ Allahü teâlânın aynalarıdır demek değildir. Mümkin, hiç Vâcib olur mu? Mahlûk, hiç Hâlık olur mu, Ona ayna olabilir mi? Belki, Vâcib, Mümkine ayna olur denebilir. Evet, nüzûl ederken [geri inerken] eşyâ, sıfât-ı ilâhiyyenin sûretlerine ayna olabilir. Çünki, mahlûkların aynasında görülen, meselâ sem’, basar, ilm ve kudret, bu mahlûkların aynası olan sem’, basar, ilm ve kudret sıfatlarının sûretleridir. Bunlar, aynanın sıfatlarıdır ki, görünen mahlûklarda zuhûr etmekdedir. Aynada görülen hayâller de aynanın sıfatlarının, eserlerinin aynalarıdır. Meselâ, ayna uzun ise, hayâller uzun görünür ve aynanın uzunluğunu gösteren ayna olurlar. Ayna küçük ise, hayâller, aynanın küçüklüğünü gösteren birer ayna gibidir.

Urûc ederken, yükselirken, Allahü teâlânın aynasında, eşyâ görünüyor sanılır. Eşyâ aynada bulunuyor sanıldığı gibi olur. Hâlbuki, eşyânın hayâlleri, aynanın içinde değildir. Bunun gibi, mahlûklar, Allahü teâlânın aynasında değildir. Aynada birşey yokdur. Hayâller, aynada değil, hayâlimizdedir. Aynada hayâl yokdur. Hayâllerin bulunduğu yerde de ayna olamaz. Hayâller, vehm ve hayâlimizdedir. Yerleri varsa, vehm mertebesindedir. Zemânları varsa, hayâl mertebesindedir. Fekat, mahlûkların vücûdsüz olan bu görünüşü, Allahü teâlânın kudreti ile olduğundan, devâmlıdır. Âhıretin sonsuz azâb ve ni’metleri bunlara olacakdır.

Dünyâ aynalarında, önce hayâller görünür. Aynayı görmek için, ayrıca dikkat etmek lâzımdır. Allahü teâlânın aynasında ise, görülen önce aynadır. Mahlûkları görmek için, ayrıca dikkat etmek lâzımdır. Velî, rücû’ etmeğe başlayınca, mahlûkların sıfât-ı ilâhî aynalarındaki hayâlleri görünmeğe başlar. Rücû’ ve nüzûl temâm olup, (Seyr der eşyâ) eşyâda seyr, hareket edince, şühûd-i ilâhî kalmaz, gayb hâlini alır. Îmân-ı şühûdî, îmân-ı gaybî hâlini alır. Da’vet vazîfesi temâm olup, vefât edince, gayb kalmaz. Yine şühûd hâsıl olur. Fekat, bu şühûd, rücû’dan önceki şühûdden kuvvetli, kâmildir. Âhıretdeki şühûd, dünyâdakinden kuvvetlidir.

Demek ki, bir aynada görülen hayâller, aynada değildir. Varlıkları yalnız hayâldir. Ayna, bu hayâlleri ihâta etmiş, kaplamış denilebilir. Bu hayâllerle berâberdir deriz. Fekat, bu kurb [yakınlık], bu ihâta ve ma’ıyyet [berâberlik] cismin cisme olan veyâ cismin, kendi sıfatına [meselâ rengine] olan kurbu, ihâtası ve ma’ıyyeti gibi değildir. İnsan aklı, hayâllerin aynaya olan kurb, ihâta ve ma’ıyyetini düşünemiyor, kavrıyamıyor. Hayâllerin aynaya karîb, berâber ve ihâta edilmiş oldukları muhakkakdır. Fekat, nasıl olduğu anlatılamıyor. İşte Allahü teâlânın mahlûklara olan kurbu, ihâtası ve ma’ıyyeti de böyledir. Elbette vardırlar. Fekat, nasıl oldukları bilinmez. Bunlara inanırız. Fekat, nasıl olduklarını bilemeyiz. Çünki, Allahü teâlânın bu sıfatları, cismlerin sıfatlarına benzemiyor, mahlûkların sıfatları gibi değildir. Hakîkatin nümûnesi olan bu âlemde, bu sıfatlara misâl olarak, hayâller ile aynayı söyledik ki, aklı olan, bundan onu anlıyabilsin! Allahü teâlâ, doğru yolda olanlara selâmet versin! Âmîn.

Kıl Allaha beş nemâzı,
boş geçirme, kış ve yâzı!
Hakka yaklaşmak istersen,
temâm et, sünnet ve farzı!


28

28 — ÜÇÜNCÜ CİLD, 3. cü MEKTÛB

Bu mektûb, Seyyid mîr Muhibbullah-i Mankpûrîye yazılmış olup, kelime-i tevhîdin ma’nâsını bildirmekdedir:

Allahü teâlâya hamd olsun ve Onun seçdiği, sevdiği kullarına selâmlar, kusûrsuzluklar olsun! (Lâ ilâhe illallah!) Ya’nî ülûhiyyete, ma’bûdiyyete hakkı olan, yalnız Allahü teâlâdır. Şerîki, ortağı, benzeri yokdur. Vâcib-ül-vücûddür, varlığı, elbette lâzımdır. Noksânlık ve yaratılmak sıfatları, alâmetleri, Onda yokdur. (Ma’bûd), ibâdet olunan şey demekdir. (İbâdet), kulluk etmek, tapınmak, ya’nî hudû’ ve tezellüldür. Ya’nî, kendini aşağılamak, alçaltmak demekdir. Bütün kemâlât, yükseklikler, iyilikler kendisinde bulunan, hiçbir noksânlığı olmıyan ve herşey, var olmak için ve varlıkda kalabilmek için, Ona muhtâc olan ve kendisi hiçbirşey için, hiçbirşeye muhtâc olmıyan ve herkese fâide ve zarâr yalnız Ondan gelen ve Onun izni ve emri olmadıkca, hiçbirşeyin, hiçbirşeye zarar ve iyilik yapamıyacağı, Ondan başka herşeyin önü ve sonu yokluk olup, hep var olan bir kimseye ancak ibâdet olunur. İbâdet, yalnız böyle bir kimsenin hakkıdır. Allahü teâlâdan başka, böyle bir kimse yokdur ve olamaz. Bu yüksek sıfatlar başkasında da var dersek, Ona, başkası denilemez. Başka olmak için, farklı olmak lâzımdır. Böyle bir başkasını, ondan farklı, ayrı düşünürsek, ülûhiyyet ve ma’bûdluk şartları, bu ikincisinde noksân olur. Ülûhiyyet ve ma’bûdluk hakkı olamaz. Çünki, bunun, birinciden ayrı olması için, ma’bûdluk sıfatlarından birinin, bunda bulunmaması lâzımdır. Bunun için de, noksân olmuş olur. Bu ikincisinin, kemâl sıfatlarını temâm kabûl edip de, ayrılık olmak için, noksân sıfatlardan bir dânesini kendisinde bırakırsak, yine kendisi kusûrlu olmuş olur. Meselâ, herşey Ona muhtâc olmasa, muhtâc olmıyanların ibâdet etmesi niçin lâzım olur? Eğer, bir işde, birşeye muhtâc olursa, yine noksânlık olur. Eğer herşeye iyilik ve zarar Ondan olmasa, Ona ne lüzûm olur. İbâdete neden lâyık olur? Eğer, Onun izni, haberi olmadan, bir kimse, birşeye iyilik ve zarar yapabilirse, Ona yine lüzûm kalmaz. İbâdet olunmağa hakkı olmaz. Bütün kâmil sıfatları kendinde toplayan, ancak bir olmak, şerîki, ortağı bulunmamak lâzımdır. İbâdete hakkı olan, yalnız bir olmak lâzımdır. O da bir olan, Allahü teâlâdır.

Süâl: Söylenilen şeklde farklı, ayrı ikinci bir ma’bûd olamaz ise de, belki bizim bilmediğimiz, başka sıfatları bulunan farklı bir ma’bûd dahâ bulunamaz mı? Böylece, O da noksân olmaz.

Cevâb: O bilmediğimiz sıfatları da, yâ kâmil sıfatlardır veyâ noksân sıfatlardır. Her iki şeklde de, yine aynı mâni’ mevcûddur. O yine noksân olmuş olur. Allahü teâlâdan başkasının ibâdete hakkı olmadığını göstermek için, şunu da söyliyelim ki, Allahü teâlâ, herşeyin varlığı için, bütün ihtiyâclarına kâfî olunca ve her şeye fâide ve zarar Ondan gelince, başka bir ma’bûd işsiz kalır. Hiçbirşey, Ona muhtâc olmaz. O hâlde, Onun ibâdet edilmeğe niçin hakkı olur. Ya’nî, Ona karşı zillete ve alçak görünmeğe ne lüzûm olur? Kâfirler, Allahü teâlâdan başkasına ibâdet ediyor, yalvarıyor, ihtiyâclarını ondan umuyor. Kendi yapdıkları putlara, heykellere tapınıyor. Bunlar, kıyâmetde bize şefâ’at, yardım edecek diyorlar. Ne kadar aldanıyorlar. Bunların şefâ’at edebileceğini nereden anlıyorlar? Yalnız zan ile veyâ başkasına aldanmakla, birini, ibâdetde, Allahü teâlâya şerîk yapmak, ne büyük şaşkınlık, ne büyük zarardır. İbâdet, kolay ve ehemmiyyetsiz birşey değildir ki, ölüp giden bir insana, taşa, heykele kulluk edilsin. Elinden birşey gelmiyene, hattâ kendinden dahâ zevallı olana, ibâdet olunmak hakkı verilsin. Ülûhiyyet olmadıkca, ibâdet edilmeğe hak olmaz. (Ülûhiyyet sıfatları) bulunana ibâdet edilir. Bu sıfatları bulunmıyanın ibâdet olunmağa hakkı yokdur. Ülûhiyyetin birinci şartı ise, vücûb-i vücûddur. Ya’nî varlığı lâzım olmak, elbette var olması lâzım olmakdır. Varlığı lâzım olmıyan, ilâh olamaz ve ibâdete müstehak olamaz. Ne kadar ahmaklıkdır, şaşkınlıkdır ki, varlığı lâzım olan, Allahü teâlâdan başka hiçbir şey yokdur, dedikleri hâlde, başkalarına tapınıyorlar. Bilmiyorlar ki, ma’bûd olmak için, ibâdet olunmak için, varlığın lâzım olması şartdır. Allahü teâlâdan başka, varlığı lâzım kimse olmayınca, ibâdete lâyık da, Ondan başkası bulunmaması îcâb eder. Ondan başkasına ibâdet etmek, başkasının vücûdünü de lâzım bilmek olur.

İşte (Lâ ilâhe illallah) kelime-i tayyibesini tekrâr tekrâr söylemekle, vücûdü lâzım olanın Allahdan başkası olmadığı ve Ondan başkasının ibâdete hakkı bulunmadığı bildirilir. Bu ikisinden en fâidelisi, başkasının ibâdete hakkı olmadığıdır ki, bunu ancak Peygamberler “aleyhimüssalevâtü vetteslîmât” bildirmişdir. Peygamberlere “aleyhimüssalevâtü vettehıyyât” uymayanlar da, Allahü teâlâdan başkasının vücûdü lâzım değildir diyor. Vâcib-ül-vücûd birdir diyorlarsa da, ibâdete müstehak olmakda aldanıyorlar. Allahü teâlâdan başka, ibâdet olunmağa lâyık kimse olmadığını anlıyamıyor, başkalarına tapınmakdan sıkılmıyorlar. Kilise yapmakdan çekinmiyorlar. Kiliseleri yıkan, putlara, heykellere, diri veyâ ölü bir insana tapınmağı önleyen, yalnız Peygamberlerdir “aleyhimüssalevâtü vettehıyyât”. Bunlar, Allahü teâlâdan başkasına tapanlara (Müşrik) demişlerdir. Müşriklerin, (Allahü teâlâdan başkasının varlığı lâzım değildir. Ondan başkası, olsa da olur, olmasa da olur. Vâcib-ül-vücûd yalnız Odur) deseler de, başkasına tapdıkları için, yine müşrik olduklarını beyân buyurmuşlardır. Çünki, Allahü teâlâdan başkasına ibâdet olunmamasına ehemmiyyet vermişlerdir. Ya’nî söze değil, işe kıymet vermişlerdir. Çünki, Ondan başkasının ibâdete hakkı olmayınca, Ondan başka Vâcib-ül-vücûd yok demekdir. O hâlde, bir kimse, Peygamberlerin dînine uymadıkca, ya’nî Allahü teâlâdan başkasının ibâdete lâyık olmadığını bilmedikce, şirkden, müşrik olmakdan kurtulamaz. Şirkin kısmlarından ve insanın kendinde ve dışarda bulunan ilâhlara tapınmakdan sıyrılamaz. İnsanı bundan kurtaran, ancak Peygamberlerin “aleyhimüssalevâtü vetteslîmât” dinleridir. Peygamberlerin “aleyhimüssalevâtü vetteslîmât” gönderilmesinden maksad da, insanları bu devlete, bu ni’mete kavuşdurmakdır. Bu büyüklere uymadıkca, şirkden kurtulmak nasîb olmaz. Onların milletine girmedikce, tevhîd mümkin olamaz. Nisâ sûresi, kırksekiz ve yüzonaltıncı âyet-i kerîmelerinde meâlen, (Allahü teâlâ, müşriki afv etmiyecekdir) buyruldu. Burada, müşrik kâfir demekdir. Çünki, dinlere inanmamak küfrdür. Şirk, küfrün kısmlarından biridir. Bir kısmını söylemekle, hepsi söylenmiş oldu. Bunun için, şirk afv olmıyacağı gibi, islâmiyyetin herhangi bir hükmünü inkâr eden de kâfir olup afv olunmıyacakdır. O hâlde, (Niçin âyet-i kerîmede, yalnız şirk afv olunmaz, buyrulmuşdur?) demenin yeri yokdur.

Allahü teâlâdan başkasının ibâdete hakkı olmadığı meydândadır. Hattâ hadsîdir. Ya’nî düşünmeğe lüzûm kalmadan, akla geliverir. Bir kimse, ibâdetin ma’nâsını iyi anlasa ve Allahü teâlânın yukarıda bildirdiğimiz sıfatlarını iyi düşünse, Ondan başkasının ibâdete hakkı olmadığını hemen bilir. Bunu bildirmek için söylenilenler, meydânda olan şeyleri haber vermek gibidir. Böyle haberlerin red olması, i’tirâz olunması, münâkaşa edilmesi olmaz. Bu haberlere lüzûm kalmadan, kendiliğinden görmek için, îmân nûru, îmân ışığı lâzımdır. Meydânda olan, bedîhî, çok şeyler vardır ki ahmaklar, kalın kafalılar göremez. A’zâsı hasta ve a’sâbı bozuk çok kimse vardır ki, göze çarpan ve çarpmıyan birçok âşikâr şeyleri göremez.

Süâl: Tesavvuf büyükleri “kaddesallahü teâlâ esrarehüm”, (Arzû etdiklerin, ma’bûdun olur) buyurmuşdur. Bunun ma’nâsı nedir ve doğrusu nasıldır?

Cevâb: Bir insanın maksûdu, arzûsu, teveccüh etdiği, özendiği, sağ kaldıkca ele geçirmek istediği ve ele geçirmek için, her zillete, alçalmağa katlandığı, hiç vaz geçmediği şey ise, bu maksûdu, ma’bûdu olur ve bu hâli ibâdet olur. Çünki ibâdet, zilletin, inkisârın son derecesidir. Allahü teâlâdan başka ma’bûd tanımamak için, Ondan başka maksûd olmamak, Ondan başka murâd olmamak lâzımdır. Bunun için de, (Lâ ilâhe illallah) derken, Ondan başka maksûd olmadığını bilmek lâzımdır. Bu ma’nâ ile, bu kelimeyi o kadar çok tekrâr ederler ki, hiçbir maksûdları kalmaz. Ondan başka birşey arzû edilmez. Böylece, başka ma’bûdumuz yokdur, sözleri doğru olur ve çeşidli ilâhlardan kurtulmuş olurlar. Ondan başka maksûd bırakmamak sûreti ile, Ondan başka ma’bûd bırakmamağa kavuşmak, îmânın kâmil olması için şartdır ve Evliyâya mahsûsdur. İnsanın, kendinde bulunan ma’bûdlarından kurtulmasına bağlıdır. Nefs, itmînâna kavuşmadıkca, bu derece ele geçmez. Nefsin itmînân bulması ise, Fenâ ve Bekânın temâmlanmasından sonradır. Parlak olan islâm dîninin, ışıklı se’âdet-i ebediyye yolunun esâsı, temeli, kolaylık, hafîflik ve kulları zahmetden, yorulmakdan kurtarmakdır. Çünki, insanlar, za’îf, nâzik yaratılmışdır. Bunun için, islâmiyyet diyor ki, bir kimse, maksadına kavuşmak için, Allah göstermesin islâmiyyetin dışına çıkarsa, [farzlardan birini bırakır, bir harâm işlerse, meselâ nemâzı, orucu bırakır veyâ içki içer, çıplak gezerse], bu maksûdu, onun ma’bûdu olur, ilâhı olur. Maksûdu için islâmiyyetin dışına çıkmazsa, onu ele geçirmek için, harâm işlemezse, islâmiyyet, o maksûdu red etmez, men etmez ve onu maksûd bilmez. Onun maksûdu yalnız Allahü teâlâdır ve Onun dînini gözetmekdir, der. O maksûda karşı, o kimsede, yaradılış îcâbı, bir arzû hâsıl olmuşdur. Fekat, bu arzûsu, islâmiyyete olan arzûsunun mikdârına yetişememişdir.

Tesavvuf bilgileri îmânı kemâle ulaşdırdıklarından, burada Allahü teâlâdan başka maksûd olmamak lâzımdır. Çünki, başka maksûd olursa, ba’zan, nefsin yardımı ile, bunun arzûsu, Allahü teâlânın maksûd olmasını aşabilir. Onu ele geçirmek, Allahü teâlânın rızâsına kavuşmak arzûsunu basdırarak, ebedî, sonsuz felâkete sebeb olabilir. Bunun için, îmânın kâmil olmasında, başka maksûdların kalmaması, mutlaka lâzımdır. Böylece, îmânın azalması veyâ sönmesi önlenmiş, emniyyete alınmış olur. Evet, ba’zı bahtiyârlar, ihtiyâr ve irâdelerinden kurtuldukdan sonra, bunlara yeniden irâde ve ihtiyâr verilir. İrâde-i cüz’iyyeleri kendilerinden gitdikden sonra, bunları, irâde-i külliye ile şereflendirirler.

[Tesavvuf bilgileri îmânı kemâle ulaşdırır dedik. Tesavvuf, Muhammed aleyhisselâmın yolunda, izinde yürümek demekdir. Ya’nî, her sözünde, her işinde, herşeyde islâmiyyete yapışmakdır. Ne yazık ki, uzun zemândan beri birçok câhiller, fâsıklar, alçak maksadlarına kavuşmak için, büyük âlimlerimizin ismlerini, âlet olarak kullanıp, çeşidli ocaklar kurmuş, islâmiyyetin, dînin bozulmasına, yıkılmasına sebeb olmuşlardır. Hele son zemânlarda, bid’atler ve harâmlar az veyâ çok, bütün tekkeleri kaplamış, tarîkatcilik, islâmiyyeti yıkmak için en te’sîrli bir âlet hâlini almışdı. Tekkelere müzik sokuldu. Çalgı çalarak, tegannî ederek, dans ederek yapılan taşkınlıklara ibâdet denildi. (Dînî türk mûsikîsi) diye bid’atler uyduruldu. Bunların bid’at olduğu, Kâdî-zâdenin (Birgivî vasıyyetnâmesi) şerhinde uzun yazılıdır.

Şeyh ve tarîkatcı olarak ortaya çıkan ba’zı kimselerin, ağızlarına ateş koyduklarını, ağızlarından alevler çıkdığını, bir yanağına bıçak, şiş sokarak öteki yanağından çıkdığını, sokak ortasına yatarak, üzerinden kamyon geçirildiği hâlde, kendilerine hiçbirşey olmadığını görenlerden işitiyoruz. Bunların kerâmet olduğunu söyliyorlar. Görenler de inanıyorlarmış. Allahü teâlâ bunların Mûsâ aleyhisselâm zemânında da bulunduğunu haber veriyor. Bunlara kerâmet değil, sihr diyor. Böyle, göz boyamaları, (Fetâvâ-yı hadîsiyye)nin yüzondokuzuncu sahîfesinde ve (Mektûbât)ın 266. cı mektûbu sonunda ve üçüncü cildinde uzun bildirilmiş, harâm olduklarına fetvâ verilmişdir. Bu büyücü, üfürükcü şeyhlerin, tarîkatcıların yalan sözleri, (Hadîka) ve (Berîka)da da uzun yazılıdır. Bunların din adamı değil, müslimânları aldatan şeytân oldukları acı acı bildirilmişdir. Bu gösterileri, din değildir. Dinsizlikdir. Avrupadaki, Japonyadaki kâfirler de, sahnelerde, sirklerde, bunlarınkinden dahâ acîb, dahâ garîb şeyler gösteriyorlar. İslâmiyyet, oyun, komedi, maskaralık, müzik dîni, sihrbazlık, canbazlık, hokkabazlık dîni değildir. İslâmiyyet, inanması, yapması, sakınması lâzım olan şeyleri, güzel ve çirkin huyları öğrenmek ve emrlere uymak, herkese iyilik yapmak dînidir. Şeyh-ul-islâm Ahmed ibni Kemâl efendinin (El-münîre) kitâbında diyor ki: Müslimâna ilk vâcib olan şey, ahkâm-ı islâmiyyeye uymakdır. Ahkâm-ı islâmiyye, Allahü teâlânın ve Resûlünün “sallallahü aleyhi ve sellem” emr ve yasak etdiği şeyler demekdir. Peygamberimiz “sallallahü aleyhi ve sellem” buyuruyor ki, (Bir kimsenin havada uçduğunu ve deniz üzerinde yürüdüğünü yâhud ağzına ateş koyup yutduğunu görseniz, fekat islâmiyyete uymıyan bir iş yapsa, kerâmet sâhibiyim derse de, onu büyücü, yalancı, sapık ve insanları doğru yoldan sapdırıcı biliniz!). (El-münîre)den terceme temâm oldu. Bu hadîs-i şerîf hak yolda olan tesavvufcu ile, bâtıl yolda olan tarîkatcıları, birbirlerinden kesin olarak ayırmakdadır. Osmânlıların son senelerinde, memleketde, hadîs-i şerîfin haber verdiği sahte, câhil, fâsık tarîkatcılar türemişdi. Çok şükr olsun ki, Allahü teâlâ bunu önledi. Ebû Bekr-i Sıddîk ve Alî ibni Ebî Tâlib “radıyallahü anhümâ” ve seyyid Ahmed Rıfâ’î, seyyid şerîf Ahmed Bedevî, Ebül-Hasen Alî bin Abdüllah Şâzilî, seyyid Abdülkâdir-i Geylânî, mevlânâ Celâleddîn-i Rûmî, Muhammed Behâeddîn-i Buhârî, hâcı Bayrâm-ı velî ve Ziyâüddîn-i Hâlid-i Bağdâdî gibi din büyüklerinin mubârek ismlerini, kâtı’ı tarîk-ı ilâhî olan câhillerin elinde ve dilinde oyuncak olmakdan kurtardı. Bugün memleketimizde ve bütün dünyâda bir Mürşid-i kâmil, bir Ârif-i mükemmil bulunduğunu bilmiyoruz. Evet, (Kutb-i medâr) her zemân bulunur. Şimdi de vardır. Resûlullah “sallallahü aleyhi ve sellem” zemânında da vardı. Bunlara, (Kutb-ül-aktâb) da denir. Fekat, bunlara inzivâ lâzımdır. Bunları kimse tanımaz. Hattâ, ba’zan, kendileri bile kendilerini bilmez. (Kutb-i irşâd) ise, kayyûm-i âlemdir. Herkese rüşd ve îmân, bunun vâsıtası ile gelir. İslâmiyyeti korur. Dîn-i islâm başı boş kalmaz. Din düşmanları pervâsızca, dîni yıkmağa, değişdirmeğe saldıramaz. İmâm-ı Rabbânî “kaddesallahü sirrehül’azîz”, (Me’ârif-i ledünniyye) kitâbında, otuzbeşinci ma’rifetde buyuruyor ki: (Kutb-i ebdâl) [ya’nî Kutb-i medâr] âlemde, dünyâda herşeyin var olması ve varlıkda durabilmesi için feyz gelmesine vâsıta olur. Kutb-i irşâd ise, âlemin irşâdı ve hidâyeti için feyzlerin gelmesine vâsıta olur. Herşeyin yaratılması, rızkların gönderilmesi, derdlerin, belâların giderilmesi, hastaların iyi olması, bedenlerin âfiyetde olması, Kutb-i ebdâlin feyzleri ile olur. Îmân sâhibi olmak, hidâyete kavuşmak, ibâdet yapabilmek, günâhlara tevbe etmek ise, Kutb-i irşâdın feyzleri ile olur. Her zemânda, her asrda Kutb-i ebdâlin bulunması lâzımdır. Hiçbir zemân, bunsuz olamaz. Çünki, âlem bununla nizâm bulmakdadır. Bunlardan biri ölünce, bunun yerine başkası ta’yîn edilir. Fekat, Kutb-i irşâdın her zemân bulunması lâzım değildir. Öyle zemânlar olur ki, âlem îmândan ve hidâyetden büsbütün mahrûm kalır. Resûlullah “sallallahü aleyhi ve sellem”, o zemânın Kutb-i irşâdı idi. O zemânın Kutb-i ebdâli de, Ömer “radıyallahü anh” ve Veysel-Karnî “kaddesallahü teâlâ sirrehül’azîz” idi. Kutb-i irşâd ile, bütün insanlara îmân ve hidâyet gelmekdedir. Kalbi bozuk olanlara gelen feyzler, dalâlet, kötülük hâline döner. Şeker hastasına verilen kıymetli gıdâların, onun kanında zehr hâline dönmesine benzer. Yâhud safrası bozuk olana, tatlının acı gelmesine benzer. (Me’ârif) kitâbından terceme, temâm oldu.

(Berîka)nın üçyüzseksenbeşinci sahîfesinde diyor ki, (Tesavvuf büyüklerinin çoğu derin âlim ve müctehid idiler. Kutb-i irşâdların hepsi böyle idi. (Buhârî)deki hadîs-i şerîfde, (İlm üstâddan öğrenilir) buyuruldu. Ma’rifet ise, keşf ve ilhâm ile hâsıl olur. İlm, keşf ile, ilhâm ile hâsıl olmaz. İlmin kaynağı Kur’ân-ı kerîm ve hadîs-i şerîflerdir). Üçyüzyetmişyedinci sahîfesinde diyor ki, (Tesavvuf büyüklerinin çoğu müctehid idi. Gazâlî, Sevrî ve İbrâhîm bin Edhem böyle idi. Kutb-i irşâdlar böyle idi). (Hadîka)nın üçyüzyetmişsekizinci sahîfesinde diyor ki, (Me’ârif-i ilâhiyye ve hakâyık-ı rabbâniyye bilgileri, keşfle ve ilhâm ile hâsıl olur. Hocadan öğrenilmez. İbâdetlerin yapılması ve bütün islâmiyyet bilgileri ise, üstâddan öğrenmekle elde edilir. İslâmiyyet bilgileri, ilhâm ile hâsıl olsaydı, Allahü teâlânın Peygamberler ve kitâblar göndermesine lüzûm olmazdı). Bugün ve bundan sonra, herhangi bir câhilin, büyüklerin kitâblarından çalarak ezberlediği yaldızlı sözlerine aldanmamağa, câhil tarîkatcıların tuzağına tutulup, Ehl-i sünnetden ayrılmamağa çok dikkat etmelidir].

Yâ Rabbî! Bizlere ihsân eylediğin îmân ve yakîn nûrunu artdır. İslâmiyyet ışığı ile aydınlanmamızı nasîb et. Kabâhatimizi ört. Günâhlarımızı afv eyle!


29

29 — İKİNCİ CİLD, 37. ci MEKTÛB

Bu mektûb, (Mektûbât)ın ikinci kısmını toplamış olan [Allahü teâlâ ondan râzı olsun!] fakîr, hakîr Abdülhayy için yazılmış olup, (Lâ ilâhe illallah) Tevhîd kelimesinin üstünlüklerini bildirmekdedir:

Rabbimizin “celle sultânüh” gazabını, intikâmını söndürmek için (Lâ ilâhe illallah) güzel kelimesinden dahâ fâideli birşey yokdur. Bu güzel kelime, Cehenneme götüren gazabı söndürünce, dahâ küçük olan başka gazablarını elbette söndürür. Niçin söndürmesin ki, bir kul, bu güzel kelimeyi tekrâr tekrâr söyleyince, Ondan başkasını yok bilmekde, herşeyden yüz çevirip, hak olan bir ma’bûda dönmekdedir. Gazabının sebebi, kullarının, Ondan başkasına dönmesi, bağlanmasıdır. Mecâz âlemi olan bu dünyâda da, bu hâli görüyoruz. Zengin bir kimse, hizmetcisine kırılır, ona kızar. Hizmetci de, kalbi iyi olduğu için, herkesden yüz çevirip, bütün varlığı ile, efendisinin emrlerine sarılırsa, efendisi, ister istemez yumuşar. Merhamete gelir. Gazabı söner. İşte bu güzel kelime de, kıyâmet için ayrılmış olan doksandokuz rahmet hazînesinin anahtarıdır. Küfr karanlıklarını, şirk pisliklerini temizlemek için, bu güzel kelimeden dahâ kuvvetli, hiçbir yardımcı yokdur. Bir kimse, bu kelimeye inanınca, îmânın zerresi hâsıl olur.

Bu güzel kelimeye inanarak, kalbinde zerre kadar îmân hâsıl eden kimse, kâfirlerin âdetlerini ve şirk pisliklerini yaparsa, bu güzel kelimenin şefâ’ati sâyesinde Cehennemden çıkarılır. Azâbda sonsuz kalmakdan kurtulur. Bunun gibi, bu ümmetin büyük günâhlarına şefâ’at edip azâbdan kurtaracak en kuvvetli yardımcı, Muhammed Resûlullah “sallallahü aleyhi ve sellem”dir. Bu ümmetin büyük günâhları dedik. Çünki, önceki ümmetlerde büyük günâh işliyen pek az olurdu. Hattâ îmânını küfr âdetleri ile ve şirk pislikleri ile karışdıran da az idi. Şefâ’ate en çok ihtiyâcı olan bu ümmetdir. Önceki ümmetlerde, ba’zıları küfrde inâd etdi. Ba’zısı da, hâlis olarak îmâna gelip emrlere yapışdı.

Bu güzel kelime ve Peygamberlerin sonuncusu “aleyhi ve aleyhimüssalevâtü vettehıyyât” gibi bir şefâ’atcı olmasaydı, bu ümmetin günâhları kendilerini helâk ederdi. Bu ümmetin günâhları çokdur. Fekat, Allahü teâlânın afv ve magfireti de sonsuzdur. Allahü teâlâ, bu ümmete afv ve magfiretini o kadar saçacak ki, geçmiş ümmetlerden hiçbirine böyle merhamet etdiği bilinmiyor. Doksandokuz rahmetini, sanki bu günâhkâr ümmet için ayırmışdır. İkrâm, ihsân, kabâhatliler, günâhlılar içindir. Allahü teâlâ, afv etmeği ve magfiret etmeği sever. Kusûr ve kabâhati çok olan bu ümmet kadar afv ve magfirete uğrayacak hiçbirşey yokdur. Bunun için, bu ümmet, ümmetlerin en hayrlısı oldu. Bunların şefâ’at edicisi olan bu güzel kelime, kelimelerin en kıymetlisi oldu. Bunların şefâ’atcileri olan Peygamberleri, Peygamberlerin en üstünü oldu “aleyhi ve aleyhimüssalevâtü vettehıyyât”. Furkân sûresi, yetmişinci âyetinde meâlen, (Allahü teâlânın, günâhlarını iyiliklerle değişdireceği kimseler, onlardır. Allahü teâlânın magfireti, merhameti sonsuzdur) buyruldu.

Kerîmler ile yapılacak her iş kolay olur.

Bunu yapmak, Allahü teâlâ için çok kolaydır. Ey Rabbimiz! Günâhlarımızı ve işlerimizde yapdığımız isrâfı, taşkınlığı afv et. Bizi doğru yolda bulundur! Kâfirlere gâlib gelmemiz için yardım et! Bu kelimenin üstünlüklerini dinleyiniz:

Resûlullah “sallallahü teâlâ aleyhi ve âlihi ve selleme ve bâreke” buyurdu ki: (Lâ ilâhe illallah diyen kimse Cennete girer). Görüşleri kısa olan kimseler, bu söze şaşar. Bir kerre Lâ ilâhe illallah demekle, Cennete girmek nasıl olur der. Bu güzel kelimenin bereketlerini, fâidelerini bilmiyorlar. Bu fakîr [ya’nî imâm-ı Rabbânî “rahmetullahi aleyh”] anlıyorum ki, bu güzel kelimeyi bir kerre söylemekle, bütün kâfirleri afv edip, Cennete gönderseler yeri vardır. Bu mukaddes kelimenin bereketlerini, fâidelerini, bütün mahlûklara, kıyâmete kadar bölseler, hepsini doyuracağını görüyorum. Hele, bu mukaddes, güzel kelimeye (Muhammedün Resûlullah) kelimesi de eklenerek, teblîg ve tevhîd, inci gibi, yanyana dizilirse ve risâlet vilâyete yaklaşdırılırsa, vilâyetin ve nübüvvetin bütün üstünlükleri ve yükseklikleri, bir araya toplanmış olur. Bu iki se’âdetin yoluna kavuşduran, bu kelimelerdir. Vilâyeti, zıllerin, akslerin karanlıklarından kurtaran, temizleyen, nübüvveti en yüksek dereceye ulaşdıran, bu kelimedir. Ey Allahımız! Bizi bu güzel kelimenin fâidelerinden mahrûm bırakma! Bizi bu kelimelerden ayırma! Bu kelimeyi tasdîk edici olduğumuz hâlde cânımızı al! Kıyâmet günü, bizleri bu kelimeyi tasdîk edenler arasında bulundur! Bu kelime hurmetine ve bu kelimeyi bildirenler “aleyhimüssalevât vetteslîmât vettehıyyât velberekât” hurmetine, bizleri Cennete sok! Âmîn.

Görüşün ve gidişin âciz kaldığı ve arzû, himmet kanatlarının düşdüğü ve her bilgi ve buluşun dışına çıkıldığı zemân, insanı, (Lâ ilâhe illallah Muhammedün Resûlullah) tevhîd kelimesinden başka, birşey ilerletemez. Bu kelimenin âgûşuna sığınmadan, oralarda yükselmek olamaz. Sâlik, bu güzel kelimeyi bir kerre söylemekle, o makâma yükseliyor. Bu yüksek kelimenin işâret etdiği hakîkat sâyesinde, o makâmdan yukarıya ilerliyor. Kendinden uzaklaşıp, Allahü teâlâya yaklaşıyor. O yolun en az bir parçası, bütün bu gökler küresinden katkat çokdur. Bu kelimenin üstünlüğünü buradan anlamalıdır. Bütün mahlûkların, bu kelime yanında varlığı hiç kalır. Duyulmaz bile. Büyük bir deniz yanında, bir damla kadar da değildir. Bu güzel kelimenin derecelerinin meydâna çıkması, söyleyenlerin derecelerine göre olur. Söyleyenin derecesi ne kadar yüksek ise, bu mukaddes kelimenin büyüklüğü, o kadar çok meydâna çıkar. Arabî şi’r tercemesi:

Güzelliği o kadar çok görünür,
ona bakış, ne kadar çok olursa.

Dünyâda bundan dahâ kıymetli, dahâ üstün bir arzû olmaz ki, insan, her bulunduğu yerde, [her işinde, her vazîfesinde] bu güzel kelimeyi tekrâr tekrâr söylemekle lezzet alsın ve haz duysun. Ammâ ne yapılabilir ki, bütün arzûlar ele geçmiyor. İnsanlarla konuşmak ve gaflete düşmek çâresiz oluyor.


30

30 — İKİNCİ CİLD, 94. cü MEKTÛB

Bu mektûb, Abdülkâdir-i Enbâlîye yazılmış olup, Fenâ ve Bekâyı anlatmakdadır:

Âlemlerin, her mahlûkun rabbi olan Allahü teâlâya hamd ederim. Peygamberlerin seyyidine “sallallahü teâlâ aleyhi ve sellem”, en üstününe, salât, düâ ederim!

Bu fakîrin anladığına göre, mahlûkların hakîkatleri, aslları, ademler ile ismlerin ve sıfatların, ilm-i ilâhîdeki sûretleri, görünüşleridir. Bu sûretler, ademlere aks etmiş, onlarda görünmüşdür. [Adem, yok demekdir.] Her kötülük, her kusûr ademlerden hâsıl olur. Bu ademler, felsefecilerin dediği Heyûlâ gibidir. Bunlara aks eden sûretler de, felsefecilerin sûret dediklerine benzer. Ademler, birbirlerinden, üzerlerine aks etmiş olan sûretler ile fark olunur, ayrılır. Bu akslerin, ademlerle birleşmesi, sûretin heyûlâda yerleşmesi gibidir. Bu aksler de, ademlerle birleşdikleri için, birbirlerinden farklı olmuşdur. Bunların birleşmesi, sıfatların cism ile birleşmesi gibi değildir. Sûretin, heyûlâ ile birleşmesi gibidir. Heyûlâ, sûret vâsıtası ile tanınabilmekdedir. Sâlik, zikr ve murâkabe vâsıtası ile, cenâb-ı Hakka teveccüh edince ve başka şeylerden her ân yüzçevirince, Allahü teâlânın ism ve sıfatlarının ilmde bulunan bu sûretleri, her ân kuvvetlenir. Arkadaşları olan ademlere gâlib gelmeğe başlar. Öyle bir hâl alır ki, bu akslerin aslı ve heyûlâsı gibi olan ademler, örtülmeğe, gayb olmağa başlar. Ya’nî sâlik, bunları göremez olur. Çünki, aynanın gayb olması lâzımdır. Bu hâle, (Fenâ makâmı) denir ve çok kıymetlidir. Fâni olan bu sâlike, Bekâ da ihsân ederek, bu âleme geri indirirlerse, kendi ademini, bedenini koruyan, sıkı elbise gibi görür. Ademden o kadar ayrılmışdır ki, bir elbise gibi ayrı görür ve kendinden başka bilir. Hâlbuki, adem ondan ayrılmamışdır. Kendisine (ben) dediği zemân, ona da işâret etmekdedir. Ancak, asl, öz, temel olmakdan çıkmış, tâbi’ olmuşdur. Hattâ, önce kendisi ile durmakda olan, akslerle durabilecek hâle düşmüşdür. Bu fakîr, bu makâmda senelerce kaldım. Kendi ademimi, kıldan bir palto gibi, kendimden ayrı gördüm. Fekat, Allahü teâlânın lutf-ü ihsânı imdâda gelince, o mağlûb hâldeki adem, büsbütün eriyip gitdi. O aksler sâyesinde olan görünüşü, temâmen yok oldu. Sanki, hakîkî ademe, aslına karışdı. Meselâ, alçıyı kalıba koyup, şekl verirler, alçı sertleşip o şekli muhâfaza edebilecek hâle gelince, kalıbı kırarlar. Kalıp yardımı ile o şeklde durmasına son verip, yalnız kendisini o şeklde durdururlar. Burada da, aksler, adem ile duruyordu. Şimdi, kendi kendilerine, hattâ kendi aslları ile durduklarını anlarlar. Bu zemân, (ben) deyince, yalnız bu aksleri ve bunların asllarını görür. Ademinin kendisi ile sanki bir ilişiği yokmuş gibi olur. Bu makâmda, Fenânın hakîkati hâsıl olur. Önceki fenâ, sanki bu fenânın sûreti idi. Bu makâmdan bekâya getirirler ve âleme geri döndürürlerse, vaktîle parçası iken ve gâlib ve hâkim iken, sonra ayrılmış olan ademi, yine getirirler, arkadaş yaparlar. Fekat, şimdi kendinden ayrıdır ve (ben) deyince, işe karışmaz. Ba’zı fâideler için, kıldan bir palto gibi, dışarıya giyilmiş bir hâlde bulunur. Adem geri gelmiş ise de, ismlerin ve sıfatların aksleri şimdi ona muhtâc değildir. Hattâ adem, onların sâyesinde durabilmekdedir. Nitekim, birinci bekâda da böyle olmuşdur. Oradaki bekâda bu hâl olunca hakîkî olan bu bekâda şübhesiz, dahâ temâm, dahâ mükemmel olur. Elbise giyilince insana te’sîr eder. Elbise sıcak ise, insan ısınır. Soğuk ise, insan üşür. Bunun gibi, bu adem de, elbise gibi, te’sîr eder. Te’sîri bütün bedende görülür. Fekat bu te’sîrlerin, dışardan geldiği, içerden olmadığı anlaşılır. Bu adem sebebi ile olan şer ve kusûrlar da, dışardan ve sonradan gelmekdedir. Kendinden değildir, sıfatın sıfat ile bulunmasıdır. Sıfat da, madde de, devâmlı değildir. Bu makâmda bulunanlar, insanlıkda, başkaları gibidir ve insanlık sıfatlarını gösterir. Fekat, bunların bu sıfatları, dışardan gelmekdedir. Kendilerinden değildir. Başkalarının sıfatları ise kendilerindendir. Aralarında çok fark var. Câhiller, bunları kendileri gibi görünce, büyükleri, hattâ Peygamberleri “aleyhimüsselâm” kendileri gibi sanır ve inanmaz, karşı koyarlar. Bunun için, o büyüklerden mahrûm kalırlar. Nitekim, Tegâbün sûresi, altıncı âyetinde meâlen, (Bizim gibi bir insan mı bize yol gösterecek, diyerek kâfir oldular) ve Furkân sûresinde, yedinci âyetinde meâlen, (Bu nasıl Peygamberdir? Bizim gibi yiyor ve sokaklarda dolaşıyor dediler) buyruldu ki, bunların hâlini göstermekdedir. Allahü teâlânın büyük ni’meti, ihsânı ile, temâmen ayrıldıkdan sonra, yine yaklaşan ademin sıfatlarını kendimde hiç göremiyorum. Allahü teâlâya sonsuz şükrler olsun!

Ademin komşuluğundan hâsıl olan bu sıfatların insanda görünmesi, kırmızı elbise giyen kimsenin kırmızı görünmesine benzer. Ahmaklar, elbisenin kırmızılığını, insanın kırmızılığı sanır. Fârisî nazm tercemesi:

Hikâye olarak dinleyen seni,
bulur ancak, hikâye te’sîrini!
Sözün özünü anlarsa bir kişi,
fayda verir ona her dinleyişi.

Berrak olarak akan Nil nehri,
çingenenin gözüne kan göründü.
Mûsâ aleyhisselâmın ümmeti,
Nil-i mubâreki, kan değil, su gördü.

Yâ Rabbî! Bize doğru yolu gösterdikden sonra, ayağımızın kaymasından koru! Sonu olmıyan rahmetinden, bizlere de serp! Merhamet ve ihsân sâhibi, ancak sensin! Doğru yolda gidenlere bizden selâm olsun!


31

31 — İKİNCİ CİLD, 39. cu MEKTÛB

Bu mektûb, seyyid Abdülbâkî Sârenkpûrîye yazılmış olup, Eshâb-ı yemîn ve Eshâb-ı şimâli ve Sâbıkları bildirmekdedir:

Allahü teâlâya hamd olsun. Onun seçdiği kullara selâm olsun. Allahü teâlâ, sana doğru yolda ilerlemek nasîb eylesin!

Zulmânî, karanlık perdeler arkasında kalanlara, (Eshâb-ı şimâl) denir. Bu perdeleri aşıp, nûrdan perdeler gerisinde bulunanlara (Eshâb-ı yemîn) denir. Nûrdan perdeleri de aşanlar (Sâbikûn)dur. Bunlar, mahlûkât perdelerini ve vücûb perdelerini aşarak asl’a varmışlardır. Zât-ı ilâhîden başka, ismleri, sıfatları, şü’ûn ve i’tibârları [ya’nî düşünülen şeyleri] istemezler. Eshâb-ı şimâl, kâfirler ve şakîlerdir. Eshâb-ı yemîn, müslimânlar ve Evliyâdır. Sâbikûn ise, Peygamberlerdir “aleyhimüssalevâtü vetteslîmât”. Bu büyüklerin izinde gidenlerden ba’zılarını da bu devletle şereflendirirler. Ümmetlerin böyle şereflileri, dahâ ziyâde, Eshâbın büyükleridir. Eshâbdan başkalarından pek azı da, şereflenmişdir. Bunlar da, Eshâb-ı kirâm arasında sayılır ve Peygamberlerin kemâlâtına kavuşmuşdur. Peygamberimiz “aleyhi ve alâ âlihissalâtü vesselâm”, belki de bunun için (Önce gelenleri mi dahâ hayrlıdır? Yoksa sonra gelenleri mi? Belli değil) buyurdu. Evet bir hadîs-i şerîfde, (Zemânların en hayrlısı benim zemânımdır) buyurmuşdur. Fekat, bunu, asrlar, zemânlar için, birincisini ise, şahslar için buyurdu. Ehl-i sünnet âlimleri, söz birliği ile diyor ki, (Peygamberlerden “aleyhimüssalevâtü vetteslîmât” sonra, Ebû Bekr ile Ömerden dahâ üstün kimse yokdur ve Ebû Bekrden üstün kimse yokdur. Bu ümmetin üstünlerinin en üstünü odur). Ömer “radıyallahü anh”, Ebû Bekr-i Sıddîkın izinde gitdiği için üstün olmuş ve ona uyduğu için, başkalarını geçmişdir. Bunun için, Ömer-ül-Fârûka (Halîfe-i Sıddîk) denildi. Hutbelerde ismi (Halîfe-i halîfe-i Resûlillah) diye okundu. Bu yolda ilerliyen süvârî, hazret-i Ebû Bekr-i Sıddîkdır. Hazret-i Ömer-ül-Fârûk “radıyallahü anhümâ” onun seyisi ve redîfidir. Ne güzel seyisdir ki, süvârîye tam uymuş, bütün üstünlüklerde Ona ortak olmuşdur.

Yine sözümüze dönelim! Sâbıklar, Eshâb-ı yemîne ve Eshâb-ı şimâle benzemez. Zulmetli ve nûrlu olan işlerin dışındadır. Bunların kitâbları [ya’nî amel defterleri] da, onların kitâbları gibi değildir. Kıyâmetdeki hesâbları da, onların hesâblarına benzemez. Bunlara husûsî mu’âmele yapılır. Kendilerine ayrıca iltifât ve ikrâm olunur. Çünki, Eshâb-ı yemîn de, Eshâb-ı şimâl gibi, bunların kemâlâtından çok uzakdır. Evliyâ da “kaddesallahü teâlâ esrârehümül’azîz”, diğer mü’minler gibi, bunların sırlarını anlıyamaz. Kur’ân-ı kerîmde ayrı harflerle gösterilen işâretler, bunlara mahsûs sırlardır. Kur’ân-ı kerîmin müteşâbihleri, onların erişdiği dereceleri bildiren hazînelerdir. Asl’a kavuşarak, zıllerden, hayâllerden kurtulmuşlardır. Zıllere yetişenlerin, bunlara mahsûs olan makâmlardan haberi yokdur. Mukarrebler, asl’a yakın olanlar bunlardır. Râhat ve rahmet, bunlar içindir. Kıyâmet gününün korkusundan emîn olanlar bunlardır. Kıyâmetin dehşetinden, başkaları gibi ürkmezler.

Ey büyük Allahımız! Bizi onları sevenlerden eyle! Çünki, o gün herkes, sevdiği ile berâber olacakdır. Peygamberlerin efendisinin sadakası olarak, düâmızı kabûl eyle “aleyhi ve alâ âlihi ve aleyhim ve alâ âli küllin essalâtü vet-teslimâtü vet-tehıyyâtü vel-berekât”! Âmîn.


32

32 — ÜÇÜNCÜ CİLD, 45. ci MEKTÛB

Bu mektûb, sultân Serhendîye yazılmışdır. Mü’minin kalbinin kıymetini bildirmekde, kalbi incitmekden men’ etmekdedir. Bu mektûb arabî olarak yazılmışdır:

Âlemlerin rabbi olan Allahü teâlâya hamd olsun ve Onun resûlü Muhammed aleyhisselâma ve bütün âline ve Eshâbına salât ve selâm olsun! Kalb, Allahü teâlânın komşusudur. Allahü teâlâya kalbin yakın olduğu kadar hiçbirşey yakın değildir. Mü’min olsun, âsî olsun, hiçbir insanın kalbini incitmemelidir. Çünki, âsî olan komşuyu da korumak lâzımdır. Sakınınız, sakınınız, kalb kırmakdan pek sakınınız! Allahü teâlâyı en ziyâde inciten küfrden sonra, kalb kırmak gibi büyük günâh yokdur. Çünki, Allahü teâlâya ulaşan şeylerin en yakın olanı kalbdir. İnsanların hepsi, Allahü teâlânın köleleridir. Herhangi bir kimsenin kölesi döğülür, incitilirse, onun efendisi elbette gücenir. Herşeyin biricik mâliki, sâhibi olan efendinin şânını, büyüklüğünü düşünmelidir. Onun mahlûkları, ancak izn verdiği, emr eylediği kadar kullanılabilir. İzni ile kullanmak, onları incitmek olmaz. Hattâ, onun emrini yapmak olur. Zinâ eden bâkire kıza yüz sopa vurmağı emr etmişdir. Buna bir sopa fazla vuran, zulm etmiş olur. Onu incitmiş olur.

Kalb, ya’nî gönül, mahlûkların en üstünü, en şereflisidir. İnsan, (Âlem-i kebîr)de, ya’nî insanın dışında bulunan herşeyi kendinde topladığı için, mahlûkların en kıymetlisi olduğu gibi, kalb de, (Âlem-i sagîr)deki, ya’nî insanda bulunan herşeyi kendinde topladığı için ve çok basît ve hulâsa olduğu için çok kıymetlidir. Kendinde çok şey bulunan, Allahü teâlâya herşeyden dahâ yakındır. İnsanda bulunan şeylerin bir kısmı, (Âlem-i halk)dandır. Bir kısmı da, (Âlem-i emr)dendir. [Âlem-i halk, madde ve ölçü bulunan mahlûklardır. Âlem-i emr, madde olmıyan ve ölçülemiyen şeylerdir.] Kalb, bu iki âlem arasında (berzah)dır, vâsıtadır. İnsan tesavvuf yolunda ilerlerken, önce insanda bulunan latîfeler, (Âlem-i kebîr)deki asllarına yükselir. Meselâ, insan önce, kendindeki suyun aslına yükselir. Sonra, havanın aslına, sonra harâretin aslına, bundan sonra, (Âlem-i emr)in latîfelerinin asllarına, sonra kendinin rabbi olan [ya’nî terbiye edicisi, yetişdiricisi olan] bir ismin bir kısmına, sonra Allahü teâlânın bu isminin bütününe, sonra Allahü teâlânın dilediği derecelere yükselir. Kalb böyle değildir. Bunun yükseleceği, ulaşacağı bir aslı yokdur. O, doğruca zât-ı ilâhiye yükselir. Onun yükselmesi, bilinmeyen, anlaşılamıyan zâta olur. Fekat, yukarıda bildirilen yükselmeler olmaksızın, yalnız kalb yolundan yükselmek güçdür. Her yükselmeyi ayrı ayrı geçdikden sonra, kalb yolundan, doğruca ulaşmak kolay olur. Çünki, kalbin herşeyi kendinde bulundurması ve geniş olması da, o derecelere yükselmesinden sonra olur. Burada kalb dediğimiz, herşeyi kendinde toplıyan, herşeyden geniş olan latîfedir. Herkesin anladığı et parçası değildir.

Hakâyık bahrinin ey cân, dürri yektâsıdır Ârif,
meârif gülistânının, gülü ra’nâsıdır Ârif.

Fesâhatde, belâgatde, letâfetde mükemmeldir,
gizli olan ma’nâların, geniş deryâsıdır Ârif.

Nefse köle olanlara, bunlar tekellüm eylemez,
kalb ve rûh bilgilerinin, fekat üstâdıdır Ârif.

Tesavvufdan eğerçi dem, vuran çokdur her tarafda,
dîni, îmânı da bilmez, yalnız esmâsıdır Ârif.

Ârif olmak için zîrâ, hayât-ı câvidân ister,
karanlıklarda nûr salan, Hakkın mâhtâbıdır Ârif!


33

33 — İKİNCİ CİLD, 76. cı MEKTÛB

Bu mektûb, mevlânâ Hüseyne yazılmış olup, Arşı ve Kürsîyi bildirmekdedir:

Allahü teâlâya hamd olsun. Onun beğendiği, seçdiği kullarına selâm olsun!

Arş-ı Mecîd, Allahü teâlânın şaşılacak mahlûklarından biridir. Âlem-i halk ile âlem-i emr arasındadır. Âlem-i kebîrdendir. Âlem-i halkın en büyüğüdür. Âlem-i halka da benzer, âlem-i emre de benzer. (Âlem-i halk), [madde âlemidir] yerler, dağlar, gökler olup, [bu âleme (Âlem-i şehâdet) de denir. (Âlem-i mülk) de denildiği, (Reşehât)da yazılıdır] bu âlem, altı günde yaratılmışdır. Fussılet sûresinde, dokuzuncu âyetde meâlen, (Yer küresini iki günde yaratdı) buyuruyor. Arş, âlem-i halkdan önce yaratıldı. Nitekim, Hûd sûresinde, yedinci âyet-i kerîmede meâlen, (Allahü teâlâ, gökleri ve yeri altı günde yaratdı ve Arşı, su üzerinde idi) buyuruldu. Bu âyet-i kerîme, suyun, yerden ve göklerden önce yaratıldığını gösteriyor. Demek ki Arş, yerin yapısında olmadığı gibi, göklerin yapısına da benzemez. Çünki Arş, âlem-i emre çok benzer. Bunlar ise, hiç benzemez. Arş, yerden ziyâde, göklere benzer. Bunun için göklerden sayılmakdadır. Fekat o, yer küresi olmadığı gibi, gök de değildir. O hâlde, yere ve göke benzer tarafı yokdur.

Kürsîye gelince, Bekara sûresi, ikiyüzellibeşinci âyeti olan Âyet-el-kürsîde meâlen, (Onun Kürsîsi, göklerden ve yerden genişdir) buyuruldu. Demek ki, Kürsî de, göklerden başka bir şeydir. Kürsî, âlem-i emrden değildir. Çünki, Arşın altında olduğu söylenilmişdir. (Âlem-i emr) ise, Arşın üstündedir. [Maddeli ve zemânlı değildir. Âlem-i emre, (Âlem-i melekût) ve (Âlem-i ervâh) da denir.] Kürsî, âlem-i halkdan olunca ve göklerden ayrı olarak yaratıldığı için, bu altı günün dışında yaratılması lâzım geliyor. Nitekim, âlem-i halkdan olan su, altı günün dışında yaratıldı ve dahâ önce yaratıldı. Kürsî için bize birşey bildirilmediğinden onu başka zemâna bırakıyorum. Bilgi vermesini, Hak celle ve âlânın lutfünden, kereminden bekliyorum. Yâ Rabbî! Bilgimizi artdır!

Yukarıdaki yazı, iki şübheyi aydınlatmış oldu: Biri, yer ile gökler olmayınca, altı gün nasıl belli olur? Pazar günü, pazartesiden nasıl ayırd edilir? Arşın göklerden önce yaratıldığı bilinince, zemânın belli olacağı anlaşılır ve günler hâsıl olur. [Gece gündüz olması lâzım değildir. Nitekim, kutublarda altı ay gündüz ve altı ay gece oluyor. Fekat altı aylık, ya’nî yüzseksen günlük zemân diyoruz.] Günlerin birbirinden ayrı olması için, güneşin doğup batması şart değildir. Nitekim, Cennetde günler ayrı ayrı olacakdır. Hâlbuki, Cennetde güneşin doğup batması yokdur.

İkinci şübhe, bu fakîrin [ya’nî İmâm-ı Rabbânînin] bilgisine göredir. Allahü teâlâ, hadîs-i kudsîde, (Yere ve göke sığmam. Fekat, mü’min kulumun kalbine sığarım) buyurdu. Buradan anlaşılıyor ki, tam zuhûr, mü’min kulun kalbine mahsûsdur. Hâlbuki, birkaç mektûbda tam zuhûr, Arşa mahsûsdur demişdim ve kalbdeki zuhûr, Arşdaki zuhûrdan bir şuâ’ olduğunu bildirmişdim. [Kelimeleri Peygamberimizden “sallallahü aleyhi ve sellem”, ma’nâları, Allahü teâlâdan olan hadîs-i şerîflere, (Hadîs-i kudsî) denir.] Yukarıda bildirilenden anlaşıldı ki, Arş-ı mecîdin hâli, hükmü, yerin ve göklerin hâli, hükmü gibi değildir. Mü’minin kalbine sığmaz ve Arşa sığar. Cevâbı şudur ki, yer ve gökler ve bunların içinde bulunan herşey, böyle geniş değildir. Yalnız mü’min kulun kalbinde bu genişlik vardır. Hadîs-i kudsîde, kalbin, yer ve göklere göre geniş olduğu bildirildi. Bütün mahlûkâta göre geniş buyurulmadı ki, Arş da hesâba katılmış olsun. O hâlde, başka mektûblardaki yazılarımız, hadîs-i kudsîye uymuyor denilemez.

Arş-ı mecîde tam zuhûr vardır. Yeri ve gökleri, içindekilerle berâber, Arşın karşısına korsak, hemen yok olurlar ve eserleri bile kalmaz. Yalnız, mü’min insanın kalbi kalır. Çünki, ona benzemekdedir.

Arşın üstündeki âlem-i emre olan zuhûr öyledir ki, Arş da bunun yanında hiç kalır. O hâlde, her üst makâma olan zuhûr, aşağısına göre hep böyledir. Âlem-i emr bitince, hayret ve cehl âlemi başlar. Bu âlem için, ma’rifet olursa, mahlûkların aklına, anlayışına uymıyan, bilinmiyen bir ma’rifetdir.

İnsanın ve kalbin kemâlini de biraz bildirelim: Arş-ı mecîd herne kadar en genişdir ve tam zuhûra mâlikdir. Fekat, kavuşmuş olduğu bu ni’metden haberi yokdur. Bu kemâle şü’ûru olmaz. İnsan kalbi ise, şü’ûrludur. Kendini bilir. Kalbin bir ikinci şerefi, üstünlüğü de şudur ki, bir insanın hepsi (Âlem-i sagîr) [küçük mahlûk]dir. (Âlem-i halk) ile (Âlem-i emr)den meydâna gelmişdir. Bunların toplanması ile, bir hey’et, birlik hâsıl olmuşdur ki, ayrı bir ehemmiyyet, hükm taşır. (Âlem-i kebîr)de [insandan başka, bütün mahlûklarda] böyle bir hey’et yokdur. Eğer varsa, hakîkî değil, görünüşdedir. Bu hey’et yolu ile insana ve insanın kalbine gelen feyzler, fâideli şeyler, Âlem-i kebîre ve bu âlemin kalbi gibi olan Arş’a pek az nasîb olur. İnsanda bulunan toprak maddeleri, bütün âlemin yapı taşıdır. Çok uzak olduğu hâlde, en çok onda zuhûr etmekdedir. Toprak maddelerinin kemâlâtı, âlem-i sagîrin [insanın] bütün hey’etine sirâyet etmişdir. Âlem-i kebîrde böyle bir hey’et [topluluk] bulunmadığından, orada sirâyet etmez. O hâlde, insan kalbi, bu kemâlâta da mâlikdir. Arş ise, mâlik değildir.

Kalbe mahsûs olan bu kemâlât, bu üstünlükler, bir bakımdan olan üstünlükdür. Her bakımdan üstünlük, Arşa olan zuhûrdadır. Arş’a, çölleri, ovaları aydınlatan, geniş bir ışık kaynağı dersek, kalb, o kaynakdan yakılmış bir kibrit gibidir. Şu kadar var ki, ba’zı şeyler katarak, bu kibritin ışığı başka dürlü parlatılmakdadır. Bu parlaklık, bir bakımdan olan bir üstünlükdür. Herşeyin hakîkatini, özünü doğru olarak, ancak Allahü teâlâ bilir. Yâ Rabbî! Bizlere verdiğin nûru temâmla, günâhlarımızı magfiret et! Sen herşeyi yapabilirsin! Efendimiz Muhammed aleyhisselâma ve Âline ve Eshâbına “radıyallahü teâlâ aleyhim ecma’în” ve Peygamberlerin ve yakın olan meleklerin hepsine “aleyhimüssalevâtü vetteslîmât”, Allahü teâlâ iyilikler, selâmetler ve bereketler versin!

Azrâil, başına geldiği zemân,
kırılır ayakla kol, yavaş yavaş.
Mevlâm nasîb etsin din ile îmân,
akar gözlerinden sel, yavaş yavaş.

Yüksek uçan gönül, yorulur birgün,
ölçü terâzîsi, kurulur birgün.
Herkesin yapdığı, sorulur birgün,
döner mi, yâ Rabbî, dil yavaş yavaş.

Hep nefsine uydun, tevbe etmedin,
her bulduğun yidin, şükr etmedin.
Nihâyet, bu kara toprağa geldin,
çekilir dünyâdan el, yavaş yavaş.

Kabrin üzerine dikerler taşı,
bir avuç toprağa koyarsın başı.
Baba, oğlun görmez, kardeş kardeşi,
gider, geri dönmez yol, yavaş yavaş.

Kâfûrlu, ılık suyu koyarlar,
o nazlı bedeni, tekmîl soyarlar.
Öldüğünü konu komşu duyarlar,
gelir geri ahbâblar, yavaş yavaş.


34

34 — ÜÇÜNCÜ CİLD, 11. ci MEKTÛB

Bu mektûb, seyyid mîr Şemsüddîn Alî Halhalîye yazılmışdır. Âlem-i emrden ve âlem-i halkdan insanda bulunan on parçayı bildirmekde ve insan kalbinin Arşdan dahâ üstün olduğunu açıklamakdadır:

Allahü teâlâya hamd olsun ve Onun seçdiği, sevdiği kullarına selâm olsun! İnsan, on parçadan meydâna gelmiş bir topluluk nümûnesidir. Bu on parça, (Anâsır-ı erbe’a) dedikleri, normal fizik şartları altında, sulb, mâyı’ ve gaz hâlinde bulunan maddeler ve enerji ve insanın nefsi, kalbi, rûhu, sır ve hafî ve ahfâ denilen latîfeleridir.

[(Nebrâs)da ve bunun Muhammed Berhurdâr Mültânî “rahmetullahi teâlâ aleyh” hâşiyesinde, yüzondördüncü sahîfesinde diyor ki: Abdüllah bin Ömerin “radıyallahü anhümâ” (Allahü teâlâ, mahlûkları, su, hava, nûr ve zulmetden yaratdı) dediği, Taberânîde yazılıdır. Buradaki nûr, [Yunan felsefecilerinin ateş dedikleri] ısı enerjisidir [ki, başka enerjilere dönebilir]. Zulmet dediği de, toprak maddeleridir. Bundan anlaşılıyor ki, bütün cismler, katı, sıvı ve gaz hâlindeki maddelerle enerjiden yapılmışdır. Ya’nî, her maddede enerji vardır.]

İnsanda bulunan bütün organlar ve kuvvetler, hep bu on şeyden hâsıl olmakdadır. Bu on parça birbirine benzemez. Birbirine zıddır. [Birbirlerini kendi şekline sokmak isterler.] Başdan beş parçası, (Âlem-i halk)dandır. Ya’nî maddedirler. Bunlar, birbirlerine zıd oldukları gibi, (Âlem-i emr)den olan diğer beş parça da birbirlerine zıd olup herbirinin başka vazîfesi vardır. Bu on parçadan biri olan (Nefs-i nâtıka), ya’nî insanın nefsi, hep kendi isteklerinin yapılmasını ister. Başka hiçbirşeye boyun bükmez.

Allahü teâlâ, birbirine zıd olan bu on parçayı bir araya toplamış, yeni bir özellik sâhibi, bir birlik meydâna getirmişdir. Buna insan şeklini vermişdir. İnsan bu on parçadan hâsıl olmuş bir birlik olduğu için, Allahü teâlânın yeryüzünde halîfesi olmak şerefine mâlik olmuşdur. İnsandan başka hiçbir mahlûk bu şerefe mâlik değildir. (Âlem-i kebîr) denilen, insandan başka bütün varlıklar, çok büyük oldukları hâlde, hiçbirinde bu on parça bir araya toplanmış değildir. Bütün insanlar, bu şerefde ortakdırlar. Âlem-i kebîrdeki mahlûkların en şereflisi Arşdır. Ona olan tecellî, başka mahlûklara olan tecellîlerden üstündür. Çünki, Arşa olan tecellî öteki tecellîlerin toplamıdır. Arşa olan tecellî, Allahü teâlânın bütün ismleri ile ve sıfatları iledir ve dâimî, kesiksiz tecellîdir. Kâmil bir insanın kalbi, birçok bakımdan Arş gibidir. Bunun için, öyle kalbe (Arşullah) denir. Bunun için, Arşa olan tecellîye yakın bir tecellîye kavuşur. Arşa olan tecellî, tamdır. Ârifin kalbine olan tecellî ise, bundan bir parçadır. Fekat, kalbde, Arşın mâlik olmadığı başka bir üstünlük vardır. Bu üstünlük, tecellî edene şu’ûrdur. Onu tanımakdır. Kalb, tecellî edene, zâhir olana tutulur, onu sever. Arşda böyle sevgi yokdur. Kalbde bu şu’ûr ve bu sevgi bulunduğu için, kalb ilerliyebilir, yükselebilir. Hem de yükselmekdedir. (İnsan, sevdiği ile berâber olur) hadîs-i şerîfi bunu bildirmekdedir. Kalb, sevgilisi ile berâber olmakdadır. Allahü teâlânın ismlerini ve sıfatlarını sevdi ise, onlarla berâber olur. Eğer zât-ı ilâhiyyeyi sevdi ise, ismleri ve sıfatları aşarak ötelere ulaşır. Arş, ismlerin ve sıfatların ötesindeki tecellîlere kavuşamaz. Vesselâm.

Menba-ı feyzu meânî meclis-i Abdülhakîm,
menzil-i kurb-ı ilâhî, sohbet-i Abdülhakîm.

Melce-i bî-çâre-gândır, derde dermandır Hakîm.
ma’den-i irfân, nûr-ı Sübhân, sırr-ı Kur’ândır Hakîm!


35

35 — FENÂ-FİLLAH

İmâm-ı Rabbânî “rahmetullahi aleyh”, (Me’ârif-i ledünniyye) kitâbında, yirmialtıncı ma’rifetde buyuruyor ki:

(Fenâ) Allahü teâlâdan başka herşeyi unutmak demekdir. (Âlem-i emr)de bulunan beş latîfenin, insanda, birer sûreti, benzeri vardır. Bu beş latîfeye, (Kalb), (Rûh), (Sır), (Hafî) ve (Ahfâ) ismleri verilmişdir. Evliyânın çoğu, bunları birbirinden ayırd etmemiş, hepsine rûh demişlerdir. Rûh deyince, beşi de anlaşılmakdadır. İşte bu rûh, ya’nî latîfeler, bu bedene te’alluk etmeden, bununla birleşmeden önce, Allahü teâlâyı biliyordu. Allahü teâlâya karşı, biraz teveccühü, tanıması, sevgisi vardı. Kendisine ilerlemek, yükselmek kuvveti, hâssası verilmişdi. Fekat, bu bedenle birleşmeden önce bu bedene karşı muhabbet verildi. Sonra bu bedene doğru bırakıldı. Kendini bedene atdı. Çok latîf, yayılma kuvveti pek çok olduğundan, bedenin her yerine sindi, işledi. Bedende tanınmaz, bilinmez oldu. Kendini unutdu. Kendini beden sandı. Bedende fânî oldu. İşte insanların çoğu, kendini yalnız beden sanıyor. Rûhun varlığını bilmiyor ve rûha inanmıyorlar.

Allahü teâlâ, çok merhametli olduğu için, merhamet ederek, insanlara, ya’nî rûhlara, Peygamberlerle “aleyhimüssalevâtü vetteslîmât” haber gönderdi. Onları kendisine çağırdı. Bu karanlık bedene bağlanmalarını yasak etdi. Ezelde iyi olmaları takdîr edilmiş olanlar, bu emri dinleyip bedene olan bağlılığına son verir. Ona vedâ’ eder. Yükseklere döner. Bedenle birleşmeden önceki asla olan sevgisi, yavaş yavaş çoğalır. Geçici bir varlığa olan sevgisi azalır. Bu zulmânî, karanlık sevgilisini tam unutunca, onun sevgisi hiç kalmayınca, (Bedenin fenâsı)na kavuşmuş olur. Böylece, tesavvuf yolunun iki temel basamağından birincisi aşılmış olur. Bundan sonra, Allahü teâlâ, eğer ihsân ederse, nasîb ederse, buradan da ilerliyerek, kendini de unutmağa başlar. Bu unutkanlık artarak, büsbütün unutur. Allahü teâlâdan başka hiçbir varlığı bilmez olur. Böylece (Rûhun fenâsı)na da kavuşur. İkinci basamağı da atlamış olur. Rûhun bu dünyâya gelmesinin sebebi, bu ikinci fenâya kavuşmasıdır. Dünyâya gelmeksizin, buna kavuşamaz.

(Hakîkat-i câmi’a) adı da verilen kalb latîfesi, eğer rûh ile birlikde, bu iki basamağı atlarsa, rûh ile birlikde kendi fenâsına kavuşur. Nefs de, bu yolculukda, kalb ile birlik olursa, bu da tezkiye bulur. Ya’nî fenâsına kavuşur. Fekat, nefs, kalbin makâmına gelince, kalb ile birlikde yükselmeyip orada kalırsa ve bu iki basamağı aşamazsa, nisyâna kavuşamaz. Mutmeinne olamaz.

Rûhun fenâsına kavuşan bir kimse, kalbin fenâsına kavuşmayabilir. Rûh kalbin babası gibidir. Nefs, kalbin anası gibidir. Kalbin, babası gibi olan rûha doğru bir isteği olur. Anası gibi olan nefsden yüz çevirir. Bu isteği çoğalıp, kalbi, babasına doğru çekerse, onun makâmına yetişir. Ya’nî iki basamağı atlar. Kalbin ve rûhun fânî olmaları ile, nefsin de fânî olması lâzım gelmez. Nefsin, oğluna muhabbeti, isteği hâsıl olur. Bu istek çoğalırsa ve babasının makâmına yükselmiş olan oğlunun yanına varırsa, onlar gibi olur. Sır, hafî ve ahfâ latîfelerinin fenâ bulmaları da böyledir.

Kalbden hâtıraların, düşüncelerin gitmesi, silinmesi, onun Allahü teâlâdan başka şeyleri unutduğunu gösterir. Hiçbir şeyi hâtırlayamamak, bunlara olan ilmin gitmesi demekdir. Fenâda, ilmin zevâli, gitmesi lâzımdır.

Niçin kılmazsın sen, farz-u sünneti,
değilmisin, Muhammedin ümmeti “aleyhisselâm”.
Anmaz mısın, Cehennemi, Cenneti,
Îmân sâhibi kul, böyle mi olur?


36

36 — ÜÇÜNCÜ CİLD, 123. cü MEKTÛB

Bu mektûb, Nûr Muhammed Tehârî için yazılmışdır. Allahü teâlâya kavuşduran yolların iki olduğunu bildirmekdedir:

Bismillâhirrahmânirrahîm. Allahü teâlâya hamd olsun ve Onun seçdiği, sevdiği kullarına selâm olsun! İnsanı Allahü teâlâya kavuşduran yollar ikidir: Birincisi peygamberlerin yakınlığı gibi olan (Nübüvvet yolu) olup, insanı aslın aslına ulaşdırır. Peygamberler “aleyhimüssalevâtü vetteslîmât” ve bunların sahâbîleri bu yoldan kavuşmuşlardır. Ümmetlerinden sahâbî olmıyanlar arasından dilediklerini de bu yoldan kavuşmakla şereflendirirler. Fekat bunlar pek azdır. Bu yolda vâsıta, aracı yokdur. Ya’nî vâsıl oldukdan sonra, doğrudan doğruya asldan feyz alırlar. Hiçbiri, ötekine vâsıta olmaz, perde olmaz. İkinci yol, (Vilâyet yolu)dur. Kutblar, evtâd, büdelâ ve nücebâ ve bütün Evliyâ hep bu yoldan kavuşmuşlardır. Bu yol, (Sülûk) yoludur. Evliyânın cezbeleri de, bu yolun cezbeleridir. Bu yoldan kavuşanlar, birbirlerine vâsıta ve perde olurlar. Bu yoldan vâsıl olanların önderi ve en üstünleri ve ötekilere vâsıta olanı, hazret-i Alî Mürtedâ “kerremallahü teâlâ vecheh-ül-kerîm”dir. Bu yolda gelen feyzlerin kaynağı odur. Resûlullahdan “aleyhi ve alâ âlihissalâtü vesselâm” gelen feyzler, ma’rifetler hep onun vâsıtası ile gelir. Fâtımat-üz-Zehrâ ve hazret-i Hasen ve hazret-i Hüseyn “radıyallahü teâlâ anhüm”, bu makâmda, hazret-i Alî ile ortakdırlar. Öyle sanıyorum ki, hazret-i Alî, dünyâya gelmeden önce de, bu makâmda idi. Vefât etdikden sonra da, bu yolda her Velîye gelen feyzler, hidâyetler, yine onun vâsıtası ile gelmekdedir. Çünki kendisi, bu yolun en yüksek noktasında bulunuyor. Bu makâmın sâhibi Odur. Hazret-i Alî “radıyallahü teâlâ anh” vefât edince, ondan yayılan feyzler, hazret-i Hasen ve sonra hazret-i Hüseyn vâsıtası ile geldi. Dahâ sonra oniki imâmdan, sağ olanları da vâsıta oldular. Bunlardan sonra gelen Evliyâya feyzler, bu oniki imâm vâsıtası ile geldi. Kutblara, nücebâya da, hep bunlardan geldi. Abdülkâdir-i Geylânî “kuddise sirruh”, Velî oluncaya kadar hep böyle idi. Sonra, bu da bu vazîfeye kavuşdu. Ondan sonraki kutblara ve nücebâya ve bütün Evliyâya oniki imâmdan “kaddesallahü teâlâ esrârehümül’azîz” gelen feyzler, bunun vâsıtası ile geldi. Başka hiçbir Velî bu makâma kavuşamadı. Bunun içindir ki, (Önceki Velîlerin güneşleri batdı. Bizim güneşimiz üfk üzerinde sonsuz kalacakdır) buyurmuşdur. Hidâyet, irşâd feyzinin akmasını güneş ışıklarının yayılmasına benzetmişdir. Feyzin kesilmesine, güneşin batması demişdir. Abdülkâdir-i Geylânî hazretlerine oniki imâmın vazîfeleri verilmişdir. Rüşd ve hidâyete vâsıta olmuşdur. Kıyâmete kadar, her Velîye feyzler onun vâsıtası ile gelecekdir.

Süâl: Müceddid-i elf-i sânî denilen, hicretin bin senesindeki büyük Velînin gelmesi ile, Abdülkâdir-i Geylânî hazretlerinin bu vazîfesi bitmez mi? Çünki, Mektûbâtın ikinci cildinin dördüncü mektûbunda, Müceddid-i elf-i sânî anlatılırken, ikinci bin senelerinde ümmetlere gelen her feyz, kutblara ve evtâda ve büdelâya ve nücebâya da olsa, hep müceddid vâsıtası ile gelir deniliyor?

Cevâb: Müceddid-i elf-i sânî bu vazîfeyi Abdülkâdir-i Geylânî hazretlerinin vekîli olarak yapmakdadır. Kamer, güneşden aldığı ışıkları saçdığı gibi olmakdadır.

Süâl: Müceddid için böyle nasıl söylenebilir? Çünki, hazret-i Îsâ “alâ nebiyyinâ ve aleyhissalâtü vesselâm” gökden inecek ve müceddid olacakdır. Hazret-i Mehdî de “aleyhirrıdvân”, çıkacak ve müceddid olacakdır. Bunların, verecekleri feyzleri başkasından almaları düşünülebilir mi?

Cevâb: Feyz için vâsıta olmak, yukarıda bildirdiğimiz iki yoldan yalnız ikincisindedir. Birinci yolda, ya’nî (Kurb-i nübüvvet) denilen yolda, feyz ve hidâyet, vâsıta ile gelmez. Bu yolda yükselen, arada vâsıta ve perde olmadan vâsıl olur. Kendisine hiçbir kimse vâsıta ve perde olmaksızın feyzlere ve bereketlere kavuşur. Vâsıta olmak ve perde olmak, (Kurb-i vilâyet) denilen yoldadır. Bu iki yolu birbirine karışdırmamalıdır. Hazret-i Îsâ “alâ nebiyyinâ ve aleyhissalâtü vesselâm” ve hazret-i Mehdî “aleyhirrıdvân”, nübüvvet yolu ile vâsıl olurlar. Şeyhayn, ya’nî hazret-i Ebû Bekr ile hazret-i Ömer “radıyallahü teâlâ anhümâ” da, nübüvvet yolu ile kavuşmuşlardır. Resûlullahın “aleyhi ve alâ âlihissalâtü vesselâm” himâyesi altındadırlar. Şânları çok yüksekdir.

Tenbîh: Bir Velînin (Kurb-i vilâyet) yolundan ilerliyerek (Kurb-i nübüvvet) yoluna kavuşması, böylece her iki yoldan da feyz alması câizdir. Böyle olan Velîyi, Peygamberlerin ni’metlerinin artıklarına kavuşdururlar. Nübüvvet yolundan ulaşdırırlar. Onu, başkalarına feyz vermeğe vâsıta kılarlar. Her iki yolda da talebeyi yetişdirmek nasîb ederler. Fârisî mısra’ tercemesi:

Bir kulunu herkesin yetişmesine sebeb kılar.

Bu, Allahü teâlânın öyle bir ni’metidir ki, dilediğine ihsân eder. Allahü teâlânın ihsânı pek çokdur. [İmâm-ı Rabbânî “kuddise sirruh” böyle Velîlerdendir. Nübüvvet yolu ile kemâle gelmişdir. Vilâyet yolu ile de feyz vermekdedir.]

Bu hâllerin, zevklerin, tercümânı Mektûbât,
kitâbıdır ki, ondan neşr oluyor füyûzât.

İlâhî nûrlar ondan yayılıyor cihâna,
her ne müşkilin varsa, yalnız sen başvur ona.

Onu çok oku dostum, bak nûrla dolacaksın,
bizzat musannifinden, feyizyâb olacaksın.

öyle kitâbdır ki o, misli islâmiyyetde,
ne mâzîde yazılmış, ne yazılır âtîde.

Kur’ândan, hadîslerden sonra gelir bu kitâb,
herkese var içinde, kendine göre hitâb.

İlm, ihlâs menba’ı, hârikalar diyârı,
onda bulur arayan, eşi olmıyan yârı.

Kayyûm-i âlem diyor, her mektûbu babamın,
bir deryâ-yı muhîtdir, sonu görünmez ânın.

Tarîkat ve islâmiyyet, vasl olmuşdur burada,
Se’âdet menbaıdır, dünyâda ve ukbâda.

Budur Tabîb-i hâzık, budur her derde devâ,
budur kalblere şifâ, budur rûhlara gıdâ.

Budur Hakkın sevdiği, sevgililerin sözü,
budur islâmın aslı, hem de irfânın özü.

Budur Evliyâların, çeşid çeşid lisânı,
Ehl-i sünnet yolunun, gâyet açık beyânı!

Aşkla yanan tâlibe, en iyi haber budur,
bilinmiyen yollarda, sâlike rehber budur.

Gece gündüz dâimâ, oku bu Mektûbâtı,
gayret et duymak için, o lezzeti, o tadı.

Oku, gülen gözlerin yaş doluncaya kadar,
oku, hakîkî aşka, kavuşuncaya kadar.

Oku, elbet o güzel, birgün rû-nümâ olur,
muhabbetle okuyan mâsivâdan kurtulur.

Sâatlerce, günlerce, hep onunla meşgûl ol,
bu sözler te’sîriyle, açılır kalbe bir yol.

Bir kalb ki, meşgûl olur, bu ma’nâyla her zemân,
elbet imdâda gelir, birgün bunları yazan.


37

37 — BİR TESAVVUF MÜTEHÂSSISININ MEKTÛBU

Tesavvuf, kalbi sâf yapmak, temizlemek demekdir. Bu da, zikr-i ilâhî ile olur. Bütün insanların se’âdet-i ebediyyeye, ya’nî dünyâ ve âhıret iyiliklerine kavuşması, hakîkî sâhibimiz olan Allahü teâlânın ismini çok zikr etmekle hâsıl olur. Şu kadar var ki, zikri, bir Velîden veyâhud onun izn verdiği, ahkâm-ı islâmiyyenin ve hakîkatin edeblerini değişdirmiyen, bid’at karışdırmıyan, ona, doğru bağlanmış bulunan bir zâtdan öğrenmesi, ondan izn alması lâzımdır. Böyle öğrenmeksizin yapılan zikrin fâidesi pekaz olur, belki de hiç olmaz. Çünki, izn alarak yapılan zikr, mukarreblerin işidir. İznsiz zikr ise, ebrârın işidir. Bunun için, (Ebrârın ibâdetleri, iyilikleri, mukarreblere günâh, kusûrdur) buyurulmuşdur. [İmâm-ı Rabbânî “rahime-hullahü teâlâ” yüzdoksanıncı ve Abdüllah Dehlevî doksandokuzuncu mektûbunda buyuruyorlar ki, (Zikrin fâideli olması ve te’sîr edebilmesi için ahkâm-ı islâmiyyeye uymak şartdır. Farzları ve sünnetleri yapmak ve harâmlardan ve şübheli olan şeylerden sakınmak lâzımdır. Bunları da sâlih olan Ehl-i sünnet âlimlerinden [veyâ bunların kitâblarından] öğrenmelidir). Zikri, bizim kitâblarımızda bildirdiğimiz gibi yapan kimse, izn alarak yapmış olur.]

Zikri merâk etdiğinizi biliyorum. Bunun için açık yazıyorum. [i] [1]

Zikr, arabî bir kelimedir. Türkçede hâtırlamak, anmak demekdir. Hâtırlamak da, kalb ile olur. Söylemekle olmaz. Şimdi üç dürlü zikr bilinmekdedir:

1— Dil ile söylemekle yapılan zikrdir. Söylerken, kalb birlikde hâtırlamaz. Yalnız dil ile söylenen zikrin kalbi temizlemekde fâidesi pek az olur. İbâdet sevâbı hâsıl olur. Zümer sûresinde, meâli, (Kalbleri Allahü teâlâyı zikr etmiyenlere azâb vardır) olan yirminci âyetinde bildirilen azâb bunlar içindir.

2— Yalnız kalb ile yapılan zikrdir. Dil söylemez. İşte bizim yolumuza mahsûs olan zikr budur. A’râf sûresi ellidördüncü [54] âyetinde, (Rabbinizi, yalvararak ve gizli ve sessiz çağırınız) ve Ra’d sûresi, otuzuncu [30] âyetinde, (Biliniz ki, kalbler, yalnız Allahü teâlâyı zikr etmekle râhat bulur) ve A’râf sûresi ikiyüzdördüncü [204] âyetinde, (Rabbini, içinden zikr et!) ve başka birçok âyet-i kerîmede ve sayısız hadîs-i şerîflerde ve din büyüklerinin kitâblarında bu zikr bildirilmekdedir.

3— Dil ile kalbin birlikde yapdığı zikrdir. Allah adamları, Evliyâ “kaddesallahü teâlâ esrârehümül’azîz”, yükseklere erişdikden sonra, böyle zikri yapabilirler.

Kalb ile yapılan zikr, en önce Fahr-i âlemin “sallallahü aleyhi ve sellem” hicret gecesinde, Sevr dağındaki mağarada, Ebû Bekr-i Sıddîka “radıyallahü anh”, diz üstüne oturtup, gözlerini kapamasını emr ederek sessiz yapdırdığı zikrdir.

Büyüklerin yolda bulunanlara öğretdikleri râbıta, Tevbe sûresinin yüzyirminci âyetinin, (Hep sâdıklarla birlikde bulunun!) ve En’âm sûresinin elliikinci âyetinin, (Rablerini istiyenlerle berâber olmağa çalış!) meâllerinde emr olunan berâberlikdir ve (Allahü teâlânın sevdiklerini hâtırlamak, rahmet etmesine sebeb olur) hadîs-i şerîfine uymakdır. Bunlar gibi, başka âyet-i kerîmeler ve hadîs-i şerîfler de vardır. Asyada, Mâverâ-ün-nehr ve Buhârâda, oniki asrdan beri gelmiş bulunan Hanefî âlimlerinin büyükleri de, talebesine böyle yapdırmışlardır.

Hergün âdet ederek, sabâh veyâ akşam nemâzından sonra, yâhud uygun gördükleri bir zemânda, abdestli, temiz bir yerde, yalnız olarak, kıbleye karşı oturulurdu. Gözler kapanırdı. Dil ile yirmibeş kerre (Estagfirullah) denir, herbirini söylerken, (Günâhlarıma pişmân oldum. Bir dahâ yapmamağa söz veriyorum. Günâhlarımı afv eyle!) diye düşünülürdü. Sonra:

Bir Fâtiha ile üç İhlâs okuyup, sevâbı, Fahr-i âlem “sallallahü aleyhi ve sellem” ile Muhammed Behâeddîn-i Buhârî ve Abdülkâdir-i Geylânînin “kaddesallahü teâlâ esrârehümül’azîz” rûhlarına hediyye edilir ve kalb ile düşünerek, rûhlarından yardım istenir. Beni de yolunuzun yolcuları arasında bulundurunuz diye yalvarılırdı.

İhlâs-ı şerîf okumadan, yalnız bir Fâtiha dahâ okur, sevâbını Fahr-i âlem “sallallahü aleyhi ve sellem” ile imâm-ı Rabbânî Müceddid-i elf-i sânî Ahmed Fârûkî Serhendî ve mevlânâ Hâlid-i Bağdâdî “kaddesallahü teâlâ esrârehümâ”nin rûhlarına hediyye eder, bunların da rûhlarına kalb ile yalvararak, kendilerinin talebelerinden, mensûblarından saymalarını ricâ ederlerdi.

Yalnız bir Fâtiha dahâ okunur. Sevâbını Fahr-i âlem “sallallahü aleyhi ve sellem” ile seyyid Abdüllah ve seyyid Tâhâ “kaddesallahü teâlâ esrârehümâ” rûhlarına hediyye eder, bâtınlarından kalb ile yardım ve feyz isterlerdi.

Bir Fâtiha dahâ okuyarak, Fahr-i âlem “sallallahü aleyhi ve sellem” ile seyyid Muhammed Sâlih ve seyyid Fehîm-i Arvâsînin “kaddesallahü teâlâ esrârehümâ” rûhlarına hediyye eder, rûhlarından kalb ile yardım ve feyz isterlerdi. [ii] [2]

Bundan sonra, kısaca (Tezekkür-i mevt) ederlerdi. Ya’nî, kendini ölmüş ve teneşir tahtası üzerinde yıkanmış, kefene sarılmış ve tabuta konulmuş ve mezâra gömülmüş olarak düşünürlerdi. Mezârda olduğu hâlde, Allahü teâlâ ile arasında vesîle ve vâsıta olan zâtı [meselâ, yukarıda rûhlarına Fâtiha okuduğu Velîlerden birini] karşısında görür gibi, hayâline getirir, nûrlu alnına, ya’nî iki kaşı arasına edeb ile bakar gibi olurlardı. Herşeyi unutarak, dünyâ işlerini düşünmiyerek, sevgi ve saygı ile, onun mubârek yüzünü hayâlinde veyâ gönlünde durdururlardı. Buna, (Râbıta) demişlerdir. Mâide sûresi, otuzbeş [35]. ci âyetinde, (Ona kavuşmak için, vesîle, vâsıta arayınız!) emri ile ve başka âyet-i kerîmeler ve hadîs-i şerîflerle ve islâm âlimlerinin kitâblarında bildirilmişdir. Tesavvufun bütün yollarında ve ençok büyüklerimizin yolunda en değerli ilerletme vâsıtası olduğu bildirilmişdir. Bu râbıta, en az onbeş dakîka sürer. Dahâ az olursa, te’sîri de az olur.

Râbıtasız zikr etmek, insanı ilerletmez. Zikr etmeden râbıta yapmak, ilerletir buyurmuşlardır. Râbıta, her işde yardımcıdır. Zikr etmeğe yardımı ise, pekçokdur. Allahü teâlânın evi olan kalbi, nefsin pisliklerinden ve şeytânın aldatmasından temizler. Zikrin yerleşmesi için kalbi hâzırlar. Râbıta, üç kısmdır:

1 — Velînin yüzünü, karşısında bulunuyormuş gibi, hâtırlamakdır. Böyle râbıta, zikre başlarken yapılırdı.

2 — Yüzünü kendi kalbinde bulundurmakdır. Böyle râbıta, zikr ederken, kendiliğinden hâsıl olunca, kalbde durduğunu düşünerek, zikr etmek olurdu.

3 — Kendisini, Velînin şeklinde, kıyâfetinde görmek, ya’nî böyle râbıta yapmakdır. Kur’ân-ı kerîm okurken ve dinlerken, ders, va’z dinlerken, nemâz kılarken, her ibâdeti yaparken, kendini o kıyâfetde düşünür. Bunları yapan, kendi değil, odur der. Böyle yapılan ibâdetlerden çok lezzet duyulurdu.

Râbıta yapmakla çabuk ilerlerdi. Allahü teâlânın rızâsına kavuşurdu. Üçüncü kısma (Tam râbıta) denirdi.

Tam râbıta yapan, kendi kalbini düşünürdü. Kalb, ya’nî gönül, sol memenin altında ve iki parmak aşağıda, yürek denilen bir parça etde bulunan nûrdan bir kuvvetdir. Yürek, yumurta veyâ kozalak gibidir. Buna, (Kalb-i sanevberî) denir. Burada bulunan nûrdan kuvvete, (Kalb-i hakîkî) denir. Kalb-i sanevberî, kalb-i hakîkînin yuvası gibidir.

Kendine sıkıntı vermeden, nemâzda oturur gibi edeble otururlardı. Başını ve vücûdünü azıcık kalbe eğer. Gözlerini yumar, ya’nî kaparlardı. Çünki göz, kalbin kılavuzu gibidir. Göz ne ile meşgûl olur ise, kalb de onunla meşgûl olur. [Bütün his organları da böyledir.] Bunun için, duygu organlarının hiçbiri birşey duymamalıdır. Hiçbir uzvunu oynatmazlardı. Dudaklar birbirine yapışırdı. Dil damağa değer, (Allah) kelimesini, hayâli ile, düşünerek, o (nûrdan kuvvet) üzerinden geçirir. Hayâl ile, zevk, şevk, saygı ile, (Onun gibi, hiçbirşey yokdur) âyet-i kerîmesine uyarak, hiçbirşeye benzemeyen bir zâtın ismi olan Allah, Allah, Allah derlerdi. Söylerken, hiçbir sıfatını düşünmez. Hattâ hâzır ve nâzır olduğunu bile hâtırlamazlardı. Tesbîhi alıp, sağ elinin baş parmağı ile Allah, Allah diyerek, tesbîh dânelerini atar. Kalbine bir düşünce gelmemesi için uygun göreceği gibi çabuk veyâ ağır ağır zikr ederlerdi. Zikrin, kalbin yakınında olması lâzımdır. Zikr günde, en az beşbindir. Ramezân-ı şerîfde onbeşbin, başka aylarda yedibin, mümkinse her zemân onbeşbin olurdu. Zikr, bu kadar anlatılabilir. Yapınca anlaşılır. İyi yapmak çok yapmakla olur. (Ölüm gelmeden önce zikr et! Çünki, kalbin temizliği zikr ile olur. Allahü teâlânın zikrinden başka, her ne olursa olsun, can çıkarmakdır) sözü meşhûrdur.

Tesavvuf bilgilerinin mütehassısları, (Zikr etmekle kalb temizlenir. Zikr etmekle, Allahın sevgisi elde edilir. Zikr etmekle, ibâdetin tadı duyulur. Zikr etmekle, îmân kuvvetlenir. Zikr etmekle, nemâz kılmak hevesi artar. Zikr etmekle, ahkâm-ı islâmiyye kolaylıkla yapılır. Zikr etmekle, taklîdcilikden kurtulup, vicdânîliğe kavuşulur. Kur’ân-ı kerîmdeki (Allahü teâlâyı çok zikr ediniz!) emri bunu göstermekdedir) derlerdi. [Zikrin nasıl yapılacağı, Muhammed Ma’sûm hazretlerinin, cild 2, 113.cü mektûbunda yazılıdır. Bu mektûbun tercemesi, (Kıyâmet ve Âhıret) kitâbı 165.ci sahîfede vardır.]

Tesavvuf yolunda ilerlemek için, önce tevbe, sonra istihâre yapılırdı. Tevbe yapmak için kısaca, (Yâ Rabbî! Bulûğum ânından şimdiye kadar yapdığım günâhlara pişmân oldum. Şimdiden sonra da, inşâallahü teâlâ hiç günâh işlememeğe söz veriyorum) denir. Günâhlar ayrı ayrı sayılmaz. Sonra gusl abdesti alınır. Guslden sonra, o gece (İstihâreye niyyet etdim) diyerek iki rek’at nemâz kılıp, yatılırdı. Birinci rek’atde (Kâfirûn), ikinci rek’atde (İhlâs) sûresi okunurdu. Hergün, böyle zikr ederlerdi. Tevfîk Hak teâlâdandır derlerdi.

İmâm-ı Birgivînin (Kırk hadîs)i, yirmibirinci hadîsine göre, her mü’minin istihâre yapması sünnetdir. İbni Âbidînde diyor ki, (İstihâre nemâzından sonra şu düâ okunur: Allahümme innî estehîrüke bi-ilmike ve estakdirüke bi-kudretike ve es’elüke min fadlikel’azîm fe inneke takdiru ve lâ akdiru ve ta’lemü velâ a’lemü ve ente allâmül-guyûb). Yedi gece böyle istihâre yapılır. Sonra, kalbe gelen şey yapılır. İstihâreden sonra, abdestli olarak, kıbleye dönüp yatılır. Rü’yâda beyâz veyâ yeşil görmek hayra alâmetdir. Siyâh veyâ kırmızı görmek şerre alâmetdir denildi. İstihâre nemâzını başkasına kıldırmak sünnet değildir. İstihâre yapmasını öğrenmeli, bu sünneti kendisi îfâ etmelidir. Bedenle yapılan ibâdetleri başkasına yapdırmak câiz değildir.

31 Mayıs 1339 [1923] Zil-ka’de 1341

Esseyyid Abdülhakîm

Resûlullahın vârisi, müceddid-i elf-i sânî,
İlm-i zâhirde müctehid, tesavvufda Veysel Karânî.

Dîni yaydı yeryüzüne, nûrlar saçdı her mü’mine,
Uyandırdı gâfilleri, yüce imâm-ı Rabbânî.

İyi bildi ilm-i hâli, şer’a uygundu her hâli,
Küfr sarmışken cihânı, oldu Ebû Bekr misâli.

Sohbetinden feyz aldılar, hem kumandan, hem de vâlî,
Ömer Fârûk soyundandır, buna şâhid oldu adlî.


38

38 — ÜÇÜNCÜ CİLD, 52. ci MEKTÛB

Bu mektub, Mektûbâtın üçüncü cildini toplamış olan Muhammed Hâşim-i Keşmîye “rahmetullahi teâlâ aleyh” yazılmışdır. Kalbin ve nefsin fenâsını ve ilm-i husûlînin ve ilm-i huzûrînin yok olmalarını bildirmekdedir:

(Fenâ), mâ-sivâyı unutmak demekdir. (Mâ-sivâ), Allahü teâlâdan başka herşey demekdir. Mâ-sivâ, iki kısmdır: (Âfâk), insanın dışında olan mahlûklardır. (Enfüs), insanda bulunan şeylerdir. Âfâkı unutmak, âfâkı tanıtan ilm-i husûlînin yok olmasıdır. Enfüsü unutmak, enfüsü tanıtan ilm-i huzûrînin yok olmasıdır. Çünki âfâk, ilm-i hüsûlî ile bilinir. Enfüs, ilm-i huzûrî ile bilinir. İlm-i husûlînin yok olması, zordur ve Evliyâya nasîb olur. İlm-i huzûrînin yok olması, dahâ çok zordur ve Evliyâ “kaddesallahü teâlâ esrârehümül’azîz” içinden ancak çok yüksek olanlara nasîb olur. Yalnız akl ile iş görenlerin çoğu, buna inanmaz. Hattâ, böyle şeyi düşünmek bile imkânsızdır derler. İdrâk sâhibi bir kimsenin, kendini unutması, olacak şey değildir derler. Bir insanın kendini bilmesi lâzımdır. Bir insanın kendini bir an bile unutması olamaz, hele devâmlı, hep unutması hiç olamaz derler.

İlm-i husûlînin yok olması, (Fenâ-yı kalb) denilen makâmda hâsıl olur. İlm-i huzûrî yok olunca, (Fenâ-yı nefs) hâsıl olur ki, bu tam fenâdır ve hakîkî fenâdır. Fenâ-yı kalb, fenâ-yı nefsin sûreti gibidir, gölgesi gibidir. Çünki ilm-i husûlî, ilm-i huzûrînin gölgesidir, görünüşüdür. Bunun için, ilm-i husûlînin fenâsı, ya’nî yok olması, ilm-i huzûrînin fenâsının gölgesi, sûreti olur. İlm-i huzûrî fenâ bulunca, nefs itmînân makâmına gelir. Allahü teâlâdan râzı olur. Allahü teâlâ da, ondan râzı olur. Bekâdan ve geriye rücû’dan sonra, tâlibleri irşâd etmek ve kemâle ulaşdırmak vazîfesi, nefse verilir. Bedende bulunan ve her birinin istek ve meylleri birbirine ters olan ve özellikleri başka başka olan ve her biri başka şey istiyen (Anâsır-ı erbe’a)nın dördü ile de cihâd ve gazâ yapmak nefse nasîb ve müyesser olur. Bedende bulunan diğer dokuz parçadan hiçbiri, bu ni’mete kavuşamaz. İnsanda bulunan enerjinin artması, güçlenmesi, insanı şeytâna çevirir. (Benim gibi bir dahâ var mı?) dedirir. Mutmainne olmuş olan nefs, cihâd ederek, insanı bu belâdan kurtarır. İnsanda bulunan şehvet ve gadab ve başka kötü sıfatlar, başka hayvanlarda da vardır. Nefs, bunları da terbiye ederek iyi hâle çevirir. Sübhânallah! Pek şaşılacak şeydir ki, on latîfenin en kötüsü olan nefs, en iyisi oluyor ve kötülüklerle cihâd ediyor. Bir hadîs-i şerîfde, (Câhiliyye zemânında iyi olanlarınız, müslimân olup din bilgilerini öğrenince de, en iyiniz olur!) buyuruldu.

Tenbîh: Kalbin mâ-sivâyı unutmasının alâmeti, mâ-sivâyı hiç düşünmemesidir. Mâ-sivâyı düşünmek için kendini zorlasa, kalbine hiçbir düşünce gelmez.[Akl, dünyâ işleri ile meşgûl olduğu hâlde] kalb mâ-sivâ düşüncesini kabûl etmez. Nefsin ilm-i huzûrîsinin yok olduğunu bildiren alâmet, insanın yok olmasıdır. İnsan kendini ve sıfatlarını bilemez. Bu zemân ilm de, ma’lûm da yok olur. Çünki, ilm ve ma’lûm, insanın kendisidir. İnsanın kendisi yok olmadıkca, ilm ve ma’lûm yok olmazlar. Kalbin fenâsı, âfâkın fenâsıdır. Nefsin fenâsı, fenâ-yı enfüsdür ki, hakîkî fenâ budur.

Gel ey gurbet diyârında, esîr olup kalan insan,
gel ey dünyâ harâbında, yatıp gâfil olan insan!

Gözün aç, etrâfa bir bak, nice beğler gelip geçdi,
ne mecnûndur bu fânîye, gönül verip duran insan!

Kafesde bülbüle şeker verirler, fekat hiç durmaz,
aceb niçin karâr eder, bu zındâna giren insan!

Aklını başına topla, elinde var iken fırsat,
sonsuz azâb çekecekdir, (Adam sen de) diyen insan.


39

39 — ÜÇÜNCÜ CİLD, 63. cü MEKTÛB

Bu mektûb, mîr Mensûr için yazılmışdır. Allahü teâlânın ihâta, kurb ve ma’ıyyet sıfatları üzerinde ince bilgiler vermekdedir:

Allahü teâlâ için söylenen Kurb ve Ma’ıyyet ve İhâta ve Sereyân ve Vasl ve İttisâl ve Tevhîd ve İttihâd gibi sözler, Müteşâbihât ve Şathiyyât cinsindendirler. Bu sözlerle, bizim anladığımız şeyler bildirilmemişdir. Bu sözleri işitince, akla, hayâle gelen şeylerin hiçbiri Allahü teâlâda yokdur. Allahü teâlânın bunlarla hiçbir ilgisi, ilişiği yokdur. Tesavvuf yolunun sonuna doğru şu kadar anlaşıldı ki, Allahü teâlânın kurb ve ittisâli, aynada görülen şeylerin aynaya olan kurb ve ittisâli gibidir. Aynada görünen şeylerden hiçbiri aynada yokdur. Görüntüden başka birşey değildirler. Bunların aynaya olan kurb ve ittisâli, vehm olunan, hayâlde bulunan şeylerin, dışarda var olan şeylere yakın ve bitişik denilmeleridir. Allahü teâlâ, hakîkî vardır. Âlem ise, his ve vehm mertebesinde var görünmekdedir. Bunun için, Allahü teâlânın mahlûklara yakın olması ve bitişik olması, dışarda var olan şeyin, hayâlde bulunan, vehm olunan şeye yakın olması, bitişik olmasıdır. Bundan dolayı, kurb ve ma’ıyyet gibi sözleri, Allahü teâlâ için söylemek câiz olmakdadır. Pis, çirkin şeylerin aynada görünmesi ve aynanın bunlar ile kurb ve ihâtası bulunması, ayna için bir ayb ve kusûr olmaz. Çünki, ayna dışarda vardır. Aynada görünenler ise, dışarda yokdurlar. Yok olan şeyin kötülükleri, kusûrları, var olan şeye te’sîr etmez. Böyle olmakla berâber, Allahü teâlâ, âlemi his ve vehm mertebesinde yaratdığı hâlde, bunların geçici olmamalarını, sonsuz kalmalarını istedi. Bunun için, dışarda var olanın hâssalarını, özelliklerini bunlara verdi. Vehmde var olanlara, dışarda var olanın sıfatlarını, işlerini ihsân eyledi. Bunun için vehmde olan kurb, ihâta gibi şeyleri, dışarda bulunan kurb ve ihâta gibi yapdı. Hayâl olan şeyleri, hakîkat şekline sokdu. Bunu iyi anlatabilmek için, misâl olarak deriz ki, dışarda güzel birşeyi görmek tatlı geldiği gibi, onun aynadaki hayâlini görmek, vehmde bulundurmak da tatlı gelmekde, sevilmekdedir. Hâlbuki, o şeyin kendisi dışarda vardır. Aynada görmek ise, hayâl ve vehm olup, kendisi değildir. Fekat, te’sîrleri, işleri birbirlerine benzemekdedir. Allahü teâlâ, lutf ve ihsân ederek, mevhûm olan şeylerin te’sîrlerini, işlerini, mevcûd şeylerin te’sîrlerine, işlerine benzetdiği için, mevhûm olanlarda, mevcûda ihsân edilen ni’metlerden pay almak ümmîdi hâsıl oldu. Hakîkî var olana yakın olmak, kavuşmak devletinin müjdeleri belirdi. Arabî beyt tercemesi:

Ni’mete kavuşanlara âfiyet olsun.
Zevallı âşık da, birkaç damlayla doysun!

Allahü teâlâ, bu çok kıymetli ni’metini dilediğine ihsân eder. Allahü teâlâ, büyük ni’metler sâhibidir.

İyi biliniz ki, Kurb [yakın olmak] ve İttisâl [kavuşmak] gibi sözleri, yukarıda bildirdiğimizden başka dürlü anlamak, Allahü teâlâyı, mahlûklarına benzetmek, maddeleşdirmek olur. En iyisi, Kur’ân-ı kerîmde bildirilmiş olan bu kelimelere inanmalı, nasıl olduklarını düşünmemelidir. Nasıl olduklarını araşdırmamalı, Allahü teâlâ bilir demelidir. Bunlar, yukarıda bildirdiğimiz gibi düşünülürse, müteşâbih olmakdan çıkar, mücmel ve müşkil olabilirler. Herşeyin doğrusunu yalnız Allahü teâlâ bilir.

Resûlullah, gündüz olurdu sâim,
Gece de, nemâza olurdu kâim.

Ümmet isen, ol Müctebâya,
Sünnete, mekrûha dikkat et dâim.


40

40 — ÜÇÜNCÜ CİLD, 68. ci MEKTÛB

Bu mektûb, Mektûbâtın üçüncü cildinin toplayıcısı olan Muhammed Hâşim-i Keşmîye “kaddesallahü teâlâ sirrehül’azîz” yazılmışdır. Âlemin vehm mertebesinde yaratılmış olduğu bildirilmekdedir:

Âlem mevhûmdur demek, vehmin yapdığı şeydir demek değildir. Vehm de âlemden bir parçadır. Kendi kendini nasıl var edebilir. Âlem mevhûmdur demek, Allahü teâlâ âlemi vehm mertebesinde yaratdı demekdir. Âlem yaratılırken vehm yokdu. Fekat, Allahü teâlânın ilminde vardı. (Mertebe-i vehm) demek, var olmayıp görünen demekdir. (Nokta-i cevvâle)den meydâna gelen dâirenin varlığı, vehm mertebesindedir. [Ya’nî, bir ipin ucuna bir taş bağlayıp, öteki ucundan tutup, ipi elimiz etrâfında çevirirsek, dönen taş, karşıdan dâire şeklinde görünür. Dönen taş nokta-i cevvâledir. Görünen dâire de, dâire-i mevhûmedir.] Dâire yokdur. Yalnız bir görünüşdür. Allahü teâlâ, bütün mahlûkları bu mertebede yaratdı. Fekat, görünüşlerini devâm etdirmekdedir. Böylece, var olmaları yanlış değil, doğrudur. Vehm mertebesinden kurtulup (Nefs-i emrî) olmuşlardır. Ya’nî, yalnız geçici bir görünüş olmayıp, kalıcı bir varlık olmuşlardır. Allahü teâlâ, dilerse, çirkinlikleri güzel yapar. Vehm mertebesi, şaşılacak bir varlıkdır. Nefs-i emr mertebesindeki varlığa benzemez. Onunla ilgisi, ilişiği yokdur. Zemân, mekân ve cihet bakımlarından onunla hiç bağlılığı yokdur. Onunla bitişik, Ona uzak değildir. Nokta-i cevvâle nefs-i emr mertebesinde vardır. Bundan hâsıl olan dâire ise, vehm mertebesindedir. Dâirenin bu nokta ile hiç ilgisi yokdur. Noktanın hiçbir cihetinde değildir. Dâire hâsıl olunca, bu nokta sınırlanmamışdır. Nokta, dâirenin sağındadır, solundadır veyâ önündedir, arkasındadır yâhud üstündedir, altındadır denilemez. Dâire için böyle şeyler, ancak onun gibi vehm mertebesinde bulunan varlıklar için söylenebilir. Başka mertebede bulunan varlıklarla dâire arasında böyle cihetler yokdur. Dâirenin meydâna gelmesi ile, bu nokta hiç sınırlanmamış ve bir sonu olmamışdır. Eskisi gibidir.

Yukarıda bildirilen misâl iyi anlaşılınca, Allahü teâlânın bu âlem ile olan hâli anlaşılır. Bu âlemin yaratılması ile, Allahü teâlâ sınırlanmamış, bir sonu olmamışdır. Bir ciheti olmamışdır. Allahü teâlâ için böyle şeyler nasıl söylenebilir ki, o yüksek mertebede böyle şeyler yokdur. Kısa görüşlü birkaç uğursuz kimse, Allahü teâlâ ile mahlûklar arasında, böyle bağlılıklar hâsıl oldu sanmış, Allahü teâlâ için cihet olmuş demiş, bunun için, Kıyâmet günü Allahü teâlânın görüleceğine de inanmamışlardır. Böyle şey olamaz demişlerdir. Câhilliklerini ve yalan inanışlarını, Kur’ân-ı kerîmden ve hadîs-i şerîflerden üstün tutmuşlardır. Allahü teâlâ görülürse, görenin bir cihetinde bulunur. Bu ise, Onun sınırlanması, bir sonu olması demekdir demişlerdir. Yukarıdaki misâlden ve açıklamadan anlaşıldı ki, Allahü teâlâ ile mahlûkları arasında böyle bir nisbet, bağlantı hiç yokdur. Görüleceğini söyleseler de, söylemeseler de, yokdur. Görülecek ve cihet olmıyacakdır. Bunu aşağıda dahâ açık anlatacağız. Bunlar anlıyamıyorlar ki, bu yanlış düşünceleri, mahlûkların yaratılmalarına da engel olmakdadır. Çünki, mahlûklar yaratılırken, Allahü teâlânın, mahlûkların bir cihetinde bulunması düşüncesi ortaya çıkar. Bu da, Onun sınırlı olmasını, sonu bulunmasını îcâb eder. Mahlûkların bir tarafında değil, her cihetdedir derlerse, yine sınırlanmış olur, bir sonu olur.

Bu dar düşüncelerden kurtulmak için, tesavvuf büyükleri gibi söylemelidir. Bu büyükler, âleme mevhûm dediler. Böylece, Allahü teâlânın ciheti olması, sonu bulunması gibi dar düşüncelerden kurtuldular. Âleme mevhûm demenin hiç zararı yokdur. Bu mevhûmluk, hakîkî varlık gibidir. Sonsuz var olmak, sonsuz ni’metler ve azâblar olmak, bunlar içindir. Eski Yunan felsefecilerinden (Sofistâiyye) denilen ahmakların, âleme mevhûm demeleri böyle değildi. Vehmin yapması, hayâlin var sanmasıdır demişlerdi. Bu iki (mevhûm olmak) arasında çok fark vardır.

Tekrâr bildirelim ki, nokta-i cevvâleden hâsıl olan, mevhûm dâire, bu noktanın hiçbir cihetinde değildir. Nokta, dâirenin cihetlerinin dışındadır. Bu dâirenin hepsini göz olarak düşünsek, noktayı cihetsiz görür. Çünki, ikisi arasında cihet bağlantısı yokdur. Cennetde de, insanın her yeri göz olsa, Allahü teâlâyı cihetsiz görür. Bunda inanılmıyacak birşey yokdur. Cennetde, mü’minlerin her yeri göz olup görecekdir. Cihetsiz olarak göreceklerdir. Dünyâda, Velîler, Allahü teâlânın ahlâkı ile ahlâklandıkları için, her yerleri göz gibi olur. Dünyâda görülmez ise de, görmüş gibi olurlar. Çünki, (Allahü teâlânın kendisi hep görür, hep işitir, hep bilir) buyurdular. Onunla ahlâklanmış olan da, böyle olur. Sıfatlarının herbiri de göz olup görür. Başka mü’minlere bu ni’met, inşâallahü teâlâ Cennetde ihsân edilecekdir. Bunda inanılmıyacak birşey yokdur. Herşeyin doğrusunu yalnız Allahü teâlâ bilir [ve dilediğine bildirir].


41

41 — ÜÇÜNCÜ CİLD, 90. cı MEKTÛB

Bu mektûb, Muhammed Hâşim-i Keşmîye “kaddesallahü teâlâ sirrehül’azîz” yazılmış olup, âriflerin, kalbleri ile Allahü teâlâyı nasıl gördükleri anlatılmakdadır:

Bismillâhirrahmânirrahîm. Allahü teâlâya hamd olsun. Onun seçdiği kullarına selâm olsun!

Süâl: Tesavvuf büyüklerinden ba’zıları, kalb gözleri ile, Allahü teâlâyı gördüklerini söylemişdir. Meselâ, Şeyh-ul’ârif “kuddise sirruh” [Şihâbüddîn Ömer Sühreverdî] (Avârif-ül-me’ârif) kitâbında, (Allahü teâlâ, kalb gözü ile müşâhede olunur) diyor. Hâlbuki, Ebû İshak Gülâbâdî “kuddise sirruh” Sôfiyye-i aliyyenin eskilerinden ve reîslerindendir. (Te’arrüf) ismindeki kitâbında diyor ki, (Büyüklerimiz, söz birliği ile dedi ki, dünyâda Allahü teâlâ, baş gözü ile de, kalb ile de görülemez. Ancak, kalbde bir yakîn, kanâ’at hâsıl olur). Bu iki sözün arasını bulmak nasıl olur?

Cevâb: Bu mes’elede, bu fakîr, (Te’arrüf) kitâbının sözünü beğenmekdeyim. Bu dünyâda, kalblerin Allahü teâlâdan nasîbi, yakîn hâsıl olmakdan başka değildir. Buna, ister rü’yet desinler, ister müşâhede desinler. Kalb göremeyince, göz elbette göremez. Bu dünyâda gözün Allahü teâlâyı görmesi mümkin değildir. Kalbde hâsıl olan yakîn, Âlem-i misâlde, rü’yet şeklinde görülmekdedir. Çünki, Âlem-i misâlde her düşüncenin, her ma’nânın bir şekli vardır. Bu dünyâda, insana en iyi yakîn hâsıl eden şey, rü’yetdir. Kalbdeki yakîn de, âlem-i misâlde, rü’yet şeklinde görünüyor.

Kalbde hâsıl olan yakîn, rü’yet şeklinde görüldüğü için, yakîn hâsıl olunan şey de (görünen şey) şeklinde oluyor. Sâlik, bu yakîni, âlem-i misâl aynasında görünce, âlem-i misâlin ayna olduğunu unutarak, sûreti [görünüşü] hakîkat [asl] sanıyor. Rü’yet hâsıl oldu diyor. Yakînin sûretini gördüğünü anlıyamıyor. Bu hâl, tesavvufcuların meşhûr olan hatâlarından biridir. Âlem-i misâldeki sûreti görmek kuvvetlenirse, sâlik, gözümle gördüm zan ediyor. Hâlbuki göz ile de, kalb ile de görülemez. Sôfiyye-i aliyyenin çoğu, böyle yanılarak, kalb ile gördük sanmışlardır.

Süâl: Kalbde kendisine yakîn hâsıl olan şeyin âlem-i misâlde sûreti bulununca, Allahü teâlânın sûreti, görünüşü olmak lâzım gelmez mi?

Cevâb: Allahü teâlânın misli yokdur. Fekat, misâli vardır dediler. Âlem-i misâlde sûret görünür dediler. Nitekim (Füsûs) kitâbının sâhibi [Muhyiddîn-i Arabî] “rahmetullahi aleyh” Cennetde görmeği de, âlem-i misâldeki sûret olacak demişdir. Âlem-i misâldeki sûret, Allahü teâlânın âlem-i misâldeki sûreti değildir. Kalbde yakîn hâsıl olan şeyin sûretidir. Kalbde yakîn hâsıl olan, keşf olan ise, Zât-ı ilâhî değildir. Zât-ı ilâhînin, nisbetleri, i’tibârlarıdır. Ârifin işi, Zât ile olunca, böyle hayâller meydâna çıkar. Hiç rü’yet ve mer’î yokdur. Çünki, Zât-ı ilâhînin âlem-i misâlde sûreti yokdur. Yakînin sûretini, rü’yetin sûreti sanmışlardır.

Âlem-i misâlde maddelerin, zâtların sûreti olmaz. Ma’nâların sûreti olur. Âlemler [mahlûklar], Allahü teâlânın ismlerinin ve sıfatlarının görünüşleridir. Zâtlıkları, kendi varlıkları yokdur. Bunun için, âlemin hepsi, ma’nâ demekdir. [Âlemde madde yokdur.] Onun için, âlemin, âlem-i misâlde sûreti vardır. Allahü teâlânın ismleri ve sıfatları da, Zât-ı ilâhî ile durabildiği için, ma’nâ gibidirler. Bunların âlem-i misâlde sûretleri olabilir. Fekat, Zât-i ilâhînin hiç sûreti olamaz.

Sûret, hudûdlü olur ve kaydlı olur. Âlemler, Onun mahlûkudur. Hiçbir mahlûk, Onu hudûdlayamaz. Bir kayd ile bağlıyamaz. Allahü teâlânın misâli var demek, yalnız zât-ı ilâhînin değil ba’zı bakımlardan, ba’zı cihetlerden misâli olur demekdir. Fekat, Zât-ı ilâhînin değil, ba’zı i’tibârlarla, ba’zı bakımlardan misâli olur demek, bu fakîre ağır geliyor. Belki, zıllerinden uzak bir zıllin misâli olabilir. Tekrâr edelim ki, âlem-i misâlde, sıfatların ve ma’nâların sûreti vardır. Zâtın sûreti yokdur. O hâlde, (Füsûs) kitâbının sâhibinin (Allahü teâlâ, Cennetde, âlem-i misâldeki sûreti olarak görünecekdir) demesi, Onu rü’yet değildir. Hattâ, sûretini bile rü’yet değildir. Çünki, Zât-ı ilâhînin sûreti yokdur ki görülebilsin. Âlem-i misâldeki sûret, Onun zıllerinden uzak bir zıllin sûretidir. Bunu görmek, Zât-ı ilâhînin rü’yeti değildir. Muhyiddîn-i Arabî “kuddise sirruh”, Cennetde Allahü teâlânın görünmesine inanmamakda, mu’tezileden ve felsefecilerden geri kalmamakdadır. Cenâb-ı Hakkın görünmesini, öyle bir şeklde isbât etmiş oluyor ki, isbâtından, görülemiyeceği anlaşılıyor. Ya’nî görülemiyeceğini mükemmel isbât etmiş oluyor. Çünki, kinâye söz, açık sözden dahâ mükemmel anlatır. Fekat, mu’tezile ile felsefeciler, akllarına uyuyorlar, Muhyiddîn-i Arabî ise, yanlış olan keşfine uymakdadır. Belki de felsefecilerin ve mu’tezilenin delîlleri, şâhidleri, Muhyiddîn-i Arabînin hayâlinde yerleşerek, keşfinin yanlış olmasına ve onlara uymasına sebeb olmuşdur. Fekat, Ehl-i sünnetden olduğu için, bu keşfini, rü’yeti isbât olarak göstermişdir.

(Te’arrüf) kitâbı sâhibinin “kaddesallahü teâlâ sirrehül’azîz” (söz birliği) demesi, zemânındaki tesavvufcuların söz birliği olsa gerekdir. Herşeyin doğrusunu Allahü teâlâ bilir.

İlâhî nedir bu aşk, yakdı cismü cânımı?
bundaki zevk başkadır, duyulur izhâr olmaz.
Ne tarafa giderim, bırakıp sultânımı,
seni sevdi bu gönül, ölse ele yâr olmaz!

Herkese nasîb olmaz, huzûrundaki ânlar,
ebedî hâtıradır, bu bulunmaz zemânlar.
Kadrinizi biz gibi, bir nebze anlayanlar,
derler ki, bu devrde, sen gibi serdâr olmaz.

Feth etdiniz kalbimi, gizli bir miftâh ile,
bundan sonra, nefsimin ısyânları nâfile!
Her bülbül âşık olur, böyle vefâlı güle,
kim demiş zemherîrde, ılık bir behâr olmaz.

Her sözünüz kalbime âb-ı hayât katresi,
senden başka rûhumun yok kurtuluş çâresi.
Ey! Cihânın şu ânda, bir teki, bir dânesi!
biz günâhkârlar için, bundan büyük kâr olmaz!


42

42 — ÜÇÜNCÜ CİLD, 92. ci MEKTÛB

Bu mektûb, yine Muhammed Hâşim-i Keşmîye “kuddise sirruh” yazılmış olup, tesavvuf büyüklerinin Allahü teâlâ ile konuşmalarını bildirmekdedir:

Bismillâhirrahmânirrahîm. Allahü teâlâya hamd olsun. Onun seçdiği kullarına selâm olsun!

Süâl: Ba’zı Ârifler “kaddesallahü teâlâ esrârehümül’azîz” diyor ki, Allahü teâlânın kelâmını işitiyoruz veyâ Hak teâlâya söylüyoruz. Meselâ, imâm-ı hümâm Ca’fer-i Sâdık “radıyallahü anh” buyurmuş ki, (Her âyet-i kerîmeyi sâhibinden [söyleyicisinden] işitdim). Bunun gibi, Abdülkâdir-i Geylânî “kuddise sirruhül’azîz, (Risâle-i gavsiyye)sinde böyle buyurmakdadır. Bunların ma’nâsı ne demekdir?

Cevâb: Hak teâlânın kelâmı, Zâtı gibi ve diğer sıfatları gibi bîçûn ve bîçigûnedir. [Ya’nî hiçbirşeye benzemez, nasıl oldukları anlaşılamaz.] Bu bîçûn olan sözlerin işitilmesi de, bîçûn olur. Çünki, çûn olan [anlaşılabilen], bîçûnu bilemez. O hâlde, o sözü işitmek, kulak ile, [hava dalgaları, sinir sistemi ile] olmaz. Çünki, [bunların hepsi] çûndur. İnsan, bu sözü işitirse, ancak rûhunun alması ile işitir. Çünki, rûh, oldukca bîçûndur. Harf ve kelimeler olmaksızın duyulur. İnsanın Ona söylemesi de, rûh iledir ve harfsiz ve kelimesizdir. Bu sözler de, oldukca bîçûndur. Çünki, bîçûn olan işitmekdedir.

Allahü teâlâ, insanların [ve her mahlûkun sözünü ve] sesini, bîçûn olarak işitmekdedir. Harf ve kelime olmaksızın ve önce, sonra sıralanmış olmaksızın duyar. Çünki, Allahü teâlâ üzerinden zemân geçmez. [Zemân yok iken O vardı. Zemânı sonradan yaratdı.] İnsan, o kelâmı işitiyorsa, her zerresi ile bütün varlığı ile duyar. Eğer söyliyorsa, bütün varlığı söyleyicidir. Herşeyi kulakdır. Herşeyi ağızdır. Mîsâk günü, çıkarılan zerreler, (Elestü bi-rabbi-küm?) süâlini, arada [hava, kulak zarı, sinirler gibi] hiçbirşey olmadan, bütün varlıkları ile duydular. Bütün varlıkları ile (Belâ) [Evet] dediler. Bütün kulak idiler. Bütün ağız idiler. Çünki, kulak, ağızdan ayrı olsaydı, işitmek ve söylemek, bîçûn olmazdı. Bîçûn ile konuşulmuş olmazdı. Mısrâ’:

Sultânın eşyâsını, ancak kendi hayvânları taşır.

Rûh ile alınan ma’nâ, insanın hayâlinde, harfler ve kelimeler şekline girer. İnsanın hayâli, Âlem-i kebîrdeki, Âlem-i misâle benzer. Burada, harf ve kelime şekline girince, kulak ile işitilmiş gibi olur. Çünki, her ma’nânın, o âlemde bir sûreti, görünüşü vardır. Ma’nâ bîçûn olsa bile, sûreti vardır. Fekat, orada çûn sûretinde görünerek anlaşılabilir.

Sâlik, hayâlinde, sıraya dizilmiş harfleri ve kelimeleri bulunca, bu harfler ve kelimeler, asldan geldi sanır. Bunları oradan işitdim der. Bu harflerin ve kelimelerin, rûhun aldığı ma’nâların hayâldeki sûretleri olduğunu ve işitmenin ve işitilen Kelâm-ı lafzînin, bîçûn olan işitmenin ve bîçûn olan kelâmın timsâli [sûreti] olduğunu anlıyamaz. Ma’rifeti tam olan bir ârif, her mertebenin hükmünü birbirinden ayırır. Birbiri ile karışdırmaz. Görülüyor ki, bîçûn olan mertebenin kelâmı ve bunun işitilmesi, rûha bildirilmesi ve rûhun alması demekdir. Rûha gelen ma’nâları gösteren kelimeler ve harfler ise, bu ma’nâların, Âlem-i misâl gibi olan hayâldeki sûretleridir. Ba’zıları, harfleri ve kelimeleri, Allahü teâlâdan işitiyoruz sandı. Böyle zan edenler, iki dürlüdür: Birincileri, bu harfler ve kelimeler, hâdis [mahlûk] olup, ebedî olan Kelâm-ı nefsîyi bildiriyor diyorlar. İkincileri, doğrudan doğruya, Kelâm-ı ilâhîyi işitiyoruz diyorlar ve sıralı, dizili olan bu harfleri, kelimeleri, Kelâm-ı Hak sanıyorlar ve Allahü teâlâya lâyık olan [yakışan] ile lâyık olmıyanı ayırd edemiyorlar. Bunlardan birincileri dahâ iyidir. İkincileri ise, câhil, bozuk kimselerdir. Allahü teâlâ, insanların en iyisine ve Onun temiz olan Âline ve Eshâbına selâmet versin! Âmîn.


43

43 — İKİNCİ CİLD, 98. ci MEKTÛB

Bu mektûb, gizli bilgilerin hazînesi oğulları Muhammed Sa’îd ve Muhammed Ma’sûma “rahmetullahi aleyhimâ” yazılmış olup, Allahü teâlânın mahlûklara yakın olmasını açıklamakda, ademin ve iblîsin kötülükleri arasındaki farkı bildirmekdedir:

Allahü teâlâya hamd ederim. Onun seçdiği kullarına selâm ederim!

Süâl: Âlimler diyor ki, Allahü teâlâ, bu âlemin içinde değildir. Dışında değildir. Âleme bitişik değildir. Ayrı değildir. Bunun açıklanması nasıl olur?

Cevâb: İçinde, dışında olmak, bitişik ve ayrı olmak gibi şeyler, var olan iki şey arasında düşünülebilir. Hâlbuki süâlimizde, iki şey mevcûd değildir ki, bunlar düşünülebilsin. Çünki, Allahü teâlâ vardır. Âlem, ya’nî Ondan başka herşey vehm ve hayâldir. Âlemin var görünmesi, Allahü teâlânın kudreti ile devâmlı olup, vehm ve hayâlin kalkması ile yok olmuyor. Âhıretdeki sonsuz ni’metler ve azâblar bunlara oluyor. Fekat, âlemin varlığı vehm ve hâyaldedir. [Ya’nî dışarda var olmayıp, vehme ve hayâle var görünmekdedir.] Vehm ve hayâlin dışında bir varlık değildirler. Allahü teâlânın kudreti, vehm olunan, hayâl olan bu görünüşleri devâm etdirmekdedir. [Hâricde varmış gibi, yok olmakdan korumakdadır.] Var gibi göstermekdedir. Görünüşe aldanan, varlıkda kaldıklarını görerek, var sanır. Var olan ikidir der. Bunun üzerinde, başka mektûblarda geniş bilgi verilmişdir.

Hayâlde bulunan birşey, dışarda var olan birşeyle bitişikdir, onun içindedir denemez. Fekat, var olan, mevcûd olan birşey, hayâlde olan şeyin içinde değildir, dışında ve ayrı da değildir, bitişik de değildir denilebilir. Çünki, mevcûdün bulunduğu yerde, hayâldeki şey yokdur ki, birbirine göre yerleri söylenebilsin. Bu sözümüzü bir misâl ile açıklıyalım: Taş, demir gibi küçük birşeyi, bir ipe bağlayıp [parmağımızda zinciri döndürür gibi] elimizin etrâfında çevirelim. Bir dâire üzerinde dönen bu küçük cisme (Nokta-i cevvâle) denir. Nokta-i cevvâle, hızlı döndüğü için, uzakdan, bir dâire olarak görünür. Hâlbuki, hâricde mevcûd olan, noktadır. Hâricde dâire yokdur. Dâirenin varlığı vehmdedir. Dâirede, noktanın varlığı gibi bir varlık yokdur. Nokta, dâirenin içinde veyâ dışındadır denilemez. Birbirlerine bitişik ve ayrı da değildirler. Noktanın bulunduğu yerde, dâire yokdur ki, birbirlerine göre yerleri söylensin.

Süâl: Allahü teâlâ, âleme yakınım, ihâta ediyorum buyuruyor. Bu nasıl oluyor?

Cevâb: Bu kurb ve ihâta, cismin cisme yakın olması ve kaplaması gibi değildir. Bilinmiyen, anlaşılamıyan bir kurb ve kaplayışdır. Allahü teâlânın yakın olduğuna ve ihâta etdiğine inanırız. Fekat, nasıl olduğunu bilemeyiz. Ona, âlemin içindedir, dışındadır, bitişikdir, ayrıdır demeyiz. Çünki, islâmiyyet, bu dördünü bildirmemişdir. Misâlimizde nokta-i cevvâle, mevhûm olan dâireye yakındır. Onu kaplamışdır ve onunla berâberdir diyebiliriz. Fekat nasıl olduğunu bilemeyiz. Çünki, mevcûd olan yalnız noktadır. Bitişikdir, ayrıdır, içindedir, dışındadır deriz. Fekat bunlar nasıl olur bilinmez de diyebiliriz. Çünki, iki taraf arasında bulunan hâlin nasıl olduğu bilindiği zemân, iki tarafın da hâricde varlıkları lâzımdır. İki taraf arasında bulunan hâlin nasıl olduğu bilinmediği zemân, iki tarafın da var olması lâzım gelmez. Bilinmiyen şeyleri, bilinen şeyler gibi sanmak yanlışdır. Başka bir sözle (Gâibi, şâhide kıyâs etmek, bâtıldır).

Tenbîh: Âlem mevhûmdur, hayâldeki varlıkdır dedik. Bunun ma’nâsı, âlem, vehm ve hayâl mertebesinde yaratılmışdır demekdir. His olunan ve idrâk edilen fekat hâricde bulunmıyan bir varlıkdır. Meselâ, dışarda bulunmayıp, yalnız hayâlde bulunan dâire, bu hâlde devâmlı durdurulabilse ve vehmler, hayâller yok olunca da, o hâlde kalsa, bu dâire, hâricde bulunmadığı hâlde, hâricde varmış gibi olur. Hâlbuki hâricde nokta bulunmazsa, dâire de olmaz. Fârisî beyt tercemesi:

Ne hoş olur, güzellerin edâsı,
başkaların sözünde yer alması.

Dâire, noktanın görünmesini örtüyor denirse yeri vardır. Dâire, noktanın varlığını gösteren bir ayna gibidir denirse, yine doğru olur. Eğer noktanın varlığına alâmetdir denirse, yine olur. Noktayı örtüyor demek, câhillerin sözüdür. Aynadır demek Evliyâlığa uygundur ve buna (Îmân-ı şühûdî) denir. Alâmet ve işâret olduğunu söylemek, (Îmân-ı gaybî)ye mahsûsdur. Îmân-ı gaybî, îmân-ı şühûdîden dahâ kuvvetli, dahâ kıymetlidir. Çünki, şühûdde zıl [hayâl] görülür. Gaybde ise, bu hatâ yokdur. Îmân-ı gaybîde, ele birşey geçmez. Fekat vâsıldır, kavuşmuşdur. Şühûdde, ele birşeyler geçerse de, vâsıl değildir, başka şeye, zıllere, hayâllere bakmakdadır. Sözün kısası, şühûd, noksânlıkdır. Vüsûl ise kemâldir. Bu sözümüzü tesavvufcu geçinen herkes anlıyamaz. Bunlar, şühûdü, vüsûlden dahâ üstün sanır. Yunân felsefecilerinden, sôfistâiyye [Sophiste] denilen kimseler, âleme, hayâl, vehm dedi. İnsanın hayâlinde, bir görünüşdür. Vehm ve hayâl değişirse, bu görünüşler de değişir dedi. Meselâ, vehm, birşeyi tatlı görürse tatlı olur. Başka bir zemânda bu şeye acı derse, acıdır dediler. Ne kadar câhil, ne kadar aklsızlar ki, Allahü teâlânın yaratmasını göremediler. Hattâ inanmadılar. [Âlemin varlığının], hâricdeki varlığa olan yakınlığını anlamadılar. Böylece hâricdeki varlığa yakışan işlerin bu âlemde bulunduğuna ve böylece sonsuz azâb ve ni’metlere inanmadılar. Hâlbuki, Muhbir-i sâdık [hep doğru söyleyici] “sallallahü teâlâ aleyhi ve sellem”, bunları haber verdi. Elbet olacakdır. Bu felsefeciler, şeytânın askeridir. Mücâdele sûresinin, ondokuzuncu âyetinde meâlen, (Şeytânın askeri elbette mağlûb olacak, ziyân edecekdir) buyruldu.

Süâl: Vehmde ve hayâlde olsa bile, âlemin varlığı, devâmlı olduğu ve bu varlığa sonsuz ni’metler ve azâblar olacağı hâlde, âleme niçin var denmiyor ve mevcûd bilinmiyor?

Cevâb: Tesavvufculara göre vücûd, en şerefli, en kıymetli şeydir. Vücûd [ya’nî var olmak], bütün hayrların, üstünlüklerin başlangıcıdır. Herşeyden kıymetli olan vücûdü, Allahü teâlâdan başkasına yakışdıramıyorlar. Çünki, Ondan başka herşey noksân ve kötüdür. En kıymetli şey, kötüye verilebilir mi? Tesavvufcuların bu sözleri, keşfe ve firâsete dayanmakdadır. Keşflerine göre, vücûd, yalnız Allahü teâlâya mahsûsdur. Mevcûd [var] yalnız Odur. Ondan başkasına mevcûd demeleri, O varlığa, bilinmiyen bir bağlılıkları olduğu içindir. Gölge aslı sâyesinde durabildiği gibi, herşey O varlıkla durmakdadır. Vehm mertebesinde bulunan sübût [görünüş], O vücûdun zıllerinden bir zıldir. [Türkçede, vücûd deyince, beden sanıyoruz. Hâlbuki vücûd, madde, cism, beden demek değildir. Vücûd, var olmak demekdir. Ya’nî bir sıfatdır.] O vücûd, hâricde mevcûd olduğundan, Allahü teâlâ, hâricde mevcûddür. Devâm verilen vehm ve hayâl mertebesine de, hâric mertebesinin zıllerinden bir zıl dersek, ikisi de zıl olunca, vehmdeki sübûta, (Vücûd-i hâricî) demek uygun olabilir. Bu bakımdan, âleme de, hâricde mevcûd denebilir. Görülüyor ki, mümkin [ya’nî mahlûk] herneye mâlik ise, vücûd mertebesinden gelmekdedir. Ona, zıl olması düşünülmeden, hâricde var demek, doğru olmaz. Allahü teâlâya, vücûd sıfatında ortak edilmiş olur. Bu fakîr [ya’nî İmâm-ı Rabbânî “kaddesallahü teâlâ sirrehül’azîz”], âleme hâricde mevcûd demiş isem, bu ma’nâda anlamak lâzımdır. Kelâm âlimleri, vücûd ile sübût aynıdır diyor ki, iki kelimenin lügat ma’nâsı aynı demekdir. Yoksa, vücûd nerde, sübût nerde? Keşf ve şühûd sâhiblerinden çoğu ve âlimlerden çoğu, (Allahü teâlânın kendisi, vücûddür) dedi. Sübût ise, nazarî, aklın düşündüğü birşeydir.

Fâide: Vücûd, her hayr ve kemâlin kaynağı ve her güzelliğin başlangıcı olduğu gibi, bunun karşılığı olan adem de, elbette her kötülüğün, her kusûrun kaynağı ve her çirkinliğin ve bozukluğun başlangıcıdır. Günâhlar, ondan hâsıl olmakda, yoldan çıkmağa, o sebeb olmakdadır. Buna karşılık, hünerleri, güzellikleri de vardır. Vücûd karşısında, kendini tâm yok etmek en büyük meziyyetidir. Vücûdun karşısında bulunarak, kötülükleri, kusûrları kendinde toplamak, hüneridir. Vücûde ayna olarak, onun kemâlâtını göstermek ve bu kemâlâtı, ilmin dışında, birbirlerinden ayırmak, onları icmâlden tafsîle getirmek, onun güzel sıfatıdır. Kısaca, vücûdun hizmetlerini görmekde, vücûdun hüsn-i cemâli, onun, kötülük, çirkinlik ve kusûr aynasında meydâna çıkmakdadır. Vücûdün gınâsı, bunun ihtiyâcından, onun izzeti bunun zilletinden, onun yüksekliği, bunun alçaklığından, onun efendiliği bunun köleliğinden anlaşılmakdadır. Fârisî beyt tercemesi:

Hocamı üstâd yapan, ben oldum,
beği âzâd eden köle, ben oldum.

Her bozukluğun, her sapıklığın sebebi olan mel’ûn İblîs, ademden dahâ fenâdır. Ademde bulunan hünerlerin, onda hiçbiri yokdur. A’râf sûresi, onikinci âyetindeki, (Ben ondan dahâ hayrlıyım) sözü, ondaki iyilik sıfatlarını, söküp çıkarmış, onu herşeyden kötü yapmışdır. Adem, hiçbirşeye varamadığı, yok olduğu için, vücûde alâmet, güzelliklere ayna olmuşdur. Mel’ûn ise, varlık ve iyilik iddi’âsı ile, karşı gelerek tard edilmişdir. Güzel karşılamağı ademden öğrenmeli ki, varlığı yoklukla karşılamakda, kemâl karşısına, kusûr ile çıkmakdadır. İzzet ve celâl görününce zül ve inkisârını göstermekdedir. İblîs mel’ûnu, kibr ve inâd etdiği için, ademdeki kötülükleri sanki kendisine çekmiş, ademde iyilikden başka, sanki birşey kalmamış gibidir. Elbet iyiliğe ayna olabilmek için, iyi olmak lâzımdır. (Sultânın eşyâsını taşımak şerefi, ancak kendi hayvânlarına mahsûsdur) sözü meşhûrdur. İblîsin, kıymetli vazîfesi vardı. Mahlûkları kötülükden temizliyordu. Fekat, kendini beğendiği, büyük sandığı için, hizmetlerinin fâidesini göremedi. Dünyâda da, âhıretde de ziyân etdi. Adem ise, kusûrlu, kötü olduğu hâlde, yokluğu sâyesinde, mahrûm kalmadı. Vücûda ayna olmakla şereflendi. Fârisî beyt tercemesi:

Kamış boşum dedi, şekerlendi,
ağaç, yükseldi, baltayı yidi.

Süâl: İblîse bu kötülük nereden geldi? Ademden başkası vücûddür. Bunda ise, kötülük yokdur. O hâlde, kötülük nereden geldi?

Cevâb: Adem, vücûda ayna olup, onun hayrı ve kemâlini gösterdiği gibi, vücûd de, ademin aynasıdır ve onun kötülüğünü ve kusûrlarını göstermekdedir. [İblîs de, her mahlûk gibi adem ile vücûddan yapılmışdır.] İblîs kendi ademindeki kötülükleri aldığı gibi, vücûdüne ademden aks eden kötülükleri de almışdır. Hem kendinde olan hem de hâricden gelen kötülükleri yüklenmişdir. Kötülükleri aks etdiren vücûdünün kuruntuları, ademin iyi sıfatlarından olan yokluğunu, ona göstermedi. Vücûdün aynasında görünen kötülükler de meydâna çıkınca, sonsuz ziyâna girdi. Yâ Rabbî! Bize hidâyet verdikden sonra, kalblerimizi, düşmanlarının tarafına kaydırma! Bizlere merhametini bol eyle! Lutf, ihsân sâhibi ancak sensin!

Kalbini, Cennet bağı yap, çeşme-i tevhîd ile,
rûh bağçeni gülşen eyle, gonca-i tevhîd ile.

Hem mekânsız, hem zemânsız, nihâyetsiz yolları,
kat’ider gönül erbâbı, kuvvet-i tevhîd ile.

Her ne kadar, yüz karası, yapdıysa ısyân sende,
temizlenir her yerin, sâbûn-i tevhîd ile.

İns ve cin âlemlerini, aşarak arşa çıkar,
kim ki mi’râc eylediyse, cezbe-i tevhîd ile.

Ey Niyâzi! Ârif-i billah gönülden kaldırır,
yetmiş bin perdeyi hep, bir lem’a-i tevhîd ile.


44

44 — İKİNCİ CİLD, 42. ci MEKTÛB

Bu mektûb, mirzâ Hüsâmeddînin oğlu hâce Cemâleddîn Hüseyne yazılmış olup, nihâyetin, âfâk ve enfüsün dışında olduğunu bildirmekdedir:

Bismillâhirrahmânirrahîm. Âlemlerin rabbi olan Allahü teâlâya hamd olsun. Âlemlere rahmet olarak gönderdiği O büyük Peygambere “sallallahü teâlâ aleyhi ve sellem” düâ ve selâm olsun. Onun kıymetli olan Âline, akrabâsına ve yüksek olan Eshâbına “rıdvânullahi teâlâ aleyhim ecma’în”, kıyâmete kadar düâ ve selâm olsun!

Bir sâlik niyyetini düzeltdikden ve kendini dünyâ arzûlarından kurtardıkdan sonra, Allahü teâlânın ismini zikr etmeğe başlar ve güc riyâzetler çeker [(Riyâzet) nefsin arzûlarını yapmamak demekdir] ve şiddetli, ağır mücâhedeler yapar [(Mücâhede) nefsin istemediği şeyleri yapmakdır] ve tezkiye hâsıl eder [ya’nî nefsi temizlenir] ve kötü huyları iyi huylara döner ve günâhlarına tevbe eder ve Allahü teâlâya dönmek nasîb olur, dünyâ sevgisi kalbinden çıkar ve sabr, tevekkül ve rızâ hâsıl olur ve bu kazandıklarının ma’nâlarını, işâretlerini yavaş yavaş ve sıra ile, âlem-i misâlde görmeğe başlar ve bu âlem-i misâl aynasında kendini insanlığın kirlerinden ve insanlık sıfatlarının aşağılıklarından temizlenmiş görürse, (Seyr-i âfâkî)yi [ya’nî kendinin dışında ilerlemeği] temâmlamış olur. Ba’zıları, bu yolculukda ihtiyâtlı davrandı. İnsanın yedi latîfesinden her birini âlem-i misâl aynasında, renkli bir nûr olarak gördüler. Her latîfenin temizlendiğini, kendi nûrunun, âlem-i misâlde görünmesiyle anladılar. Bu seyre [yürüyüşe] kalb ismindeki latîfeden başladılar. Yavaş yavaş ve sıra ile, latîfelerin sonuncusuna ilerlediler. Meselâ sâlikin kalbinin temizlendiğinin alâmeti olarak, (Âlem-i misâl) aynasında, kırmızı nûrun görünmesini kabûl etmişlerdir. Rûh ismindeki latîfenin temizliğinin alâmeti, sarı nûrdur. Böylece, beş latîfenin temizliğini gösteren beş nûr vardır. Demek oluyor ki, seyr-i âfâkîyi temâmlıyan bir sâlik, sıfatlarının ve ahlâkının değişmesini âlem-i misâl aynasında görüyor. Kendindeki zulmetleri, kötülükleri, o âlem aynasında his ederek temizlendiğini anlıyor. Sâlik bu yürüyüşde, her ân, hâllerindeki değişikliği, âlem-i misâlde görüyor. Kendindeki değişiklikleri haber veren o âlemdeki değişiklikleri görüyor. Âlem-i misâl âfâkdandır. [Ya’nî insanın dışında bulunan şeylerdendir.] Böylece insan, âfâkda ilerlemiş oluyor. Evet sâlik, hakîkatde kendinde seyr etmekde, değişiklik yapmakdadır. Ya’nî, onun sıfatlarında ve ahlâkında keyfî, kalitatif bir hareket olmakdadır. Fekat, o, bu hareketini âfâkda görmekdedir. Kendinden haberi yokdur. Bunun için, seyr-i âfâkî denilmişdir. Âfâkda olan bu seyr temâm olunca, seyr-i ilallah temâm olmuş olur. Fenâ hâsıl olmuş olur demişlerdir ve bu seyr-i ilallaha, (Sülûk) demişlerdir.

Bundan sonra olan seyre, (Seyr-i enfüsî), (Seyr-i fillah) derler. Bu seyrde, (Bekâ-billah) hâsıl olur derler. Bu makâmda, sülûkden sonra, cezbe hâsıl oluyor derler.

Sâlikin latîfeleri, birinci seyrde, tezkiye bulduğu, insanlık kusûrlarından temizlendiği için, bu latîfeler, sâlikin rabbi [terbiye edicisi, yetişdiricisi] olan ism-i ilâhînin akslerini, zıllerini, kendilerinde gösterecek bir ayna gibi olmuşlardır. Bu ismin çeşidli kısmlarının tecellîsine, görünmesine ayna olmuşlardır.

İkinci seyre, enfüsî şunun için denir ki, sâlikin enfüsü, ya’nî kendisi, ismlerin akslerine, zıllerine ayna olmuşdur. Yoksa sâlik, kendinde seyr etmekde değildir. Nitekim seyr-i âfâkîye de, âlem-i misâl ayna olduğu için, Seyr-i âfâkî denmişdi. Yoksa, sâlik âfâkda seyr etmiyordu. Bu ikinci seyr, hakîkatde, enfüs aynalarında ismlerin zıllerinin, hayâllerinin seyridir. Hattâ bunun için, (Âşıkda ma’şûkun seyri) demişlerdir. Fârisî beyt tercemesi:

Hareket eden, ayna değildir,
aynadaki sûretlerdir.

Bu seyre, seyr-i fillah da denmesine sebeb, sâlik bu seyrde, Allahü teâlânın sıfatları ile sıfatlanır. Bir sıfatdan bir sıfata geçer. Çünki, aynadaki sûretlerin sıfatlarının ba’zısından aynanın da nasîbi olur. Bundan dolayı, sanki Allahü teâlânın ismlerinde seyr etmiş gibidir.

İşte tesavvufcuların sözlerinin ma’nâsı budur. Makâm sâhiblerinin hâli ve söz sâhiblerinin murâdı herkesin anladığı gibi olmaz. Herkes anladığı kadar söyler. Bu sözden, başkaları da anlayışı kadar ma’nâ çıkarır. Bir kimse, sözü ile birşeyler anlatmak ister. Dinleyenler, bu sözden başka şeyler anlıyabilir.

Tesavvufcuların seyr-i enfüsîye sıkılmadan seyr-i fillah demeleri ve çekinmeden Bekâ-billah ismini vermeleri ve kavuşmak, yetişmek bilmeleri bu fakîre ağır geliyor. Bu sözlerine doğru ma’nâ vermek, düzeltmek için güçlük çekiliyor.

Seyr-i âfâkîde, sanki, kötülüklerden temizlenmek ve seyr-i enfüsîde, iyi ahlâk ile ahlâklanmak vardır. Çünki, kötülüklerden ayrılmak, Fenâ makâmına uygundur. İyiliklere kavuşmak, Bekâ makâmına uygun olur. Bu seyr-i enfüsînin nihâyeti yok demişlerdir. İnsanın ömrü sonsuz olsa, bu seyr bitmez sanmışlardır. Çünki, mahlûkun sıfatlarının nihâyeti yok demişlerdir. Allahü teâlânın sonsuz sıfatları, sâlikin latîfeleri aynasında tecellî etmekde, Onun kemâlâtından bir kemâl görünmekdedir. O hâlde, bu seyr bitmez ve sonu gelmez.

Seyr-i âfâkîde hâsıl olan Fenâ ile seyr-i enfüsîde hâsıl olan Bekânın ikisine birden, vilâyet [Evliyâ olmak] demişler ve kemâlin, yükselmenin sonu buraya kadardır sanmışlardır. Bundan sonra, seyr [yolculuk] olursa, geriye doğru olur ki buna (Seyr-i anillah) demişlerdir. Geriye inerken, bir dördüncü yolculuk vardır ki, buna da (Seyr-i fil-eşyâ) demişlerdir. Üçüncü ve dördüncü seyrler, başkalarını kemâle getirmek ve irşâd etmek içindir. İlk iki seyr, vilâyeti hâsıl etmek içindir, demişlerdir.

Hadîs-i şerîfde, (Allahü teâlâ ile kul arasında, yetmişbin nûrdan perde ve yetmişbin zulmetden perde vardır) buyuruldu.

Tesavvufculardan bir kısmına göre, seyr-i âfâkîde yetmişbin perde aşılmakdadır. Çünki, yedi latîfeden her birinde onbin perde geçilir dediler. Bu seyr temâm olunca, perdelerin hepsi aradan kalkmış olup, sâlik, seyr-i fillah yapmağa başlar ve (Vuslat) makâmına erişir sandılar.

İşte, Evliyânın seyr ve sülûk dedikleri şeyler bunlardır. İnsanın kemâle gelmesi ve başkalarını da irşâd etmesi böyle olur derler.

Allahü teâlânın lutf ederek, ihsân ederek, bu fakîre bu bilgilerden zâhir etdikleri ve ne sûretle yetişdirdiklerini, ni’meti bildirmek ve şükrünü yapmak maksadı ile, aşağıya yazıyorum. Kalbi uyanık olanlar istifâde eder.

Hak teâlâ, bî-çûn ve bî-çigûnedir. Ya’nî hiçbirşeye benzemez. Nasıl olduğu anlaşılamaz. Âfâkda olmadığı gibi, enfüsde de bulunmaz. O hâlde, seyr-i âfâkîye, seyr-i ilallah demek ve seyr-i enfüsîye seyr-i fillah ismini vermek doğru olmaz. Bu her iki seyr de, (Seyr-i ilallah) olur. Seyr-i fillah, âfâk ve enfüs ile ilişiği olmıyan ötelerin ötesi bir seyrdir. Şaşılacak şeydir ki, seyr-i enfüsîye, seyr-i fillah demişler. Bu seyri bitmez tükenmez bilip, sonsuz olarak seyr edilse, temâmlanamaz sanmışlar. Hâlbuki, enfüs de, âfâk gibi mahlûk olduğundan, mahlûklarda seyr etmiş oluyorlar. Böylece, büyük hatâya, sonsuz husrâna düşüyorlar. Sonra, ebedî olarak Fenâ hâsıl olamayınca, Bekâ hiç hâsıl olmaz. Vüsûl, kavuşmak, nasıl olur? Yaklaşmak ve kemâl nasıl elde edilir? Sübhânallah! Tesavvuf büyükleri, böylece, serâbı su sanarak ve seyr-i ilallaha seyr-i fillah diyerek, mahlûku Hâlık düşünerek ve zemânlı mekânlı olana, bî-çûn diyerek kendilerini avutunca, küçüklerden ve görüşleri kısa olanlardan şikâyet etmeğe sıra gelir mi? Yazıklar olsun! Nasıl oluyor da, enfüse Hak teâlâ diyorlar. Hudûdü ve sonu olan bu seyri, nihâyetsiz sanıyorlar. Seyr-i enfüsîde sâlikin latîfeleri aynasında, Allahü teâlânın ismleri ve sıfatları görünüyor diyorlar. Hâlbuki, bu görünenler, ismlerin ve sıfatların akslerinden, zıllerinden bir zıldir. İsmlerin ve sıfatların kendileri değildir. Burasını bu mektûbun sonunda dahâ açıklayacağız, inşâallahü teâlâ.

Allahü teâlâ, bî-çûn ve bî-çigûnedir. Anlaşılabilen, düşünülebilen herşey, Ondan uzakdır. O hâlde, âfâk ve enfüs aynalarında yerleşemez. Bu aynalarda görülenler, zemânlı, mekânlı şeylerin görünüşüdür. Âfâk ve enfüsü geçerek, Onu, âfâk ve enfüsün ötesinde aramak lâzımdır. Âfâk olsun, enfüs olsun, Onun Zâtı, mahlûklar aynasına yerleşmiyeceği gibi, ismleri ve sıfatları da, bunlara yerleşmez. Buralara aks eden herşey, ismlerin ve sıfatların aksleri, zılleri ve misâlleridir. Hattâ, ismlerin ve sıfatların zılleri ve nümûneleri de, âfâk ve enfüsün dışındadır. Burada, kudretin görünmesinden başka birşey yokdur. Çünki, Allahü teâlânın ismleri ve sıfatları da, kendisi gibi bî-çûn ve bî-çigûnedir. Benzerleri ve nümûneleri yokdur. Âfâk ve enfüsden dışarı çıkılmadıkca, ismlerin ve sıfatların akslerinin ve zıllerinin ne demek olduğu anlaşılamaz. Nerde kaldı ki, ismler ve sıfatlar anlaşılmış olsun. Şaşılacak şeydir ki, bu fakîre bildirilenler, gösterilenler, o büyüklerin tatdıklarına ve gördüklerine hiç uymuyor. Bunlardan birini söylesem, kim inanır? Kim kabûl eder? Eğer söylemeyip saklasam, yanlışın doğru ile karışmasına ve Hak teâlâya câiz olmıyan şeylerin söylenmesine göz yummuş olurum. Onun için, ister istemez, doğrusunu ve Allahü teâlâya söylenmesi yakışanı bildireceğim. Uygun olmıyanları red edeceğim. İster inansınlar, ister inanmasınlar. Bunu düşünmüyorum ve üzülmüyorum. Kendi bilgisinden, keşflerinden şübhesi olan, başkalarının inanmamasından korkar. İşin doğrusu güneş gibi açıkda olunca, keşflerin doğruluğu, ayın ondördü gibi meydânda olunca ve akslerden, hayâllerden kurtulmuş ve misâllerin, nümûnelerin üstüne çıkarılmış olunca, bilgilerde hiç şübhe olur mu? Hocam [Muhammed Bâkî] “kuddise sirruh” buyurdu ki, (Hâllerin doğru olmasına alâmet, bunlara tam bir yakîn ve inanmakdır). Bundan başka, Allahü teâlânın lutfü, ihsânı ile, bu büyüklerin söyledikleri hâllerin herbiri, ayrı ayrı bu fakîre [ya’nî İmâm-ı Rabbânîye “kaddesallahü teâlâ sirrehül’azîz] bildirildi. Tevhîd, ittihâd, ihâta ve sereyân ma’rifetleri gösterildi. O büyüklere gösterilen ve bildirilenlerin içyüzü hâsıl oldu. İlmlerinin, ma’rifetlerinin incelikleri meydâna çıkarıldı. Bu makâmda çok zemân kaldım. Bütün bunların, azına çoğuna kavuşdum. Bunlarda artık şübhe ve tereddüd kalır mı?

Nihâyet Allahü teâlânın lutfü ile anlaşıldı ki, bu görünenlerin, anlaşılanların hepsi, zıllerin, akslerin, hayâllerin oyunlarıdır, görünüşleridir. Misâllere, hayâllere kapılmakdan başka birşey değildir. Aranılan, bunların ötesindedir. İstenilen, bunlardan başkadır. Bunu anlayınca, çâresiz, bu ma’rifetlerin hepsinden yüz çevirdim. Bî-çûn olan Zât-ı ilâhîye teveccüh eyledim. Yeri, mikdârı ve sıfatı olan herşeyden uzaklaşdım. Hâlim böyle olmasaydı, büyüklere uymayan söz söyleyebilir mi idim? Bu ayrılık, Allahü teâlânın zâtında ve sıfatlarında olmasaydı ve Allahü teâlânın takdîs ve tenzîhi için olmasaydı, bu büyüklere uymayan sözü yine söylemezdim. Ağzımı açamazdım. Çünki, onlara ihsân olunan ni’metlerin artıklarını toplayan bir dilenci gibi idim. Onların ni’met sofralarını temizleyen bir hizmetciyim. Yine söylüyorum ki, bu fakîri [ya’nî İmâm-ı Rabbânîyi “kaddesallahü teâlâ sirrehül’azîz”], lutf ederek terbiye eden, yetişdiren onlardır. Katkat ihsânları ile fâidelendiren onlardır. Fekat, ne yapayım? Allahü teâlânın zâtında ve sıfatlarında olduğundan ve Onun mukaddes cenâbına yakışmıyan kelimeler kullanıldığından, bunun karşısında susmak ve başkalarının inanmamasından korkmak, dîne ve diyânete sığmaz ve kulluğa uymaz.

Vahdet-i vücûd ve benzeri ba’zı bilgilerde, âlimlerin tesavvufculardan ayrılması, akl yolu ile ve istidlâl iledir. Bu fakîrin ayrılması ise, keşf ve şühûd, ya’nî görmek iledir. Âlimler, tesavvufcuların bilgilerinin çirkin olduğunu söylüyor. Bu fakîr ise, güzel olduğunu, fekat maksadın, arzûnun bunlar olmadığını, bunları bırakıp ilerlemek lâzım geldiğini söylüyorum. Şeyh Alâüddevle “kaddesallahü teâlâ sirrehül’azîz” de, vahdet-i vücûd bilgilerine uymuyor. Âlimlerin bildiği gibi, çirkin biliyor. Buna şaşılır. Çünki, onun bilgisi, keşf yolu iledir. Keşf sâhibi, bu bilgileri çirkin bilmez. Çünki, vahdet-i vücûdda garîb hâller, şaşılacak ma’rifetler vardır. Bu bilgiler, çirkin değildir. Fekat bu bilgilere saplanıp kalmak da güzel değildir.

Süâl: Bu sözlerden, tesavvuf büyüklerinin bâtıl bir yolda bulundukları ve hakîkatin, onların keşf ve buluşlarından başka olduğu anlaşılıyor.

Cevâb: Bâtıl, hiçbir hakîkate dayanmıyan şey demekdir. Hâlbuki, bu hâller ve ma’rifetler, muhabbetin fazla olmasından hâsıl oluyor. Allahü teâlânın sevgisi, bu büyükleri o kadar kaplıyor ki, başka şeylerin ismi ve cismi hâtırlarına gelmiyor. Başka birşey görmiyorlar. İster istemez, sevmek serhoşluğu ile, üzerlerini bu hâlin kaplaması ile, başka şeyleri yok biliyorlar. Allahü teâlâdan başka birşey görmüyorlar. Bu hâle bâtıl denir mi? Burada bâtıl yokdur. Bunları, hak kaplamışdır. O büyükler, Allahü teâlânın sevgisine dalarak, kendilerini ve her şeyi yok etmişlerdir. Bâtıl, bunların yanına yaklaşabilir mi? Bunlar temâmen haklıdır ve hak içindirler. Yalnız görünüşü bilen âlimler, bunların hakîkatini anlayabilir mi? Görünüşde uygunsuzlukdan başka ne anlarlar? Onların büyüklüğünden ne elde edebilirler?

Sözün doğrusu şudur ki, bu hâllerin ve ma’rifetlerin ötesinde, başka kemâller ve üstünlükler vardır ki, o kemâlâtın yanında bu hâller ve ma’rifetler, okyânus yanındaki bir damla su gibi kalır. Fârisî beyt tercemesi:

Gök, Arşa bakınca, aşağıdır,
fekat, toprağa nazaran çok yüksekdir.

Yine sözümüze dönelim! Perdelerin yırtılmasında diyorlar ki, seyr-i âfâkîde nûrlu ve zulmetli perdelerin hepsi aradan kalkar. Bu fakîre göre, bu sözleri de yerinde değildir. Hattâ, temâmen başka dürlü anlıyorum. Görüyorum ki, zulmetli perdelerin kalkması için mahlûkların hepsini aşmak, ya’nî seyr-i âfâkîyi ve seyr-i enfüsîyi temâmlamak lâzımdır. Nûrdan perdelerin aradan kalkması için de, Allahü teâlânın ismlerinde ve sıfatlarında seyr etmek lâzımdır. Ya’nî ismleri, sıfatları, şânları ve i’tibârları hiç görmemelidir. Ancak bu zemân, nûrdan perdelerin hepsi kalkarak, (Vasl-ı uryânî) hâsıl olur. Böyle olanlar pek azdır. Seyr-i âfâkîde, zulmetden olan perdelerin yarısı bile aradan kalkmaz. Nûrdan perdeler hiç kalkar mı? Perdeler çok çeşidlidir. Onun için şaşırmışlardır. Meselâ, nefsin perdelerinin zulmeti, kalbin perdelerinin zulmetinden çokdur. Zulmeti az olan perdeler, nûrânî perde gibi görünmüşdür. Görüşü keskin olanlar, zulmânî perdeyi nûrânî perde ile karışdırmaz. Zulmete nûr demez. Bu, öyle bir ni’metdir ki, dilediğine ihsân eder. Allahü teâlâ, büyük ihsân sâhibidir.

Bu fakîri [ya’nî İmâm-ı Rabbânîyi “kaddesallahü teâlâ sirrehül’azîz”] yetişdirmek için şereflendirdikleri yolda hem cezbe, hem sülûk vardır. Latîfeleri [insanların kötü huylarından] temizlemek ve Allahü teâlânın sıfatları ile doldurmak, bir aradadır. Tasfiye [sülûk] ve tezkiye [cezbe], bu yolda berâberdir. Seyr-i enfüsîde, seyr-i âfâkî dahî yapılmış olur. Tasfiye içinde, tezkiye de hâsıl olur. Cezbe, sülûkü de hâsıl eder. Âfâk, enfüsün içinde bulunur. Fekat, latîfeleri temizlemek cezbeden önce ve tasfiye, tezkiyeden öncedir. Bu yolda, göz önünde olan enfüsdür. Âfâk değildir. Bunun için, bu yol ile çabuk varılır. Hattâ, diyebilirim ki, bu yol, elbette kavuşdurur. Kavuşdurmamak ihtimâli yokdur. Allahü teâlâdan istikâmet ve fırsat dilemek lâzımdır.

Bu yol, elbette kavuşdurur dedim. Çünki, bu yolun başlangıcı cezbedir ki, elbette kavuşdurur. Sâlikleri yolda bırakan, yâ sülûk konaklarıdır veyâ sülûkü bulunmayan kuru cezbelerdir. Bu mâni’lerin ikisi de, bu yolda yokdur. Çünki, sülûk, cezbeye bağlıdır. Cezbe ile berâber, cezbenin içinde hâsıl olur. Burada, hâlis sülûk olmadığı gibi, kuru cezbe de yokdur. Onun için, sâlikin yolu kesilmez. Bu yol, Peygamberlere “aleyhimüssalevâtü vetteslîmât” mahsûs olan caddedir. Bu büyükler, çeşidli derecelerine göre, bu yoldan vâsıl olmuşlardır. Âfâkı ve enfüsü bir adımda geçmişler, ikinci adımı, âfâk ve enfüsün ilerisine koymuşlardır. Sülûk ve cezbeyi geride bırakmışlardır. Çünki, sülûkün nihâyeti, Seyr-i âfâkînin sonuna kadardır. Cezbenin nihâyeti, Seyr-i enfüsînin sonuna kadardır. Seyr-i âfâkî ve enfüsî temâm olunca, sülûk ve cezbe de temâm olur. Bundan sonra ne sülûk kalır ne cezbe. Bu sözümüzü sülûk ve cezbe sâhibleri anlıyamaz. Çünki, onlara göre, âfâk ve enfüsün üstünde yol yokdur. İnsanın ömrü sonsuz olup, hep seyr-i enfüsî yapsa, yine temâmlıyamaz. Bu büyüklerden biri buyuruyor ki, fârisî beyt tercemesi:

Eğer bütün ömrünce yürüse de insan,
Kendinden dışarı çıkmağa bulmaz imkân.

Bu yolu bana gösterenler o kadar büyükdür ki, Onların sâyesinde gözümü açdım. Onların sâyesinde bunları söyliyebiliyorum. Tesavvufun elifbâsını Onlardan öğrendim. Mevleviyyet derecesine Onların teveccühü ile kavuşdum. Eğer ilmim varsa, Onların ilm deryâlarından birkaç damladır. Eğer ma’rifet sâhibi isem, Onların iltifâtlarının eseridir. Nihâyetin başlangıcda yerleşmiş bulunduğu yolu Onlardan öğrendim. Kayyûmluk cihetine çeken ipin ucunu Onlardan aldım. Onların bir bakışı ile, öyle şeylere kavuşdum ki, başkaları kırk gün çile çekmekle göremez. Onların sözünden öyle şeyler edindim ki, başkaları senelerle çalışmakla ele geçiremez. Fârisî iki beyt tercemesi:

Şemseddînin bir bakışına Tebrîzde kavuşan kişi,
Çile çıkaranlara güler, ayblar dâim herkesi.

Nakşibendiyye, nasıl kâfile sürücüdür?
Kâfilesini gizlice maksada götürür.

Bu büyükler, yola, seyr-i enfüsîden başlıyor. Seyr-i âfâkîyi bununla berâber yapmış oluyor. Bu hâle, (Sefer der vatan) sözü ile işâret ediyorlar.

Bu büyüklerin yolu pek kısadır. Maksada çabuk ulaşdırır. Başkalarının yolunun sonu, bu yolun başlangıcına varır. Bunun içindir ki, (Biz, nihâyeti, başlangıca yerleşdirdik) buyurmuşlardır. Velhâsıl, bu büyüklerin yolu, başka tesavvuf yollarından çok yüksekdir. Diyebilirim ki, bunların huzûru ve âgâh olmaları [Allahü teâlâ ile her ân beraber olmaları], Onların çoğunun huzûrunun üstündedir. Bunun içindir ki, (Bizim bağlılığımız, bütün bağlılıkların üstündedir) buyurmuşlardır. Fekat, âfâk ve enfüsün dışında ve sülûk ve cezbenin üstünde Evliyâya yol olmadığı için, bu büyükler de, ister istemez âfâk ve enfüsün ötesinden konuşmamışlar. Cezbe ve sülûkün dışından haber vermemişler. Evliyâlık kemâlâtına uygun olarak, (Evliyâ, Fenâ ve Bekâdan sonra herşeyi kendilerinde görür. Kendilerinde bulurlar) buyurmuşlardır. Kendilerinde seyr etdikleri için, Zâriyât sûresinin (Kendinizde bulunmakdadır, niçin görmüyorsunuz?) meâlindeki âyet-i kerîmesine uymuşlardır.

Allahü teâlâya hamd ve şükrler olsun ki, bu büyükler, enfüsün dışından haber vermedi iseler de, enfüse bağlanıp kalmış da değildirler. Enfüsü de, âfâk gibi (Lâ) deyip yok etmek istiyorlar. Allahü teâlâdan başka olan herşey gibi, onu da yok biliyorlar. Muhammed Behâeddîn-i Buhârî “kuddise sirruh” buyurdu ki, (Her gördüğün, her işitdiğin ve her bildiğin, O değildir. Bunların hepsini, (Lâ) derken, yok etmek lâzımdır). Fârisî beyt tercemesi:

Nakşibenddirler fekat, her nakşa bağlanmazlar,
insanlar, şaşkınlıkdan, başka nakş ararlar.

Başka şeyleri yok etmek başkadır. Başka şeylerin yok olması başkadır.

Evliyâlıkda cezbe ve sülûkdan ve âfâk ve enfüsden dışarı çıkılamaz dedik. Çünki, vilâyetin bu dört temelinin üstünde, (Kemâlât-i nübüvvet) başlar. Evliyâlık, buraya ulaşamaz. Peygamberlerin “aleyhimüssalevâtü vetteslîmât” Eshâbının çoğu ve Eshâb olmıyanlardan pek az bahtiyârlar, Peygamberlere “aleyhimüssalevâtü vettehıyyât” tam uydukları için, bu devlete kavuşmuşdur. Cezbe ve sülûkü içinde bulunduran bu yoldan seyr ederek ilerlemişler, sülûk ve cezbenin dışına çıkmışlardır. Zıllerden, hayâllerden kurtulmuşlar, enfüsü de, âfâk gibi, geride bırakmışlardır. Burada, başkalarına şimşek gibi çakıp biten (Tecellî-yi Zâtî)ler, devâmlı olmuşdur. Hattâ bunların işi, ister şimşek gibi olsun, ister devâmlı olsun, bütün tecellîlerin üstündedir. Çünki, bütün tecellîlerde [görünüşlerde] az da olsa, zıl, aks bulunur. Hâlbuki, bu büyüklere, nokta kadar zıl, büyük dağ gibi gelir. Bu büyüklerin kazanclarının başlangıcı, Zât-ı ilâhînin çekmesi ve sevgisidir. Cenâb-ı Hakkın lutfü ile, bu sevgi her ân artarak, başka şeylerin sevgisi yavaş yavaş azalır. Başka şeylere bağlılık, yavaş yavaş yok olur. Bir se’âdetli kimseyi, Allah sevgisi kaplıyarak, başka herşeyin sevgisi kalmayınca ve Allah sevgisi, bütün bu sevgilerin yerine yerleşince, onun aşağı sıfatları ve bütün kötü huyları yok olur. Seyr-i âfâkîde ele geçen şeylere, uzun bir sülûke ve sıkı riyâzetlere ve çetin mücâhedelere lüzûm kalmadan kavuşur. Çünki, sevmek, sevgiliye, itâ’at etmeği ister. Sevgi son haddini bulunca, itâ’at da temâm olur. Sevgiliye, insan gücünün yetişebildiği kadar, tam bir itâ’at hâsıl olunca (Makâmât-i aşere) ele geçer. [Makâmât-i aşere: Tevbe, zühd, vera’, sabr, fakr, şükr, havf, recâ, tevekkül ve rıdâ olduğu (Neşrül-mehâsin)de yazılıdır.] Bu (Seyr-i mahbûbî) ile, seyr-i âfâkî gibi, seyr-i enfüsî de temâmlanmış olur. Çünki, hep doğru söyleyici “aleyhi ve alâ âlihissalâtü vesselâm” (İnsan, sevdiği ile berâberdir) buyurdu. Sevgili, âfâk ve enfüsün dışında olduğundan seven de Onunla berâber olacağından âfâk ve enfüsün dışına çıkar. Böylece, seyr-i enfüsîyi de, geride bırakmış olur. Berâberlik devletine kavuşur. İşte, bu büyükler, muhabbet devleti sâyesinde, âfâk ve enfüs ile uğraşmazlar. Âfâk ve enfüs, onlara tâbi’ olur. Sülûk ile cezbe, bunların işlerine bağlı bulunur. Bu büyüklerin sermâyesi, muhabbetdir. Muhabbet, sevgiliye itâ’at etmeği ister. Sevgiliye itâ’at ise, ahkâm-ı islâmiyyeye uymakla olur. Çünki, sevgilinin beğendiği şey, yol, ahkâm-ı islâmiyyedir. O hâlde, muhabbetin çok olmasına alâmet, ahkâm-ı islâmiyyeye çok uymakdır. (Ahkâm-ı islâmiyye)ye uymak, farzları yapmak ve harâmlardan sakınmak demekdir. Ahkâm-ı islâmiyyeye tam uyabilmek ise, ilm, amel ve ihlâs ile olur. Her sözde, her işde, her hareketde, her duruşda, kendiliğinden hâsıl olan ihlâs, muhlas olan kimseye nasîb olur. Muhlisler, bu mu’ammâyı anlıyamaz. (Muhlisler, büyük tehlükededir) buyuruldu.

Yine sözümüze dönelim! Seyr ve sülûkden maksad ve cezbe ve tasfiyeden beklenilen şey, nefsi kötü huylardan ve çirkin sıfatlardan temizlemekdir. Bu çirkin sıfatların başı, nefse düşkün olmak ve onun arzûlarına, isteklerine tutulmakdır. O hâlde, Seyr-i enfüsî lâzımdır. Kötü sıfatlardan güzel sıfatlara dönmek lâzımdır. Seyr-i âfâkî lüzûmlu değildir. Maksad, gâye bu seyre bağlı değildir. Çünki, âfâka düşkünlük, nefse düşkün olmakdan ileri gelir. İnsan, herşeyi, kendini sevdiği için sever. Çocuğunu, malını sevmek, onlardan istifâde edeceği içindir. Seyr-i enfüsîde, insanı, Allahü teâlânın sevgisi kaplıyarak, insan, kendini sevmekden kurtulduğu için evlâd ve mal sevgisi de, bununla berâber yok olur. O hâlde, seyr-i enfüsî muhakkak lâzımdır. Seyr-i âfâkî, buna bağlı olarak, bununla berâber müyesser olur. Peygamberlerin “aleyhimüssalevâtü vetteslîmât” seyrleri, yalnız seyr-i enfüsî idi. Seyr-i âfâkî, bununla berâber yapılıyordu. Evet, seyr-i âfâkî de, ara yerde, hiç durmadan, devâmlı yapılır. Sonuna varılırsa, bu da iyidir. Fekat, arada takılıp kalınırsa ve sonuna varılmazsa, hemen hemen fâidesiz olur. İstenilen gâyeye mâni’ olan şeylerden biri sayılır.

Seyr-i enfüsî ne kadar ilerlerse, o kadar kârlı olur. Bu seyri temâmlıyarak enfüsden dışarıya çıkmak, çok büyük ni’metdir. Enfüsdeki değişiklikleri âfâk aynasında görmeğe, kendindeki değişmeleri âfâkda görmeğe ne lüzûm var. Kalbin temizliğini âlem-i misâlde anlamak ve bu temizliği, âlem-i misâlde kırmızı nûr olarak görmek de böyledir. Niçin kendi vicdânına bırakmıyor ve değişikliklerini ve temizliğini kendi firâseti ile anlamıyor. Meşhûrdur ki, birisi oniki sene tabîbe muhtâc olmamış, hâllerindeki değişikliği kendi vicdânı ile anlamışdır. Sıhhatini ve hastalığını kendi firâseti ile bilmişdir. Evet, seyr-i âfâkîde, ilmler, ma’rifetler, tecellîler ve zuhûrlar çok olur. Fekat, bunların hepsi zıllerin görünüşüdür. Misâllerle, hayâllerle avunmakdır. Ba’zı mektûblarda bildirdiğimiz gibi, seyr-i enfüsî zıllere, akslere bağlıdır. O hâlde, Seyr-i âfâkî, zıllerin zılline bağlı olur. Çünki, âfâk, enfüsün zılleri gibidir ve enfüsü gösteren ayna gibidir. Enfüsdeki değişiklikleri, âfâk aynasında görmek ve latîfelerin temizlenmesini ve sıfât-ı ilâhiyye ile sıfatlanmasını âfâk aynasından anlamak, insanın rü’yâda, âlem-i misâlde kendini pâdişâh görmesine veyâ zemânın kutbu görmesine benzer. Hâlbuki, ne pâdişâhdır, ne de kutb olmuşdur. Bu rü’yâdan, onun, hâricde, uyanık iken de pâdişâh ve kutb olabileceği anlaşılır. Tezkiye [latîfelerin temizlenmesi] seyr-i enfüsîde olur. Seyr-i âfâkîde görülen bu tezkiyenin kâbil ve mümkin olmasını haber verir. Seyr-i enfüsîde kendini temiz görmedikce ve vicdânı ile, kendini temizlenmiş bulmadıkca, Fenâ hâsıl olmaz. Makâmât-i aşereye kavuşamaz. Yedi hâlden eline ancak hava girer. Görülüyor ki, Seyr-i enfüsî de, Seyr-i ilallahın içindedir. Seyr-i ilallahın temâmlanması ile, Fenânın hâsıl olması, Seyr-i enfüsînin temâm olmasına bağlıdır. Seyr-i fillah, Seyr-i enfüsîden çok sonra hâsıl olur.

Ey mes’ûd insan! Seyr-i enfüsîde, insanın kendine olan bilgisi ve sevgisi kalmadığı için, kendine bağlılığı da kalmaz. Bunun sonucu olarak, başkalarına bağlılığı da yok olur. Çünki, kendine bağlı olduğu için, başkalarına da bağlanmışdır. O hâlde, Seyr-i âfâkî, Seyr-i enfüsînin altında yapılmakdadır. Sâlik, yalnız Seyr-i enfüsîyi yapınca, hem kendine bağlılıkdan, hem de başkalarına bağlanmakdan kurtulur. İşte bu söylediklerimizden, Seyr-i enfüsînin ve Seyr-i âfâkînin ma’nâsı kolayca anlaşıldı. Çünki, enfüsde seyr, âfâkda da seyrdir. Kendine olan bağlılıkları yavaş yavaş ortadan kaldırmak, enfüsde seyrdir. Seyr-i enfüsî yaparken, âfâka olan bağlılıkların çözülmesi de, seyr-i âfâkîdir. Hâlbuki başkalarının anlatdığı seyr-i âfâkî ve Seyr-i enfüsîyi açıklamak güçdür. Evet, doğru olan şeylerde güçlük olmaz.

Seyr-i enfüsîde, sâlikin latîfeleri aynasında, Allahü teâlânın ismleri ve sıfatları görünüyor diyorlar. Buna tahliyeden [boşaltmakdan] sonra doldurmak diyorlar. Bu görünenler, hakîkatde ismlerin ve sıfatların zıllerinden bir zıllin görünüşüdür. Önce ismlerin ve sıfatların zıllerinden bir zıl, tâlibin aynasında görünür. Onun zulmetlerini ve kötülüklerini temizler. Ya’nî, tasfiye ve tezkiye yapar. Bu tasfiye ve tezkiye, Seyr-i enfüsî temâm olunca hâsıl olur. Latîfeler tahliye olup, ismlerin ve sıfatların görünmesine elverişli olur. Seyr-i enfüsîde elde edilen (Tahliye), tasfiye ve tezkiyenin temâm olmasına bağlıdır. Seyr-i âfâkîde görünen tahliye, hakîkî tahliye değildir. Bunun için, seyr-i enfüsîde ismler ve sıfatlar görülmez. Demek oluyor ki, zılle kavuşmak, sevgiliden başka herşeyden ayrılmakdan önce olur. Ya’nî, sevgilinin zıllerinden bir zıl, sâlikin aynasında görülmedikce, sevgiliden başka şeylerden kesilmek olamaz. Fekat, sevgiliye kavuşmak, başkalarından kesilmekden sonra hâsıl olur. Şu hâlde, tesavvuf büyüklerinden, kavuşmak [peyvesten] öncedir diyenler, bir zılle kavuşmağı demek istemişlerdir. Kavuşmak sonradır diyenler ise, asla kavuşmağı bildirmişlerdir. Böylece, her iki tarafın ayrılığı, yalnız kelimededir. Şeyh Ebû Sa’îd-i Harrâz “kuddise sirruh” burada başka dürlü söylüyor ve (Kurtulmadıkca bulamazsın ve bulmadıkca kurtulamazsın! Hangisi önce olduğunu bilmiyorum) demişdir. Anlaşılıyor ki, zılli bulmak, kurtulmakdan öncedir. Aslı bulmak kurtulmakdan sonradır. Burada şübhe edecek birşey yokdur. Nitekim sabâh vakti güneş doğmadan evvel, güneş ışınlarının zılleri görünüp, yer yüzünü karanlıkdan temizler. Zulmetler gidip, her taraf tasfiye buldukdan sonra, güneşin kendi doğar. Burada da, güneşin zıllinin görünmesi, zulmetlerin gitmesinden öncedir ve güneşin doğması, zulmetlerin tahliyesinden ve zıllin tasfiyesinden sonradır. Fekat, burada zulmetlerin tahliyesi ve ortalığın tasfiyesi, zıllerin zuhûrundan önce olmuyor.


45

45 — İKİNCİ CİLD, 35. ci MEKTÛB

Bu mektûb, hocası Muhammed Bâkînin [973-1013 Delhîde] “kuddise sirruh” oğlu, Muhammed Abdüllaha “rahmetullahi teâlâ aleyh” yazılmış olup, iki süâline cevâb vermekde ve ayn-ül-yakîni anlatmakdadır:

Allahü teâlâya hamd ve Muhammed Mustafâya “sallallahü aleyhi ve sellem” salât ve size düâ ederim. Kıymetli mektûbunuz geldi. Okuyunca, bizi çok sevindirdi. Her ân hâtırladığınızı bildiriyorsunuz. Ne güzel, ne mubârekdir. Üç ayda sizin elinize geçen ni’met, başka yollarda, eğer on senede nasîb olursa, büyük kâr bilirler. Bu ni’mete şükr ediniz! Yaradılışınızın yüksek olduğunu ve böyle hâllerin kıymetini işitince, ucb, kibr ile lekelenmiyeceğinizi bildiğim için, bu ni’metin büyüklüğünü yazdım. (Şükr ederseniz, ni’metimi artdırırım) meâlindeki âyet-i kerîmeyi hiç unutmayınız!

Önceden, tevhîd bilgileri hâsıl olmağa başladı diyorsunuz. Bunlar da, bereketli kazancdır. Bu hâlin hâsıl olmasını isteyiniz. Fekat islâmiyyetin edeblerini gözetmeğe çok gayret ediniz! Kulluk vazîfelerini yerine getiriniz! Eğer, bu hâller doğru ise, kusûrlu değil ise, sevgiliye muhabbetin çokluğundan hâsıl olur. Çünki, âşık nereye giderse gitsin, sevgiliden başka birşey görmez ve bilmez. Her nereden bir zevk, lezzet duyarsa, bunu sevgilisinden geliyor sanır. Bu hâlde olan âşık, mahlûkları görmekde, fekat hepsini, bir mahbûb sanmakdadır. Bu hâlde, Fenâ hâsıl olmaz. Çünki, Fenâ hâsıl olunca, bir mevcûdün görülmesi insanı kapladığından mahlûklar temâmen görünmez olur. Buna da Fenâ denilmesi, mahlûklar görülmediği içindir. Hakîkî Fenâ ise, sıfât-i ilâhînin ve ismlerinin ve hiçbir bağlılığın, ayrı bir görünüşün de, temâmen görülmediği zemân hâsıl olur. Zât-ı ilâhîden başka hiçbirşey görülmez ve düşünülmez. Seyr-i ilallah [Allah yolculuğu], işte burada sona erer. Zıllerin, görünüşlerin hepsinden temâmen kurtulmak, burada hâsıl olur. Ârif, bu zemân, aslların aslı iledir. Alâmetlerden geçip, kendisine kavuşmuşdur. İlm, ayn olmuşdur. İşitmek, erişmek hâlini almışdır. Vasl-ı uryânî [ancak Ona kavuşmak] se’âdeti ve neler neler ve neler neler olmuşdur. Bu makâm, bu üstün derece, ancak, işâret, sembol, şifre ile anlatılabilir. Bu da kapalı ve perdeli olabilir.

Süâl: Kıymetli evlâd! Bizden, bu ayn-ül-yakînin anlatılmasını istiyor. Bu aynı anlaşılabilir mi sanıyor?

Cevâb: Bunu anlatmak zor bir işdir. Ne yapayım? Ne söyliyeyim? Ne bildireyim? Akla nasıl uygun getireyim? Kıymetli yavrum! Ma’zûr görmenizi umarım. İşitmeği, öğrenmeği değil, edinmeği, hâllenmeği isteyiniz!

Süâl: Kur’ân-ı kerîmdeki müteşâbihâtın ma’nâlarını, râsih olan âlimler bilir. Bu ma’nâlar nasıl anlaşılır?

Cevâb: Bu süâlin cevâbı, birincinin cevâbından dahâ ince ve dahâ örtülü ve dahâ örtülmesi lâzımdır. Bu iki süâl, bu kıymetli yavrunun yaradılışının çok yüksek olduğunu göstermekdedir.

Allahü teâlânın kitâblarındaki müteşâbihlerin ma’nâsını anlamak, ancak Peygamberlere mahsûsdur “aleyhimüssalevâtü vetteslîmât”. Ümmetlerinden pekaz kimseye, onlara tâm uydukları, vârisleri olmakla şereflendikleri için, bu bilgiden bir yudum tatdırabilirler. O güzelin yüzündeki perdeyi, bu dünyâda, bunlar için de açarlar. Kıyâmetde, ümmetlerden, çok kimseleri, Peygamberlerine uydukları için, bu devlete kavuşduracakları umulur. Anladığıma göre, bu dünyâda da, o pekaz kimselerden başkalarını da, bu devletle şereflendirirler. Ammâ, bunlara işin iç yüzünü bildirmezler, ma’nâyı açmazlar. Ya’nî, müteşâbihlere, doğru ma’nâ verirler. Fekat bu ma’nâların ne olduğunu bilmezler. Müteşâbihât, mu’âmeleleri, hâlleri gösteren işâretlerdir. Bunlara, bu hâller hâsıl olabilir. Fekat, bu hâllerin ne olduğu bildirilmez. Sevdiklerimizin birinde bu hâli görmekdeyiz. Başkalarını, artık düşünün. Sizin, bundan süâliniz, ümmîd kapısını açmışdır.

Yâ Rabbî! Bizlere ihsân eylediğin nûrumuzu artdır! Günâhlarımızı, kusûrlarımızı ört! Sen herşeyi yapabilirsin! Selâm ederim.


46

46 — ÜÇÜNCÜ CİLD, 77. ci MEKTÛB

Bu mektûb, kıymetli oğlu Muhammed Sa’îd “kuddise sirruh” hazretlerine yazılmış olup, Kâ’be-i mu’azzamanın hakîkatinde olan sırları ve nemâzın ve Kelime-i tevhîdin hakîkatlerindeki incelikleri bildirmekdedir:

Allahü teâlâya hamd olsun ki, bize doğru yolu gösterdi. Eğer O, merhameti ile, doğru yolu bildirmeseydi, kim bulabilirdi? Rabbimizin Peygamberlerine inanırız “aleyhimüssalevâtü vetteslîmât”. En yüksek mertebede yalnız nûr idi. [Bu nûr, nasıl olduğu bilinmiyen bir nûrdur.] Burayı, Kâ’benin hakîkati bulmuş ve yazmışdım. Bu mertebenin üstünde, dahâ yüksek bir mertebe var ki, Kur’ân-ı kerîmin hakîkatidir. Kâ’be-i mu’azzama, Kur’ân-ı kerîm sebebi ile, herkesin kıblesi olmuş ve kendine karşı secde olunmakla şereflenmişdir.

İmâm, Kur’ândır. Önde Kur’ân-ı kerîmdir. Öne alınan ise, Kâ’bedir. Bu mertebe, Allahü teâlânın, nasıl olduğu bilinmiyen vüs’atinin başlangıcıdır. Anlaşılamıyan âlemin ayrıldığı derecedir. Bu pek yüksek mertebede vüs’at, uzunluğun ve genişliğin çokluğu ile değildir. Böyle vüs’at, mahlûkda olur ve noksânlık, kusûr alâmetidir. Orası, öyle bir makâmdır ki, yetişemiyen, tatmıyan anlayamaz. O mertebedeki ayrılık da, bildiğimiz iki başka şeyin ayrı olması, benzemedikleri için, ayrılmaları değildir ki, bunlar parçalanmakla, dağılmakla olur ve maddenin, cismin hâssasıdır. Allahü teâlâ, cism değildir. Orada, birşey ve başka başka iki şey düşünülemez. Çünki, orada ayrılık gayrılık ve ikilik yokdur. Düşünmek de olamaz. Fârisî iki beyt tercemesi:

Bir kuş var ammâ, nasıl bildireyim sana,
Çünki, Ankâ ile bulunur, her ân, yan yana.

Ankânın adını duymuş herkes, bilmese de cismini,
Bu kuşun ise, kimse duymamışdır ismini.

Orada, hernekadar, birşey düşünülemez ise de, birşey düşünülse ve bu şey incelense, o mertebede bu şeye mahsûs olacak ve başka birşeyde bulunmıyacak hiçbir hâl, hâsıl olmaz. Zâten orada, birşeyi incelemek de olmaz. Bununla berâber, düşünülen o iki şey arasında, ayrılık vardır. Biri diğerinden başkadır. İnsanlardan, kendisine hiçbir yol açmıyan, yalnız tanıyamamak, anlıyamamak yolunu açık bırakan Allahım! Sen, insanların düşünebilmesinden çok uzaksın! Onu anlıyamamak, anlaşılamıyacağını anlamak, Evliyânın en büyüklerine nasîb olur. Anlamamak başkadır, anlıyamamak başkadır. Meselâ, o mukaddes mertebede, ayrılık olmadığını söylemek ve Zât-ı ilâhînin her kemâlini, birbirlerinin aynı bulmak, ya’nî ilm, kudretin aynıdır demek ve kudret, irâdenin aynıdır demek, o mertebedeki ayrılığı anlamamakdır. Hâlbuki, o mertebede ayrılıklar olduğunu söylemek, fekat bu ayrılıkların nasıl olduğunu anlıyamadığını söylemek, o mertebedeki ayrılığı anlıyamamakdır. Anlamamak, cehâletdir. Anlamakdan acz ise, ya’nî anlıyamamak ise ilmdir.

Anlıyamamak, hattâ iki ilmdir: Birisi, birşeyi bilmekdir. İkincisi, o şeyin özünü, büyüklüğünden dolayı anlıyamadığını bilmekdir. Bir üçüncü ilm dahâ da söyliyebiliriz ki, o da, kendinin kul olduğunu gösteren aczini ve kusûrunu bilmekdir. Bilmemek, cehldir demişdik. Ba’zan bu cehl, cehl-i mürekkeb olur ve bilmediğini bilmez de, biliyorum sanır. Bilememekde ise bu hastalık yokdur ve hattâ olamaz. Çünki, aczini, kusûrunu söylemekdedir. Bilmemek ile bilememek aynı olsaydı, bütün câhiller ârif olurdu ve cehlleri, kemâllerine, üstünlüklerine sebeb olurdu. Hattâ, o mertebede, cehli çok olan dahâ çok ârif olurdu. Çünki, orada ma’rifet, bilmemekdir. Hâlbuki bu söylediklerimiz, bilememek için doğrudur. Çünki, bilememesi çok olan, dahâ ârif olur. Bilememek, kötülemeğe benziyen bir medh, kusûra benziyen bir kemâldir. Bilmemek ise, tam bir kötülemekdir ki, medh etmenin kokusunu bile duymaz. Yâ Rabbî! Seni tanımakdan aczimizin büyüklüğünü, ya’nî tanıyamayacağımızın çokluğunu bilmemizi artdır! Muhyiddîn-i Arabî “kuddise sirruh”, bu fakîre gösterilen bu farkı düşünseydi, ma’rifetden acze, ya’nî tanıyamamağa cehl demezdi ve (Bilen de ve “Anlamanın bilinememesi, anlamakdır” diyen câhil de, bizdendir) demezdi. Bundan sonra, birinci kısmın ilmlerini, ya’nî bilenlerin, bildiklerinden birşeyler söylemiş ve bununla mübâhât eylemiş, ya’nî öğünmüşdür. Bu ilmler, yalnız bana bildirildi deyip, Peygamberlerin sonuncusu “aleyhi ve aleyhimüssalevâtü vetteslîmât” bile bu bilgileri, Evliyânın sonuncusundan [ya’nî kendisinden] alıyor demişdir. Kendisine Evliyânın sonuncusu dedi. Bu sözlerinden dolayı, birçok kimseler onu beğenmiyor. Onu sevenlerden (Füsûs) kitâbını şerh edenler de, bu sözlere ma’nâ bulmak için, çok uğraşmışlardır. Bu fakîre göre, diyebilirim ki, Şeyh-i ekberin bu sözleri, ya’nî bu bilgileri, o aczden katkat aşağıdır. Belki o acz ile hiç ilişiği bile yokdur. Çünki, onun ilmi zıllere, sûretleredir. O acz ise, asldadır. Sübhânallah! Bu sözü söyliyen, Ebû Bekr-i Sıddîkdır “radıyallahü anh”. Bu acze mazhar olan, odur ki Âriflerin başı ve Sıddîkların reîsidir. Bu aczden ileride olan ilmin ne kıymeti vardır? Bu âcizden ileri, hangi kâdir vardır. Fekat o, Sıddîkın “radıyallahü anh” üstâdına “aleyhi ve alâ âlihissalâtü vesselâm” böyle söylenince, ona da bunu söylerse, ne denebilir? Ne tuhaf şey ki, Şeyh-i ekberi “kuddise sirruh” böyle sözleri ile ve câiz olmıyan bir çok bilgileri ile, yine makbûller, sevilenler arasında görüyorum. Evliyâ arasında bulunuyor. Fârisî mısra’ tercemesi:

Kerîmler ile yapılan işler kolaydır.

Evet, ba’zıları düâ edene gücenir. Bir kısmı da, söğene, kötüleyene güler. Şeyh-i ekberi red eden, beğenmiyen, tehlükededir. Onu, sözleri ile birlikde kabûl eden de, tehlükededir. Onu kabûl etmelidir. Fekat, islâmiyyete uymıyan sözlerini red etmelidir. Onu kabûl ve red etmek arasında orta yol da, bu fakîrin beğendiği ve gösterdiği, işte bu yoldur. Herşeyin doğrusunu, ancak Allahü teâlâ bilir.

Yine sözümüze gelelim. Kur’ân-ı kerîmin hakîkati dediğimiz bu mukaddes mertebeye, nûr da denemez. Zât-i ilâhînin diğer kemâlâtı gibi, buraya da, nûr yanaşamaz. Burada, nasıl olduğu bilinemeyen bir vüs’atden ve anlaşılamıyan ayrılıklardan başka birşey bulunamaz.

Bu mertebenin üstünde, dahâ yüksek bir mertebe vardır ki, bu da nemâzın hakîkatidir. Bunun âlem-i şehâdetdeki sûreti, nihâyete yetişmiş büyüklerin kıldığı nemâzdır. Bu mertebenin vüs’ati, pekçokdur. Bilinemiyen ayrılıkları, farklılıkları vardır. Çünki, Kâ’benin hakîkati, ondan bir parçadır. Kur’ân-ı kerîmin hakîkati, onun bir kısmıdır. Nemâzda, ibâdetlerin kemâlâtının hepsi bulunur. Hâlis ma’bûdluk olan aslın aslı ile berâberdir. Ya’nî, bütün ibâdetleri kendinde toplamış olan nemâzın, hakîkati bulunan mertebenin üstü, herşeyin aslıdır ve bağlandıkları mertebedir. Bu mertebede vüs’at da, kısalıkdır. Bilinemiyen ayrılık da yokdur. Ma’bûdluk ancak bu mertebenin hakkıdır.

Peygamberlerin olgunları ve Evliyânın büyükleri “aleyhimüssalevâtü vetteslîmât” nemâzın hakîkati olan makâmın sonuna kadar yükselebilirler ki, burası ibâdet edenlerin, ibâdetlerinin mertebesinin nihâyetidir. Bu makâmın üstü, yalnız ma’bûdluk mertebesidir. Hiç kimse, hiçbir sûretle bu devlete ortak olamaz. Nerede kaldı ki dahâ yukarı çıkıla.

İbâdet ve ibâdet edicilik bulaşan her mertebeyi, kalb gözü ile görmek mümkin olduğu gibi, buralara yükselmek de olabilir. Hâlis ma’bûdluk makâmına yükselmek olamaz. Tesavvuf yolu, oraya götürmez. Fekat, Allahü teâlâya hamd olsun ki, orayı göstermekden mahrûm bırakmadılar. İsti’dâda, kâbiliyyete göre müsâ’ade etdiler. Mi’râc gecesi (Dur yâ Muhammed!) buyurulması, belki bu hâlis mertebenin üstü, vücûd mertebesidir. Zât-i ilâhînin tecerrüd ve tenezzüh mertebesidir. Buraya yol yokdur. (Lâ ilâhe illallah) kelime-i tayyibesinin hakîkati, bu mertebededir ki, uydurma ma’bûdlara ibâdet edilmiyeceği hakîkati, buradadır. Ondan başka ibâdete lâyık ve müstehak kimse bulunmıyan hakîkî ma’bûdün isbâtı, bu makâmda hâsıl olur. Âbidlik ve ma’bûdluk arasındaki tâm ayrılık, burada âşikâr olur. Âbid, ma’bûdden, olduğu gibi, ayrılır. Nihâyete kavuşanlar (Lâ ilâhe illallah) kelimesini (Allahü teâlâdan başka ma’bûd yokdur) olarak bilirler ki, islâmiyyet de, böyle bildirmekdedir. Allahü teâlâdan başka mevcûd yokdur veyâ maksûd yokdur gibi ma’nâlar, başlangıçda ve yolun ortasında olanlar içindir. Maksûd yokdur ma’nâsı, mevcûd yokdur ve vücûd yokdur ma’nâlarından yüksek olup (Allahü teâlâdan başka ma’bûd yokdur) ma’nâsına dahâ yakındır.

Şunu bilmelidir ki, bu mertebede, nazarın, görmenin ilerlemesi ve kalb gözünün kuvvetlenmesi, nemâz kılmakla olur. Nihâyete erenlerin ibâdetleri, hep nemâz kılmakdır. Başka ibâdetler, belki nemâzın kemâline yardımcı olurlar. Nemâzda bir kusûr olursa, onu temâmlarlar. Bunun için olabilir ki, (Nemâzın güzelliği, îmânın güzelliği gibi, kendisindendir. Başka ibâdetlerin güzellikleri, kendilerinden değildir) demişlerdir. Vesselâm.

[İbâdet, Allahü teâlânın râzı olduğu işleri yapmakdır. Ubûdiyyet, Allahü teâlânın işinden râzı olmakdır. Ubûdet, Allahü teâlânın, nelerden râzı olduğunu bilmekdir. (Reşehât)da, Ubeydüllah-i Ahrâr buyuruyor ki, (İbâdet, Allahü teâlânın emrlerini yapıp, yasaklarından kaçınmakdır. Ubûdiyyet, Allahü teâlâya teveccüh ve ikbâldir. Ya’nî, kalbin huzûru, âgâhlığıdır)].


47

47 — İKİNCİ CİLD, 44. cü MEKTÛB

Bu mektûb, hâce Muhammed Mü’minin oğlu Muhammed Sâdıka yazılmış olup, vahdet-i vücûd [panteizm]ü bildirmekdedir:

Allahü teâlâya hamd ederim. Onun beğendiği, seçdiği kullarına selâmet vermesini düâ ederim! Soruyorsunuz ki, tesavvufcular, vahdet-i vücûd söylüyor. Âlimler ise, bu söze küfr ve zındıklık diyor. Hâlbuki, her iki taraf da Ehl-i sünnetdir. Siz bu işe ne dersiniz?

Sevgili yavrum! Bu işi, birçok mektûblarımda ve risâlelerimde uzun uzun anlatmışdım. İki taraf arasında, kelime farkından başka bir ayrılık olmadığını bildirmişdim. Bununla berâber, mâdemki siz de soruyorsunuz, süâle cevâb lâzımdır. İster istemez birkaç kelime yazıyorum. Biliniz ki, Sôfiyye-i aliyyeden (Vahdet-i vücûd vardır ve herşeyde Hak teâlâyı görüyoruz ve herşey Odur) diyen, herşey, Hak teâlâ ile birleşmiş, O, herşeyden ayrı değil, herşeye benzer, bu âlem ile berâber ve birlikde var oldu, işte O görünüyor, gibi şeyler demek istemiyor. Böyle söyleyen, kâfir olur, zındık, dinsiz olur. Allahü teâlâ mahlûkları ile birleşik değildir. Onların aynı değildir. Onlara benzer değildir. O hep var idi, hep öyledir. Zâtında ve sıfatlarında, ismlerinde hiç değişiklik olmaz. Birşeyi yaratmakla, bunlarda değişiklik olmaz. O, hiçbir bakımdan mahlûklarına benzemez. Onun varlığı, lâzımdır. Ondan başkası, olsa da olur, olmasa da. O büyüklerin, (Herşey Odur) demeleri, hiçbirşey yokdur. Yalnız O vardır, demekdir. Meselâ, Hallâc-ı Mensûr, enelhak [ben Hakkım] dedi. Böylece, ben Hakkım, Hak teâlâ ile birleşdim demek istemedi. Böyle diyen kâfir olur ve öldürülmesi lâzım olur. Onun sözünün ma’nâsı, (Ben yokum, Hak teâlâ vardır) demekdir. İşte sôfiyye, herşeyi, Hak teâlânın ismlerinin ve sıfatlarının görünüşü, onların aynası bilir. Zâtın [kendisinin] bunlarla birleşdiğini, zâtında değişiklik olduğunu söylemez. Meselâ, bir insanın gölgesi, kendinden hâsıl oluyor. Gölge, o kimse ile birleşmiş, onun aynıdır veyâ o kimse inerek, o gölge şekline girmişdir, gibi şeyler söylenemez. O kimse, kendi kendinedir. Gölge, onun bir görünüşüdür. Bu kimseyi aşırı seven, gölgeyi filân görmez. Ondan başka birşey görmez. Gölge, o kimsenin aynıdır diyebilir. Ya’nî gölge yokdur, yalnız o insan vardır der. Bundan anlaşıldı ki, sôfiyye, eşyâya, Hak teâlâdan meydâna gelmişdir, Hak teâlâ değildir diyor. O hâlde, sôfiyyenin (Herşey Odur) sözleri, (Herşey Ondandır) demekdir ki, âlimler de böyle söylemekdedir. İki taraf arasında bir fark yokdur. Yalnız şu fark vardır ki, Sôfiyye, eşyâya, Hakkın görünüşü diyor. Âlimler bunu söylemekden çekiniyor. Eşyâ ile birleşmek, eşyânın içinde bulunmak anlaşılmasın diye, bu sözü söylemiyor.

Süâl: Sôfiyye, eşyâya, Hak teâlânın görünüşü dedikleri gibi, bunları dışarda yok biliyor. Hâricde Allahü teâlâdan başka birşey yokdur, diyor. Âlimler ise, eşyâyı hâricde mevcûd biliyor. O hâlde, iki tarafın bilgisi de, kelimeleri gibi, farklı değil midir?

Cevâb: Sôfiyye, hâricde birşey yokdur diyorsa da, eşyânın hâricde (Vücûd-i vehmî) ile var olduğunu söylüyor. Hâricde hiç yokdurlar demiyor. Hâricde kesret-i vehmiyye vardır, diyor. Fekat, hâricde görünen bu (Vücûd-i vehmî), bizim vehm ve hayâl ve düşüncelerimizde olan vücûd, ya’nî varlık gibi değildir. Çünki, vehm, hayâl ve düşüncemizi durdursak, bunlardaki varlıklar kalmaz, yok olur. Ya’nî, vehmlerimiz, hayâllerimiz devâmlı değildir. Hâlbuki, bu kâinâtın (Vücûd-i vehmî)leri ve hayâlî görünüşleri, bizim vehm ve hayâllerimizde olmayıp, Hak teâlânın yaratması ile ve Onun kâmil, [ya’nî sonsuz] kudreti ile olduğundan, yok olmuyor. Varlıkları devâm ediyor. Âhıretin ebedî, sonsuz işleri, dünyâdaki bu varlığa bağlı bulunuyor. Yunân feylesoflarından Sofistâî [sophiste] denilen mugâletacılar, safsatacılar, bu kâinâtı, evhâm ve hayâlât sandı. Hayâlimiz olmasa, bir şey olmazdı dedi. Eşyânın varlığı, bizim inancımıza bağlıdır, hakîkatde hiçbirşey yokdur. Gökleri yer kabûl edersek, yer olurlar, yerler de, i’tikâdımıza göre gök olur. Tatlıyı acı bilirsek, acı olur. Acılık, bizim inancımıza göre tatlı olur, dediler. Bu ahmaklar, ihtiyârı, isteği olan Yaratanı inkâr etdi. Aldandılar ve çoklarını aldatdılar. Sôfiyye-i aliyye, eşyâyı, hâricde, vücûd-i vehmî ile var biliyor. Böyle vücûd, devâmlıdır. Ya’nî bizim vehmimizin yok olması ile yok olmaz. Âhıretin sonsuz hayâtını, bu vücûda bağlı bilirler. Âlimler, eşyâyı hâricde mevcûd bilir. Âhıretin sonsuz hayâtı, bu eşyâya göre olacakdır der. Bununla berâber, eşyânın hâricde varlığını, Hak teâlânın varlığı yanında za’îf, kuvvetsiz ve hattâ, yok bilir. Görülüyor ki, her iki taraf da, eşyâya hâricde var diyor. Dünyâ ve âhıret işlerini, bu varlık üzerine kuruyor. Vehmin, hayâlin yok olması ile yok olmaz, diyor. Yalnız, sôfiyye, bu varlığa vehmî diyor. Çünki, bunlar, tesavvuf yolunda yükselirken, hiçbirşey görmiyor. Hak teâlânın varlığından başka, birşey gözlerine görünmiyor. Âlimler ise, bunların varlığına vehmî demekden kaçınıyor, câhillerin, yanlış anlayıp, hayâlin yok olması ile, yok olur sanacaklarından ve ebedî, sonsuz azâbı ve sevâbı inkâr etmelerinden korkuyorlar.

Süâl: Sôfiyye, eşyânın vücûd-i vehmîsi vardır demekle, bu varlık devâmlı olmakla berâber, hakîkî değildir vehmdir diyor. Âlimler ise, eşyâ hâricde hakîkatde vardır diyor. Böylece, iki taraf arasında, yine ayrılık bulunmuyor mu?

Cevâb: Vücûd-i vehmî ve hayâlde görünüş, vehm ve hayâlin yok olması ile yok olmadığından, hakîkatde var demekdir. Çünki, bu varlık, devâmlıdır. Bütün vehmlerin yok olması ile, yok olmuyor. Hakîkî varlık da, bu demekdir. Yalnız şu kadar varki, mahlûkların hakîkî varlıkları, Vâcib teâlânın hakîkî varlığı yanında, yok gibidir, vehm ve hayâl gibidir. Böylece, iki taraf arasında fark kalmamış olur.

Süâl: Eşyânın vücûd-i vehmîsi hakîkî olunca, hakîkî var olan, birden çok olur. Bu ise vahdet-i vücûdü bozar. Vahdet-i vücûd, hakîkî var olanın bir olması değil midir?

Cevâb: Her iki varlık da, hakîkîdir. Var olan hakîkat de ikidir: [Yaratan ve yaratılanlar.] Fekat, iki varlığın hakîkî olmaları, aynı bakımdan değildir. Meselâ, bir kimsenin şekli, aynada görülünce, aynada hakîkatde bir cism yokdur. Görünen şekl, aynanın ne üzerindedir, ne de içindedir. Aynadaki o şeklin varlığı, hayâlimizdedir. Bu vücûd-i vehmî ve hayâlî görünüş ise, bir rü’yâ değildir. Hakîkatde mevcûddur. Bir kimse, Ahmedi aynada gördüm dese, akl ve âdet ona inanır. Yemîn etse, günâha girmez. Görülüyor ki, Ahmed, hakîkatde aynada değildir. Vehm ve hayâl bakımından, aynada olması da hakîkatdir. Fekat, birincisi, her bakımdan hakîkî, ikincisi ise, vehm ve hayâl bakımından hakîkîdir. Şaşılacak şeydir ki, hakîkatin zıddı olan vehm ve hayâl, burada varlığı hakîkî yapmağa sebeb oluyor. Çünki, vehm ve hayâl bakımından demeseydik, aynadaki görünüş hakîkî olmıyacakdı. İkinci bir misâl de, (Noktâ-i cevvâle)dir. [Ya’nî, dâire şeklinde hızlı dönen, bir noktadır.] Vehm ve hayâl, bunu, hâricde dâire görür. Hâlbuki, hakîkatde, dâire yokdur. Nokta vardır. Fekat, vehm ve hayâl bakımından, hâricde dâirenin bulunması hakîkîdir. Şu kadar var ki, noktanın hâricde bulunması, her bakımdan hakîkî iken, bundan meydâna gelen dâirenin hâricde bulunması, yalnız vehm ve hayâl bakımından, hakîkîdir. İşte vahdet-i vücûd, her bakımdan hakîkîdir. Birden ziyâde varlık ise, vehm ve hayâl bakımından hakîkîdir. Bu iki varlıkdan birincisi (Her bakımdan), ikincisi de (Yalnız bir bakımdan) hakîkat oluyor. Zıd birşey olmuyorlar.

Süâl: Vehm ve hayâl bakımından var olan birşey, vehm ve hayâl yok olunca, niçin yok olmuyor?

Cevâb: Bu vücûd-i vehmî yalnız vehm tarafından hâsıl olmamışdır ki, vehm ile berâber o da yok olsun. Bunları, Allahü teâlâ vehm mertebesinde yaratmışdır. Fekat, sâbit, devâmlı olmuşlardır. Allahü teâlâ, bunları vehm ve hayâl mertebesinde yaratdığı için, Vücûd-i vehmî demişlerdir. Hangi mertebede olursa olsun, hattâ hakîkî varlık olmıyan mertebede olsa da, O yaratdığı için, o mertebede var olmaları, hakîkîdir. Allahü teâlâ, bu eşyâyı his ve vehm mertebesinde yaratmışdır demek, eşyâyı öyle bir mertebede yaratmışdır ki, o mertebe, yalnız his ve vehmde vardır. Hâricde yokdur. Meselâ bir hokkabaz, mevcûd olmıyan şeyleri, var imiş gibi, gösteriyor. Birşeyi, on dâne gösteriyor. Bu on dâne şey, hakîkatde yokdur. Yalnız, his ve vehmde vardır. Hakîkatde, yalnız birşey vardır. Görülen bu on şey, eğer Allahü teâlânın sonsuz kudreti ile kuvvet ve devâm kazanıp, çabuk gayb olmakdan korunursa, varlıkları, bu mertebe için hakîkî olur. Bu vakt bu on şey, hakîkatde hem vardır, hem de yokdur. Fekat, iki ayrı bakımdan düşünülmekdedir. Ya’nî his ve vehm mertebesini düşünmezsek, yokdurlar. His ve vehm düşünülürse, vardırlar. Hindistânda meşhûr olan bir hikâye vardır. Bir Hind şehrinde, hokkabazlar, pâdişâhın karşısında oyun yaparken, göz boyamakla, aynada bağçe ve ağaçlar gösterirler. Hakîkatde bulunmıyan bu ağaçların büyüyerek meyve verdiklerini gösterirler. Meyveleri koparıp sultâna ve seyrcilere yidirirler. O vakt, sultân emr eder. Oyuncuları hemen öldürürler. Çünki, oyun yaparken, hokkabazlar öldürülürse, görülen oyunlar, Allahü teâlânın kudreti ile, o hâlde kalır, yok olmazlar diye işitmiş, imiş, Hokkabazlar öldürülünce, o ağaclar, aynada öylece kalır. Bu zemâna kadar durdukları, meyvelerini herkesin yidikleri söyleniyor. Bu hikâyenin hepsi veyâ bir kısmı doğru veyâ yanlış olması bir tarafa, sözümüzü aydınlatdığı için burada söyledik.

Hâricde ve hakîkatde, Allahü teâlâdan başka, mevcûd yokdur. Allahü teâlâ, kudreti ile, kendi ismlerinin ve sıfatlarının kemâlâtını mümkinât sûretlerinin perdesinde göstermiş, ya’nî eşyâyı, kendi kemâlâtına uygun olarak, his ve vehm mertebesinde, îcâd etmiş, var etmişdir. Böylece, eşyâ, vehmde görünmekde, hayâlde devâm etmekdedir. O hâlde eşyâ, hayâlde göründüğü için vardır. Lâkin Allahü teâlâ, bu görünüşe devâm verdiği, yok olmakdan koruduğu eşyânın yapısına sağlamlık verdiği ve ebedî mu’ameleyi de bunlara bağlı kıldığı için, vehmdeki varlık ve hayâldeki devâm da, hakîkî varlık olmuşdur. Bunun için, eşyâ hâricde [ilmde, hayâlde değil], bir bakımdan, hakîkaten vardır deriz. Bir bakımdan da yokdur diyebiliriz. Bu fakîrin babası, hakîkate varmış âlimlerden idi “kuddise sirruh”. Buyurdu ki, kâdî Celâleddîn-i Egrî “rahmetullahi teâlâ aleyh”, derin âlimlerden idi. Bir gün bana sordu ki, (Nefs-ül-emr, vahdet midir, yoksa kesret mi? Ya’nî hakîkatde var olan, bir mi, yoksa çok mu? Eğer bir ise, bu emrler, sevâblar, azâblar, kimedir? Bu âmirlik, me’mûrluk nedir? Yok eğer hakîkî var olan çok ise, sôfiyyenin vahdet-i vücûd sözleri yanlış olur). Pederim buyurmuş ki, (Her ikisi de, nefs-i emrîdir). Ya’nî hakîkatde, hem vahdet vardır, hem kesret. Ve bu cevâbı îzâh etdiler. Fekat neler söylediklerini, şimdi hâtırlamıyorum. Bu fakîrin kalbine akıtılan bilgileri size yazdım. Demek ki, Vahdet-i vücûd söyliyen tesavvufcular haklıdır. Âlimlerin kesret-i vücûd sözleri de haklıdır, ya’nî doğrudur. Tesavvufcuların hâli, vahdete uygundur. Âlimlerin hâli de, kesrete uygundur. Çünki, islâmiyyet kesret üzerine kurulmuşdur. Çeşidli emrler kesret ile olur. Peygamberlerin “aleyhimüssalevâtü vetteslîmât” gönderilmesi, Cennet ni’metleri ve Cehennem azâbları, hep kesrete bağlıdır. Allahü teâlâ (Bilinmeyi, tanınmayı sevdim) buyurduğu için ve kesreti istediği için ve zâhir olmağı sevdiği için kesret mertebesine de inanmalıyız! Çünki, Allahü teâlâ, bu mertebeyi seçmiş, beğenmişdir. Büyük bir sultânın, hademeleri de, askerleri de vardır. Onun büyüklüğü, yalvaranların, titriyenlerin, Ona muhtâcların çokluğu ile ölçülür. Vahdet-i vücûd dahâ doğru ve kesret-i vücûd, bunun yanında, mecâzdır. Ya’nî hakîkate benzemekdedir. Bunun için, o âleme (Hakîkat âlemi) ve bu âleme (Âlem-i mecâz) derler. Fekat bu zuhûrâtı, Allahü teâlâ sevdiği için ve eşyânın varlığını sonsuz yapdığı için ve kudretine hikmet elbisesi giydirdiği ve kendi fi’lini, yaratmasını sebebler altında gizlediği için, o hakîkat, ikinci derecede kalmış ve bu mecâz, meşhûr olmuşdur. Hakîkatde var olan, nokta-i cevvâledir. Bunun dönmesinden görünen dâire, mecâzdır. Fekat, hakîkat gayb olmuş, mecâz görünmüş, tanınmışdır.

(Allahü teâlâ bir kulunu severse, günâh işlemek ona zarar vermez) sözünün ma’nâsını soruyorsunuz. Şöyle biliniz ki, Allahü teâlâ, bir kulunu severse, onu günâh işlemekden korur. Evet onlar, günâh işliyebilir. Ya’nî Peygamberler “aleyhimüssalevâtü vetteslîmât” gibi değildirler. Çünki, Peygamberler günâh işlemekden ma’sûmdur, temizdir, günâh işliyemezler. İşte Evliyâ günâh işlemiyeceği için, günâhın zararından kurtulmuş olur. Bu sözdeki günâh, belki de evvelki günâhlar, ya’nî vilâyet derecesine varmadan önce işlediği günâhdır. Çünki, islâm, evvelki günâhları yok etmekdedir. Herşeyin doğrusunu Allahü teâlâ bilir. Yâ Rabbî! Unutarak, yanılarak söylediklerimizi ve yapdıklarımızı afv et! Bizi bunlar için cezâlandırma! Allahü teâlâ, size ve doğru yolda gidenlere selâmet versin. Âmîn.

Üç nişan olur velîlerde, demiş, erbâb-ı dil,
biri ol ki, görenin gönlü ona mâil olur.

Onun ikinci nişânı, oldur ki, iyi bil,
her ne dese, dinleyenler, sözüne kâil olur.

Üçüncüsüne gelince, cümle a’zâsı anın,
şer’ ile âdâb ile, her zemân, âmil olur.


48

48 — İKİNCİ CİLD, 24. cü MEKTÛB

Bu mektûb, hâcı Muhammed Firketîye yazılmış olup, hiçbir maddenin Allahü teâlâya ayna olamıyacağını bildirmekdedir:

Allahü teâlâya hamd olsun ve seçdiği, beğendiği kullarına selâm olsun!

Bu fakîrlere karşı olan sevginizin, bağlılığınızın çokluğundan dolayı gönderdiğiniz kıymetli mektûb, bizleri pek sevindirdi. Bağlılığınız, sizi dâimâ, bağlandığınız ile berâber bulundurur. Onun nûrlarının size akmasına, aks etmesine sebeb olur. Bu büyük ni’mete, çok şükr etmelisiniz! (Kabz), ya’nî sıkıntı ve (Bast), ya’nî neş’e insanı uçuran iki kanad gibidir. Sıkıntı hâsıl olunca, üzülmeyiniz. Neş’eli olunca da, sevinmeyiniz!

Her yerde, herşeyde Allahü teâlâyı görmek istediğinizi yazıyorsunuz.

Sevgili yavrum! Kulun, kölenin arzûsu ve emrleri unutması olur mu? Kulun istekleri, kendi kısa görüşü kadar olur. Herşeyde Allahü teâlâyı görmek arzûsu, kısa görüşlü olmakdandır. Bu cismler, maddeler, Allahü teâlâya ayna olabilir mi? Bu mahlûklar aynasında görünen, ancak Onun sıfatlarının sayısız akslerinden biridir. Allahü teâlâyı, verâların verâsı [uzakların uzağı] olarak aramak lâzımdır. İnsanın içinden ve kendinden başka şeylerden uzakda, dışarda aramalıdır. Sizin şimdi ilerlediğiniz derece, arzûnuzun çok üstündedir. Sakın, başkalarına bakarak, geriye dönmeyiniz ve yüksekden, aşağıya düşmeyiniz! Bu büyüklerin yolu, çok yükseklere gider. Allahü teâlâ, yükselmek istiyenleri sever. Onu bir ân unutmamanıza ve herkesle iyi olmanıza düâ ederim!


49

49 — ÜÇÜNCÜ CİLD, 67. ci MEKTÛB

Bu mektûb, mîr Mensûr için yazılmışdır. Kâinâtın hakîkatini bildirmekde ve kendi keşfi ile Muhyiddîn-i Arabî hazretlerinin keşfi arasındaki farkı açıklamakdadır:

Gördüğümüz ve geniş, düz, uzun ve yassı olarak anladığımız bu Kâinât, ya’nî bütün varlıklar, Muhyiddîn-i Arabî hazretlerine göre ve Onun izinde bulunanlara göre, hâricde mevcûd olan, var olan tek bir varlıkdır. Bu tek varlık Allahü teâlânın kendisidir. Kâinât, bu tek varlığın zuhûrudur, görünüşüdür derler. Bu kâinâta (Zâhir-i vücûd) dediler. Allahü teâlânın ilminde bulunan çeşidli sûretler, bu tek varlığa aks etmiş, burada çeşidli şekllerde görünmüşlerdir derler. İlmdeki bu şekllere (Bâtın-ı vücûd) ve (A’yân-ı sâbite) demişlerdir. Tek ve basît olan o varlık, geniş, uzun, yassı gibi şekllerde hayâl olunmakdadır. Câhil olsun, âlim olsun, herkesin gördüğü çeşidli şekller, Allahü teâlâdır. Câhiller bu görünenleri âlem sanır. Hâlbuki âlem, ilm-i ilâhîden dışarı hiç çıkmamışdır. Hâricde var değildirler. Çeşidli şekllerde, sûretlerde ilmde bulunan âlem, ayna gibi olan vücûd-i ilâhîye aks etmiş, hâricde görünmüşdür. Câhiller, bu görünenleri, âlemin kendisi sanmışlardır derler. Molla Abdürrahmân Câmî “aleyhirrahme”, böylece buyuruyor ki:

Mahlûkları, eskidenberi,
çeşid çeşid ayırmakdayız.
Pek iyi anladık ki, hepsi,
birdir, O da Zât-i ilâhî!

Bu fakîrin [ya’nî imâm-ı Rabbânînin] keşfi ve i’tikâdı şöyledir ki, bu görünenler varlık değil, vehmdir. Allahü teâlâ, bu çeşidli mahlûklarını (Mertebe-i vehm)de yaratmışdır. Hepsini çeşidli şekllerde, bu mertebede durdurmakdadır. Görülen, duyulan, bilinen herşey, mahlûkdur. Tesavvuf yolcularından birçoğu, bunları vâcib, [ya’nî Allahü teâlânın kendisi] sanmış, hakîkî varlık olarak görmüşler ise de, hepsi âlemdir. Hepsi mahlûkdur. Allahü teâlâ, ötelerin ötesidir. Onu hiç göremeyiz, bilemeyiz. Keşf ile, şühûd ile bilinemez. Fârisî beyt tercemesi:

Mahlûk, Onu nasıl görebilir?
Hangi aynada görülebilir?

Hâricde mevcûd olan, yalnız Allahü teâlâdır. Mahlûkların hepsi, vehm mertebesinde olup, Onun kudretinin görünüşleridir. Vehm mertebesi, hakîkî varlık mertebesinin zıllidir, görüntüsüdür. Vehm mertebesine, hâric mertebesinin zılli olduğu için, (Hâric) demek mümkindir. Bunun gibi, vücûdün zılli olduğu için, mevcûd denilebilir. Vehm mertebesindeki varlıklar [ya’nî mahlûklar], hâricdeki varlık gibi [ya’nî Allahü teâlâ gibi], (Nefs-ül emrî)dirler. [Ya’nî bir hayâl, bir düşünce olmayıp, kendileri vardır.] Sıfatları, işleri vardır. Sonsuz var olacaklardır. (Muhbir-i sâdık), ya’nî hep doğru söyleyici Peygamber “aleyhissalâtü vesselâm” böyle olacağını haber vermişdir.

Yukarıda bildirilen iki keşfden hangisinin, Allahü teâlâyı iyi tenzîh etdiğini, (ülûhiyyet sıfatları)na dahâ yakışır olduğunu iyi düşünmelidir. Hangisinin, tesavvuf yolunun başlangıcı ve ortası ile, hangisinin de yolun sonu ile ilgili olduğunu iyi anlamalıdır. Bu fakîr de, senelerce onlar gibi inanıyordum. Bu i’tikâda uygun, şaşılacak hâller ve garîb müşâhedeler hâsıl oluyordu. O makâmda çok lezzetler duyuyordum. Sonra, Allahü teâlâ lutf ederek, anlaşıldı ki, görülen, bilinen şeylerin hiçbiri, O değildi. Hepsini yok etmek lâzımdır. Cenâb-ı Hakkın ihsânı ile kendileri yok oldular. Hak sanılan bâtıl yok oldu. Gaybın sevgisi hâsıl oldu. Mevhûm, mevcûddan ayrıldı. Kadîm, hâdisden temizlendi.


50

50 — İKİNCİ CİLD, 50. ci MEKTÛB

Bu mektûb, Mirzâ Şemseddîne yazılmışdır. İslâmiyyetin bir sûreti, bir de hakîkati olduğu ve tesavvuf yolunun başında da, sonunda da islâmiyyete uymak lâzım olduğu bildirilmekdedir:

Allahü teâlâya hamd olsun! Onun seçdiği, sevdiği kullarına selâm olsun! İslâmiyyetin bir sûreti, ya’nî dış görünüşü, bir de hakîkati, ya’nî aslı, özü vardır. İslâmiyyetin sûreti, Allahü teâlâya ve Onun Resûlüne ve bu Resûlün Ondan getirdiği bilgilere inanmak ve islâmiyyetin ahkâmına uymakdır. [(İslâmiyyet), hükmler, emrler ve yasaklar demekdir. Ahkâma uymak demek, emr edilen şeyleri yapmak, yasak edilen şeylerden kaçınmakdır.] İnsanın nefs-i emmâresi îmân etmez ve islâmiyyetin sûretine uymak istemez. Onun yaratılışı böyledir. Bundan dolayı islâmiyyetin sûretine uyanların îmânı, îmânın sûretidir. Ya’nî, görünüşde îmândır. Nemâzları, orucları ve bütün ibâdetleri, ibâdetlerin sûretidir. Ya’nî, hep görünüşde ibâdetdirler. Çünki, insan deyince, insanın nefsi anlaşılır. Herkes (Ben) deyince nefsini bildirmekdedir. İnsan ibâdet yaparken, nefsi küfr hâlindedir. Yapdıklarının yerinde bir iş olduğunu inkâr etmekdedir. Böyle bir insanın îmânı ve ibâdetleri, hakîkî ve doğru olabilir mi? Allahü teâlâ, çok merhametli olduğu için îmânın ve ibâdetlerin sûretlerini, görünüşlerini, hakîkî olarak, doğru olarak kabûl buyuruyor. Böyle kullarını Cennete koyacağını söz veriyor, müjdeliyor. Cenneti ve Cennetde olan kullarını Allahü teâlâ sever. Onlardan râzıdır. Allahü teâlâ, sonsuz ihsân sâhibi olduğu için, yalnız kalbin tasdîk etmesini, inanmasını îmân olarak kabûl buyurmuşdur. Nefsin iz’ân etmesini, inanmasını istememişdir. Böyle olmakla berâber Cennetin de hem sûreti, hem de hakîkati vardır. Dünyâda islâmiyyetin yalnız sûretine kavuşanlar, Cennetin de yalnız sûretine kavuşacaklar, yalnız onun zevkıni, tadını alacaklardır. Dünyâda islâmiyyetin hakîkatine kavuşanlar, Cennetin de hakîkatine kavuşacaklardır.

Cennetin yalnız sûretine ve yalnız hakîkatine kavuşanlar, aynı ni’metlerden meselâ aynı meyvesinden yidikleri hâlde, başka başka lezzet duyacaklardır. Resûlullahın zevceleri, mü’minlerin anneleri olup, Cennetde Resûlullahın yanında bulunacaklar, aynı meyveyi yiyecekler ise de, başka başka tad alacaklardır. Duydukları lezzet, hep aynı olsa idi, mü’minlerin annelerinin, bütün insanlardan dahâ üstün olmaları lâzım gelirdi “aleyhinnessalâtü vesselâm ve rıdvânullahi teâlâ aleyhinne”. Bunun gibi, her dahâ üstün olan kimsenin zevcesinin de, başkalarından dahâ üstün olması lâzım gelirdi. Çünki zevceler, Cennetde, zevclerinin yanında bulunacaklardır. İslâmiyyetin sûretine uyanlar, âhıretde azâbdan kurtulacak, sonsuz se’âdete kavuşacaklardır. Evliyâlık da, iki dürlüdür: (Vilâyet-i âmme) ve (Vilâyet-i hâssa), ya’nî, seçilmiş olanların vilâyeti. İslâmiyyetin yalnız sûretine uyanlar, vilâyet-i âmmeye kavuşmuş olurlar. Meâl-i şerîfi (Allahü teâlâ, îmân edenlerin velîsidir) olan âyet meşhûrdur.

İslâmiyyetin sûretini elde eden, ya’nî vilâyet-i âmmeye, Allahü teâlânın sevgisine kavuşanlar, tarîkatda, ya’nî tesavvuf yolunda ilerliyerek, vilâyet-i hâssaya kavuşabilirler. Bu yolda ilerliyen müslimâna (Sâlik) denir. Sâlikin nefsi yavaş yavaş, emmârelikden kurtulup itmînâna, râhata kavuşur. Azgınlığı gider. Şunu iyi bilmelidir ki, vilâyet-i hâssaya kavuşmak için çalışan sâlikin, hep islâmiyyetin sûretine uyması şartdır. Tesavvuf yolunda en önemli vazîfe olan (Zikr-i ilâhî), islâmiyyetin emrlerinden biridir. İslâmiyyetin yasaklarından sakınmak da, bu yolda lâzımdır. Farzları yapmak, sâlikin ilerlemesini kolaylaşdırır. Tesavvuf yolunu iyi bilen ve sâlike yol gösteren âlim aramağı da islâmiyyet emr etmekdedir. Çünki, Mâide sûresinde, (Ona kavuşmak için vesîle arayınız!) buyurulmuşdur. [(Künûz-üd-dekâık)deki hadîs-i şerîflerde buyuruluyor ki, (Âlimler, Peygamberlerin vârisleridir), (Evliyâ ol kimselerdir ki, Onlar görülünce, Allah hâtırlanır), (Herşeyin hâsıl olduğu yer vardır. Takvânın elde edildiği yer, âriflerin kalbleridir), (Bâtın ilmi, Allahü teâlânın esrârından bir sırdır!). (Resûlullah “sallallahü aleyhi ve sellem”, müslimânların fakîrlerini vesîle ederek düâ ederdi), (Âlimin yüzüne bakmak ibâdetdir!), (Onlar, öyle kimselerdir ki, yanlarında bulunanlar şakî olmaz!), (Ümmetimin âlimlerine saygılı olunuz! Çünki onlar yeryüzünün yıldızlarıdır), (Allahın öyle kulları vardır ki, birşey için yemîn etseler, Allah o şeyi yaratır), (Âlimlerin yanında bulunmak ibâdetdir), (Talebesi arasında âlim, ümmeti arasında Peygamber gibidir), (Bir âlimin ölmesi, bir şehr halkının ölümünden dahâ büyük ziyândır), (Derecesi en üstün olanlar, Allahü teâlâyı zikr edenlerdir), (İnsanların en kıymetlisi, mü’minlerin âlimleridir), (Zikr etmek, nâfile oruc tutmakdan dahâ iyidir), (Allah sevgisinin alâmeti, Onu çok zikr etmekdir), (Resûlullah, Allahü teâlâyı çok zikr ederdi), (İnsan, sevdiğini çok zikr eder).]

Görülüyor ki, islâmiyyetin hakîkatine kavuşmak için, islâmiyyetin sûretine uymak şartdır. Çünki, vilâyetin ve nübüvvetin bütün kemâlleri, islâmiyyetin sûreti üzerine kurulmuşdur. İslâmiyyetin yalnız sûretine uyan, vilâyetin kemâllerine kavuşur. Hem sûretine, hem de hakîkatine uyan ise, nübüvvetin kemâllerine de kavuşur. Bunu, aşağıda inşâallah dahâ açıklıyacağız.

Vilâyete kavuşmak, tesavvuf yolunda çalışmakla olur. Vilâyete kavuşmak için, ya’nî Velî olmak için, mâ-sivâyı kalbden çıkarmak lâzımdır. (Mâ-sivâ), Allahdan başka şeyler demekdir. Ya’nî bütün mahlûklardır. Allahü teâlânın, lutfü ve ihsânı ile, mâ-sivânın hepsi, kalb gözünden silinince, ismleri bile unutulunca, (Fenâ) hâsıl oldu denir. (Seyr-i ilallah) temâm olur. Bundan sonra (Seyr-i fillah) denilen (İsbât) makâmına kavuşmak için çalışılır. Bu makâmda, kalb yalnız Allahü teâlâyı hâtırlamakdadır. Bu makâma (Bekâ) makâmı ve (Hakîkat) denir. Vilâyetin sonu, bekâ makâmıdır. Birincisinde fenâ makâmına ve hakîkatde bekâ makâmına kavuşan sâlik, vilâyete kavuşmuş, Velî olmuşdur. Nefs-i emmâresi mutmainne olmuş, küfrden, inkârdan kurtulup, Rabbinden râzı olmuşdur. Rabbi de ondan râzıdır. Yaratılışında bulunan kötülük, azgınlık yok olmuşdur. Tesavvuf büyükleri “kaddesallahü teâlâ esrârehümül’azîz” itmînâna kavuşan nefs, azgınlığından kurtulmaz demişler. Fârisî beyt tercemesi:

Mutmainne olsa da nefs,
kötülükleri hiç gitmez.

demişler ve bir gazâdan dönüşde buyurulmuş olan (Küçük cihâddan döndük, büyük cihâda başlıyacağız!) hadîs-i şerîfinde bildirilen büyük cihâd, nefse karşı yapılan cihâddır demişlerdir. Bu fakîre keşf olunan ve vicdânım ile anladığım ise, bunların dediği gibi değildir. İtmînân hâsıl olunca, nefsde hiç azgınlık ve taşkınlık bulmuyorum. İslâmiyyete tam uyduğunu görüyorum. Öyle ki, nefs de, mâ-sivâyı temâmen unutmuş olan kalb gibi olmakda, Allahdan başka hiçbirşeyi görmez ve bilmez hâle gelmekdedir. Mevkı’ sevgisi, birşeye kavuşunca sevinmek, kaçırınca üzülmek onda hiç kalmıyor. Bunun islâmiyyete uymaması, azgınlık, taşkınlık yapması nasıl olabilir? İtmînâna kavuşmadan önce, islâmiyyetden kıl kadar ayrılmasına, azgınlık, taşkınlık derlerse, sözlerinin yeri vardır. Fekat, itmînâna kavuşdukdan sonra, islâmiyyete uymaması, taşkınlık yapması olamaz. Bu fakîr [ya’nî İmâm-ı Rabbânî hazretleri] çok inceledim. Bu bilmeceyi çözmek için pek uğraşdım. Nefs mutmainne olunca, kıl kadar azgınlık, taşkınlık yapamamakdadır. İslâmiyyete tam teslîm olmuş, her kötülüğü yok olmuşdur. Sâhibi için kendini yok etmişdir. Böyle olan nefsin islâmiyyete uymaması, olacak şey değildir. Nefs, Allahü teâlâdan râzı olunca, Allahü teâlâ da ondan râzı olunca, artık taşkınlık, azgınlık yapabilir mi? Azgın olandan râzı olunmaz. Allahü teâlânın râzı olduğu nefs, râzı olmıyacak bir şey yapabilir mi?

Hadîs-i şerîfde bildirilen (Cihâd-ı ekber), bu fakîrin anladığına göre, bedene, cesede karşı yapılan cihâd olabilir. Çünki, insanın bedeni, birbirine zıd, ters olan dört dürlü maddelerden yapılmışdır. Her çeşid madde, başka şeyler istemekde ve başka şeylerden kaçmakdadırlar. Herşeyin doğrusunu ancak Allahü teâlâ bilir. İnsanın şehvânî istekleri, bedenden doğmakdadır. Gazab etmesi, istememesi de bedenden ileri gelmekdedir. Hayvanlarda (Nefs-i nâtıka) yokdur. Onlarda da şehvet, gadab, hırs, hased vardır. İnsanda bu cihâdın sonu olmaz. Nefsin itmînâna ermesi, bu cihâdı ortadan kaldırmaz. Kalbin vilâyet makâmına kavuşması ile, bu cihâd yok olmaz. İnsanda bu cihâdın bulunması, çeşidli fâideler sağlamakdadır. Böylece, beden temizlenir. Âhıretde yüksek derecelere kavuşur. Dünyâ hayâtında, beden, kalbe tâbi’dir. Âhıretde, iş bunun tersinedir. Orada, kalb bedene tâbi’ olur. İnsan ölünce, âhıret hayâtı başlar. Bu cihâd da biter.

Allahü teâlâ, lutf ederek, ihsân ederek, nefs itmînân makâmına gelince ve islâmiyyete uymakla şereflenince, (İslâm-ı hakîkî)ye kavuşulur ve îmânın hakîkati hâsıl olur. Bundan sonra yapılacak her iş, islâmiyyetin hakîkati olur. Nemâz kılınca, nemâzın hakîkati kılınmış olur. Oruc tutunca, orucun hakîkati tutulmuş olur. Hac yapınca, haccın hakîkati yapılmış olur. İslâmiyyetin bütün hükmlerine uymak da, hep böyledir. Görülüyor ki, ilk yol ile hakîkat, islâmiyyetin sûreti ile islâmiyyetin hakîkati arasında bir geçiddir. Vilâyet-i hâssa ile şereflenmedikce, islâm-ı mecâzîden kurtulup, islâm-ı hakîkîye kavuşulmaz. [İslâmiyyetin sûretine uymak, islâm-ı mecâzîdir. İslâmiyyetin hakîkatine uymak ise, hakîkî müslimânlıkdır.] Bir müslimân, Allahü teâlânın ihsânı ile, islâmiyyetin hakîkatine kavuşur, islâm-ı hakîkî ile şereflenirse, Peygamberlere tam uyarak ve O büyüklere vâris olarak, (Kemâlât-i nübüvvet) denilen makâma kavuşabilir. O yüksek derecenin ni’metlerini bol bol elde edebilir. İslâmiyyetin sûreti, kemâlât-ı vilâyet meyvelerini meydâna getiren mubârek bir ağaç olduğu gibi, nübüvvet kemâlleri de, mubârek bir ağaç gibi olan islâmiyyetin hakîkatinin meyveleri gibidir. Vilâyetin kemâlâtı, sûretin meyveleridir. Nübüvvet kemâlâtı ise, bu sûretin hakîkatinin meyveleridir. Bunun içindir ki, vilâyetin kemâlâtı, Peygamberlik kemâlâtının sûretleridir. Peygamberlik kemâlâtı, bu sûretlerin hakîkatleridir.

Şunu iyi anlamalıdır ki, islâmiyyetin sûreti ile islâmiyyetin hakîkati, nefsden dolayı birbirinden ayrılmakdadır. İslâmiyyetin sûretine kavuşanın nefs-i emmâresi taşkınlık yapmakda ve inanmamakdadır. İslâmiyyetin hakîkatine kavuşunca, nefs mutmainne olmakdadır. Müslimân olmakla şereflenmekdedir. Bunun gibi, sûret gibi olan (Kemâlât-i vilâyet) ile, bu sûretlerin hakîkatleri gibi olan (Kemâlât-i nübüvvet) arasındaki ayrılık da, bedenden ileri gelmekdedir. Vilâyet makâmında, bedeni meydâna getiren dört dürlü maddeler, kendi isteklerinde, kendi azgınlıklarındadır. Meselâ, nefsi itmînâna kavuşmuş olan bir Velînin bedenindeki enerji, kudret, iyi olduğu, üstün olduğu da’vâsındadır. Bedendeki toprak maddeleri, kötülük ve aşağılık yapdırmak istemekdedir. Sıvı ve gaz hâlindeki maddeler de, fizik ve kimyâ özelliklerini ve reaksiyonlarını meydâna getirmek çabasındadır. Kemâlât-i nübüvvet makâmına kavuşunca, bedendeki maddelerin hepsi, adâlet, denge hâlini alır. Aşırı ve zararlı hâlleri kalmaz. Resûlullahın “aleyhi ve alâ Âlihissalâtü vesselâm” (Şeytânım müslimân oldu), ya’nî teslîm oldu buyurması, belki de bu denge hâlini haber vermekdedir. Çünki, insanın dışında şeytân bulunduğu gibi, içinde de vardır. İnsanın içindeki şeytânı, onun kudretinin, enerjisinin taşkınlığıdır. Enerji artınca, insanda kibr ve yükseklik hâsıl olur. Kötü sıfatların en aşağısı da, bu kibr sıfatıdır. Enerjinin teslîm olması, selâmet bulması, bu kötülüğün ondan gitmesidir.

(Kemâlât-i nübüvvet) hâsıl olan bir Velînin hem kalbi, hem de nefsi itmînâna kavuşmuşdur. Hem de bedendeki üç çeşid maddesi ve enerjisi denge hâline gelmişdir. Vilâyetde ise kalb temâmen, nefs de şöyle böyle itmînâna kavuşmuşdur. Nefsin itmînâna kavuşmasına şöyle böyle dedik. Ya’nî az çok, yaklaşık olarak dedik. Çünki, nefsin itmînâna tam olarak, olgun olarak kavuşması, beden maddelerinde denge hâsıl oldukdan sonra olur. İşte bundan dolayı vilâyet sâhiblerinin bedenlerindeki maddeler dengeye gelmedikleri zemân, mutmainne olan nefsin eski sıfatlarına döneceğini bildirmişlerdir. Bedendeki maddelerin i’tidâle gelmesinden sonra, itmînâna kavuşan nefs, eski sıfatlarına dönmez. Görülüyor ki, nefsin eski kötülüklerine dönmesini ve dönmemesini söylemek, makâm sâhiblerinin görüşlerinin başka olmalarından ileri gelmekdedir. Her Velî, kendi makâmına uygun olanı söylemişdir.

Süâl: Bedendeki maddeler de dengeye geldikden ve islâmiyyete uymıyan taşkınlıkları kalmadıkdan sonra, bunlarla cihâd etmek nasıl olur? Mutmainne olan nefs ile cihâd yapılmadığı gibi, bu maddelere karşı da cihâd yapmak lüzûmu ortadan kalkmaz mı?

Cevâb: Nefsin mutmainne olması ile bedendeki maddelerin dengeye gelmeleri, birbirine benzemez. Nefs mutmainne olunca, yok gibi olur. Âlem-i emrden olan beş latîfe nasıl yok gibi oluyorlarsa, nefs de böyle olur. Bedendeki maddelerin, dünyâda kaldıkca, islâmiyyetin ahkâmına uymaları lâzım olduğundan sekr ve istihlâk ile ilgileri yokdur. İstihlâk olanda, ya’nî benliği yok olanda, emre karşı durmak, taşkınlık etmek kalmaz. Sahv hâlinde olan, ya’nî benliği, şu’ûrü gitmiyen ise, emrlere uygunsuz davranabilir. Bu davranış her emre karşı değildir ve çeşidli fâidelere sebeb olmakdadır. Bu davranış, Allahü teâlânın lutf etmesi ve koruması ile, yalnız müstehabları yapmamak olup, bundan ileriye gitmez. Bundan dolayı, dengeye gelmiş olan beden maddelerine karşı cihâd yapılabilir. Mutmainne olan nefs ile cihâd yapmak ise câiz değildir. Bu bildirdiklerimi, Mektûbâtın birinci cildinde, büyük oğlum [Muhammed Sâdık “rahmetullahi aleyh”] için yazmış olduğum mektûbda [ikiyüzaltmışıncı mektûbda] dahâ uzun bildirmişdim. Anlaşılamıyan yer kaldı ise, o mektûba da bakınız!

Allahü teâlâ, lutf ederek, ihsân ederek, islâmiyyetin hakîkatinin netîceleri ve meyveleri olan (Kemâlât-i nübüvvet) makâmları da aşılınca, artık ilerlemek, çalışmakla, ahkâm-ı islâmiyyeye uymakla olmaz. O makâmlarda nasîb olan herşey, rahmân olan Allahü teâlânın yalnız lutf etmesi ile ve ihsânı ile olur. Bu makâmlarda îmânın, ilmin te’sîri yokdur. Kazanılanlar, yalnız ihsân ile, ikrâm iledir. Bu makâmlar, önceki makâmlardan pekçok dahâ yüksek ve pekçok genişdir. Öyle nûrludurlar ki, önceki makâmlarda bu nûrlar hiç bulunmaz. Bu makâm, yalnız (Ülül’azm) olan Peygamberlere “aleyhimüssalevâtü vetteslîmât” verilmişdir. Bunlara tam uyan pek az seçilmişlere de ihsân ederler.

İslâmiyyet, bütün bu yüce makâmların temelidir. Bütün kazancların sermâyesidir. Ağaç ne kadar dal budak verse de ve duvar ne kadar yükselse ve üzerine yüksek binâlar yapılsa da, köksüz ve temelsiz olamaz. Köke, temele her zemân muhtâc olurlar. Bir binâda ne kadar çok kat yükselirse yükselsin, aşağıdaki katlara hep muhtâcdırlar. Hiçbir kat, altındaki kata olan ihtiyâcından kurtulamaz. Aşağıdaki katlardan biri çürük olursa, yukardaki katların hepsi de çürük sayılır. Onlardan biri yıkılınca, yukardakiler de yıkılır. Demek ki, islâmiyyet her zemân ve her makâmda lâzımdır. Hangi makâmda olursa olsun, herkes islâmiyyete uymağa muhtâcdır. Allahü teâlâ, ihsân ederek, bu makâmdan da yukarı çıkılırsa, ele geçenler, ihsân ile değil, muhabbet ile olur. Bu makâmın bu yüksek derecesi, Peygamberlerin sonuncusu olan Muhammed aleyhisselâma mahsûsdur “aleyhi ve aleyhim ve alâ Âl-i küllinissalevâtü vetteslîmâtü vettehıyyâtü velberekât”. Bu yüce Peygambere tam uyanlardan ve izinde gidenlerden dilediklerini de bu ni’metle şereflendirirler. [Bu en yüksek makâm, âlem-i misâlde bir köşk şeklinde görünmekdedir.] Bu köşk çok yüksek görünüyor. Ebû Bekr-i Sıddîk, O yüce Peygambere tam uyduğu için, vâris olarak, bu köşkün içinde görünüyor. Hazret-i Ömer-ül-Fârûk da, bu ni’metle şereflenmişdir. Mü’minlerin annelerinden Hazret-i Hadîce ve Hazret-i Âişe-i Sıddîka da zevcelik bağı ile, bu köşkde görülmekdedir “radıyallahü anhüm ecma’în”. Her işin doğrusunu yalnız Allahü teâlâ bilir. Yâ Rabbî! Bize merhamet et! Bizleri doğru yola kavuşdur! Kıymetli kardeşim, ma’rifetler sâhibi şeyh Abdülhay, senelerce sohbetde bulundu. Şimdi memleketine gidiyor. Oraların makâmı kendisine verilmişdir. Bunu size birkaç satır ile bildirmek lâzım oldu. Ehlullah [ya’nî Allah adamları, ya’nî Evliyâ], hangi memleketde bulunursa, oradaki insanlar için büyük bir ni’metdir. Bunların se’âdete kavuşmaları için büyük müjdedir. Onları tanıyabilenlere, anlıyabilenlere ne mutlu!

[İmâm-ı Rabbânî “rahmetullahi aleyh”, birinci cild, 97. ci mektûbunda buyuruyor ki, (İnsânın yaratılması, ibâdet yapmak içindir. İbâdet yapmak da, yakîn ya’nî hakîkî îmâna kavuşmak içindir. Hicr sûresinin son âyetindeki (hattâ) kelîmesi, belki de (için) demekdir. İbâdet yapmadan önceki îmân, sanki îmânın sûretidir. İbâdet yapınca, îmânın hakîkati hâsıl olur. (Vilâyet) ya’nî evliyâlık, Fenâ ve Bekâ demekdir. Fenâ, Allahü teâlânın râzı olmadığı şeylerin, kalbden çıkmaları, kalbde kalmamalarıdır. Bekâ, yalnız Allahü teâlânın râzı olduğu, beğendiği şeylerin kalbde bulunmasıdır). İbâdet, Resûlullahın sünnetine, yoluna tâbi’ olmak demekdir. Bu yola (İslâmiyyet) denir. İslâmiyyete tâbi’ olmak için, Ehl-i sünnet âlimlerinin bildirdikleri gibi îmân etmek, Allahü teâlânın emrlerini yapmak ve harâmlardan, bid’atlerden sakınmak lâzımdır. Harâmların en kötüsü, kul hakkıdır. Hükümet adamları buna çok dikkat etmelidir. Adâlet yapmaları, islâmın en büyük düşmanı olan ingilizlere aldanmamaları, sulh zemânında, zevk ve safâya sapmayıp, düşmanlardaki silâhları temîn etmeleri, milleti tıb, ticâret, zırâat, san’at ve harb işlerinde yetişdirmeleri emr olundu. Bunlar, hakîkî bir âlimden öğrenilir. Bu âlime (Mürşid) denir. Bir mürşid bulup, onun sözlerinden, hâllerinden öğrenilir. Mürşid bulamazsa, bir mürşidin kitâbından öğrenilir. Mürşidin sohbeti veyâ kitâbı, en büyük bir ni’metdir. Ebedî se’âdete sebebdir. İnsân, bu sebebi çok sever. (İhsân sâhibini sevmek, insânların yaratılışında vardır) hadîs-i şerîfi meşhûrdur. İnsân, mürşidini sevdiği kadar, onun kalbinden feyz alır. Fenâ makâmına kavuşur. İbâdetlerini ihlâs ile yapmak nasîb olur. Her hareketi zikr olur. Kalb ile zikr söylemek de, fenâ makâmına kavuşdurur ise de, kalbine feyz gelerek kavuşmak, dahâ sür’atli olur.]


51

51 — ÜÇÜNCÜ CİLD, 121. ci MEKTÛB

Bu mektûb, Mirza Hüsâmeddîn Ahmede yazılmışdır. Mektûbâtın üçüncü cildinin seksenyedinci mektûbundaki ince bilgilerden birkaçını açıklamakdadır:

Allahü teâlâya hamd olsun ve Onun seçdiği kullarına selâm olsun! Şefkat ve merhamet ederek bu fakîre [ya’nî İmâm-ı Rabbânîye “kaddesallahü teâlâ sirrehül’azîz”] gönderdiğiniz kıymetli mektûbu okuyarak şereflendim. Diyorsunuz ki, Ecmîrde iken yazmış olduğunuz mektûbun birkaç yerine buradaki büyüklerden biri karşı gelmekdedir. Bunları açıklayınız! O mektûbda şübheli görülen yerleri birkaç sevdiğimiz de bildirmişdi. Bu şübheleri çözmek için, Allahü teâlânın yardımı ile, birkaç önsöz yazıyorum. Allahü teâlâ hepimize doğru yolu göstersin!

Kıymetli efendim! (Seyr-i murâdî) ve (Seyr-i mürîdî) denilen tesavvuf yolculukları, bu yolcuların vicdânları ile, ya’nî kalbleri ile anladıkları bir yolculukdur. Başkasına bildirilmesi, inandırılması lâzım olan şeylerden değildir. Bu sözleri isbât etmek için delîl göstermeğe lüzûm yokdur. Böyle olmakla berâber, keskin görüşlü, anlayışlı yaratılan bir kimse, böyle yolculukları söyleyenlerin hâllerini, gidişlerini inceler, bereketlerini, ilmlerini ve ma’rifetlerini görürse, onun (Seyr-i murâdî) dediği bir yoldan ilerlemiş, yükselmiş olduğunu hemen anlar. Sözünü isbât etmesini, delîl, sened göstermesini istemez. Gökde kamerin her gece doğuş ve batış yerlerini ve aldığı şeklleri gören anlayışlı bir kimsenin, ayın güneşden aldığı ışıkları yaydığını anlaması gibidir. Keskin görüşlü, bilgili olmıyanlar için, bu kadar görmek ve incelemek delîl olmaz. Üstâdım hâce Bâkî Billah hazretleri, bu fakîrin ilerlemesinin (Seyr-i murâdî) olduğunu dahâ başlangıçda bildirmişdi. Orada bulunan kardeşlerimiz arasında, bu müjdeyi işitmiş olanlar vardır. Mesnevînin aşağıdaki beytlerinin bu fakîrin hâline uygun olduğunu buyurmuşlardı. Fârisî mesnevî tercemesi:

Ma’şukların sevgisi, gizlidir gizli,
Âşıkın aşkı da, davul sesi gibi,

Fekat aşk, âşıkları üzer eritir,
Ma’şûkları ise, besler, sevindirir.

Murâdlardan vâsıl olanlar, (Râh-i ictibâ) ile, [seçilmişlerin yolu ile] kavuşurlar. Bu yol, Peygamberlerin ilerledikleri yoldur “aleyhimüssalevâtü vetteslîmât”. (Avârif) kitâbının sâhibi [Şihâbüddîn-i Sühreverdî] “kuddise sirruh”, (Meczûb-i sâlik) ve (Sâlik-i meczûb)ları anlatırken, bunu açıkca bildirmişdir. İkinci yola, (Râh-i mürîdân) ve murâdların yoluna (Râh-i ictibâ) demişdir. (Şûra) sûresindeki âyet-i kerîmede meâlen, (Allahü teâlâ, dilediğini kendine seçer, kendine kavuşmak isteyenlere de, kavuşduran yolu gösterir) buyruldu. Evet, ictibâ yolu, aslında Peygamberlere mahsûsdur “aleyhimüssalevâtü vetteslîmât”. Ümmetlerinden onlara tâbi’ olanlara da, onlara mahsûs olan kemâllerden ihsân olunduğu gibi, bunu da nasîb ederler. Yoksa, ictibâ yolu, yalnız Peygamberlere “aleyhimüssalevâtü vetteslîmât” mahsûs olup, ümmetlerinden hiç kimseye verilmez demek değildir. Böyle olduğu işitilmemişdir.

Kıymetli efendim! Sâlike feyzlerin Resûlullah vâsıtası ile gelmesi “aleyhi ve alâ Âlihissalâtü vesselâm”, (Muhammedî-meşreb) olan bu sâlikin hakîkatinin, (Hakîkat-i Muhammedî) ile birleşinceye kadardır. Resûlullaha tam uymakla, belki de Allahü teâlânın lutfü ve ihsânı ile urûc makâmlarında bu hakîkat, o hakîkat ile birleşince, Resûlullah artık vâsıta olmaz. Çünki, birşeyin başka birşeye vâsıta, aracı olması, bu iki şeyin başka başka oldukları zemândadır. İkisi birleşince, bunlar için, birbirlerine vâsıta olmak, perde olmak, perdelenmek gibi şeyler düşünülemez. İki şey birleşince, her işleri ortak olur. Sâlik, tâbi’ iken, uymakda iken, tufeylî iken, ikisi arasındaki işler, hizmetci ile hizmet olunan kimsenin işleri gibi başka başkadır.

Sâlikin hakîkati, Resûlullahın “sallallahü teâlâ aleyhi ve sellem” hakîkati ile birleşir sözünü açıklıyalım: (Hakîkat-i Muhammedî) “aleyhi ve alâ âlihissalâtü vesselâm”, bütün hakîkatleri kendinde toplamakdadır. Bunun için, bu hakîkate (Hakîkat-ül-hakâik) de denir. Başkalarının hakîkatleri bu hakîkatin parçaları gibidirler. Muhammedî-meşreb olan sâlikin hakîkati, o hakîkatin bir parçasıdır ve onun özelliğindedir. Muhammed-il-meşreb olmıyan sâlikin hakîkati de, o hakîkatin bir parçası ise de, onun özelliği başkadır. Böyle sâlik, urûc ederken, yükselirken, hakîkati eğer hakîkat-i Muhammedî ile birleşirse, önce aynı özellikde olan bir Peygamberin hakîkati ile birleşir. O Peygamberin kemâlâtına ortak olur. Fekat, tekrâr bildirelim ki, bu ortaklık hizmetcinin hizmet olunana olan ortaklığı gibidir. Sâlik, Resûlullaha tam uyarsa, belki de yalnız Allahü teâlânın ihsânı ile, bunun hakîkatinde Resûlullahın hakîkatine karşı sevgi hâsıl olur. Onunla birleşmek ister, iki hakîkat birleşir. İki hakîkat arasındaki sevgi, Allahü teâlânın ihsânı ile, bu fakîrde hâsıl olmuşdu. Bu sevgi kapladığı zemân, (Allahü teâlâyı Muhammed aleyhisselâmın Rabbi olduğu için seviyorum) demişdim. Meyân şeyh Tâc ve başkaları, benim bu sözüme şaşırmışlardı. Sizin de, bunu hâtırlayacağınızı sanıyorum. Böyle fazla sevgi hâsıl olmadıkca, iki hakîkat birleşemez. Bu, Allahü teâlânın öyle bir ni’metidir ki, dilediğine ihsân eder. Allahü teâlâ, pek çok ihsân sâhibidir.

Resûlullahın “sallallahü teâlâ aleyhi ve sellem”, sâliklere feyz gelmesine vâsıta olmasını açıklıyorum. İyi dinleyiniz! (Cezbe) yolunda, Allahü teâlâ çekdiği için ve tâlibe çok ihsânda bulunduğu için, vesîleye, vâsıtaya lüzûm yokdur. (Sülûk) yolunda ise, tâlib ilerlemeğe çalışdığından, vâsıta lâzımdır. Cezbe yolunda vâsıta lâzım değil ise de, cezbenin temâm olması için sülûk lâzımdır. Sülûk, tevbe ve zühd ve başka belli şeyleri yapmağa çalışmakdır. Ya’nî islâmiyyete uymakdır. Sülûksüz olan cezbe, temâm olmaz, noksân kalır. Hind kâfirlerinden ve mülhidlerden, sapıklardan, cezbesi olan çoklarını gördüm. Fekat, bunlar, islâmiyyetin sâhibine uymadıkları için cezbeleri noksân ve bozukdur. Cezbeleri bir görünüşden ileri gidememişdir.

Süâl: Cezbeye kavuşmak için, hiç olmazsa biraz seçilmiş ve sevilmiş olmak lâzımdır. Allahü teâlânın düşmanı olan kâfirlerde nasıl oluyor da cezbe bulunuyor?

Cevâb: Kâfirlerden bir kısmının hakîkatlerinde biraz muhabbet bulunabilir. Bu yoldan, kendilerine cezbe hâsıl olabilir. Fekat, islâmiyyetin sâhibine “sallallahü teâlâ aleyhi ve sellem” uymadıkları için bu cezbelerinin sonu gelmez. Ellerinden kaçırırlar. Bu cezbeleri, onlar için huccet olacak, bu yoldan da sorguya çekileceklerdir. Cehl ve inâd ile bunu elden kaçırdıkları için, suçlanacaklardır. Allahü teâlâ, hiçbir kuluna zulm etmez. Onlar kendilerine zulm ediyorlar. Cezbe yolunda sülûk ederek, ya’nî islâmiyyetin sâhibine uymağa çalışarak kavuşanlar, arada vâsıta ve perde olmadan kavuşurlar. (Yerin dibine bir ip uzatsaydınız, Allahü teâlâya kavuşurdunuz!) sözü bunu göstermekdedir ki, Allahü teâlâya çekilirseniz, en bilinmiyen makâmlara varırsanız, sizinle Allahü teâlâ arasında bir vâsıta, bir perde bulunmaz demekdir. Belki hâtırlıyacaksınız, üstâdımız Bâkî-billah hazretleri “kuddise sirruh”, (Ma’ıyyet, ya’nî Allahü teâlâ ile berâber olmak yolundan kavuşmak nasîb olursa, aracı, vâsıta olmaksızın kavuşulur. Terbiye yolu ile, ya’nî sülûk ile kavuşmakda, aracı, vâsıta lâzımdır) buyurmuşdu. Ma’ıyyet yolu, cezbe yollarından biridir. (Kişi, sevdiği ile berâberdir) hadîs-i şerîfi bu sözümüzü kuvvetlendirmekdedir. Çünki bir kimse, sevdiği ile berâber olunca, aradan vâsıta kalkar. Dikkat buyurunuz! Her zıllın, görüntünün, kendi aslı ile bağlılığı vardır. İkisi arasında hiçbirşey perde olmaz. Allahü teâlâ lutf ederek, zıl aslına doğru çekilirse ve islâmiyyetin sâhibine uymak ni’metine de kavuşursa, bu zıl aslına ulaşır. Bu ulaşmak, aralarında vâsıtasız, perdesiz olur. Bu asl, Allahü teâlânın ismlerinden bir ism olduğu için, ism ile ismin sâhibi arasında da bir perde yokdur. Zıl böylece, aslının aslına, ya’nî ismin sâhibine kavuşur. Demek ki, Allahü teâlânın zâtına, kendisine, bî-çûn olarak, ya’nî bilinmiyen, anlaşılamıyan bir şeklde kavuşanlar için, vâsıta ve perde bulunmaz. Böyle kavuşana Allahü teâlânın sıfatları vâsıta ve perde olmayınca, başka şeyler perde olabilirler mi?

Süâl: Allahü teâlânın sıfatları, kendisinden ayrı değildirler. Allahü teâlâya kavuşanlara sıfatların vâsıta, perde olmaması, nasıl olur?

Cevâb: Sâlikin aslı, Allahü teâlânın ismlerinden bir ismdir. Sâlik, bu aslının zıllıdır, görüntüsüdür. Sâlik, bu aslına kavuşunca, kendisi ile zât-ı ilâhî arasında bir vâsıta, bir perde yokdur. Çünki ism ile ism sâhibi arasında bir vâsıta yokdur. Bunun için, sıfatların aradan kalkması lâzım gelmez. Bunu yukarıda, sâlikin hakîkatinin hakîkat-i Muhammedî ile birleşmesini anlatırken bildirmişdim. Zıllın aslına kavuşmasını bildirirken de biraz geçmişdi.

Tenbîh: Cezbe yolunda aracı, vâsıta bulunmaz sözünden, ba’zı kimseler için Resûlullahın “aleyhi ve alâ Âlihissalâtü vesselâm” vâsıta olmasına lüzûm olmayacağı anlaşılmamalıdır. Resûlullaha “sallallahü teâlâ aleyhi ve sellem” uymalarına ihtiyâcları kalmıyacağı sanılmamalıdır! Böyle anlamak küfr ve ilhâd ve zındıklık ve Onun dînine inanmamak olur. Sülûk yapmadan, ya’nî islâmiyyete uymadan mevcûd olan cezbe noksân olur, bozuk olur ve ni’met şeklinde görünen azâb olur. Kıyâmetde hesâba çekilmesine, azâb yapılmasına sebeb olur. Doğru keşfler ve açık olan ilhâmlar, kesin olarak bildirmişdir ki, Resûlullah “sallallahü teâlâ aleyhi ve sellem” vâsıta olmadıkca ve Ona uymadıkca, tesavvuf yolunun hiçbir ma’rifetine kavuşulamaz. Başlangıçda ve yolda bulunanlar için olduğu gibi, sona varmış olanlar için de, O yüce Peygambere uymadıkca ve Ona nasîb olan ni’metlerin artıklarını toplamadıkca, tesavvuf yolunun hiçbir feyzi ve bereketi hâsıl olmaz. Fârisî beyt tercemesi:

Ey Sa’dî! Safâ yolunda ilerlemek,
Mustafâya uymakla nasîb olur hep!

Ahmak Eflâtun, yapdığı mücâhedelerle ve riyâzetlerle nefsinde hâsıl olan safâyı görünce, Peygamberlere “aleyhimüssalevâtü vetteslîmât” uymak lâzım olmadığını sandı. (Biz temizlenmiş insanlarız. Temizleyicilere ihtiyâcımız kalmamışdır) dedi. Peygamberlere uymadan, yalnız riyâzet çekmekle hâsıl olan safânın, altın yaldızla örtülen bakır gibi veyâ şekerle kaplanan zehr gibi olduğunu anlıyamadı. Bakırla karışık altını saf hâlde ayırmak için ve nefsi emmârelikden kurtarıp itmînâna kavuşdurmak için, Peygamberlere uymak lâzımdır “aleyhimüssalevâtü vetteslîmât”. Hakîkî hakîm ve tabîb olan Allahü teâlâ, Peygamberleri ve bunların dinlerini “aleyhimüssalevâtü vetteslîmât”, nefs-i emmâreyi yıkmak, azgınlıkdan kurtarmak için gönderdi. Onu yıkmak, belki islâh etmek, kurtarmak için bu büyüklere “aleyhimüssalevâtü vetteslîmât” uymakdan başka çâre olmadığını bildirdi. Bu büyüklere “aleyhimüssalevâtü vetteslîmât” uymadıkca, binlerle riyâzetler ve mücâhedeler yapılsa, onun emmâreliği kıl kadar azalmaz. Tersine, azgınlığı artar, onun hastalığını giderecek yegâne ilâc, Peygamberlerin dinleridir “aleyhimüssalevâtü vettehıyyât”. Bundan başka hiçbir şey, nefsi felâketden kurtaramaz!

Cezbe için sülûk lâzımdır. İster cezbeden önce olsun, ister sonra olsun, sülûksüz cezbe fâidesizdir, kıymetsizdir. Cezbenin sülûkdan önce olması dahâ kıymetlidir. Böyle olunca, sülûk cezbeye yardımcı olur. Sülûkdan sonra olan cezbe ise, sülûke hizmetci olur. Sülûk ni’meti, onu cezbeye kavuşdurur. Cezbenin önce olması, böyle değildir. O önceden çekilmekdedir, da’vetlidir, (Murâd)dır. Sülûkü önce olan ise, (Tâlib)dir. Murâd olunanların başı ve sevilenlerin önderi Muhammed aleyhisselâmdır. Bu da’vet Ona yapılmış, önce O çağırılmışdır “aleyhi ve alâ Âlihissalâtü vesselâm”. Başkaları, Ona tufeyl olarak, yanısıra kabûl olunmakdadırlar. İster murâd olsunlar, ister tâlib olsunlar, Onun arkasındadırlar. Hadîs-i kudsîde, (O olmasaydı, Allahü teâlâ mahlûkları elbette yaratmazdı ve rübûbiyyetini belli etmezdi) buyuruldu. Başkaları Onun gerisinde bulundukları için ve bu da’vet yalnız Ona yapıldığı için, herkes Ona muhtâcdır. Feyzlere, bereketlere Onun vâsıtası ile kavuşurlar. Bunun için, bütün insanlara Onun Âli denilse yeri vardır “aleyhi ve alâ Âlihissalâtü vesselâm”. Bütün insanlar, Ondan sonradırlar ve arada O olmayınca kemâle kavuşamazlar. Hepsinin varlığı, Onun varlığına bağlı olunca, varlıkdan hâsıl olan kemâller, O vâsıta olmayınca nasıl hâsıl olabilir? Âlemlerin Rabbinin sevgilisi, elbet böyle olur “aleyhi ve alâ Âlihissalâtü vesselâm”!

İyi dinleyiniz! Keşf yolu ile anlaşıldı ki, Allahü teâlânın sevgilisi olması “aleyhi ve alâ Âlihissalâtü vesselâm”, zât-i ilâhîye muhabbeti iledir. Araya hiçbir sıfat ve şân ve i’tibâr karışık değildir. Allahü teâlâ, kendisini de bu muhabbet ile sevmekdedir. Başka kullarını sevmesi böyle değildir. Şuyûn ve i’tibârât ile veyâ esmâ ve sıfat ile, hattâ ismlerinin ve sıfatlarının zılleri ile sevmekdedir.

Bunu dahâ açıklıyalım. Resûlullahın vâsıta olması, iki dürlüdür: Birincisinde, sâlik ile matlûb arasında perde olur. İkincisinde ise, sâlik Ona takılarak, Onu vâsıta ederek, Ona uyarak, matlûba kavuşur. Sülûk yolunda ve hakîkat-i Muhammedîye varmadan önce, vesîle olmanın bu iki dürlüsü de vardır. Öyle sanıyorum ki, bu yolda vâsıta olan âlim, sâlikin şühûduna vâsıta ve perde olmakdadır. Yolun sonunda, cezbe imdâda yetişmezse ve perde aradan kalkmazsa, çok yazık olur. Çünki, cezbe yolunda ve hakîkat-ül-hakâika kavuşdukdan sonra, yalnız ikinci dürlü vâsıta olmak vardır. Ya’nî, arkasına takılmakla ve uymakladır. Perde olmakla değildir. Ya’nî, şühûd ve müşâhede için ve bunların benzeri için, perde olmak yokdur.

Süâl: Yalnız bir ma’nâda olsa bile, Resûlullahın vâsıta olmaması, Resûlullah için bir kusûr, bir noksânlık olmaz mı “aleyhi ve alâ Âlihissalâtü vesselâmü vettehiyye”?

Cevâb: Arada vâsıta olmaması, Resûlullahın “aleyhissalâtü vesselâm” kemâlini, üstünlüğünü gösterir. Onun için kusûr olmaz. Hattâ, arada vâsıta olması kusûr olur. Çünki, tâbi’ olunanın arkasına takılmakla, Ona uymakla, yüksek derecelerin hepsine kavuşmak, Onun kemâlini gösterir. Bu ise, Onun vâsıta olmamasında vardır. Vâsıta olduğu zemân, böyle değildir. Vâsıta olmadığı zemân, şühûd perdesizdir. Bu ise, kemâl derecelerinin en üstünüdür. Vâsıta olunca, hâsıl olan şühûd ise, perdelidir. Görülüyor ki, vâsıta olmamak kemâldir, üstünlükdür. Vâsıta olmak, kusûrdur, noksânlıkdır. Hizmet eden, her makâmda Ona uymakdadır. Ona uymakla, Onun ni’metlerine ortak olmakdadır. Bu ise, hizmet olunanın büyüklüğünü, şerefinin çokluğunu gösterir. Bunun içindir ki, Resûlullah “aleyhi ve alâ Âlihissalâtü vesselâm”, (Ümmetimin âlimleri, İsrâil oğullarının Peygamberleri gibidir!) buyurdu. Âhıretde Allahü teâlâyı görmek de, vâsıtasız ve perdesiz olacakdır. Sahîh olan hadîs-i şerîfde buyuruldu ki, (İnsan nemâza başlayınca, Allahü teâlâ ile kul arasında olan perde kalkar). Bunun için, nemâz mü’minin mi’râcıdır. Nemâzın mi’râc olması, tesavvuf yolunda sona kavuşanlar için tamdır. Çünki, perdenin kalkması, sonda olanlar içindir. Görülüyor ki, vâsıta ve perde aradan kalkmakdadır. Bu ma’rifet, Allahü teâlânın lutf ederek, ihsân ederek bu fakîre [ya’nî imâm-ı Rabbânîye] bildirilen ma’rifetlerin en incelerindendir. Fârisî beyt tercemesi:

Ben o toprağım ki, behâr bulutları,
saçıyor üzerime sâf damlaları.

Şu beyt de ne güzel söylenmişdir:

Fakîrin kapısına gelirse şâh,
şaşırıp ey hoca, sakın çekme âh!

Tesavvuf büyüklerinden çoğu, Resûlullah vâsıta olur dedi. Çoğu da, olmaz buyurdu. Hiçbiri sözlerini açıklamadı. Hangisinin kemâl, hangisinin kusûr olduğunu bildirmediler. Zâhir âlimleri, vâsıta olmaması tam îmân iken, buna küfr dediler. Resûlullah “sallallahü aleyhi ve sellem” vâsıta olmaz diyenler dalâlete düşer, sapık olur sandılar. Vâsıta olmağı, îmânın kemâli zan etdiler. Böyle söyliyenleri kâmil sandılar. Hâlbuki, Resûlullahın vâsıta olmaması, Ona uymanın tâm olduğunu gösterir. Vâsıta olması ise, Ona uymanın noksân olmasını bildirir. Böyle olduğunu yukarıda bildirmişdik. Bunlar, işin özünü anlamamışlardır. Yûnüs sûresindeki âyet-i kerîmede meâlen, (Belki anlamadıkları için inanmıyorlar. Onun sözünün özünü anlamadılar. Bunlardan önce olanlar da, böyle inanmamışlardı) buyruldu.

Efendim! Tesavvufcuların (Üveysî) demeleri, üstâdı yokdur demek değildir. Çünki, üveysî demek, onun yetişmesinde rûhâniyânın da hizmeti olmuşdur demekdir. Hâce-i Ahrâr “kuddise sirruh” [Mevlânâ Ya’kûb-i Çerhînin hizmetinde yetişdiği hâlde], üstâdı bulunduğu hâlde, Behâüddîn-i Buhârînin rûhâniyyetinden de yardım gördüğü için, Hâce-i Ahrâra Üveysî denilir. Bunun gibi, Behâüddîn-i Buhârînin üstâdı, Seyyid Emîr Gilâl hazretleri idi. Fekat, ayrıca hâce Abdülhâlık Goncdüvânînin rûhâniyyetinden de istifâde etdiği için, Behâüddîn-i Buhârîye Üveysî denilmişdir. Bir kimse, üstâdı bulunduğunu söylemekle berâber, Üveysî olduğunu da bildirince, ona üstâdını inkâr ediyor demek şaşılacak insâfsızlık olur.

[(Dürr-ül-me’ârif) kitâbının seksenyedinci sahîfesinde, Abdüllah Dehlevî hazretleri buyuruyor ki, Resûlullaha “sallallahü aleyhi ve sellem” veyâ Evliyâdan birine üveysî olmak için, hergün tenhâ bir yerde iki rek’at nemâz kılıp, bir Fâtiha okuyarak, sevâblarını onun mubârek rûhuna göndermeli, bir müddet oturup, hep onun rûhunu düşünmelidir. Birkaç gün sonra, onun üveysîsi olur. (Hüvelganî) risâlesi, (Makamât-i Mazheriyye)nin sonunda Hindistânda basılmışdır. Bu risâlede, Abdüllah Dehlevî hazretlerinin melfûzâtında diyor ki, (Resûlullahın “sallallahü aleyhi ve sellem” üveysîsi olmak istiyen, yatsı nemâzından sonra, hayâlinde, Resûlullahın iki mubârek ellerini tutup, yâ Resûlallah! Beş şey için sana bî’at eyledim: Bunlar, Kelime-i şehâdet, nemâz kılmak, zekât vermek, Ramezân ayında oruc tutmak ve yola gücü yetenin hacca gitmesidir demelidir. Birkaç gece böyle yapınca, murâdına kavuşur. Bir Velînin üveysîsi olmak için, tenhâ bir yerde, iki rek’at nemâz kılıp, sevâbını O Velînin rûhuna göndermeli ve rûhunu düşünerek beklemelidir). Ehl-i sünnet i’tikâdında olup ahkâm-ı islâmiyyeye uyan, elbette O Velînin üveysîsi olur. (Mektûbât-ı ma’sûmiyye), ikinci kısm, otuzsekizinci mektûbunda diyor ki, (İnsanın Allahü teâlânın rızâsına kavuşmasına mâni’ olan en büyük hicâb, onun nefsidir. Nefsin aradan kalkması kitâb okumakla, işitmekle olmaz. İnsân-i kâmilin sohbeti lâzımdır. Bu sohbet nasîb olmazsa, uzaklardan kalb ona bağlanırsa, çok sevilirse, onun kalbinden, feyzler, bereketler, muhabbet mikdârınca, tâlibin kalbine akarak kemâle kavuşur. Hadîs-i şerîfde, (Kişi sevdiği ile berâberdir) buyuruldu.)]

Efendim, (Abdülbâkî) sözü, bâkî olan Allahü teâlânın kulu, kölesi demekdir. Yoksa bir insanın ismi olarak söylenilmiş değildir. Bu söz her ne kadar insanların ismi olarak da kullanılmış ise de, benim mürşidim, Allahü teâlânın bir kulu ise de, beni terbiye eden, yetişdiren, bâkî olan Allahü teâlâdır demekdir. Burada kelimeyi değişdirmek ve edebe uygunsuz davranmak nasıl düşünülebilir?

Efendim, Bâyezîd-i Bistâmî “kuddise sirruh”, sekr hâlinde, ya’nî şu’ûrsuz iken (Sübhânî) dedi. Bu söze kusûr denilse, bu kusûrun onda her zemân bulunması lâzım gelmez. Bunun için, başkasının ondan üstün olmasına sebeb olmaz. Çünki, Evliyâdan hâle, vakte göre ba’zı ma’rifetler hâsıl olur ise de, başka vaktde ve başka hâlde, o ma’rifetlerin noksânlık olduğunu anlıyarak, bunları bırakır. Bunların üstündeki ma’rifetlere ve makâmlara yükselir. Mektûbunuzda diyorsunuz ki, çok zemân sekr hâlinde bulunan Evliyânın böyle uygunsuz söylemeleri suç sayılmıyabilir. Fekat, sahv hâlinde bulunanların, ya’nî hep şu’ûrlu olanların böyle şeyler söylememeleri lâzımdır. Efendim, böyle şeyleri söyliyenlerin ve yazanların, sekr hâlinde oldukları anlaşılmalıdır! Sekr karışmıyan hâllerde böyle şeyler yazılamaz. Fekat, şunu da bilmelidir ki, sekrin çeşidli dereceleri, muhtelif mertebeleri vardır. Sekri çok olanın, sözlerindeki uygunsuzluk da çok olur. Bâyezîd-i Bistâmînin sekri çok olduğundan, (Benim bayrağım, Muhammed aleyhisselâmın bayrağından dahâ yüksekdir) demişdir. Sahv hâlinde olanlarda, sekr hiç bulunmaz sanmamalıdır. Sekrsiz olan sahv, noksânlıkdır. Hâlis, karışıksız sahv, avâmda bulunur. Sahv hâline kıymet verenler, sahvın çok olduğu hâli demişlerdir. Sekr bulunmıyan sahvı demek istememişlerdir. Sekre kıymet verenler de, sekrin dahâ çok bulunduğu hâli söylemişlerdir. Çünki, sahv karışmamış olan hâlis sekr, âfetdir, felâketdir. Cüneyd-i Bağdâdî “kuddise sirruh”, sahv sâhiblerinin reîsi olduğu hâlde ve sahv sekrden dahâ kıymetlidir dediği hâlde, sekr karışık olan o kadar sözleri vardır ki, saymakla bitmez. (Bilen de Odur. Bilinen de Odur) ve (Suyun rengi, içinde bulunduğu kabın rengidir) ve (Hâdis, kadîme yaklaşınca, eseri, izi kalmaz) sözlerini o söylemişdir. (Avârif) kitâbının sâhibi [Şihâbüddîn-i Sühreverdî], sahv sâhiblerinin üstünlerinden iken kitâbında sekr karışık o kadar çok ma’rifetler vardır ki, sayılmakla bitmez. Bu fakîr [ya’nî İmâm-ı Rabbânî hazretleri], onun sekr karışık ma’rifetlerinden birkaçını toplamışdım. Evliyânın gizli ma’rifetleri açığa vurmaları, hep sekr karışık hâllerinde olmuşdur. Övünmeleri, üstünlük göstermeleri de, hep sekrdendir. Kendisinin başkasından dahâ kıymetli olduğunu bildirmeleri, hep sekrden ileri gelmekdedir. Hâlis sahv hâlinde, esrârı meydâna çıkarmak, bu yolda küfr sayılır. Kendini başkasından üstün bilmek de, şirk olur. Sahv hâlinde biraz sekr bulunması, yemeğe lezzet vermek için tuz karışdırmağa benzer. Tuzsuz ta’âm, tadsız olur. Kimse beğenmez. Fârisî beyt tercemesi:

Eğer aşk olmasaydı, aşk derdi olmasaydı,
Bu kadar tatlı sözü, kim söyler, kim duyardı!

Şeyh Abdülkâdir-i Geylânî “kuddise sirruh” hazretlerinin, (iki ayağım, Evliyânın hepsinin boyunları üzerindedir) sözünü sekr hâlinde söylemiş olduğunu, (Avârif) kitâbının sâhibi “kaddesallahü teâlâ sirrehül’azîz” bildiriyor. Böyle bildirmesi, bu sözün kusûr olduğunu anlatmak için değildir. Onu övmek içindir. Çünki bildiğini söylemişdir. Övünmeği, üstünlüğü bildiren böyle sözler, ancak sekr karışık hâllerde söylenir. Hiç sekr bulunmıyan sahv hâlinde böyle konuşamazlar. Bu fakîr [ya’nî imâm-ı Rabbânî “kaddesallahü teâlâ sirrehül’azîz”], bütün yazılarımda, bu tâife-i aliyyenin ilmlerini, esrârını açıklamakdayım. Bütün bunların tam sahv hâlinde yazılmış oldukları hâtır-ı şerîfinize gelmesin! Hiç öyle değildir. Çünki, bunları açıklamak, bu yolda harâmdır ve çirkindir ve gevezelik olur. Çok kimseler vardır ki, hiç sekr karışmamış sahv hâlinde, çok konuşurlar. Bunlar, niçin böyle esrâr söylemezler? İnsanları hayrete düşürmezler? Fârisî beyt tercemesi:

Hâfızın feryâdı boşuna değildir,
Sözlerinde şaşılacak çok şey vardır!

Efendim, esrârı ortaya dökmek olan böyle sözler, herkesin anladığı ma’nâ ile söylenmiş değildirler. Bu yolun büyükleri “kaddesallahü teâlâ esrârehüm”, her zemân böyle şeyler söylediler. Bunları söylemek, bu büyüklerin âdeti olmuşdur. Bu fakîrin ortaya çıkardığı bir yenilik değildir. (Bu, islâmda ilk kırılan şişe değildir) sözünü burada tekrârlamak yerinde olur. O hâlde, bu gürültüler, bu sataşmalar niçindir? Eğer islâmiyyete uygun görünmiyen bir söz varsa, ufak bir yardımda bulunarak, ona islâmiyyete uygun ma’nâ verilebilir. Böylece, bir müslimâna kötü gözle bakmakdan kurtulmak lâzım olur. Kötü işleri yaymak ve fâsıkın yüz karasını ortaya koymak, dînimizde harâmdır ve çirkin bir işdir. Bir zan ile, bir şübhe ile, bir müslimâna kötü damgası basmak uygun mudur? Yer yer dolaşıp, onu sapık olarak yaymağa çalışmak bir din adamına yakışır mı? Müslimân olan ve müslimânları seven bir kimse, bir insandan islâmiyyete uygun görünmeyen bir söz işitince, bu söyliyeni incelemelidir. Söz sâhibi, sapık ve zındık ise, buna cevâb vermeli, doğrusunu söylemeli, sözüne iyi ma’nâ aramamalıdır. O sözün sâhibi müslimân ise, Allaha ve Resûlüne îmân etmiş ise, onun sözünü düzeltmeğe çalışmalı, iyi ma’nâ vermeğe uğraşmalıdır. O söze iyi ma’nâ bulamazsa, söz sâhibinden sormalıdır. O da bulamazsa, kendisine nasîhat vermelidir. (Emr-i ma’rûf) ve (Nehy-i münker) islâmiyyetin emridir. [(Ahkâm-ı islâmiyye), Allahü teâlânın emr ve yasak etdiği şeyler demekdir.] Fekat bunun fâideli olması için, tatlı sözle ve yumuşak yapılması lâzımdır. Eğer fâideli olmak için değil de, bir müslimânı kötülemek için yapılıyorsa, buna birşey diyemem. Allahü teâlâ, hepimizi iyi yolda bulundursun! Şuna dahâ çok şaşdım ki, bu fakîrin mektûbunu [üçüncü cildin seksenyedinci mektûbunu] gösterip dedikodusunu yapanı görünce, sizin talebelerinizde de, bu fakîre karşı şübhe ve soğukluk hâsıl olduğu, şerefli mektûbunuzdan anlaşılmakdadır. Sakın bu hâl, onlara mürşidlerinden aksetmiş olmasın. Şübheli sanılan yerleri sizin çözmeniz, aydınlatmanız, işi bu fakîre kadar uzatmamanız lâzım gelirdi. Fitneyi söndürmeniz îcâb ederdi. Oradaki sevdiklerimize de ne diyeyim ki, şübheyi gidermeğe güçleri yetdiği hâlde, susmuşlar, yardım etmekden kaçınmışlardır. Yâ Rabbî! Bizlere acı, doğru yolda bulunmamızı nasîb eyle!


52

52 — DÖRDÜNCÜ CİLD, 230. cu MEKTÛB

Bu mektûbu, babasının üstâdı Muhammed Bâkî-billahın “kuddise sirruh” oğlu hâce Muhammed Ubeydüllahın mektûbuna cevâb olarak yazmış olup, vücûd-i ilâhînin, Zât ile aynı olup olmadığı ve fen taklîdcilerinin, tabîatde var olan yok olmaz ve yok olan, var olmaz sözlerinin yanlış olduğu ve nemâzın kemâlâtı bildirilmekdedir:

Âlemlerin Rabbi, yaratanı ve yetişdireni olan Allahü teâlâya hamd ederim. Onun sevgili Peygamberi Muhammed “aleyhissalâtü vesselâm” için ve Ona yakın olanların hepsi için düâlar ederim. O büyük insanın kıymetli oğlunun, lutf ve inâyet buyurduğu mubârek mektûbu, bu câhili şereflendirdi. Ey merhamet sâhibi, alçak gönüllü, yüksek efendim! (Vahdet-i vücûd) mes’elesi, bize dedelerimizden mîrâs kalan bir ilmdir. Bunu tekrâr bu muhtâca yazmanız, ma’lûmu i’lâm ve belli olan şeyi izhâr etmekdir. Bundan evvel sizi râhatsız etmekden maksad, vahdet-i vücûd bilgisinden dahâ yüksek, başka ilm de bulunduğunu bildirmek idi. Bu iki ilm arasındaki fark, cevzin kabuğu ile içi arasındaki fark gibidir. Demek ki, maksadımız anlaşılmadı. Yazdıklarımız, ma’nâsız, boş lâf sanılmış. Hasbünallah ve ni’mel-vekîl!

(Zât-i ilâhî tecellî etdikden sonra, sıfatları tecellî etmeğe, görünmeğe başlar ki, bunların tecellîlerinin sonu yokdur) buyurmuşsunuz. Maksadı yüksek olan kimsenin, Tecellî-i zâtdan sonra, tecellîlerin arkasını bırakıp, tecellî eden Zâtı araması lâzımdır. Sıfatların tecellîlerine niçin tenezzül etsin? (Bu yolda nihâyete kadar yükseldikden ve geri dönüp temâmen indikden sonra, hiçbirşeye benzemiyen, hakîkî varlık, bu kâinâtın her zerresinde, her bakımdan münezzeh olarak, birşeye benzetilmiyerek görülür) demeğe cesâret etmek de, ne kadar ağır ve çirkindir. Her zerrede görülenin, mutlak-ı hakîkî olan zât-ı ilâhî olduğunu nerden anladınız? Fârisî mısra’ tercemesi:

Rü’yâda meğer fare deve sanıldı!

Kevser şerâbından elinize yalnız hava girmiş. Te’ayyünleri, hakîkî mutlak sanıp, bunları, başka şeylerden münezzeh bulmuşsunuz. Belki de hakîkî mutlakı, mukayyedlerin, ya’nî te’ayyünlerin içinde sanmışsınız. Bu hâl, Zât-ı ilâhiyyeyi yok bilmek olur. Nitekim bunu evvelki mektûbumda bildirmişdim. Böyle olsa bile, mutlak olan hakîkîye âşık kimse, mukayyedler Onun aynı olsa bile, mukayyedlere bağlanıp kalmaz. Mukayyedler, mutlakın aynı olsa da, herbiri ayrıdır, farklıdır. Bunları birbirlerine karışdırıp, birine tutulmağı, ötekine tutulmak bilmek, kısa görüşlülükdür. Evet orada ayrılık, farklılık yok ise de, fekat bu iki ibtilâ arasında çok fark vardır. Hayvân istiyen biri, her ikisi de hayvân olduğu hâlde, at yerine koyunu istemez. Hâlbuki, hayvânlık ikisinde de aynıdır. Hayvânlık mertebesinde ayrılık yokdur. Büyük üstâd Behâeddîn-i Buhârînin “kuddise sirruh” sözüne ma’nâ verirken, gayrı olmak, hakkın başkası değil, matlûbun başkasıdır, demişsiniz. Bu, yukarıdakine uygun olmuyor. Her zerrede hakîkî mutlakın varlığı görülünce, matlûbun başkası nasıl olur ve nasıl nefy ve red olunur? Gayr kelimesine, kullanılana uymıyan, bir ma’nâ vermek de doğru değildir. Evet o büyük üstâd yalnız vahdet-i vücûdü tadanlardan olsaydı, sözüne ma’nâ aramanın yeri olurdu. Mubârek sözlerinde bulunan, Mutlak [ya’nî her bakımdan mahlûklara benzemiyen] kelimesi, (Lâ te’ayyün) ve (Gayb-i hüviyyet) mertebesidir. Çünki, hakîkî mutlak, her bakımdan tecerrüd ve tenezzüh ile, bu mertebeye uygundur. İşte bu yolun büyükleri, ilmin, ma’rifetin ve müşâhedenin yetişemiyeceği, böyle münezzeh mertebeyi istemeği men’ ediyor ve bunu taleb etmeği vakt öldürmek sayıyorlar. O hâlde bunun her zerrede görülmesini söylemek, ma’nâsız olur. Onda ayrılık olmayınca ve her görülen O olunca, Onun şevki ve talebi men’ olunur mu? Eğer murâd, vahdet mertebesi ise, bu mertebe, bir bakımdan mutlakdır. Her bakımdan mutlak olan, dahâ üstündeki mertebedir. O hâlde, vahdet mertebesine, hakîkî mutlak demek, uygun değildir. Matlûb, bundan sonradır ve sâlik, henüz yoldadır. Böylece, matlûbu bırakıp da, yolda kalmak, tam bir isteğe uymaz. Herne kadar bu te’ayyüne, müte’ayyinden başka demiyorlarsa da, te’ayyün, te’ayyündür. Himmeti, arzûsu yüksek olan, aldanıp burada kalmaz. Muhammed aleyhisselâmın yolunda yükselenler, bu yol, mahbûbluk, ma’şûkluk yolu olduğu için, burada kalmaz. Bu te’ayyünün, bütün eşyâ ile aynı olması ve gayrı olmaması sebebi ile, lâ te’ayyünün talebinden mahrûm kalmazlar. Fârisî beyt tercemesi:

Dostun firâkı, az sürse de, az değildir,
Gözde bir kılın bulunması çok ağır gelir!

Süâl: Bu te’ayyün, müte’ayyinin kendisidir. O hâlde birini bulup görmek, ötekini bulmak, görmek olmaz mı?

Cevâb: Bu te’ayyünü bulmak, Onu bulmuş olmak ise, niçin bunun üstünü aramakdan korkutuyor ve men’ ediyorlar. Demek ki, bu iki mertebeyi bulmak başka başkadır. O memnû’ oldu, bu ise men’ edilmedi.

Süal: O mertebe bulunamaz ve kavuşulamaz olunca, niçin Ona âşık oluyorlar. Onu aramakla vakt gayb ediyorlar?

Cevâb: Bu süâli kabûl edersek, cevâbımız şöyle olur ki, aşk ve muhabbet, insanın elinde değildir ki, aklın gösterdiği sebeblerle men’ olunabilsin ve sâdık olan âşık, kavuşulamıyacağı belli olan sevgilisini aramakdan vazgeçirilebilsin. Fârisî beyt tercemesi:

Saçının kıvrımlarını pekçok seviyorum,
Ele geçmezsin bilirim, yine de istiyorum.

Zevallı âşıklar, sevgililerine kavuşmak için yanıp, kül olmak ister. Belki ismleri, nişânları unutulsun isterler. Ondan başkası ile râhat bulmazlar. Ondan ellerine birşey geçmezse de, azâr işitseler de, red edilseler de, yine ma’şûku isterler. Şâ’ir bunu ne güzel anlatıyor. Fârisî beyt tercemesi:

Elime geçmese eteğin bile,
Başkasına bakmam, şekerim yine!

Zevâllı âşıklara, sevgilinin, kendisini aradıklarını bilmesi se’âdeti yetişir. Bu bî-çârelerin, ayrılık derdini çekdiklerini gördüğünü bilmeleri kâfî gelir. (Sen onu görmedin ise de, O seni elbette görüyor). Çok olur ki aşkdan maksad, dert ve gam çekmekdir. Kavuşmak hiç hâtıra gelmez. Bu aramak derdine, nasıl, vakt öldürmek denebilir ki, bu dert ve elem, o zevallı âşıkın ömrünün sermâyesi olmuşdur.

Fârisî beyt tercemesi:

Derd-i gamın olmadan geçen ömrüme yazık, yüzlerce!
Keşki gamına yakalanmış olsaydım, dahâ evvelce!

Bu ma’rifetin, tanımanın hâssaları, alâmetleri vardır, buyurmuşsunuz! Tevhîd, hakîkatde şühûdîdir, görmekledir. Vücûdî, ya’nî hakîkatde mevcûd değildir ki, bu alâmetlerin hâsıl olması lâzım gelsin. Tevhîd hâllerinin hepsi, sâlikin görüşüdür. Onun sıfatları değişmez. Allahü teâlânın sıfatları hâline dönmez. Hakîkatleri değişmez. Mümkinin, ya’nî mahlûkun sıfatları, Allahü teâlânın sıfatlarının aynı olabilseydi, Muhammed aleyhisselâmın hidâyeti, Allahü teâlânın hidâyeti olurdu. Hâlbuki Allahü teâlâ, (Ey Habîbim “sallallahü aleyhi ve sellem”! Sen, sevdiğini hidâyete, doğru yola getiremezsin. Fekat, Allahü teâlâ istediğine hidâyet ihsân eder) buyurdu. Bunun gibi, hadîs-i şerîfde, (Siz dünyâ işlerinizi dahâ iyi bilirsiniz!) buyuruldu. Bunlar ne demekdir? Peygamberimiz “sallallahü aleyhi ve sellem”, ilm-i ilâhî için bu sözü söyliyebilir mi idi? Bunun gibi, (Sen gaybi bilmiş olsaydın!) ve (Bana ve size ne yapacağını bilmem) meâlindeki âyet-i kerîmeler, bunu hikâye buyuruyor. Bunların hepsi mahlûkla Hâlıkın sıfatlarını ayırmıyor mu? Burada, elverişli olan sâliklere, çok fâideler vardır. Çünki, seyr-ü sülûkden, ya’nî tesavvuf yolunda yürümekden ve riyâzet, mücâhede, sıkıntı çekmekden maksad, Allahü teâlâdan başka, herşeyin sevgisinden kurtulmakdır. Bu da Tevhîd-i şühûdî ile hâsıl oluyor. Bütün bu uğraşmalar, kulluğun, aczin, zevallılığın meydâna çıkması ve hiç olduğumuzun anlaşılması içindir. Yoksa, kullukdan kurtulmak için ve (hâşâ) Allah olmak için ve Onun zâtının kemâlâtına kavuşmak için değildir. Bunları istemek benlik ve kendini büyük bilmek olur. Büyük üstâd buyurdu ki: (Kulluk ile sâhiblik, âmirlik ve me’mûrluk bir arada olamaz).

(Vahdet mertebesinde hakîkî fânî olmak, bu yolun nihâyetidir) sözüne gelince; Vahdet-i vücûd erbâbı, hep enfüse âşık olduklarından, kemâl üzere fânî olacakları söylenebilir mi? Fânî olmak demek, Allahü teâlâdan başka, herşeyin sevgisinden kurtulmak demekdir. Hâlbuki bunlar, her ân, her zerreye âşıkdır. Herne kadar zerreleri Ondan başka bilmezler ise de, hakîkatde O değildirler. Onun gayrısından temâmen ayrılmak ve yok olmak için, bu girdâbdan kurtulmak, Onu âfâk ve enfüsün dışında aramak lâzımdır. Yâhud şöyle cevâb veririz ki, bu hâssalara ve alâmetlere mâlik olmak, bu Fenâda olmıyor. Bekâ makâmında hâsıl oluyor. Çünki, Fenâ ve yok olmak zemânında, mahlûkat bilinmiyor. Mahlûklar, madde ve sıfat hâlinde olmıyor. O hâlde, tevhîd mertebesinin nihâyetine yetişip hakîkî Fenâ hâsıl olur da, kendisinde bu alâmetlerden hiçbirisi bulunmıyabilir. Bu alâmetlerin hâsıl olması, nihâyet ve kemâl olursa, Fenâ bulmağa nihâyet demek nasıl doğru olur?

Asl sözümüze dönelim! Mümkinâtın, mahlûkatın varlığı olsaydı, o zemân (Fenâ-i vücûdî) olurdu. Hâlbuki, onların vücûdleri, yalnız görünüşdedir. Emânet bırakılan şey, emânetcinin olmaz, sâhibinindir. Burada ilmin değişmesinden başka birşey yokdur. Fekat (Kulumu, beni zan etdiği gibi karşılarım) buyurduğu için, burada da, bu tevhîd-i şühûdî olgunlaşdıkca, sâlike dahâ başka mu’âmele ederler. Bu alâmetleri, dahâ çok hâsıl ederler. Başkaları bu mu’âmelelere inanmıyabilir. Çünki onlar, tevhîd yolunda henüz ilerlemekdedir. Hâlbuki bunlar, tevhîdin hakîkatlerine varmış ve inceliklerine öyle dalmışlar ki, özüne işlemişler, yüksek derecesine ermişlerdir. Sonra, Allahü teâlânın imdâdı ile bu makâmı geçerek, Peygamberler “aleyhimüsselâm” için ayrılmış olan ilmlere kavuşmuşlardır.

Ey merhametli kardeşim! Tevhîd-i vücûdî ma’rifetlerinden bildiklerinizi yazınız ki, bunlar kıymetli hâllerdir. Bunlara kim ne diyebilir? Evliyânın büyükleri, bundan çok şeyler söylemişdir. Herne kadar muhabbet serhoşluğu ve aşkın çokluğu ile söylemişler ise de, onların söylemeleri, kıymetini göstermekdedir. Büyük pederim Abdül-Ehad “kuddise sirruh”, tevhîd-i vücûdde çok ileride idi. Bu yolda yüksek kitâblar yazmışdı. Bununla berâber, islâmiyyetin edeblerinden hiçbirini bırakmazdı. Hakîkati bilenlerin hepsi de böyle idi. Fekat, başka büyükleri beğenmemek, yalnız kendi bilgilerinin doğru olduğuna inanmak ve bunlardan başkasına kıymet vermemek, sizin gibi büyükler için, çok şaşılacak şeydir. Bunun gibi, Muhyiddîn-i Arabîyi “kuddise sirruh” Evliyânın sonu bilmek, kendi büyüklerimizin hepsinin Evliyâlığına inanmamak olur. Yüksek yaradılışlı olanların, böyle sözlere cesâret etmelerine doğrusu şaşılır. Bunlardan dahâ şaşırtıcı birşey de, İbni Sînâyı çok sevgi ile anlatıyorsunuz. Hâlbuki, onun bozuk inanışları, Ehl-i sünnet i’tikâdına uygun değildir ve kâfirliğine ve dalâletine sebeb olmuşdur. İmâm-ı Gazâlî “rahmetullahi aleyh”, eski Yunan felsefecilerinin sözlerini bildirdikden sonra, (Onlar ve onların yolunda bulunanlar ve meselâ Fârâbî ve İbni Sînâ, kâfir olmuşlardır) diyor. [O hâlde, bu kâfirlerin ve Avrupadaki inkılâb önderlerinin kitâblarında ve tercemelerinde bulunan, din hakkındaki, câhilce uydurma, zehrli yazılara inanmamalı, aldanmamalıdır. İbni Sînânın, felsefeci görüşü ile yazdığı nemâz kitâbını okumamalıdır. İmâm-ı Rabbânî “rahmetullahi teâlâ aleyh”, (Me’ârif-i ledünniyye) kitâbının sonunda, İbni Sînânın (Müstezâd) kitâbından parçalar yazarak, bunların küfr ve zındıklık olduğunu bildirmekdedir.] Peygamberimiz “sallallahü aleyhi ve sellem”, büyüklerden birine rü’yâda, İbni Sînâ için, (Allahü teâlâ, onu ilmi ile dalâlete götürmüşdür) buyurmuşdur. Başka biri de, buna benzer rü’yâ görmüşdür. Böyle sözleri yabancılardan duysaydık, bu kadar şaşmazdık. Fekat, sizin gibi zâtlardan, bu gibi sözlerden az birşeyin, hurmetkârlarınızın kulaklarına çarpması, ne kadar şaşırtsa yeri vardır. Şaşkınlıkla bu yazılara cesâret olundu. Afv buyurmanızı ümmîd ederim. Efendim! Âriflerin reîsi olan, yüksek üstâdımız, dînin müeyyidi, vefât edecekleri zemân, buyurmuşdu ki, (İyi anladım ki, tevhîd dar bir yol imiş. Geniş cadde başka imiş). Mektûbunuzda, onlar [ya’nî Muhammed Bâkî “kuddise sirruh”] kesretde vahdeti görmek mertebesinde idi, buyuruyorsunuz. Şu hâlde, vefâtları sırasındaki bu sözlerini ne sebeble söylediklerini duymamış olacaksınız ki, buna başka ma’nâ vermeğe kalkışıyorsunuz. O hazret, yalnız bu sözü söylemedi ki, buna ma’nâ aranılsın. Zâten ma’nâsı meydândadır. Ma’nâsı meydânda olan bir söze başka ma’nâ verilmez. Sonra bu sözü de durup dururken söylemediler. Fârisî beyt tercemesi:

Râhat bir gece ve hoş mehtâb bul bana!
O zemân söyliyeyim bak, herşeyi sana!

O böyle söyleyince ve bu makâmda olunca, sizin ona [ya’nî babanıza] herkesden dahâ çok uymanız lâzımdır. Keşfe, hâle kapılsanız da, üstâdınızın yolundan ayrılmamalısınız! (Bu ma’rifetler, bilgiler, akla da, nakl olunan haberlere de uygundur) buyuruyorsunuz. Burada gösterdiğiniz haberlerin çoğu müteşâbihât kısmındandır. [Ya’nî ma’nâları, diğer meşhûr haberlere uymayıp, başka ma’nâ verilmesi lâzım olan haberlerdir.] Aklın kabûl etmesi de, aklın ereceği, anlıyacağı şeylerdedir. Akl kuşu, tevhîd mertebesine uçamıyor ve buradan haber alamıyor. Derin âlimlerden Celâleddîn-i Devânî “rahmetullahi teâlâ aleyh” buyuruyor ki, bu mes’ele, akl çerçevesinin dışındadır. Mevlânâ Abdürrahmân-ı Câmî “rahmetullahi teâlâ aleyh” buyuruyor ki, aklın dışında olan şeyler, keşf ve müşâhede ile, [ya’nî kalb gözü ile] görülür, akl bunları anlıyamaz. His uzvları da, aklın anladığı şeyleri anlıyamıyor.

İşte keşf ve müşâhede yolu ile anlaşılmışdır ki: Varlığı lâzım olan hakîkî varlık, ne küllîdir, ne de cüz’îdir [ya’nî ne parçalanamıyan bir zerredir, ne de parçalanabilen bir toplulukdur]. Maddîciler diyor ki, (Yok olan, var olmaz ve var olan da, yok olmaz. Bunu isbât etmeğe lüzûm bile yokdur, bunu herkes bulabilir). Bu sözleri insanlar için doğrudur. İnsanlar, elbette, birşeyi yokdan var edemez. Hiçbirşey yaratamaz. Fekat, bu sözü Allahü teâlâ için söylemek yanlışdır. Herkes değil, kimse böyle söylemez ve isbâta gelmez, vehm ve hayâldir. Allahü teâlânın kudretine inanmamakdır. Allahü teâlânın yokdan var etmesi ve bütün âlemleri hiçden yaratması ve hepsini yok etmesi, Onun kudretine göre, şaşılacak bir şey değildir. Bunu söylemek, âlemin kadîm olduğunu, yokdan, sonradan yaratılmadığını söylemek demekdir ki, küfrdür. Çünki, kâinâtın, bütün zerreleri ile yokdan var edildiğini, bütün dinler sözbirliği ile bildirmişdir. (İnsan düşünmüyor mu ki, biz onu önceden yaratdık. Hâlbuki o, birşey değildi) meâlindeki âyet-i kerîmeye de uygun değildir. Kur’ân-ı kerîmi tefsîr eden büyüklerin başlarının tâcı, Kâdî Beydâvî “rahmetullahi teâlâ aleyh”, tefsîrinde, (İnsan, adem idi, ya’nî yok idi) diye ma’nâ vermişdir. Bu sözleri, hem de Allahü teâlânın birşey yapmıyacağını bildirir. Çünki, yok olanı var etmiyor diyorlar. Var olanın, var edilmesi de olmaz. Onların dedikleri gibi, var olan, yok olmaz ise, varlıkların varlıkda kalabilmeleri için de, Yaratana ihtiyâcları olmıyacakdır. Hattâ, Allahü teâlâ, eşyâyı yok edemiyecekdir. Bunlar, cismlerin hâssaları, hareketleri için acabâ ne diyecek? Bunların her zemân yeniden meydâna geldiklerini ve yok olduklarını herkes görüyor. Vel-hâsıl, bu sözü söylemek, Allahü teâlâyı inkâr etmekdir. Allahü teâlâ, böyle şeylerden çok yüksekdir.

Allahü teâlânın sıfatları kendinin aynıdır demek de, Ehl-i sünnete uygun değildir. (Te’arrüf) kitâbının sâhibi [Şeyh Ebû Bekr Muhammed bin ebî İshak Gülâbâdî “rahmetullahi teâlâ aleyh”], (Tesavvuf büyüklerinin hepsi, sıfatların, Onun kendi olmadığı gibi, ayrı da olmadığını söylemişlerdir) diyor. Bunu kabûl etsek bile, sıfatların mukâbili olan ademlerin [adem, yok olmak demekdir], ilm-i ilâhîdeki ayrılıkları bize yetişir. Vücûd [ya’nî var olmak] sıfatının, Zât-i ilâhîden ayrı olduğunu, evvelki mektûbumda uzun uzun bildirmişdim. Fekat, sırası gelmiş iken, burada da kısaca söyliyeyim. Muhterem kardeşim! Yaratılışı kusûrsuz olan ve yakînlığı arayan biri, sahîh vicdânına, ya’nî buluşlarına bakar ve iyi düşünürse, anlar ki, Allahü teâlâya, kendi varlığında, kendinden başkasına muhtâc olmasını ve kendisinde vücûd, varlık bulunmamasını, ayrıca vücûd sıfatına muhtâc olmasını lâyık görmez. Fekat, yine anlar ki, Allahü teâlânın kendi hakîkati ve mâhiyyeti, vücûdün, varlığın aynı değildir. Çünki, vücûdü, varlığı başkasına muhtâc olmadığı için, Allahü teâlânın hakîkati, o varlıkdan ibâretdir demek, ma’nâsızdır. Kendi varlığı ile hâricde mevcûd olan bir Zâta, başkalarına sıfat olan, başkaları ile bulunabilen bir kelimeyi ism vermeğe ne lüzûm vardır? İslâmiyyet de, bu ismi, zâten bildirmemişdir. Tesavvuf büyükleri, Allahü teâlânın zâtından, kendinden, bütün nisbetleri ve i’tibârları, düşünceleri ayırdıklarına göre, bunlardan birkaçı, niçin vücûdü de ayırmıyor? Allahü teâlânın Zâtından vücûdü ayırmak, Ona yokluk kondurmak olmaz. Zîrâ, yokluk da, bir nisbet, bir sıfatdır. Allahü teâlânın Zâtında hiçbir nisbet ve i’tibâr olmaz. Sonra bu büyükler, vücûd, Onun aynıdır demekle, vücûdu inkâr etmiyor. Allahü teâlâ kendisi vardır ve vücûd bir sözden başka birşey değildir, demiyorlar. Çünki, bu büyükler, Allahü teâlânın hakîkati, mutlak vücûddür biliyor. Vücûdü inkâr etmiş olurlar mı? Bir şeyin kendisi inkâr olunur mu? Doğrusu şöyledir ki, Allahü teâlânın hakîkati, kendisi, vücûdden başkadır. Kendi varlığında, vücûd sıfatına muhtâc değildir. Kendi kendine vardır. Onun vücûd sıfatına muhtâc olmadığını göstermek için, kendisi, vücûdün aynıdır demeğe lüzûm yokdur. Kendisi vücûd sıfatından dahâ yüksekdir desek ne olur?

Allahü teâlânın âdeti şöyledir ki, hakîkat âleminde ne varsa, hepsinin nümûnesini ve misâlini bu mecâz ve görünüş âleminde göstermişdir. Böylece insan, bu sûretlerden hakîkatlere yol bulur. Allahü teâlânın, vücûd ile var olmayıp, kendi kendine var olmasının da, bu dünyâdaki örneği, vücûd sıfatıdır. Varlık sıfatı, kendiliğinden vardır. Ayrı bir vücûdle mevcûd değildir.

Allahü teâlâ kendisi vardır, sözü de, ancak bir bildirmekdir. Yoksa, kendisi ile olabilen bir vücûd vardır, demek değildir. Şeyh Emân “rahmetullahi teâlâ aleyh”, (Allahü teâlânın hakîkati mevcûddür. Ondan başkası ademdir, yoklukdur. Adem ise, eşyânın başlangıcı olamaz. Çünki hakîkat değişmez. Ya’nî, varlığa sebeb olamaz. O hâlde, başlangıc da vücûddür. O da, tecezzî ile değil temessül iledir) diyor ki, birçok bakımdan, doğru değildir. Çünki, evvelâ deriz ki, Allahü teâlânın hakîkati vücûddür demek, Ehl-i sünnet i’tikâdına uygun değildir. İkinci cevâb olarak deriz ki, Allahü teâlânın sıfatları, Ehl-i sünnete göre, Zâtından ayrıdır. Bunun için, Allahü teâlâdan başkası, ancak ademdir demek doğru olmaz. Bu hâlde, belki sıfatlar, eşyâya başlangıcdır. Üçüncü cevâb da, adem, vücûd olursa, hakîkat değişmiş olur. Fekat eğer adem mevcûd olursa, birşey lâzım gelmez. Âlimler, vücûd yokdur demişlerdir ki, bu sözde hakîkat değişmesi hiç yokdur. Dördüncü nokta da şudur ki, adem mevcûd olursa, hakîkat değişmesi olur. Fekat, adem mevcûd görünürse, hakîkat değişmesi olmaz. Beşincisi de, yukarıdaki sözünde geçen başlangıc kelimesinden maksad, heyûlâ ve esîr denilen şeydir. Çünki bunu ancak parçalanarak ve şekl alarak başlangıc yapdı. Allahü teâlâya, kâinâtın heyûlâsı ve aslı demek kadar alçaklık olmaz.

Îcâd edici, ya’nî yokdan var edici ma’nâsına başlangıc, Zât-i ilâhîdir. Fekat bu ma’nâda tecezzî ve temessül lâzım değildir. Yasîn sûresi, son âyetinin meâl-i şerîfi, (Biz istediğimiz şeye ol deriz, hemen var olur)dır. Altıncı nokta, Zât-ı ilâhînin mukâbili, zıddı ademdir demek, ma’nâsızdır. Zıddı adem olan vücûd başkadır ki, hâsıl olmak ma’nâsınadır. Yedinci nokta, vücûd, ademin zıddı değildir ki, izâfî adem [ya’nî her bakımdan değil de, ba’zı bakımlardan yok olan adem] kalmayınca, vücûd lâzım olsun. (İlm-i ilâhîde bulunan ademler de, eşyânın aslı olamazlar. Çünki, Allahü teâlânın ilmi, ilm-i huzûrîdir. Ya’nî ezelde bilmişdir. Orada değişiklik yokdur ki, ademler orada hâsıl olsun ve eşyânın aslı olsunlar. Bu ademler, ilme nereden geldi? Bir bakımdan mevcûd olmıyan şey, ilmde yer bulamaz) demişlerse de doğru değildir. Çünki, evvelâ, Allahü teâlânın ilmine, ister huzûrî desinler, ister başka ism versinler, Allahü teâlânın izâfî ademlere ilmi yokdur demek, bunları bilmez demekdir. Allahü teâlâya karşı böyle söylemek yakışmaz. Sonra, bir bakımdan mevcûd olmıyanın, ma’lûm olmıyacağını da kabûl etmeyiz. Çünki, birçok şeyleri düşünerek biliriz ki, hiçbiri yokdur. Üçüncü olarak, deriz ki, var olacak şeyler, yok iken, izâfî adem idi. Bunlara her bakımdan yok demek, doğru değildir. Sadreddîn-i Konevî “kuddise sirruh” buyuruyor ki, şey olmak, iki dürlüdür: Sâbit olan şey, mevcûd olan şey. Mevcûd olan şey, hâricde bulunan şeydir. Sâbit olan şey ise, ilmde bulunan, hâricde bulunmıyan şeydir ve bu şeyin bir yapıcısı yokdur. O hâlde, mutlak ma’dûm [ya’nî her bakımdan yok olan], şey değildir. Çünki sübûtü de, vücûdü de yokdur. Fekat izâfî ademler, sâbit olan şeydir. Bu şeylikden dolayı bunlara (Kün) [ya’nî (Ol!)] emri veriliyor ve hâricde var oluyorlar. Şeyh Konevî “rahmetullahi teâlâ aleyh” buyurdu ki, Allahü teâlânın, var olacak şeyleri ademde iken bilmesi, ma’dûmu bilmesi değildir. Çünki, böyle sonsuz ademler, Ümm-ül-kitâbdadır. Kalem-i a’lâ, bunların ba’zısını almış, Levh-i mahfûz da bu ba’zıları, tafsîl etmişdir. Celâleddîn-i Devânî “rahimehullahü teâlâ” diyor ki, adem de, hakîkî vücûdün zuhûrlarındandır. Nitekim, imâm-ı Gazâlî “rahmetullahi teâlâ aleyh”, ba’zı kitâblarında buyuruyor ki, (Kâinâtın aslı ademdir. Ademe merhamet edip, vücûde getirdiler. Adem aslında yok idi. Önce adem yaratıldı. Ademe kadîm dersek, onu, Allahü teâlâya kadîmlikde ortak etmiş oluruz. Demek ki, adem, kadîm değildir. Kâinâtın aslı olan adem kadîm olmayınca, kâinât da kadîm olmaz, hâdis olur. Ehl-i sünnetin (Ma’dûm, şey değildir) sözünün ma’nâsı işte budur). Dördüncü olarak deriz ki, bu söz, kendi kendini bozuyor. Çünki, izâfî ademler, ilmde bulunur. Eşyânın aslı olamazlar dedi. Sonra da, ilm, huzûrîdir diyerek, bu sözünü red etdi. Bir bakımdan sâbit olmıyan, ilmde bulunmaz diyerek de red etdi. Beşinci olarak deriz ki, Sôfiyye-i aliyye, a’yân-ı sâbiteye, izâfî ademlerdir demişdir. Bunları, mahlûkâtın hakîkatleri, aslları bilmişdir.

Bundan sonra yazıyorsunuz ki, ilm-i ilâhîde bulunan şeylerin aslı vardır. Bu asl da, ilm ve belki âlimdir. Fekat, ademlerin aslı nedir? Cevâbında deriz ki, ademlerin aslı ve menşei, ilm-i ilâhîde birbirlerinden ayrılmış olan kemâlât-i ilâhîdir. Bu cevâbımız kime uygun gelmez?

Yine yazıyorsunuz ki, hakîkî kulluk, Onu sevmek ve Ondan başka herşeyden vazgeçmekdir. Ya’nî dünyâ gibi, âhıreti de terk etmekdir. Evet böyledir. Fekat herkes böyle olduğunu söyler. Doğru ile yalancıları ayıran alâmet, islâmiyyete yapışmakdır. Bu sevginin çokluğuna alâmet, sünnete [ya’nî ahkâm-ı islâmiyyeye] çok yapışmak ve bid’atden çok kaçmakdır. Bu alâmetler bulunmıyan lâfları beğenmezler. Herşeyden vazgeçdim demelerini, hepsine sarıldım anlarlar.

Muhterem efendim! Düşüncelerin, vesveselerin çokluğundan şikâyet ediyorsunuz. Mahlûkâta ilm oldukca, vesvese de olur. Onları unutunca, vesveseler de kalmaz. O hâlde, eşyâyı bilmek ve unutmak üzerinde durmak lâzımdır. Herşeyden, her mahlûkdan Allahü teâlâya giden bir yol vardır. Çünki, her mahlûkun kendisi ve sıfatları Onun kudretinin eseridir. Bu eserlerin sâhibini bulan uyanık bir kimse, o gizli yolu ve o ma’nevî bağı görür, anlar. Eşyânın Allahü teâlâya delâlet etmesi, Onu göstermesi için, Onunla ittihâd etmesi, birleşmesi niçin lâzım olsun? Duman ateşi haber verir ise de, ateşle ne münâsebeti, ne ittihâdı var? Allahü teâlâyı çok seven, az bir alâka ve işâret ile hemen Ona döner. Hiçbirşey Onu unutmasına sebeb olmaz. Her gördüğü şeyi, kudretin eseri görüp, eser sâhibine döner. Bunun için, hiçbirşey, ârifi kendine çağırmaz, eser sâhibine çağırır. Ârifin kalb gözünü, kendinden, sâhibine aks etdirir, çevirir. Hâlbuki Allahü teâlâyı eşyâ ile ittihâd etmiş bilen zevallıları, herşey kendilerine çağırır. Kendilerine tutulmasına sebeb olup çeker. Kendilerini mahbûb, ma’şûk olarak gösterirler. Her çirkin şeytân, cilve ile, nâz ile kendini ma’şûk yapıp, sedd-i İskender gibi perde olur. Fârisî beyt tercemesi:

Güzeller yanaklarını saklamış, şeytân nâz ediyor,
Şaşırdım kaldım, hayretden, aklım gidiyor.

Mümkinin, mahlûkun varlığı ve kemâl sıfatları, o mukaddes mertebenin zılleri, aksleri ise, zılden asla yol vardır. Fekat zıl, asl değildir.

Bu fakîr, ârif kemâle geldikden sonra, bunun eşyâya olan ilmine hiçbir zemân ilm-i huzûrî demedim. İlm-i husûlî değildir dedim ise de, bu, ilm-i huzûrîdir demek değildir. Çünki, Allahü teâlânın eşyâya olan ilmi [ya’nî herşeyi bilmesi] huzûrî ve husûlî ilmlerden değildir. İlm-i ilâhînin, yalnız bir inkişâfıdır ki, bilinen şeyleri birbirinden ayırır. İlmde hiçbirinin sûreti hâsıl olmaz. Allahü teâlânın ilminde bulunan şeyler demek, ilm-i ilâhî ile birbirlerinden ayrılan şeyler demekdir. Bu şeyler, her nerede bulunursa bulunsunlar, Allahü teâlâya münkeşifdir [ilmine açıkdır]. Allahü teâlânın eşyâyı bilmesine ilm-i huzûrî veyâ ilm-i husûlî demek, tevhîd-i vücûd erbâbına uygun gelir. İşte bir ârif kemâle geldikden sonra, bunun ilmi de böyle olur. Herşey, nerde olursa olsun, ârifin ilmine münkeşif olur. Ârifin zihninde, sûretleri hâsıl olmaz. Bu ilm de, ne husûlîdir, ne de huzûrî. Herşeyi akllarına uydurmak istiyen, bu söze inanmaz ve kabûl etmez ise de, biz zâten onlara söylemiyoruz. Bunlar, zevk ile, tadarak bilinen şeylerdir. Vicdânî [ya’nî kalb ile bulunan] şeylerdir. Anlatarak inandırılacak, ilzâmî şeyler değildir. Bu ma’rifetin şaşılacak tarafı şudur ki, ilm, huzûrî değildir. Bilinen şeyin sûreti de hâsıl olmaz. Tatmadan bunlar anlaşılamaz.

Efendim! Nemâz, tecellîlerden, müşâhedelerden dahâ üstündür demenin sebebi şudur ki, muhakkak biliyoruz ki, Allahü teâlâ, bu tecellîden ve müşâhedelerden gayrıdır. Bunlara kapılıp kalmak, zıllere, hattâ benzerlere, misâllere bağlanıp kalmak olup, bunlar, matlûb değil, başka şeylerdir. Herşey, Allahü teâlânın aynıdır diyen, aşk serhoşudur. Matlûbun, maksadın kendinden haber veren, yalnız nemâzdır. O nişânı olmıyanın, biricik nişânı nemâzdır. Nemâzda olan yakınlık, başka hiçbir yerde yokdur. Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki, (Nemâzda, kul ile Allahü teâlâ arasındaki perdeler kalkar). Bunun için, nemâza, mi’râc buyurmuşdur. Onun için, nemâzı temâm kılmağa çok dikkat etmelidir. Nemâzın kemâline çalışmak, bu müşâhedeleri ve tecellîleri, Ona yaklaşdırmamakla olur. Bu büyük ihsânı, Allahü teâlâ dilediğine nasîb eder. Onun ihsânları büyükdür, boldur.

Nemâzın kemâl üzere kılınması, nübüvvet yolundan yükselen büyüklere nasîb olur. Vilâyet yolunda bulunanların çoğu, bu dereceye yetişemez. O büyüklerin yakınlığı başkadır. İlmleri ve esrârı kendilerine mahsûsdur. Onları ulaşdıran yol, bu yola benzemez. Öyle bir caddedir ki, Peygamberler “aleyhimüssalevâtü velberekât” ve onların Eshâbı ve bu ümmetden seçilmiş çok yüksek olanlar, matlûba bu yoldan yetişmişlerdir. Âriflerin reîsi olan üstâdımız [ya’nî Muhammed Bâkîbillah “rahmetullahi aleyh”], (Ana cadde başkadır) sözleri ile belki bu yola işâret buyurmuşlardır. Vilâyet yolundan da, bir kimsenin bu yüksek zirveye ulaşması mümkindir. Belki de olmuşdur. Nemâzı yalnız yatıp kalkmak sanmamalıdır. Nemâzın gayb âleminde bir hakîkati vardır ki, bütün hakîkatlerin üstündedir. O hakîkate kavuşanları tanımıyanlar, nemâzın kemâlinden ne anlar? Nemâz, gönülleri çeken bir güzeldir. Onun güzelliği bu mecâz âleminde, sanki bu şekl içine sokulmuşdur. O sevgilinin cilveleri, nemâzın huşû’ ve edebleri şeklinde bu dünyâda görünmekdedir. Nemâzın bu şekl ve sûretini sevmiyen, bunun hakîkatinden ne anlıyabilir? O güzelin cilve ve edâlarına âşık olmıyan, huşû’ ve tumânînetin kıymetini nasıl bilir? Velhâsıl, nemâzın letâfeti, güzelliği o kadar yüksekdir ki, saçma sapan sözlerimizle bildirilemez. Kıymetleri o kadar üstündür ki, bu kırık kalemim, ona tercümânlık edemez. Fekat, bu büyük devlete sâhib olanların, nefîs nefeslerine sığınıyorum! Onlara hizmet etmeğe ve sevmeğe karşılık olan müjdelere güveniyorum. Fârisî beyt tercemesi:

O güzelin saçı, avucuma girse, misk saçılır elimden,
O ay yüzlü, kucağıma gelse, gün doğar her yerimden.

Yâ Rabbî! Sen, onların sandığı ve söylediği gibi değilsin! Seni bize haber veren, bildiren Peygamberlere “aleyhimüssalevâtü vetteslîmât” selâmlar olsun, selâmetler olsun! Bu âlemleri yaratan, her ân varlıkda durduran, cesedlerin rızkını, rûhların gıdâsını, kalblerin nûrunu ihsân ederek, kullarının gelişmesini lutf eden Allahü teâlâya hamdler, şükrler olsun!

Herkese yayılan merhamet ve ikrâmlarınızdan şunu umar ve istirhâm ederim ki, bundan sonra, Allahü teâlânın bu âsî ve insanlıkdan uzak kulunu aramayınız. Onu, ümmîdsizlik köşesinde yalnız bırakınız da, günâhlarının mâtemini tutmakla ve münâsebetsizliğinin acılarını tatmakla inliyebilsin! Allahü teâlâ, Peygamberlerin gösterdiği yolda yürüyenlere selâmet versin! Âmîn.


53

53 — İKİNCİ CİLD, 45. ci MEKTÛB

Bu mektûb, hakîkatleri bilen, ma’rifetler sâhibi, hâce Hüsâmeddîn Ahmede yazılmış olup, bu kâinâtın hepsi, Allahü teâlânın ismlerinin ve sıfatlarının aynası olduğu, Zât-i ilâhîden ise, hiç nasîbleri olmadığı ve maddenin kendi kendine varlıkda duramıyacağı, maddenin hakîkî varlık olmadığı ve birçok şeyler bildirilmekdedir:

Allahü teâlâya hamd-ü senâlar olsun. Onun seçdiği, sevdiği kimselere selâmetler olsun! Muhterem efendim. Fârisî mısra’ tercemesi:

Her ne olursa olsun, dostdan konuşmak dahâ tatlı!

İşitilmemiş, duyulmamış ma’rifetleri yazıyorum. Lutfen iyi dinleyiniz! En yüksek insanların murâkabe yolunu bildiriyorum. Çok dikkatli okuyunuz! Biliniz ki, âlem [ya’nî herşey], Allahü teâlânın ismlerinin ve sıfatlarının nümûnesi, örneği, aynasıdır. Mahlûkun hayâtı, Onun hayâtının aynası, bilgisi, Onun ilminin aynası, kudreti de, Onun kudretinin görünmesidir. Kulların herşeyi de böyledir. Fekat âlemde, Zât-i ilâhînin, [ya’nî kendisinin] aynası yokdur. Hattâ, Zât-i ilâhînin bu âlem ile hiç münâsebeti yokdur. Hiçbirşeyle ortaklığı yokdur. Ne ismde, ne de sûret ve görünüşde, iştirâk, benzerlik yokdur. O, âlemlerden ganîdir, [hiçbirşeye muhtâc değildir]. Hâlbuki, Onun ismleri ve sıfatları böyle değildir. Sıfatlarının bu âlem ile, ismleri münâsebetli ve sûretleri, görünüşleri müşterekdir. Allahü teâlâda ilm sıfatı vardır. Mahlûkda da, o ilmin sûreti, benzeri vardır. Onda, kudret sıfatı olduğu gibi, bunda da, o kudretin sûreti vardır. Zât-ı ilâhî, böyle değildir. Mahlûkların, bundan nasîbleri yokdur. Kendi kendilerine varlıkda kalabilmek, onlara verilmemişdir. Mahlûklar, Onun ismleri ve sıfatları sûretinde yaratıldıkları için, kendileri, sıfatdır. Hakîkatde hiçbiri madde değildir. Maddelikle alâkaları bile yokdur [ya’nî kendi kendilerine varlıkda durmuyorlar]. Varlıkda durabilmeleri, Zât-i ilâhî iledir. Fizikciler, kimyâgerler, eşyâyı, madde ve maddenin sıfatları, ya’nî hâssaları, özellikleri diye ikiye ayırıyor [ve yaratılmıyan, yok olmıyan sandıkları madde, varlıkda kendi kendine duruyor ve dünyânın temel taşını teşkîl ediyor diyorlar]. Bu sözleri, maddeyi bilmediklerindendir. [Bugünkü tecribeler de, Lavoisier, Dalton ve Robert Boylenin ve dahâ sonra gelen kimyâgerlerin anladıkları madde bilgisini, çok mühim bir şeklde değişdirmişdir. Bugünkü fiziğin temellerinden biri olan Einsteinin relativite nazariyyesine göre, enerjinin de, madde gibi, bir kütlesi vardır. Belki de madde, teksîf edilmiş kudretden başka birşey değildir.]

Kimyâcılar der ki: Sıfat, ya’nî özellik yalnız başına bulunamaz. Hep madde ile birlikde bulunur ve maddenin nasıl olduğunu bildirir. Bunların, sıfat madde ile bulunur demeleri, hakîkatde, sıfatın sıfat ile bulunmasıdır. Sıfat da, madde de, Zât-i ilâhî ile kâim olmakda, varlıkda kalmakdadır. Kendi kendine duran madde yokdur. Bütün cismleri, herşeyi varlıkda durduran, ancak Odur. Ya’nî Allahü teâlâ, kayyûm-i âlemdir. Madde kendi kendine varlıkda durmuyor ki, sıfatları da onunla durabilsin. Sıfatlar, maddenin zâtı, kendisi olmadığı gibi ve yalnız madde ile bulunup, kendi kendilerine bulunamıyacakları gibi, bütün eşyâ da, madde de, Zât-i ilâhî ile bulunmakdadır. Hiçbirinin zâtı yokdur. Maddenin zâtı, [kendisi] olmayınca, sıfatları onunla bulunamaz. Zât, yalnız Allahü teâlânındır. Herşey, Onun zâtı ile varlıkdadır. Herkesin, kendine, zâtına, ben demesi, hakîkatde, herşeyi varlıkda durduran bir Zâtı göstermekdedir.

(Ben) diyenler, neye işâret etdiğini bilse de, bilmese de, bu böyledir. Bununla berâber, Allahü teâlâ, hiçbir işâretle gösterilemez. Hiçbirşeyle birleşmiş değildir. Bu ince bilgileri iyi anlamıyan, tevhîd-i vücûdî ile karışdırmasın! Vahdet-i vücûdü söyliyen, bir zâtdan başka mevcûd yokdur der. Onun ismlerini ve sıfatlarını, nazarî kabûl edilmiş bilir. Mahlûkların hakîkatleri bile vücûd [varlık] görmemişdir. (A’yân [eşyâ], varlığın kokusunu duymamışdır) der. Hâlbuki bu fakîr, sıfât-i ilâhiyyeyi, hâricde [ya’nî ilmde değil, nazarî değil] ayrıca var bilirim. Ehl-i sünnet âlimleri de, böyle bilmekdedir. Esmâ ve sıfât-ı ilâhînin aynaları olan bu âlemi de mevcûd bilirim. Kendi kendine varlıkda durmağı, ya’nî maddeliği bu âlemde göremem. Herşeyin, Zât-i ilâhî ile kâim olduğunu [varlıkda durduğunu] iyi bilirim.

Süâl: Demek ki, mahlûkların zâtı, Zât-i ilâhîden başka değildir. Herşey, Zât-i ilâhî ile birleşmişdir. Bu ise, olamaz. Mahlûk, kadîmin aynı olur mu?

Cevâb: Mahlûkların zâtı, ya’nî mâhiyyet ve hakîkati, Allahü teâlânın ismlerinin ve sıfatlarının aynaları olan birçok a’râz, ya’nî hâllerdir ki, bunlar, Zât-i ilâhînin aynı değildir. Zât-i ilâhî ile birleşik değildir. Yalnız bu hâller, Zât-i ilâhî ile vardır. Herşeyin kayyûmu [varlıkda durdurucusu] Odur.

Süâl: Herkes kendi zâtına ben deyince, Zât-i ilâhîyi gösterirse, mahlûkların zâtı, mâhiyyet ve hakîkatleri, Zât-i ilâhînin aynı olur. Çünki, herkes ben deyince, kendi hakîkatini, mâhiyyetini gösterir. Tevhîd-i vücûdî sâhibleri de böyle demiyor mu?

Cevâb: Evet, herkes, ben deyince, kendi hakîkatine işâret eder. Fekat, hakîkatleri, a’râz ya’nî hâller topluluğu olduğundan, bunlara işâret olunamaz. Çünki, hâllere, yalnız olarak işâret edilemez. İnsanın hakîkati, işâret kabûl etmeyince, bu işâret, bu hakîkatin kayyûmu olan Zât-i ilâhîye olur. O hâlde mahlûk başkadır. Hâlık başkadır. Tevhîd-i vücûdî sâhiblerinin sözü gibi değildir. Şaşılacak şeydir ki, mahlûkun ben demesi ile Hâlık teâlâya işâret edilmiş olmakla berâber, mahlûk, kendi hâlinde mahlûk olarak kalıyor. (Sübhânî) demek ve (Enelhak) demek doğru olmuyor. Belki de, ayrılığı görerek, bunları söyliyemiyor.

Süâl: Mahlûkun Zât-i teâlâ ile varlıkda durabilmesi, Zât-i teâlâda değişiklik olması değil midir? Bu ise olamaz.

Cevâb: Mahlûk, Zât-i teâlâya hulûl etmemiş, birleşmemişdir. Yalnız varlıkda kalması, Zât-i teâlâ iledir.

Süâl: Mahlûklar hep a’râz, hâller ve sıfatlar olunca, bir yerde bulunması lâzımdır. Çünki hâl, kendi kendine bulunamaz dedik. Bu yer, Zât-i teâlâ olamaz. Adem [yokluk da] olamaz. Bu yer neresidir?

Cevâb: A’râz [ya’nî hâller, özellikler] kendi kendine varlıkda kalamaz. Başka birşeyde bulunur. Fizikciler, bu berâberliği, hulûl şeklinde anladıklarından, a’râz için bir yer arar. A’râz [hâller] yersiz olmaz der. Hâlbuki, söylediğimiz ma’nâda varlıkda durmak için, yer lâzım değildir. Biz anlıyoruz ki, herşey, Zât-i teâlâ ile durmakdadır ve hulûl ve yer, hiç yokdur. Fizikciler, bu sözümüze ister inansın, ister inanmasın. Onların inanmaması, bizim gördüğümüzü, bildiğimizi değişdiremez. Böyle olduğunu biliyoruz. Onların şübhesi; bilgimizi bozamaz. Bu sözümüzü, bir misâl ile açıklıyalım: Hokkabazlar, birçok garîb şeyler gösterir. Herkes, bu gösterilerin, kendiliklerinden varlıkda durmadıklarını bilir. Hokkabaz ile durduklarını ve bir yerde de olmadıklarını bilir. Yine bilirler ki, bunlar hokkabaza hulûl etmemişdir. Yalnız onun ile varlıkda bulunuyorlar. İşte Hak teâlâ, eşyâyı his ve vehm mertebesinde yaratmışdır. Onları varlıkda durdurmakdadır. Ebedî işleri ve sonsuz azâb ve ni’metleri bunlara bağlı kılmışdır. Bu eşyâ, varlıkda kendi kendilerine durmuyor. Hulûl olmadan, birleşmeden, Zât-i ilâhî ile durmakdadır. İkinci bir misâl, bir dağın veyâ gök yüzünün, aynada görünmesidir. Aklı olmıyan, bunları cism sanır. Kendiliklerinden aynada duruyor der. Fekat birisi, aynadaki şeklleri sıfat sanır ve ayna ile bulunuyor der ve sıfat oldukları için, bunlara bir yer lâzımdır, bilirse, bu kimse de abdaldır ki, başkalarına uyarak, meydânda olan bilgisini inkâr etmekdedir. Çünki, aklı olan, bu şekllerin yeri olmadığını, yere muhtâc olmadıklarını bilir. İşte, keşf ve şühûd erbâbı, bütün eşyâyı, aynadaki sûretler gibi görür. Allahü teâlâ, bu sûretlere kuvvet vermiş, yok olmakdan korumuşdur. Âhıretdeki sonsuz işleri, bunlara bağlamışdır. Kelâm ilmi büyüklerinden ve mu’tezîle mezhebi âlimlerinden Nizâm, herşeyi sıfat bilmiş, maddeyi inkâr etmişdir. Kısa görüşlü olduğundan, bu sıfatların, Hak teâlâ ile durduğunu bilemedi. Aklı olanlar tarafından ayblandı. Çünki, sıfatın, başkası ile bulunması lâzımdır. Sôfiyye-i aliyyeden (Fütûhât-i Mekkiyye) kitâbının sâhibi [Muhyiddîn-i Arabî] “kuddise sirruh”, herşey sıfatdır ve hepsi, bir varlık ile durmakdadır demiş ve bu varlık da, Zât-i ilâhîdir demişdir. Fekat bu sıfatlar, bir ân için vardır ki, iki zemânda varlıkda duramaz. Âlem, her ân, yok olur ve bir benzeri yerine gelir. Her ân böyle olur demişdir. Bu fakîre göre, bu bir görüşdür. Hakîkat değildir. Bunu, (Şerh-i rubâ’ıyyât) hâşiyesinde açıklamışdım. Ya’nî, tesavvuf yolunda yürüyenler, nihâyete varmadan önce, bütün âlem gözünde gayb olmadan evvel, bir ânda âlemi yok görür, ikinci ânda var görür. Üçüncü zemânda yine yok görür. Dördüncü ânda yine var görür. Tâm Fenâ ile şerefleninceye kadar, ya’nî bütün âlemi her zemân yok görünceye kadar, böyle olur. Fenâ hâsıl olunca, âlemi hep yok bilir.

BÜYÜK ÂLİMLER
(Silsile-i aliyye)

Nebî, Sıddîk ve Selmân, Kâsım, Ca’fer, Bistâmî,
irfân kaynağı oldu, Ebül-Hasen Harkânî.

Ebû Alî Fârmedî geldi sonra bu meydâna,
çok Velî yetişdirdi, hem Yûsüf-i Hemedânî.

Abdülhâlık Goncdüvânî, ma’rifetler semâsında,
dünyâyı aydınlatdı, hem Ârif-i Rîvegerî.

Mâverâ-ün-nehr ili, Tûr-i Sînâ gibi oldu,
nûrlandıranlardan biri, Mahmûd-i İncirfagnevî.

Alî Râmîtenîdir Azîzân ve pîr-i Nessâc,
çok kerâmet gösterdi, Muhammed Bâbâ Semmâsî.

Seyyid Emîr Gilâl de, ilm deryâsında sadef,
andan meydâna geldi, Behâüddîn-i Buhârî.

Alâ’üddîn-i Attâr, zemânının kutbu idi,
Ya’kûb-ı Çerhîde oldu zâhir, envâr-ı rahmânî.

Ubeydüllah-i Ahrâr ve kâdî Muhammed Zâhid,
Dervîş Muhammed geldi ve Hâcegî Muhammed Emkenegî.

Bâkî billahdan gelen, nûrlara kendi de katıp,
binlerce kalb temizledi, imâm-ı Ahmed Rabbânî.

Urvet-ül-vüskâ Ma’sûm ve Seyfeddînle seyyid Nûr,
ve Mazherle Abdüllah, sonra Hâlid-i Bağdâdî.

Feyz verdiler bunlar da, sonra bu nûru Abdüllah,
Anadoluya yaydı, hem de Tâhâ-yı Hakkârî.

Hem seyyid-i Sâlih de, kardeşin yerini tutup,
fenâ-fillâha kavuşdu Sıbgatullâh-i Hîzânî.

Bu üç Velînin sohbetlerinde yükselip,
mürşid-i kâmil oldu, seyyid Fehîm-i Arvâsî.

Bu otuzdört Velînin kalbleri, bir ayna gibi,
yaydılar hep cihâna, envâr-ı Resûlillâhi.

Bütün bu nûrlar en son, toplandı bir hazînede,
ismi bu hazînenin: Abdülhakîm-i Arvâsî.

Gelince kalblere müceddid-i elfin feyzi,
yetişdi her yerde birer hakîkî Velî.

Bu hâli görünce mason ile yehûdî,
müslimânlara saldırdı, canavar gibi.

Bu hücûmları, islâmı yok etmek içindi,
bunu haber veriyor, Mâide sûresi.

Hem bu sûre, islâma müşrikler saldıracak diyor,
masonların müşrik olduklarını haber veriyor.

Meşhûr yalanları ile aldatıp câhilleri,
Ehl-i sünnetden ayırdılar, binlerce müslimânı.

Hücûmlardan korunur, (Âyet-el kürsî) okuyan,
hıfz-ı ilâhîde olur, (istigfâr düâsı) okuyan.[i] [1]

Resûlullah buyurdu ki, (Âhıretde azâb görmez,
dünyâ işlerinde, bana tâbi’ olan).

Se’âdete kavuşamaz, önderi şeytân olan!
dostlar, ahbâblar kaldı mı, ne oldu anan baban?

Bir hocamız, mason olmuş, dîne çatdı hiç durmadan,
ingiliz diploması var, lâkin, kafası bomboş nâdân.

Güler yüzle, tatlı dille, bol numara vermekle,
arkadaşlarımı aldatdı, yalan sözlerle hemân.

Îmânım var diyor, her bozuk inanan,
Ehl-i sünnetdedir, iyi bil, hakîkî îmân!

Çok şükr islâm âlimi gördüm, sözleri ilm ve irfân,
dedi ki, (aldatılamaz, fen dersleri okuyan!)

Dînimi ondan öğrendim, rûhu olsun şâdümân!
Avrupa, hem Amerika, kısacası bütün cihân.

Dinleri bozuk ise de, diyorlar vardır Nîrân!
kâfirler yanacak, kurtulur ancak iyi insan!

İyi insan olmak için, Muhammed aleyhisselâma inan,
Cehenneme girmeyecek, bu son Peygambere uyan.

Târîhi dikkat ile oku, ey körpecik Nev-civân!
mala, makâma aldananın sonu olmuş âh, figân.

Aman yâ Rabbî, el-aman! Garîb oldu âhır zemân!
İslâmiyyet unutuldu, moda oldu harâm, yalan!

Pârisde, Profesör olunca, Resûlullaha çatan,
Hamîdullah kurtulamaz, ebedî azâbdan.

(Fâideli Bilgiler) kitâbı, sözlerini yazıyor,
Çok alçak olduğunu anlar, bunları okuyan.

Seyyid Kutb denilen bir ahmak da, kendini müctehid zan ediyor,
Mahv olur, doğru sanarak, sözlerine aldanan.

Ömür geçer, herşey biter, kâfirlerin gideceği mekân.
karanlık bir çukurdur, arkadaş olur yılan, çiyan,

Hak teâlâ, bu vatanı pek kıymetlendirdi,
toprağının çok yerine mü’minler secde etdi.

Bu topraklardan gelen, ecdâdımızın seslerini duyan,
anlar ki, Cennete kavuşur, Muhammed aleyhisselâma uyan.

Yâ Rabbî! Bu vatanı koruyan kumandanlara yardım et,
bu millete hizmet etmeği, herbirine nasîb et.

Mü’minlere hizmet, çok büyük ni’metdir,
bu ni’mete kavuşanın gideceği yer Cennetdir.

Müslimânın kabri, Cennet bağçesi olur,
bu ni’mete kavuşamaz, mü’minin kalbini kıran.

Vandan gelen bir Velî İstanbulda, senelerce,
bunları hep söyledi, yerleşdi hakîkî îmân.

Ankaranın toprağı, binüçyüzaltmışikide,
cem’i zıddeyn yaparak, şâd oldu Hâcı Bayrâm.

Düâ edeceğin zemân, Silsileyi oku hemân!
Sâlihleri söyleyince, yağar rahmet-i Rahmân!

Selâm olsun, düâ olsun, bu yazardan dâimâ,
Silsile-i aliyyenin ervâhına yâ Sübhân!

Sonra, bir Fâtiha ile istigfâr düâsı okuyup, sevâbını Muhammed aleyhisselâmın mubârek rûhuna ve Enbiyânın ve Evliyânın ve Silsile-i aliyyenin ve Âbâ ve Ecdâdının ervâhına hediyye ve nûrlu kalblerine ilticâ etmelidir.

1960 Erzincan.


54

54 — MADDE ÜZERİNDE YENİ BİLGİLER

Bundan önceki maddede yazılı mektûbla bağlılığı olduğu için ve Allahü teâlânın sonsuz kudretinin inceliklerini çok açık gösterdiği için, bugünkü tecrîbelerin meydâna çıkardığı, âlem ve madde üzerindeki yeni bilgileri din kardeşlerime burada kısaca yazmağı uygun gördüm. Bu maksadla, Almanca (Der Mensch) kitâbının [m. 1940] senesi baskısından mühim gördüğüm yerleri de aşağıya terceme ediyorum:

Bu âlem, topraklar, cânlılar ve hava hep maddeden yapılmışdır. Terâzîde dartılan, ya’nî ağırlığı olan herşeye, (Madde) denir. Maddeler belirli, husûsî özellikleri ile birbirinden ayrılır. Her maddede enerji, kudret bulunur. Maddelerin şekl almış parçalarına, (Cism) denir. Anahtar, maşa, çivi, makas birer cismdir. Fekat hepsi, aynı demir maddesinden yapılmışdır. Bir maddeden yapılmış cismlere, (Sâf cism) denir. Sâf cismde, bir maddenin belirli özellikleri vardır. Bir sâf cismden, başka bir madde çıkarılamaz ise, bu maddeye (Basît cism, eleman) denir. Demir, bakır, kükürt, oksigen birer elemandır. Bugün, yüzbeş eleman biliyoruz. İki veyâ dahâ çok eleman, birbirleri ile birleşerek, başka sıfatları taşıyan, yeni bir madde meydâna getirilebilir ki, bu yeni maddeye (Mürekkeb veyâ bileşik cism) denir. Su, ispirto, şeker, tuz bileşik cismlerdir. Bileşik bir cismden başka başka, basît cismler çıkarılabilir. Başka maddelere ayrılabilen sâf cisme (Bileşik cism) denir. Bugün, yüzbinlerce bileşik cism bilinmekde ve elemanlar birleşdirilerek yenileri yapılmakdadır. Elemanları insanlar yapamaz, arar, bulur.

Cismlerde, dâimâ değişiklik olduğunu görüyoruz. Su akıyor, rüzgâr esiyor, kuş uçuyor, çocuk büyüyor, yaprak sallanıyor, yüreğimiz işliyor, dünyâ dönüyor. Cismlerde meydâna gelen değişmelere, (Hâdise, olay) denir. İki dürlü hâdise vardır:

1 — (Fizik hâdisesi): Bir cismde meydâna geldiği zemân, cismin özünü, yapısını değişdirmiyen hâdiselerdir. Kâğıdın yırtılması, fizik hâdisesidir. Çünki, kâğıdın şekli değişdi, fekat özü, yine kâğıddır.

2 — (Kimyâ hâdisesi): Bir cism üzerinde meydâna geldiği vakt, cismin mâhiyyetini, yapısını değişdiren hâdiselerdir. Kâğıdın yanması, kimyâ hâdisesidir. Çünki, kâğıdın yapısı bozuldu. Kül oldu.

Fizik hâdiselerini inceliyen ilme, fizik ilmi [hikmet] denir. Kimyâ hâdiselerini inceliyen ilme, kimyâ ilmi [şimi] denir.

Bir madde üzerinde, bir fizik hâdisesinin meydâna gelmesi için, bu maddeye bir kuvvetin te’sîr etmesi lâzımdır. Suya, harâretin kuvveti te’sîr edince, buhâr hâline geçerek, fizik hâdisesi oluyor. Fizik hâdiseleri, bir madde üzerinde meydâna geliyor. İki şişe, birbirine çarparak kırılınca, bunların maddeleri birbirine te’sîr ederek kırılmıyor. Taşıdıkları enerji [Zinde kuvveti=1/2 m v2] te’sîri ile kırılıyorlar.

Kimyâ hâdiseleri ise, iki veyâ dahâ çok cism arasında, madde alışverişi sonucu olarak meydâna gelir. Bir bileşik cismden madde ayrılır veyâ madde eklenir. Basît cismler, birbiri ile veyâ bir bileşik cismle birleşir. Maddelerin birbirine te’sîr etmesine (Reaksiyon, tepkime) denir. Kimyâ reaksiyonlarında, maddelerin birbiri ile birleşen veyâ ayrılan en küçük parçasına (Atom) denir. Basît cism, yalnız bir cinsden atomların yığınıdır. Yüzbeş basît cism olduğu için, yüzbeş dürlü atom var demekdir. Bir atomun ağırlığı, bir miligramdan milyarlarla dahâ azdır. Yüzbeş atomun büyüklükleri ve ağırlıkları başka başkadır.

Bir borudan su akdığı gibi, bir elektrik telinden de, elektrik dânecikleri akar. Su, borunun içinden akar. Elektrik dânecikleri ise, iletken telin dış yüzeyinden akar. Elektriğin, hiç bölünmiyen en küçük parçasına (Elektron) denir. Bir elektron, en küçük atom olan hidrogen atomundan binsekizyüzotuzbeş def’a dahâ hafîfdir. Ya’nî, elektronun ağırlığı, yok gibidir. Elektronlar, menfî, ya’nî eksi elektrikdir. Müsbet, ya’nî artı elektrik yokdur. Eksi elektrik noksânlığına artı elektrik denilmişdir. Bir yerde eksi elektrik azalınca, müsbet elektrik artıyor diyoruz. Bir yerde elektrik sıfırsa, ya’nî yoksa, bu yerde bulunan eksi ve artı elektrik mikdârı, birbirinin aynıdır, eşitdir diyoruz.

Erd denilen yer küremizi kaplıyan, nihâyetsiz sandığımız boşlukda [birinci gökde] yıldızlar yüzmekdedir. Bunlardan sekiz dânesi ve peykleri [uyduları] katı ve karanlıkdır. Geri kalan yüzbinlerle yıldızın herbiri, parlak bir güneşdir. Bu güneşlerin hepsi, bizim güneşimiz gibi, tâ merkezlerine kadar gaz hâlindedir. Hiçbirinde, ne su, ne de taş, toprak, ağaç, hayvân ve insan gibi katı cismler yokdur. Bu yıldızların arasındaki mesâfe, pek fazla olup (Zıyâ senesi) ile ölçülür. Bir zıyâ senesi, sâniyede üçyüzbin kilometre giden ışığın, bir senede gitdiği yoldur. Yıldızlar, birbirinden o kadar uzakdır ki, ışık bir yıldızdan, başka komşu bir yıldıza, yüzlerce ışık senesinde varabilir. Meselâ Atlas okyânusunda [Atlantikde] uçan bir tayyâre pilotunun, her üç sâatde bir nohud dânesini atdığını düşünürsek, yıldızların fezâ boşluğundaki büyüklük ve uzaklıkları, bu nohud dânelerinin, denizdeki hâli gibidir. Birbirlerinden bu kadar çok uzak olmakla berâber, fezâ dâhilinde, milyarlarca yıldız vardır. Bir kerre, fezânın [birinci semânın] büyüklüğünü düşünelim. Sonra da, vatanımız olan şu, küçük demeğe lâyık, Erdımıza bakalım. Erdımızın çapı, güneşin çapından yüzdokuz def’a dahâ küçükdür. Bu yıldızların hepsi, boşlukda, sâniyede ortalama yüz kilometre hızla gitmekdedir. Fekat, gelişi güzel, alabildiğine gitmeyip, birer helezon [spiral] içinde uçmakdadırlar. Yüzmilyonlarca yıldız, aynı bir helezonda bulunuyor. Bugün böyle, yüzbinlerle helezon biliyoruz. Bir helezonun çapı, onbinlerce zıyâ senesidir. Bizim güneşimiz de, böyle bir helezona mensûb bir yıldızdır. Güneşimizin helezonunun kıvrımını, geceleri, şerîd hâlinde görmekdeyiz ve saman yolu [Kehkeşân] ismini vermekdeyiz. Erd küremiz, büyüklüğü, kâinât yanında hardal tohmu kadar da diyemiyeceğimiz, karanlık bir cism olup, güneşimize yüzellimilyon kilometre uzakdadır. Güneşimizin etrâfında Erdımız gibi dönen, sekiz karanlık küre dahâ vardır ki, bunlar da, katıdır. Hiçbirinde hava, su, ot ve hayvân yokdur. Bu karanlık yıldızlar, güneşe yakınlık sırası ile; Utârid [Merkür], Zühre [Venüs], Erd, Merîh [Mars], Müşterî [Jüpiter], Zühal [Satürn], Uranüs, Neptün, Plütondur.

Güneşimize, bu dokuz seyyâresi ile birlikde (Güneş manzûmesi, sistemi) diyoruz.

FEZÂ GEMİSİ: Dünyâ etrâfında bir yörüngeye oturmak, bunu ta’kîben dünyâ ile ay ve ondan sonra da, dünyâmız ile güneş sistemindeki diğer gezegenler arasında seferler te’sîsi maksadı ile i’mâl edilmiş olan hava gemileridir. Fezâ seyâhati, [m. 1957] de fezâya atılan ilk fezâ gemisi Sputnik I ile birdenbire başladı. [m. 1966] ya kadar, fezâya fırlatılan fezâ teknelerinin sayısı yüzotuzu geçmişdir. Fezâ tekneleri, dünyâ üzerindeki üslerden fezâya iki veyâ dahâ çok kademeli dev füzelerle yollanmakdadır. Bu füzelerin ateşleme ânındaki ilk hızı, sâatde 100 kilometre civârında olduğu hâlde, dünyâ etrâfındaki bir yörüngeye girebilmek için hızlarının sâatde 25.000 kilometreyi aşması şartdır. Yine dünyâ dışında yıldızlararası boşlukda, bir hedefe doğru yollanacak fezâ gemilerinin, yerçekiminden kurtulabilmeleri için hızlarının 40.000 kilometreye ulaşması lâzımdır. Ruslar ve Amerikalılar, aya, güneşe, merîh ve zühre yıldızına fezâ gemileri yollamışlar ve ikisi Amerikalı, dördü Rus olmak üzere dünyâ etrâfında çeşidli yörüngelere altı gemi oturtulmuşdur. Hâlen dünyâmıza üçyüzseksendörtbin [384.000] kilometre uzakda bulunan aya giden fezâ gemileri inşâ edilmekdedir. İlmî ve teknik bakımdan, fezâ gemileriyle güneş sistemindeki seyyâreler arasında seyâhat, artık imkân dâhiline girmişdir. Bununla berâber, kozmik ışınlar, meteor tehlükeleri ve dahâ birçok güçlükler vardır.

Kâinâtdaki güneşler çok büyük olduğu gibi, elektronlar da düşünülemiyecek kadar küçükdür. Bir santimetre uzunluğu doldurmak için 1026 dâne elektronu yanyana dizmek lâzımdır. İnsan vücûdünün hulâsası olan insan dimâğı, ancak insan büyüklüğü nisbetinde düşünülebilir. Yıldızların birbirinden uzaklığını kavrıyamadığı gibi, milimetrenin milyarda biri kadar olan elektron mesâfelerini de şübhesiz anlıyamaz. Hele Peygamberlerin büyüklüğünü, Allahü teâlânın sıfatlarını hiç kavrıyamaz.

ATOM: Elektronlar, fezâdaki yıldızlar gibi mecmû’alar meydâna getirir. Elektron manzûmelerine atom diyoruz. Güneş sisteminde olduğu gibi, atom da, karışık bir teşekküle mâlik ve atom çekirdeği dediğimiz, ortada bulunan bir güneş ile, bu güneş etrafında, seyyâreler gibi dönen, elektronlardan yapılmışdır. Çekirdeğin çapı, bütün atom çapından 100.000 def’a küçükdür. Bir elektronlu, iki veyâ üç veyâ sıra ile yüzbeş elektronlu atomlar vardır. Bu atom sistemlerinden herbiri, husûsî ve müstekıl hâssalara mâlik olup, birer basît cismi (Elemanı) meydâna getirir. Erd küresi yüzbeş muhtelif elemandan yapılmışdır. Atomlar, bir elektrondan binlerce dahâ büyük oldukları hâlde, tesavvur edilemiyecek kadar küçükdür. Hava balonlarının doldurulmasında kullanılan Hidrogen gazının bir gramında yüzellibin kerre trilyon [bilyon] atom vardır. Böyle bir rakamı yazmağı ve hattâ düşünmeği kim ister? Allahü teâlânın sayılamıyacak kadar çok olan hikmetlerinden biri de şudur ki, atomun insan büyüklüğü yanındaki hacmi, insanın güneş büyüklüğüne nisbeti gibi olup, bu nisbet 1028 dir. Ya’nî 1028 atom bir insanı, 1028 dâne insan da, güneşi meydâna getirir. Demek ki, insanın kâinâtdaki mevkı’i, güneş büyüklüğü ile, atom büyüklüğü ortasındadır.

Kimyâ reaksiyonlarında, hiçbir atom parçalanmıyor. Bunun için, elli sene evveline kadar, kimyâgerler (Atom, maddenin bölünemiyen en küçük parçasıdır) dedi. Hâlbuki bugün (Çekirdek reaksiyonları) denilen hâdiselerde, atomun çekirdeği parçalanıyor, atom bölünüyor. Bugün, bölünemiyen en küçük parçalar, atomların çekirdeğinin yapı taşı olan (Proton) ve (Nötron) ismindeki dâneciklerdir. Bölünemiyen parçanın var olduğunu, islâm âlimleri, asrlarca önce isbât etmiş ve böyle dâneciklerin varlığına inanmak lâzımdır demişlerdir. O hâlde bugün de, bölünemiyen parça, ya’nî (Cüz’i lâ yetecezzâ) vardır. Fekat bu, atom değil, proton ve nötrondur.

ŞUÂ’LANMA (Strahlung): Bir seyyâre, güneşe ne kadar yakın ise, güneş etrâfında o kadar hızlı döndüğünü biliyoruz. Elektronlar da, atom çekirdeğine olan uzaklığına göre değişen hızla çekirdek etrâfında döner. Elektronların çekirdekden uzaklıkları, bir milimetrenin milyarda biri kadardır. Ya’nî çok az olduğundan, hızları, pek fazladır. Mahrekleri etrâfında bir kerre dönme müddeti, Erdımızın üçyüzaltmışbeş veyâ Utâridin seksensekiz gününe nazaran pekazdır. Ya’nî sâniyede 1000-150.000 km yol alırlar ki, bu sür’atle giden bir tren, bir sâniyede Haydarpâşadan Erzuruma birkaç kerre gidip gelebilir. Demek ki, elektronlar, çekirdekleri etrâfındaki küçücük yollarında, bir sâniyede, milyarlarca def’a dönmekdedir. Atom çekirdeğinin çapı, en küçük elektron yörüngesinden yüzbin def’a küçük olduğundan, atomların içi boşdur. Bir nokta sâniyede enaz yirmi devr yapınca, hayâlimizde dâire gibi görünür. Elektronlar çok hızlı döndüğü için, atomların içi dolu sanılıyor. Boşluk olduğu hâlde, maddelerin hayâlimizde dolu sanıldığını ilk olarak yazan, İmâm-ı Rabbânî hazretleridir “rahmetullahi teâlâ aleyh”. Bir atom, devri milyonlarca olan, ya’nî mu’azzam kuvvetli bir dinamo demekdir. Bu kuvveti atomdan çıkarabilirsek, şimdiye kadar tanıdığımız kuvvetlerin üstünde bir enerjiye mâlik oluruz. Bir kuruş kadar bir bakır parçasının atomları, mikrodinamosunda mevcûd kudret ile, ellibin tonluk bir gemiye birkaç def’a devr-i âlem seyâhati yapdırabilir. Bir kahve kaşığı kömür tozunu yakmadan, atomunu parçalamak sûreti ile, bütün İstanbul şehri en soğuk bir kışda bir hafta ısıtılabilir. Atom dinamosundaki enerjinin elde edilmesi, ma’den kömürü ocakları fe’âliyyetine ve petrol sanâyi’ine son verecekdir. Bugün, keşf edilmiş olan atom enerjisi başkadır. Çekirdekdeki enerjidir.

Elektronlar, eksi elektrikdir demişdik. Atomların ortasındaki çekirdekler, hep artı elektrikdir. Artı elektrik, eksi elektriği çeker. Elektronlar, atomun ortasındaki çekirdek tarafından kuvvetle çekildikleri için, atomun dış halkasında bulunanları, dâhildeki halkalara sıçramak ister. Dış enerji katmanında bulunan bir elektronun, iç enerji katmanına sıçramasında, merkeze yaklaşan her cismde olduğu gibi, [meselâ su düşünce, ya’nî şelâlelerde görüldüğü gibi] bir enerji meydâna gelir. Bu enerji, atom etrâfındaki esîrin elektromanyetik gerilimini değişdirir. Bu değişme, dalgalar hâlinde, sâniyede, üçyüzbin kilometre hızla esîrin her tarafına yayılır. Bu dalgalara şuâ’ diyoruz.

Bugün şuâ’ meydâna getirmek, tekniğin ve ilmin mühim bir şu’besi olmuşdur. Ampuller, triyod lâmbaları, radyo âletleri ve röntgen boruları, birer şuâ’ âletleridir. Şuâ’lar, kendilerini meydâna getiren dalgaların uzunluğuna göre, başka başka ism alır. Meselâ:

Dalga uzunluğu binde bir milimetre olanlar (Isı şuâ’ları), dalga uzunluğu onbinde dört ile sekiz milimetre arasında olanlar (Işık şuâ’ları), dalga uzunluğu onmilyonda bir milimetre olanlar (Röntgen şuâ’ları), dalga uzunluğu onmilyarda bir milimetre olanlar, (Gamma şuâ’ları), dalga uzunluğu ontrilyonda bir milimetre olanlar (Kozmik şuâ’ları)dır.

En uzun elektromanyetik dalgalar, radyoda kullanılan Hertz dalgaları olup, boyları kilometre ile ifâde olunur. Boyları milimetrenin ontrilyonda birinden başlıyarak kilometrelere kadar uzanan milyarlarca dalga cinsinden, yalnız 4/10.000 mm ile 8/10.000 mm arasında olanları, ışık hâlinde görebiliyoruz. Dahâ büyük ve dahâ küçük dalgalı şuâ’ları göremiyoruz. Bu, gözümüzün kabâhatidir.

Gamma şuâ’ları: Radium atomunun çekirdeği, kendiliğinden parçalanarak gamma şuâ’ları neşr eder. Bir evde açıkda bırakılan bir radium kırıntısının gamma şuâ’ları bin metre uzağa yayılır ve aylarca devâm eder. Yüzelli metre mesâfedeki evlerde bulunanların ölümüne sebeb olur. Zîrâ, gamma şuâ’ları, insanları, hayvânları ve bitkileri öldürür.

Kozmik şuâ’lar: Bugün bilinen şuâ’ların en kısa dalgalısı bunlardır. Bunlar, kâinât boşluğunun, bugün bilinmiyen derin noktalarından gelen şuâ’lardır. Bunlar, gamma şuâ’larından dahâ kuvvetli olup, çok sert ve kalın tabakalardan geçerler.

Ölüm şuâ’ları: Bir milyon voltdan ziyâde gerilim ile çalışan modern röntgen makinaları ile, dalga boyları ve te’sîrleri, gamma şuâ’larına yakın olan şuâ’lar elde edilebilmekdedir. Bu şuâ’lar, kalın dıvârlardan geçerek arkalarındaki cânlıları öldürür. Bu sûretle kuş ve fâreler derhâl öldüğü gibi, bir öküz de, iki dakîkadan az bir şuâ’lama ile öldürülebilir. Harblerde kullanılabileceklerinden, bunlara ölüm şuâ’ları (Todesstrahlen) denir. Bu şuâ’larla çalışan bir fizikçi, farkında olmıyarak, kendini ve bir mahalle halkını zehrliyebilir. Bir milyon voltluk yüksek gerilimli röntgen mermileri, düşmana ve şehrlere atılarak ölüm şuâ’ları, yeni harblerde kullanılabilecekdir. Beşeriyyet, medeniyyete yaklaşır ve insânî düşüncelere dönerse, bu şuâ’lar, tarla fâreleri, yaban domuzları ve sıtma sinekleri gibi hayvânlara karşı kullanılacakdır.

MOLEKÜL: Yıldızların binlerce derecelik sıcaklığında serbest hâlde uçan atomlar, erdımızın mu’tedil sıcaklığında, birbirleriyle birleşerek molekülleri vücûde getirmişlerdir. Molekül, az ve belirli sayıda ametal atomlarının, ortak elektron çiftleri vâsıtası ile, birbiri ile birleşmesinden meydâna gelen kapalı bir birlikdir. Metal bileşikleri molekül değildir. (Polar) denilen iyon şebekeleridir. Ya’nî, metal atomları, elektronlarını temâmen vermiş, ametal atomları da bu elektronları almışdır. Ortak elektronlar yokdur. Moleküller, cânlıların yapı taşıdır. Aynı atomların birbiri ile birleşmesinden meydâna gelen moleküllerden yapılan uçucu cismlere basît cism, birbirine benzemiyen atomların birleşmesinden de bileşik cism hâsıl olur. Meselâ, oksigen bir basît cism olup, gaz hâlindedir. Hidrogen gazı da, bir basît cismdir. Hidrogen atomları ile oksigen atomları birleşirse, su molekülleri meydâna gelir ki, Erdımızın dörtde üçü su ile örtülüdür. İnsan ve bitkilerin de dörtde üçü sudur. Su, serbest moleküllerden veyâ kolay kopan molekül zincirlerinden yapılmışdır. Ya’nî molekülleri birbirine çeken, bağlıyan kuvvet azdır. Bu kuvvetlere (Koheziyon) kuvvetleri denir. Böyle cismlere sıvı (Mâyı’) hâlindedir diyoruz. Soğukda, moleküller arasındaki koheziyon kuvvetleri artar. Moleküller, hareket edemeyip, grup hâlinde toplanarak, buz olur. Ya’nî katı (Sulb) hâl alır. Bileşik cismleri ikiye ayırıyoruz: Yapısında dâimâ karbon [ya’nî sâf kömür] ile hidrogen elemanları bulunanlara (Uzvî) [ya’nî organik] cism deriz. İçinde karbon ile hidrogen birlikde bulunmıyanlara (Ma’denî) [ya’nî anorganik] bileşikler deriz. Uzvî bileşiklerin hemen hepsi ve uzvî olmıyanlardan yalnız, sıcakda uçabilenler molekülden yapılmışdır. Çok sıcakda bile uçmayan anorganik bileşikler ise, molekülden yapılmamışdır. Bunlar iyon şebekesidir ve sulb ve billûr hâlindedir ve ısıtılınca parçalanır. İyon şebekesi, çok sayıda, artı ve eksi atomların, ya’nî iyonların dizisi demekdir.

Bugün yüzbinlerle uzvî cism tanıyoruz. Bunların molekülleri çok büyük olabilir. Meselâ, kanımızın kırmızı boyası olan molekül, 16.669 atomdan yapılmışdır. [m. 1936] yılında İstanbul Üniversitesinde ord. profesör F.Arndt yanında travay yapan Hüseyn Hilmi Işık “rahmetullahi teâlâ aleyh”, (Fenil-siyan-nitro-metan metil esteri) isminde bir sentez yaparak, bunun her molekülü içinde yirmibir aded atom bulunduğunu tesbit etmişdir.

HAYÂT NEDİR?: Bugün, bunun kat’î cevâbını veremiyoruz. Erdımızda hayâtın nasıl ve ne zemân başladığına Âdem oğlu akl erdiremiyor.

İlk canlı madde (Protoplazma): Protoplazma, plâstik ya’nî balçık çamuru hâlindedir. Dışardan bakıldıkda bulanıkdır. Yumurta sarısı ortasındaki esmer leke, civcivin protoplazmasıdır. Protoplazma, muhtelif makinalardan müteşekkil bir organizasyon ve bundan dolayı uzviyyet ismini verdiğimiz fe’âl, cânlı bir teşekküldür. Hayâlimizde, bir cep sâatini, binlerce def’a küçültelim: Bir mercimek, bir kum, bir toz ve nihâyet görünmez şeklde düşünelim. Nokta kadar tesavvur etdiğimiz ve işlemekde olan sâate, mikroskopla bakdığımızı düşünürsek, bunu tekrâr binlerce def’a büyütmüş ve hiçbir parçası ve fe’âliyyeti değişmemiş bir hâlde görürüz. İşte, protoplazmayı böyle, ya’nî fevk-al’âde küçük ve mükemmel tanzîm olunmuş bir makine olarak düşüneceğiz. Bu makinanın, bugüne kadar mikroskopla ancak büyük parçalarını tanıyoruz.

Protoplazmanın yarıdan ziyâdesi sudur. Ya’nî, cenâb-ı Hak, cânlıları sudan yaratmışdır. Bu su, sâf olmayıp, muhtelif tuzların bir eriyiğidir. Bu muhtelif tuzların muhtelif vazîfeleri vardır. Elektrik iletirler, osmotik basınc yaparak protoplazmayı gergin tutarlar. Eriyikdeki şeker yanarak, bu makinanın enerjisini te’mîn eder. Protoplazmanın demiri, teneffüse lâzım olan gazı içeri çeker. Kireç, protoplazmanın kanalizasyon teşkilâtını idâre eder... ve sâire...

HÜCEYRE (Cellule): Cânsız âlemde, tuz, elmas gibi birçok cismler, billûr hâlinde bulundukları gibi, protoplazma da, mu’ayyen vazîfelere göre gruplanmış mikroskopik parçalar hâlinde bulunur. Bu parçalara, hüceyre diyoruz. Hüceyre hayâtın ilk müstekıl parçasıdır. Cânlılar, hüceyrelerden yapılmışdır. Hüceyre hayâtından başka hayât göremiyoruz. Bir buğday filizi, hüceyre kulesi, küçük hayvânlar bir hüceyre serâyı, insan da, büyük bir hüceyre şehri demekdir. Bir hüceyrenin genişliği, ortalama (0,02 mm)dir. Bir kesme şeker içinde ikiyüzellimilyon hüceyre yaşayabilir. Bir insan vücûdünde ortalama otuztrilyon hüceyre vardır. Mısr ehrâmlarının biri yerine, bir insan heykeli yapılsa idi ve birisi, o günden i’tibâren, hergün, bu heykelden, el parmaklarından başlıyarak her sâniyede birer hüceyre koparsa idi, bugün heykelin ancak bir elinin yarısı gitmiş bulunurdu. Zîrâ, bir senede otuzmilyon sâniye vardır. Bu heykel, cânlı olsa idi, her sâniyede bir hüceyre gayb etmesine rağmen, bugün yaşar ve cânlı bir târîh olurdu.

Yukarıda söylediğimiz muhtelif şuâ’lar, birer enerji taşımakdadır. Şuâ’ alan, emen bir cism, enerji almış olur. Meselâ, ısınır. İnsan hüceyreleri ziyâ ve bilhâssa harâret dalgalarını alır. Bu sûretle kazandığı kudretle çalışır. Ya’nî insan hüceyresi, bir elektrik makinasına, bir radyoya benzer. Şu hâlde insan vücûdü otuztrilyon hüceyre motorundan yapılmış mu’azzam bir fabrikadır. Kimyâ reaksiyonlarında, atomların dışarı verdikleri enerjinin, kesik kesik, ya’nî küçük dânecikler hâlinde salındığı anlaşılmışdır. Bu enerji dâneciklerine (Kvant) denilir.

KALB VE DAMARLAR: Vücûd fabrikasının çalışma merkezi kalbdir. Kalbin tekallüsü [kasılması], yumruk sıkmak gibi, basît bir sıkışma olmayıp, kanın hareketi istikâmetinde giderek kalbin ucunda nihâyetlenen bir titreşim dalgası şeklindedir. Böyle bir tekallüs dalgası, yarım sâniye devâm edip, sâniyenin altıda biri kadar süren bir aralıkla tekerrür eder. Bu tekerrürler, kalb fe’âliyyetinin nizâm ve âhengidir. Kalbimiz, günde yüzbin def’a çarpıp, yüzbin def’a, bir sâniyenin altıda biri kadar zemân istirâhat ediyor. Ya’nî, günde beş sâate yakın dinleniyor. Demek ki ortalama bir insan ömrü altmış sene kabûl edilirse, böyle bir insanın kalbi, oniki sene kadar istirâhatde kalıyor. Kalbimiz, her çarpışında 100 cm3 kan çekerek, günde damarlara 10.000 litre kan gönderiyor. Buna göre kalb, her darbesinde, bir kilo ağırlığı yarım metreye kaldıracak kadar iş yapmakdadır ki, bir insan, kendi kalbinin kuvveti ile işlemekde olan bir asansörle, bir sâatde, yerden bir apartmanın beşinci katına çıkabilecekdir. Ya’nî insan kalbi 1/375 beygir kuvvetinde bir motördür. Parmaklarımızı, diğer kolumuzun baş parmak hizâsına korsak, nabz atmasını duyarız. Nabz atması, bize kalbin çarpmasını gösterir. Nabzın dakîkadaki adedi vücûdün kan ihtiyâcına tâbi’dir. Bu sebeble nabz, kuşlarda, dakîkada 200, insanda 75, atda 35, filde 25 dir. Birkaç aylık çocuk kalbi bizimkinin iki misli çarpar. Nabz adedi, sıcak havada azalır. Kalb, bir otomobil gibi olmayıp, bir elektron motörü gibidir. Kanda erimiş tuzlardan biri olan potassium atomu radioaktifdir. Bir insanda otuz gram potassium olup, hergün birmilyar elektron neşr eder. Kalbin giriş kapısında bir sinir makinesi vardır. Bu makine tıpkı bayram yerlerinde çocukların atış tecribelerinde, mermî hedefe isâbet edince, hedef olan cismde hareket meydâna geldiği gibi, bir elektron isâbeti ile, kalbi harekete getirir. Kalbden çıkan kan, damarlarla, vücûdün her tarafına dağılır. Bu damarlar çok sağlamdır. Kalbe bağlı epher damarı [Aort], yirmi atmosfer basınca mukavemet eder. Lokomotifler, 10-16 atmosferlik buhâr tazyîki ile işlediğinden, yanmakdan korunabildiği takdîrde bu damarlarla lokomotif boruları yapılabilecekdir. Damarlar, kalbden uzaklaşdıkca dallara ayrılır. Ya’nî incelir. En ince damarlara şa’rî damar [Kapiller] diyoruz. Kapiller bir kıldan elli def’a dahâ incedir.

İğne kalınlığındaki bir et parçasında bin kapiller vardır. Bir insanda elli kilo adele bulunduğuna göre, kapiller adedi kolay hesâb olunabilir. Her kapiller, ortalama yarım milimetre uzunluğundadır. İnsandaki bütün kapiller ucuca konursa, dünyâyı dört def’a saracak bir boru elde edilir. Herbirinin ağız genişliği yanyana getirilirse 60000 m2 bir sath meydâna gelir. Hâlbuki, en büyük olan epher damarının ağız genişliği beş santimetre karedir. Epherden ve tekmîl kapillerden aynı zemânda geçen kan mikdârı eşitdir. Zîrâ, epherdeki kan birkaç metre sür’atle akdığı hâlde, etrâfda sür’at azalarak, kapillerde hemen hemen sıfır olur. Kan, yarım milimetre uzunluğundaki kapillerden bir sâniyede geçer. Bu sâniye içinde gaz mübâdelesi vukû’ bulup, kan avdet eder. Kan, kalb içinden 1,5 sâniyede geçmekde, 5-7 sâniyede ciğerleri dolaşmakda, dimâgı 8 sâniyede, elleri ayakları 18 sâniyede dolaşmakdadır. Ya’nî bir kan hüceyresi, yirmidört sâatde, üçbin def’a kalbden vücûde gönderilmekdedir. İş esnâsında veyâ âteşli hastalıklarda, kalbin çarpma kuvveti azalınca, kan sür’ati iki misline kadar artar. Lâ havle ve lâ kuvvete illâ billâh! Beyt:

Müntezamdır cümle ef’âlin senin,
Aklı ermez, hikmetine kimsenin!

KAN: Bir insanda beş-altı litre kan bulunur. Kanının üçde biri giden kimse tehlükesiz yaşıyabilir. Kan suyuna (Plasma) denir. Plasma içinde alyuvarlar [Hemati] ve akyuvarlar [Lökosit] yüzer. Bundan başka, (Fibrinogen) denilen azotlu bir madde, erimiş hâlde bulunur. Kesilen yerden çıkan kandaki fibrinogen, iplikler hâlinde pıhtılaşır. Bu pıhtıya (Fibrin) denir. Fibrin, kan akmasını durdurur. Fibrin çökelirken, kandaki yuvarlar da, pıhtı içinde çökelir. Bir cam tüpe alınan kan da, böyle pıhtılaşır. Pıhtı üstündeki berrâk sıvıya (Serum) denir. Serum içinde erimiş albümin maddesi, tuzlar bulunur. Bulaşıcı hastalık zemânlarında kanda hâsıl olan (Anti-toksin)ler de, serumda erir. Cam tüpe alınır alınmaz, içine pıhtılaşmayı önliyen madde [meselâ sodium sitrat tuzu eriyiği] konan kan, pıhtılaşmaz. Yalnız, kandaki yuvarlar çöker. Çökme hızı, serumdaki albüminin cinsine ve mikdârına göre değişir. Hastalıklar, serum albüminini değişdiriyor. Çökme hızı, birçok hastalığın tanınmasına yarıyor.

Bir milimetreküp kanda, beşmilyon hemati vardır. Eritrosit de denilen bu alyuvarlar kemik iliğinde hâsıl olur ve otuz-kırk gün çalışdıkdan sonra, ihtiyâr olurlar. İhtiyâr eritrositleri, dalak, kandan alarak öldürür. Kan zâyı’ edince veyâ ba’zı hastalıklarda kandaki eritrosit sayısı azalır. Renk solar, iştihâ gider. Hâlsizlik, baş ağrısı, kulak çınlaması, kalb çarpıntısı, el, ayak soğuması olur. Bu hâle anemi (Kansızlık) denir. Hâlbuki, kan azalmamış, kandaki eritrosit azalmışdır. Çabuk ihtiyârlıyarak veyâ az hâsıl olarak, kanda azalıyorlar. Bâsur, mi’de, barsak gizli kanamaları, deriden, damardan, burundan ba’zan akan kanamadan dahâ tehlükeli olan anemilere sebeb olur. Çünki onlar hep akar. Yılan ve mantar zehri, eritrositleri öldürüyor ve hâsıl olmalarını azaltıyor. Kurşunla zehrlenme, sıtma ve başka birkaç bulaşıcı hastalık, barsak solucanı, ba’zı tehlükeli şişler [tümörler], ba’zı vitamin noksânlığı ve bebeğin iyi beslenmemesi, ba’zan çok yorulmak da eritrositleri azaltır. Başka sebebden meydâna geldiği için buna (segonder=bilvâsıta, ikinci anemi) denir. Bundan başka, primer veyâ essansiyel (asl hastalık) olan, kendiliğinden olan (Kloroz) ve (Pernisiyöz anemi) adında iki kansızlık hastalığı dahâ vardır. Kloroz, yetişgin kızlarda olur. Eritrosit sayısı değişmez veyâ azalması cüz’î olur.

Lökositler, kanın polis me’mûrları gibidir. Sağlam insanın bir milimetreküp kanında, altıbin ile sekizbin arası lökosit vardır. Vücûde mikrop girince sayıları artar. Bir damla kandaki lökosit sayısından, vücûdde mikrop gavgası olup olmadığı anlaşılır. Lökositler de, kemik iliğinde hâsıl oluyor. Bunların lenfosit denen çeşidleri, lenfa bezlerinde hâsıl olmakdadır. Hastalığın cinsine göre, lökosit ve lenfosit artışları başka başka olur. Bir yarada bulunan kıyh [irin], akyuvar ölülerinin yığınıdır. Bunlar, mikrop savaşında ölmüşdür.

Bilemediğimiz bir sebeble, kanda lökosit çoğalmasına (Lösemi) kan kanseri denir. Lökosit artması fazla ise, (Miyole lösemi) denir. Lenfosit artması dahâ çok ise (Lenfatik lösemi) denir. Bu hastalıkda, ateş, buğaz ağrısı, lenfa bezleri şişmesi, dalak şişmesi, diş etleri ve deri altı kanaması, hâlsizlik olur.

Bir milimetreküp kanda, ikiyüz-üçyüzbin kadar (Trombosit) denen, çok küçük dânecikler de vardır. Bunlar da, kemik iliğinde hâsıl oluyor. Bunlar, kan çıkan yerde yığılarak, kanın pıhtılaşmasını kolaylaşdırıyor. Kanın ömrü yüziki gündür. Ya’nî, yüziki gün sonra, insanın kanı temâmen değişir.

TANSİYON: Kan basıncı demekdir. Her boruda bulunan suyun basıncı vardır. Bağçe sularken hortumdaki deliklerden suyu fışkırtan, su basıncı olduğu gibi, damarlardaki kanın da bir basıncı vardır. Aortdaki kan basıncı, ince damardaki kanın basıncından çokdur. Kol atardamarında tansiyon onikidir. Ya’nî, oniki santimetre yüksekliğindeki cıvanın, tabanına yapdığı basınca eşitdir. Bu da 12x13,6=163 gram/santimetre karedir. (Basınc), bir santimetrekare yüzey üzerine, dik etki eden kuvvet demekdir. Normal tansiyon mikdârı, yaşa göre ve insanın yapısına göre değişir. Bâzû atardamarı tansiyonu onaltı olan sağlam insan çokdur. Damar kireçlenerek veyâ üzülmek, kızmak sonucu sinir bozulması ile, kasları büzülerek [kramp] daralırsa, tansiyon artar. Nikotin gibi ba’zı zehrler ve böbrek hastalığında kana yayılan toksinler de, damarları daraltarak tansiyonu yükseltir.

Kan tazyîkınin yükselmesi devâmlı ise, sebeblerini aramalı, bunları tedâvî etmelidir. Bedeni ve âsâbı yormamalı, üzülmemelidir. Âsâbı teskîn edici ilâc almalıdır. Kâfî mikdârda uyumalıdır. Az tuzlu ve az yağlı perhîz yapmalıdır. İdrâr söken ilâc vermelidir. Kramp, kabz olursa, potassium vermelidir. Baş ağrısına aspirin değil, antihistaminler vermelidir. Nöbet hâlinde, pirinc, meyve ve şekersiz perhîz yapılır. A vitamini, ökse otu [Gui], sarmısak fâidelidir. Menopose zemânında kadınlarda olan tazyîk artması mühim değildir. Tuzu az perhîz, ikinci kısmın kırkaltıncı maddesinin yirmidokuzuncu sırasında yazılıdır. Diyastolik tazyîk, ya’nî ölçü âletinin gösterdiği küçük tazyîk onüçden yukarı ise, kalb veyâ böbrek üzerinde durulur. Tuzsuz perhîz ve yatakda istirâhat lâzım olur. Tazyîk düşürücü ilâclar verilir. Böbrek, kalb, kebed, bağırsak hastalarında, bunlar tedâvî edilince, tansiyon normale iner. Bu tedâvîlerin tabîb tarafından yapılması lâzımdır. Bilhâssa kadınlarda, kan kaybını durdurmak için, sabâh akşam aç karna, nohud kadar damla sakızı yutmak ve (Sang-Dragon) kardeşkanı denilen kırmızı sakızdan 1-5 gram kadar yimek fâidelidir. Altıyüzellidördüncü [654] sahîfeye bakınız!

Tansiyon düşmesi de tehlükelidir. Düşük tansiyonu tabî’î hâle yükseltmek için tuzlu ayran ve bol su içmeli, yine düşerse tabîbe mürâce’at etmelidir.

KAN GRUBLARI: Birinci cihân harbinden önce, kansız bir kimseye, başka bir insanın kanı şırınga edilince, ba’zan, hemen ölüyordu. Bunun önüne geçilemiyordu. Ba’zı kimselerin kanının serumunda, belli iki maddenin bulunduğu görüldü. Agglütinin denen bu maddeler birbirine benzemez. Biri a [alfa] ile ikincisi b [beta] ile gösterilir. Ba’zı kimsenin alyuvarlağında da, pıhtılaşabilen iki madde bulunuyor. Bunlar da, birbirine benzemez. Birine A, ikincisine B denir. Bir insana kan verildiği zemân, A özellikli alyuvarlar, a maddesi bulunan seruma gelince veyâ B özellikli alyuvarlar, b bulunan seruma gelince (Agglutination) olur. Ya’nî, dışardan gelen kandaki alyuvarlar bir araya yığılıp, pıhtı hâlinde çöker ve kan verilen kimse hemen ölür. Her insanın kan serumunda, kendi alyuvarlarındaki pıhtılaşabilen maddeyi pıhtılaşdırmıyan agglütinin bulunur. Yoksa, herkesin kanı, kendiliğinden pıhtılaşarak ölürdü. Bu bakımdan dört dürlü kan gurubu vardır:

1 — 0 [sıfır] grubu: Bu grubda bulunanların alyuvarlarında A ve B maddeleri yokdur. Serumlarda a ve b vardır. Bunların alyuvarları hiç bir serumda pıhtılaşmaz. Herkese kan verebilirler. Verdikleri kan az olduğundan, serumla verilen a ve b agglütininleri, kan alan kimsenin alyuvarlarını pıhtılaşdırmaz. Bu grubdakiler, başka grubdakilerden kan alamazlar.

2 — A grubu: Bu grubda olanların alyuvarlarında, yalnız A maddesi vardır. Serumlarında yalnız b bulunur. Bunlara yalnız kendi grublarında veyâ 0 grubunda bulunan kimselerin kanı verilebilir. Bunlar, yalnız kendi grublarında veyâ AB grubunda bulunanlara kan verebilirler.

3 — B grubu: Bu grubda bulunanların alyuvarlarında yalnız B vardır. Serumlarında, yalnız a bulunur. Bu grubdan veyâ 0 grubundan kan alabilirler. Ancak kendi grubuna veyâ AB grubundakilere kan verebilirler.

4 — AB grubu: Bu grubda olanların alyuvarlarında hem A ve hem de B bulunur. Serumlarında hem a hem b bulunmadığından, dışardan gelen alyuvarları çökdürmezler. Her grubdan kan alırlar. Çünki dışardan gelen a ve b agglütininleri hem azdır, hem de bunların kanında dağılarak dahâ te’sîrsiz kalıp, alyuvarları çökdürmez. Bunlar AB den başka grubdakilere kan veremezler.

Bir insan bütün hayâtı boyunca, bu dört grubdan birisinde bulunur. Herkes kendi kan grubunu öğrenmeli, nüfûs cüzdanına yazılmalıdır. Fekat gebelik, lohusalık, narkoz, radioterapi ve arsenikli ilâcların, kan grubunu ba’zan değişdirdiği görülmekdedir.

Yüz kişi üzerinde yapılan tecribede, kırkbeş kişi 0, onbir kişi A, kırk kişi B ve dört kişi AB grubunda bulunmuşdur.

Kan grubu ölçülmesi, adlî işlerde de fâideli olmakdadır. Şübheli birinin elbisesinde görülen kan lekesinin grubu, bu kimsenin kan grubuna uygun bulunmazsa, (Elim kesildiği zemân üstüme kan damlamışdı) gibi sözünün yalan olduğunu meydâna çıkarır.

Çocuğun kan grubu, babasının veyâ anasının kan grubuna benzer. Bir çocuğun kan grubu, anasının kan grubuna benzemezse, babasının kan grubunda olduğu anlaşılır. Bu çocuğun babası olduğu sanılan adamın kan grubu, çocuğun kan grubuna benzemezse, bunun babası olmadığı anlaşılır. Fekat, bu çocuğun grubunda olan bir adamın, bu çocuğun babası olduğu kesin olarak söylenemez. Çünki, aynı grubda bulunan, başka çok adam vardır.

Grubu belli olan (test serum)dan, bir cam üzerine, bir damla konur. Üzerine bir damla % 10 luk sodium citrat eriyiği konur. Bir damla da kan konur. İki dakîka sonra berrâk kalırsa, agglütinasyon yokdur. Bulanırsa, vardır. (Test serum) piyasada satılmakdadır. Bozulmadan iki-üç ay saklanabilir.

TENEFFÜS CİHÂZI: Sıhhatli bir insân, sâatde bin nefes alır. Vücûd fabrikasının mikrop ve gazlara karşı mühim kapısı, nefes yollarıdır. Ağız ve burun boşluğunu ciğerlere rabt eden onbeş santimetrelik hava borusu [Trake]nin yukarı ucu gırtlak [Hançere] olup, burada hava borusu, ses iplikleri vâsıtası ile daralmış, bir ince yarık hâline gelmişdir. Bu yarık, nefes yolunun otomatik kapanabilen kapısı olup, toz, balık kılçığı ve tahrîş edici gazların te’sîri ile kendiliğinden kapanır. İnsan arzû etse de, klor, amonyak ve diğer zehrli gazları teneffüs edemez. Hava borusu, göğüs boşluğunda, yarım milimetre inceliğinde, yirmibeşmilyon kadar ince kollara ayrılır. Her kol, yine 15-20 dâne son kollara ayrılır. Her son kolun ucu kese gibi şişkin olup, bu hava kesecikleri, kollar ucunda üzüm salkımına benzer. Bu hava keseciklerinin hepsine (Akciğer) diyoruz. Akciğerde, kalbden gelen kan damarları da, kollara ayrılır. Ayrıla ayrıla nihâyet ciğerde dörtyüzmilyon kapiller meydâna gelir. Bu kapiller, hava keseciklerini sarar. Gaz basıncından dolayı, kandaki CO2 nin fazlası, hava kesesine ve kesedeki oksigen de kapillere, ya’nî kana geçer. Bu gaz mübâdelesi, bir sâniyede vukû’ bulur. Orta bir nefes almada, keselerin mecmû’ sathı yüzelli, derin teneffüsde dörtyüz metre karedir. Ciğerde birinci hâlde üç litre hava mevcûd olup, bunun yarım litresi, ya’nî altıda biri mübâdele olur. Bir insanın ciğerlerinden dakîkada yatarken sekiz, otururken onaltı, yürürken yirmidört, koşarken elli litre hava geçmekdedir. Harb maskeleri süzgeçlerinin mukavemeti ölçülerinde bu mikdâr, otuz litre kabûl edilmişdir. Devâmlı spor ve mümârese ile, ciğerlerde bir teneffüsde mübâdele edilen hava mikdârı, beşbuçuk litreye çıkabilmekdedir. Tecribeli dalgıçlar, su altında dörtbuçuk dakîka, nefes almadan durabilmekdedir. Bir hayvânın kanına oksigen verirsek, teneffüs yavaşlar, hattâ durur. Zîrâ dimâgdaki teneffüs merkezi, artık, göğsü karından ayıran perdeye hareket emri veremez. Kandaki karbon dioksid gazının artması ise, teneffüs merkezini îkâz ederek, teneffüsü hızlandırır.

HAVA (ATMOSFER): Bir hava deryâsının dibinde yaşamakdayız. Hava, ortalama yüz kilometre yükseklikde olup, yukarısında dahâ hafîf gaz tabakaları ile örtülüdür. Okyânusların sekizyüz metre derinliğinde yaşıyan balıklar, havaya çıkarılınca parçalandığı gibi, insanlar da, hava basıncı altından çıkarılınca yaşayamaz. Hava, deniz kenârında, bir santimetre kare satha, bir kilogram tazyîk yapmakdadır. Bu basınc mikdârına, bir (Atmosfer) denir ki, yetmişaltı santimetre [76 cm] yüksekliğindeki cıvanın basıncına eşitdir. Cıvanın özgül ağırlığı 13,6 gr/cm3 olduğu için, binotuzüç santimetre [76x13,6=1033,6] suyun basıncı, ya’nî on metre ve otuzüç santimetre yüksekliğindeki suyun basıncı, bir atmosferdir. İnsan derisinin yüz ölçümü, ortalama birbuçuk metre kare olduğuna göre, hava, hepimizi onbeş ton kuvvetle ezmekdedir. Bu büyük kuvvet altında, pestil hâline gelmeyişimiz, teneffüs sâyesindedir. Teneffüs yolları, akciğer keseleri, kapiller ve kan damarları ile, vücûdümüzün bütün hüceyrelerine hava gitdiğinden, içimizde de, hâricdeki tazyîka müsâvî bir basınc mevcûddür. Sıcak havada tazyîk azalır, barometre düşer. Soğukda ise yükselir. Bu tazyîk tehavvülü, sıhhatimiz için çok mühimdir. Bu tehavvül olmasaydı, bildiğimiz hastalıkların dörtde biri mevcûd olmazdı. Sıhhî ıklîmler, kırların ve kışın yaylaların, ilkbehârda hâtt-ı üstüvâ [ekvator] adalarının ıklîmleridir.

Hava ile yeryüzü, elektrik bakımından birbirine karşı, bir pilin kutupları vaz’ıyyetindedir. Hava artı, erd eksi yüklüdür. Bu iki kutup arasında yaşamakda olan insan elli litre tuzlu su taşıdığından, kuvvetli bir nâkildir. Üzerimiz yüzbinlerce kıl ile örtülü olduğundan bir verici istasyonu hâlindeyiz.

Yüz litre havada, yetmişsekiz litre azot, yirmibir litre oksigen, bir litre argon gibi necîb gazlar ve 0,03 litre karbondioksid gazı [CO2] bulunur. Hava, bu gazların karışımıdır. Havada gaz hâlinde bulunan azot, yumurta akı, ekmek, et gibi cismlerin yapı maddesidir. Böyle azotdan yapılmış maddelere (Protein) diyoruz. Proteinler, aminoasidlerin peptidleşmesinden hâsıl olan polipeptid yapısındadır. Bunlar, protoplazmanın yapı taşı olduğundan, proteinsiz, ya’nî azotsuz yaşanmaz. Yalnız yağ, şeker, nişasta gibi azotsuz gıdâlarla beslenen bir hayvân, yaşıyamaz. İnsan, hergün gıdâlardan sekiz gram azot almak mecbûriyyetindedir. Lâkin ne insan ve ne de hayvân ve ne de nebâtlar, havadaki azotu alamıyoruz. Zîrâ, azot moleküllerindeki ikişer atom, birbiri ile kuvvetli bağlı olup, kolay ayrılmıyor. Bileşik cism yapmak için atomlar birleşir demişdik.

Havada oksijen bulunmasaydı veyâ oksijen mikdârı yüzde 21 den az veyâ çok olsaydı, zararlı olur, hiçbir canlı nefes alamaz, yaşayamazdı. Yer yüzünde hiçbir insan, hayvan, nebât bulunmazdı. Yağmurlu, karlı ve fırtınalı havalarda oksijen mikdârı hiç değişmiyor. Allahü teâlâ değişmekden muhâfaza ediyor. Allahü teâlâ, insanlara büyük ni’met olarak, Peygamberleri gönderip îmânı bildirdi. Havadaki oksijen mikdârını yüzde 21 olarak sâbit tutuyor. Bu ni’metlerin kıymetlerini anlamalı, her nefesde hamd etmeliyiz. Görmek, işitmek ve söylemek ni’metlerinin kıymetlerini hiç düşündünüz mü? Bu ni’metler için, gece gündüz durmadan hamd etsek karşılık yapabilir miyiz? Lâzım olan hamd ve şükr yapılmadığı için, bunları geri alıyor mu? Almıyor. Afv ediyor. Hamd ve şükr etmiyenlerin, hattâ inkâr edenlerin, dünyâ ni’metleri içinde, râhat ve mes’ûd yaşadıklarını, ba’zı sevilmişlerin de sıkıntılar çekdiklerini görüyoruz. İmâm-ı a’zam Ebû hanîfenin zındanda işkence yapılarak öldürülmesi ve imâm-ı Rabbânînin üç oğlunun bir günde vefât etmeleri böyledir. Bunun sebebini ârifler anlamakda ve talebelerine bildirmekdedir. Bunlar sizi aldatmasın! Çünki, Allahü teâlânın afv ve sabr sıfatları, diğer sıfatları gibi sonsuzdur. Bizim gibi câhiller, böyle afv ve merhamet sâhibi Rabbimize karşı kusûrlarını bilmeli, Ona karşı şükrde hiç kusûr yapmamalı, emrlerine ve yasaklarına, ya’nî islâmiyyete bütün gayretimiz ile sarılmalıyız.

Bir azot deryâsı olan hava içinde yaşadığımız ve hergün bin litre azot ciğerlerimize kadar girdiği hâlde, hayâtımıza çok lüzûmlu olan bu azotu, hüceyrelerimize havadan alamıyoruz. Mahlûkatı sıkan en büyük derdlerden biri açlıkdır. Her sene milyonlarca hayvân ve nebât açlık derdinden telef olmakdadır ve şu sâatde binlerce aç insan mevcûd olup, doyasıya yimeğe muvaffak olamamakdadır. Bu açlar, bilhâssa pahâlı olan protein maddelerine, ya’nî içinde yüzdükleri azot deryâsına, ciğerlerine kadar girmiş iken, istifâde etmekden âciz oldukları azot maddesine açdır. Bu hâl, insanların aczini göstermeğe kıymetli bir misâl teşkîl etmekdedir. Zîrâ, eğer teneffüs ile oksigen gazını alıp kanımıza katdığımız gibi, azot gazını da tutmak hâssası kanımıza bahş edilmiş olsaydı, yeryüzündeki bütün açlık ihtiyâcımız, bir soluma ile te’mîn edilebilecekdi ve artık aç kimse kalmıyacak, avcılık nihâyet bulup, milyonlarca cânlı, açlık sıkıntısından kurtulacak, açlık dolayısı ile ekmek ve et için insanlar birbirlerine saldırmıyacak, yeryüzü bir harb sâhası hâlinden çıkarak, bir Cennet ravzası hâline dönecekdi. Bunların hepsi, insanın hergün ciğerlerine giren bin litre azotdan, sekiz gram (yedi litre)sini uzviyyetine alabilmesi ile olacakdı.

Havanın yüksek tabakaları hafîf ve oksigence fakîrdir. Böyle havada, hem teneffüs güçleşir, hem de rûhî teşevvüşler hâsıl olur. Teneffüs güclüğü, ya’nî oksigen azlığının te’sîri, alkolün te’sîrine benzer. Bu te’sîrler insanlara göre değişir. Dörtbin metreye kadar birşey duyulmaz. Bundan sonra nefes darlığı, boğulma hissi, baş ağrısı, ateş basması gibi dağ hastalığı alâmetleri başlar. Fekat, bu şartlara alışarak teessür zâil olur. Dokuzbin metreden sonra diğer ârızalar baş gösterir ki, vücûd bu şartlara uymaz. Bu zemân, oksigen bombaları ile sun’î hava verilmezse veyâ diğer tedbîrler alınmazsa ölüm hâsıl olur.

Hüceyrelerimizde, oksigen, gıdâları yakınca, karbondioksid meydâna geliyor. Bu da, ciğerlerden havaya veriliyor. İnsan sâatde 20-40 ve günde 500-1000 litre karbondioksid gazı hâsıl ediyor. Şehr havasında (CO2) mikdârı, binde bire ve hattâ dahâ yukarıya çıkar. Bu gaz, öldürücüdür. Yüzde yedi mikdârında teneffüs güçleşir. Yüzde ondört olunca öldürür. Kalküta şehrinde, bir odaya tıkılan 146 mahbûsdan 123 ü, kendi (CO2)leri ile ölmüşdür. Karbondioksid gazı havadan ağır olduğundan çukurlarda, mahzende toplanır. Gazoz şişeleri açılınca, aşağı doğru köpük hâlinde, masa örtüsü üzerine akar. Bu gaz, ısıyı fenâ iletir. Hava tabakasının erd üzerinde sıcaklığı koruması, dahâ ziyâde karbondioksid sâyesindedir. Hava olmasaydı, yer yüzünün ortalama sıcaklığı (+150C) yerine (—230C) olacakdı. Bu otuzsekiz derece farkın yirmibir derecesi, havadaki onbinde üç karbondioksit sâyesindedir.

İnsan vücûdü, içinde elli litre sıcak mâyı’ bulunan bir fıçı gibidir. Fıçının serbest sathı ciğerler olup, takrîben ikiyüz metrekaredir. Bu sıvı, bu yüzeyden ve bütün derimizden, buhârlaşır. Ağız ve burnumuzdan havaya su buhârı veriyoruz.

MİKROP: Mikrop nedir? Mikroplar, dünyâmızda en ziyâde yayılmış mahlûklar olup, o kadar çokdur ki, diğer bütün cânlıların mecmû’ sayısı, bunların yanında sıfır gibidir. Üzerinde binlerle mikrop yaşamayan bir toprak parçası, havada, bir toz, bir su damlası, bir sinek ayağı ve hiçbir insan kılı mevcûd değildir. İnsan bir camı ağzına sürünce, cam üzerinde düzinelerle mikrop kümesi meydâna gelir. Her insan bûsesi, insanların birbirine binlerce mikrop vermesi demekdir. Masa üzerinde yürüyen bir sinek, karda gezen insanın izleri gibi, mikrop yığınları bırakır. Süt hayvândan bakraca akdığı zemân, her kahve kaşığında binlerce mikrop bulunur. Bu mikdâr, her sâatde katkat artar. Bir mikrobun yirmidört sâatde çoğalarak yetmiş milyona çıkdığı görülmüşdür. Tereyağındaki mikroplar, sütden on kat fazladır. İnsan ve hayvânların bulunduğu yerde, mikrop mikdârı fevk-al’âde artar. Bir kaşık nehr suyunda, şehre girmeden evvel otuzbin, şehrden çıkınca milyarlarca mikrop vardır. Mikroplar havada uçmaz. Havadaki herbir toz, yüzlerce mikrop taşıyan birer balondur. Mikroskop 998 [m. 1590] de keşf edildi.

İNSAN VE MİKROP: Mikroplar, diğer hayvân ve nebâtlar gibi canlı mahlûklar olup, insanlara zararlı veyâ fâideli olmak gâyesinde değildir. Bunların, yegâne gâyesi, her cânlıda olduğu gibi, yaşamak arzûsudur. Birçok insan, mikrop deyince, yanlış olarak, insana düşman olan mahlûk zan eder. Hâlbuki Allahü teâlâ, çok şeyleri yaratmasına, mikropları sebeb ve vâsıta kılmışdır. Cenâb-ı Hakkın irâdesi ile, dilemesi ile, muhtelif işlerin yapılmasında vazîfe görüyorlarsa da, umûmî olarak zararsız, fâideli ve zararlı [pathogene] olmak üzere üç sınıfdırlar. Onbinlerce nev’leri olup, hemen yüzde sekseninin insanlarla alâkası yokdur. Yüzde iki kadarı, fâidelidir. Meselâ, bize, peynir, sirke, hamur, maya ve sâire yaparlar. Bir kısmı ile de, berâber yaşamakdayız. Her nefesde, binlercesi içimize girer. Bunlar, tavuk, kedi, köpek, koyun ve sâire gibi, ehlî hayvanlarımız gibidir. Lâkin bunlar, bize dahâ yakın olup kümesde, ahırda değil, hârice açık bulunan a’zâmızda ikâmet eder. Cild, ağız, burun, teneffüs yolları, mi’de, bağırsak ve sâire yerlerimiz bunlarla doludur. Bunlar, basît ve beceriksiz değildir. İçlerinde san’atkârları ve mütehassısları mevcûddür. Yalnız ağzımızda, elli çeşid mikrop çalışmakdadır. İnce bağırsaklarda da, muhtelif ihtisâslara mâlik yirmibeş dürlü mikrop nev’i vardır. İnsan, bu işçilerinin yevmiyesini gıdâ olarak verip, güc hazm olan gıdâların hazmını bunlara yapdırır. Bir def-i hâcetde, abdesthâneye, yüzbinlerce mikrop terk edilmekdedir.

Her insanda mevcûd bu sayısız mikroplar, zararlı değildir. Hâricden durmadan vücûdümüze zararlı mikrop da girmekdedir. Hiçbir gün yokdur ki, hepimiz verem mikrobu yutmamış olalım. Süt ineklerinin yarıdan fazlası tüberkülozdur. Pastörize edilmiyen her sütde verem mikrobu üçbine kadar çıkdığı nâdir değildir. Hemen her tereyağının yüz gramında, binlerce verem mikrobu vardır. Öldüğü zemân vücûdünde verem hastalığı başlamamış insan, yok gibidir. Tüberkülozdan bademcikleri şişmemiş çocuk azdır. Diğer hastalık mikropları da, heryerde mevcûddür. Herkesin ağız ve burnunda difteri ve grip mikropları yaşamakdadır. Cildimizde, çıbân mikropları, kanı zehrliyen mikroplar dâimî müsâfirimizdir. Hâlbuki üzerimizi saran bu düşmanlardan zarar görmiyoruz. Yalnız veremli sütden bir damla içen kimse birkaç haftada ölmeli idi. Bunun sebebi: Bir bardak sütde, meselâ üçbin verem mikrobu yanında, ayrıca kırk muhtelif nev’den milyarlarca zararsız mikrop vardır. Diğer mikropların yanında verem mikrobunun milyonda bir azlığı, olgun bir insan kalabalığını isyâna teşvîk etmek isteyip, birşey yapamıyan üç-beş fesâdcının azlığına benzer. Diğer tarafdan, uzviyyete giren zararlı mikroplar zarar yapamaz. Zîrâ durmadan ta’kîb olunurlar. Küçük çocuklarda bu ta’kîb kuvvetli olmadığından, bunlara kaynamamış süt vermemelidir. Lâkin büyükler senelerden beri hergün zararlı mikropları yuta yuta bunlarda, müdâfe’a vâsıtaları teşekkül etmişdir. Alışan insanın günde içdiği sigara mikdârını, birisi birdenbire içerse, hasta yapmasına benzer. Bizi zararlı mikroplardan koruyan üçüncü ve en mühim vâsıta, içimizdeki sâdık arkadaşlarımız olan mikropların, yabancı mikropları istememeleridir. Bunlar, yerlerini yabancı mikroplara bırakmak istemez. Demek ki, hastalığın insana geçmesi muhakkak olmıyor. Hadîs-i şerîfde de böyle buyurulmuşdur.

SÂRÎ HASTALIKLAR NE ZEMÂN MEYDÂNA GELİR?: Bir tarafdan (İnfection) ya’nî hastalık mikrobunun gelmesi, diğer tarafdan, berâber yaşamakda olduğumuz mikropların azalması sebebiyle meydâna gelir. Ekmek üzerinde küflerin tufeylî olarak yaşadığı gibi, mikropların üzerinde yaşıyan parazitler de vardır. Bakteriophage denilen bu parazitler, mikropların za’îf zemânında çoğalır, büyük ve yardımcı mikroplarımızı yirler. Bu sûretle vücûdümüz, yardımcı mikroplardan fakîrleşir.

Ada, yayla, sayfiye havalarında mikrop bulunmadığından, buralara seyâhat eden, bilhâssa gençlerde yardımcı mikroplar azalarak, mukavemet görmiyen, meselâ herkesde, her zemân mevcûd anjin mikropları fe’âliyyete geçerek, Klimatik anjin meydâna gelir. Yine bu sebebden, seyâhate çıkan gençlerde, şiddetli tüberküloz zuhûr eder. Ormanlık yaylalarda, meselâ bizim güzel Uludağımızın Kirazlı yaylasında, aslâ verem mikrobu yokdur. Lâkin genç seyyâh, çadırında yerde yatmakdadır. Burası ile, odada karyolasında yatmak arasındaki muhît şartları pek farklıdır. Gencin, Patojen mikroplara karşı müdâfe’asında, sâdık yardımcıları ve öncüleri olan kendi mikropları, bu şart değişmesinden müteessir olarak kuvvetden düşerler. Hava ve mevsim değişmelerinde sârî hastalıkların çoğalması da bu sebebdendir. Mevsim değişmesinden maksad, hava şartlarının bozulması değil, değişmesidir. Meselâ, latîf behâr mevsiminin ânsızın gelmesinde, yardımcı mikropların hayât şartları ânsızın değişerek, mukavemetleri bir müddet için sarsılır.

Mikroplar pek küçükdür. Bir milimetreküp kanda beşmilyon kırmızı yuvarlar (Hematie) vardır. Bir hemati içine bir tifo basili kolayca yerleşir. Bir tifo basili içinde de, tüberküloz basili kolayca yerleşip gezebilir. Verem basili, mikropların en küçüğü değildir. Çubuk şeklindeki bir verem mikrobu üzerine, virüs sınıfından binüçyüz uzviyyet yerleşebilir. İnsanın vereme yakalanması için, asgarî bin tâze kuvvetli mikrobun ciğerlere girmesi lâzımdır. Bir tüberkülozlunun sabâh kahvaltısı yapdığı masa örtüsünde onbinlerce tükürük damlası ve her damlada binlerce mikrop görülmekdedir. Bir öksürükle meydâna gelen damlacıklar, mikrop mermîleri olup, üçbuçuk metre kadar uzağa gider. Bu mermîlere rastlıyan ve bilhâssa çocuklar, tehlükededir. Çocuklar, tüberküloza, büyüklerden on def’a dahâ kolay yakalanır.

VİRÜS: Bir mikrop kümesi, Şamberlan [ya’nî pişmiş porselen] süzgecinden süzülürse, mikroplar geçmez. Bir sıvı süzülür. Difteri, dizanteri ve verem mikroplarından bu sûretle elde edilen mâyı’ler, hastalık hâsıl etmez. Fekat nezle, grip gibi mikroplardan elde edilen mâyı’ler hastalık yapar. Demek ki, böyle hastalıklar, yalnız mikroplar ile değil, süzülebilen, pek dahâ küçük virüs dediğimiz cismlerle bulaşır. Virüsler, mikropdan yirmibin def’a dahâ küçükdür. Bunlar da, mikroplar gibi, yetişir, ürer ve sirâyet eder. Bugün üçyüz çeşid virüs tanınmış ve bunlardan yirmibeşi görülmüşdür. Bunların, sâdece stoplazmadan ibâret oldukları anlaşılmışdır. Bugün virüsler dondurularak billûr hâle getirilebiliyor. Bu şekldeki virüs temâmen cânsız, bir kimyâ maddesi gibidir. Fekat, müsâid bir yere konduğu zemân, cânlılığını göstererek ürer ve hastalık yapar. Ancak, elektron mikroskopla görülebilir. Virüsle bulaşan hastalıklar, kızıl, kızamık, su çiçeği, nezle, grip, çocuk spinal felci, kuduz, papağan hastalığı, domuz vebâsı ve sâiredir. Virüsler, bu hastalıkların mikroplarını kuvvetlendirirler. Mikropları za’îfleten ve hattâ mahv eden virüsler de vardır ki, bunları yukarda bakteriofaj diye söylemişdik. Fen, bakteriofaj vermek sûreti ile belki birçok hastaları tedâvî etmeğe muvaffak olacakdır.

TOXİN: Mikroplar insanlara çeşidli yoldan zarar verir. İnsanı bir eve benzetirsek, tüberküloz basilleri, bu evin dıvârlarını yıkar. Difteri basili, açık bırakılmış hava gazı musluğuna benzer. Bu basilin kendi birşey yapmaz. Bademciklerde oturup, beyâz ve kırmızı kana Toxin dediğimiz bir zehr gönderir. Bu zehr, kalb ve böbrekleri bozar. Tetanoz basili de, ufak bir yara üzerinde usluca oturup, vücûde tetanoz toksini gönderir. Bu toksin, en kuvvetli zehrlerden olan Strikninden ikiyüz def’a te’sîrli olup, bir gramı, yirmimilyon fâreyi veyâ dörtbin insanı öldürür. Vücûde yayılan bu toksin, mırdar iliği zehrliyerek, insan gerile gerile ölür.

ANTİTOXİN: Vücûdümüz, içeri giren her yabancı maddeye karşı bir koruyucu madde (Antikor) husûle getirip, bununla kimyâca birleşdirerek, zararsız hâle sokmağa çalışır. İçeri bir toksin girince, antitoksinler meydâna gelerek, yeniden gelecek toksinlerle birleşirler. Kızıl, kızamık ve su çiçeğine karşı meydâna gelen antitoksinler, kanda dâimî kalıp, insan ikinci def’a bu hastalıklara yakalanmaz. Nezle, grip, difteri ve başka hastalıkların antitoksinleri ise, zemânla vücûdden dışarı atılır.

Düşmanı mikropla yenmek, ikinci cihân harbinde düşünüldü. Mikrop silâhları ve koruma vâsıtaları üzerinde çalışıldı. Yer küremiz etrâfında dönen sun’î peykleri mahreklerine oturtan büyük füzeler gibi birkaç roketle, meselâ, İngiltereye saçılacak mikropların, kısa bir zemânda İngiliz milletinin üçde birini harb edemez hâle getireceği hesâblanmakdadır. Bu füzelerde, mikrop yüklü tüyler bulunacak, bu tüyler havada dağılıp, çok geniş sâhaya, sârî hastalık mikropları saçacakdır. Bugün, mikrop silâhları üzerinde, çok çalışılmakdadır.

YORGUNLUK: Zararlı maddeler, mikrop, toksin, virüs, zehrli gazlar gibi, vücûdümüze yalnız hâricden gelenler değildir. Adalelerimiz hareket ederken, vücûdümüzün derinliklerinde zehrli madde hâsıl olur. Yorgunluk hissini yapan bu zehr, süt asidi dediğimiz alfa oksi propiyonik asiddir. Yorgun bir adalede teşekkül etmiş olan bu asid dışarı çıkarılırsa, adale eski fe’âl hâlini alır. Yorulan bir uzvda diğer maddeler de teşekkül edip, kan ile her tarafa ve bilhâssa dimâga girerek yorar. Şu hâlde yorgunluk, süt asidi ve diğer toksinlerle kanın zehrlenmesinden ibâretdir. Bir köpek kuvvetden düşerek yatıp uyuyuncıya kadar çalışdırılır ve uyuyunca bundan kan alınarak, râhat ve keyfli bir köpeğe verilirse, bunun yorularak uyuduğu görülmekde ve bunun aksi de vukû’ bulmakdadır. Yorgun ve yıpranmış bir insana, râhat bir insanın kanı verilerek, fe’âl bir hâle getirilmekdedir. Fekat, yarının insanına verilerek bunu yorgunlukdan ve uykudan devâmlı kurtaracak, bütün ömrünü fe’âliyyet ve râhatlıkla geçirmesine yarıyacak bir antitoksin bulunacağı zan edilmemelidir. Zîrâ yorgunluk, yalnız bir kimyâ hâdisesi değil, diğer bütün vücûd hâdiseleri gibi, insanların anlıyamadığı , mübhem bir hayât hâdisesidir. Yorgunluğu gidermek, çalışmakdan meydâna gelen zehrleri temizlemekle berâber, hüceyreleri dinlendirmek de demekdir.

Bir otomobil, ancak yakma tertîbatının, gazı patlatması ile hareket etdiği gibi, adale motorlarımız da, dimâgımızın sinir cereyânını vermesi ile hareket eder. Her adale parçası, bir tel, bir sinir ile dimâga bağlıdır. Yalnız hareket için, adaleleri dimâgımıza bağlıyan milyonlarca sinir olup, bunların milyarlarca ince kolları mevcûddür. Amerikadaki vahşîlerin oklarının ucuna sürdükleri Kürar [Curare] ismindeki zehr, bu sinirlerin uçlarını felce uğratır. Adale hareket edemez. Ağrı yapmadığından, insan zehrlendiğini anlamaz. Elini, ayağını oynatamıyarak yere yıkılır veyâ taş gibi dikili kalır. Görür ve işitir ise de, gözünü kırpamaz, dilini oynatıp bağıramaz. Kabr azâbı da bunun gibidir. Meyyit, elem, acı duyar. Fekat, kıpırdıyamaz. Kürar, zehrlerin en fenâsıdır. En son, teneffüs adaleleri uyuşarak, zevallı ses çıkaramadan ölür. Dünyâda tabî’î ve sun’î kötülükler çokdur. Bunların en kötüsü kürardır.

ZEHR NEDİR?: Umûmî bir zehr ta’rîfi yapılamaz. Keçi, yirmi gram morfin yiyip, sıçramasına devâm eder. Şu hâlde morfin zehr değil midir? Ada tavşanları zevkle belladon yir de müteessir olmaz. Tuz rûhu zehr olamaz. Zîrâ mi’delerimiz bizzât bunu yapıyor ve hiçbir zararı olmıyor. Zehrli ve fâideli cismlerin tâm ta’rîfini yapmak çok gücdür. Zîrâ:

a) Zehr, bunu alan cânlının nev’ine tâbi’dir. Keçiye zehr olmayan morfin, insan için zehrdir.

b) Zehr, aynı nev’e mensûb cânlıların şahsiyyetine de tâbi’dir. Babaya zararsız olan sigara, üç yaşındaki çocuğunu öldürür.

c) Zehr, alışmağa da tâbi’dir; alışmış bir ihtiyâra dokunmıyan sigara mikdârı, ilk def’a içen ihtiyârı öldürebilir.

d) Zehr, alınan mikdâra tâbi’dir. Her cismin bir dayanabilecek mikdârı vardır. Ancak bu mikdârdan fazlası zehrdir. En şiddetli zehr bildiğimiz siyanürlerin kanda dolaşan mikdârı zehrlemez. Mi’deye doldurulan beş litre su ise, insanı öldüren zehrdir. Hattâ yeni doğan bir nevzâd için, bir bardak su zehrdir.

e) Zehr, zemâna da tâbi’dir. Sabâh aç karna içilen bir büyük sigaranın zehr te’sîri, öğle yemeğinden sonra içilen aynı sigaranın te’sîrinin on katıdır.

f) Zehr, berâber alındığı diğer maddelere de tâbi’dir. Aynı mikdâr kafeini hâvî çay ve kahvenin te’sîrleri başka başkadır. Aynı sûretle, aynı mikdârda ispirtoyu hâvî Absent ile şerâbın zehr te’sîrleri farklıdır.

Bu altı misâl, dahâ başka dürlü 6x6 kadar çoğaltılabilir. Lâkin, zehrin ta’rîfinin güclüğünü anlatmağa bu kadarı da yetişir.

TÜTÜN: Bugün fırın sayısında satış mağazaları bulunan ve hükûmetlerce reklâmları yapılarak değeri ekmeğin üstüne çıkmış bulunan tütünün müessir maddesi nikotindir. Korkunç zehrler arasında yer alan bu cismin bir damladan az mikdârı, insanı öldürür. Gagası önünde nikotine batırılan bir cam çubuk tutulan bir serçe, derhâl ölür. Bir sigara içinde bulunan nikotin, deri altına şırınga edildikde, iki insanı öldürür. Tütün dumanında nikotinden başka birçok şiddetli zehrler vardır. Meselâ, bir sigara dumanında bir miligram sîyan asidi, yüzde beş karbon monoksid, amonyak, yüzde birbuçuk kükürtlü hidrogen mevcûddur. Tıbbî kitâblar, sigaranın fizyolojik te’sîrini îzâhdan evvel şu misâli söylüyor: Almanyada yüzsekiz yaşında bir ihtiyâr, yeni yaşını tebrîke gelenlere, yüz seneden beri durmadan sigara içdiğini ve şimdiki kuvvet ve zindeliğini sigaraya medyûn bulunduğunu söylemekdedir.

Sigara içmek, tütünü kuru tebhîr etmek, ya’nî kuru cismleri damıtmak, gaz hâle geçirmek demekdir. Sigara yanarken nikotinin yüzde yirmibeşi harâb oluyor. Yüzde otuz kısmı dumanla havaya gidiyor. Yüzde kırkbeşi de sigara içinden ağza doğru çekiliyor ise de, bunun üçde ikisi sigaranın soğuk kısmında mâyı’ hâlde kalıp, ağza, sigaradaki nikotinin, ancak yüzde onbeşi dâhil oluyor. Sigaranın yanan mahalli ile ağız arasındaki mesâfe ne kadar az ise, vücûde o kadar çok nikotin gelir. Şu hâlde, ince uzun sigaralar, kısa kalın sigaralardan dahâ hafîfdir. Nikotin te’sîrinden korunmak istiyenler, sigarayı ağızda değil, elde tutmalıdır. Ağır sigaralar, nikotini çok sigaralar değil, içerken vücûde yüzde onbeşden çok nikotin veren sigaralardır. Kuru tütünler, yaşlarından fazla, gevşek sigaralar, sıkı ve sert sigaralardan fazla, hızlı çekenler, yavaş çekenlerden fazla, ciğerlerine çekenler, burna çekenlerden ve burna çekenler, dudak tiryâkilerinden fazla nikotin alır. Ağza giren nikotinin mühim bir kısmı, tükürük ile mi’deye gidip mi’de ifrâzını azaltarak iştihâyı keser. Şu hâlde, yemek yiyenlerin bulunduğu yerde sigara içmek ve oda havasını sigara dumanı ile karışdırmak büyük kabâhatdir. Bunun içindir ki, birçok fıkh kitâblarında, sigara, tab’an [şer’an değil] mekrûh denilmekdedir. Nikotin, ağız ve mi’de zarlarında kana karışır. Bunun da büyük kısmını, karaciğer tutarak parçalar ve asid üriğe çevirir. Bundan dolayı, fazla sigara içenler, nekris ve rumatizmaya yakalanabilir. Zâten herşeyin fazlası zararlıdır. Kanla dolaşan nikotin, böbrek üstü bezlerini tahrîş ederek adrenalin ifrâzı artıp kan tazyîki yükselir ve derideki damarlar sıkışarak, renk solar. Bağırsakları harekete getirip, ishâl yapar. Safra yollarını daraltdığından, safrası ve karaciğeri za’îf olan, fazla tütüne dayanamaz. Dimâga te’sîri henüz iyi bilinemiyor. Nikotin uzviyyetden çok yavaş atılır. Cum’a günü sigaraya başlayan insanın idrârında, ancak gelecek Cum’a nikotin görülmeğe başlar. Nikotinin en iyi tanıma vâsıtası sülükdür. Nikotine çok hassas olan bu hayvân, dörtmilyonda bir nikotinli suda bile büzülmeğe başlar. Sigarayı fazla içmenin zehr olduğu muhakkakdır. Birbirine rekâbetle tütün kullanan iki birâderin, onyedinci pipoda, birlikde öldüklerini, bir babanın sigara içdikden sonra, iki günlük çocuğu yirmi dakîka kucağında tutması ile, çocuğun nikotin tesemmümü ile ağır hastalandığını ecnebî kitâblar yazmakdadır. Bununla berâber, kendilerini zemânla ve yavaş alışdıran ve mu’tâdına göre kullanan büyüklere, hiç zarar vermemekdedir. Sigaranın tüberkülozu, kanseri ve damar sertliğini kolaylaşdırdığı hakkındaki korkunç hikâyelerin, temâmen yanlış olduğu tesbît edilmişdir. Bu hastalıklara yakalananlarda, sigara içmeyenlerin mikdârı içenlerden az olmadığı muhakkakdır.

[m. 1964] yılı şubat ayında, Amerikada New-York eyâleti tıb derneğinde konuşan göğüs hastalıkları mütehassısı Dr. Alvan L.Barach, sigara içerken dumanı içeriye çekmiyenlerde akciğer kanseri yapdığını gösterecek bir delîl yokdur demişdir. Birleşik Amerika sağlık işleri bakanlığının yüzlerle tabîb ve kimyâger çalışdırarak aylarca yapdırdığı incelemelerin sonucu, [m. 1963] sonbehâr gazetelerinde devletce açıklandı. Bu yazıda, (Sigarayı çok içenlerde, kanser dahâ çok görülmüşdür. Kansere sebeb, tütün değil, sigara kâğıdının yanmasından hâsıl olan katran olduğu tesbît edilmişdir. Bunun için, tütünü, sigara şeklinde değil, tütün yaprağının sarması, pipo ve nargile, lüleli çubuk şeklinde içmelidir) denilmekdedir. Tütün dumanında, kanserojen bir maddenin, ya’nî kanser yapan bir prodüinin bulunduğu idantifiye edilememişdir. Fazla duman verilen hayvanlarda tümör tevlîd etmek kâbil olmamışdır. Bunun içindir ki, araşdırıcılar, işi istatistiklere dökmüşlerdir. Yukarıda yazılı Amerikan raporu da, tıbbî, fennî isbât sonucuna değil, istatistiklere dayanarak bildirilmişdir. O hâlde bu rapor, problemi îzâh ve hal etmiş değildir. Nitekim Avrupa ve Amerikada birçok doktorlar, bu raporu ve açıklamaları körü körüne kabûl etmemekdedirler. (Eczâcılık mecmû’ası), [m. 1970] yılı (12) ci sayısında diyor ki, (İnfarktüs) denilen kalb sektesinden sonra görülen ölümün, çok sigara içenlerde, sigara içmiyenlere nazaran onaltı def’a dahâ az olduğu Amerikada tesbît edildi. Nikotinin norepinefrin teşekkülüne te’sîr etdiği Amerikada görüldü. Bu da, sigaranın zihn yorulmasını önlediğini göstermekdedir.

Ba’zı şahslar, nikotine karşı hassâs olabilir. Bu keyfiyyet, yumurtaya, çileğe karşı hassâs insanların bulunmasına benzer. Bunlar, sigara içince, hazm ve sinir bozukluğu, çarpıntı, damar tekallüsü, tansiyon yükselmesi gibi hâller görülür. Lâkin tütün içenlerin yüzde doksanında ve hele az içen büyüklerde hiçbirşey görülmemekdedir. O hâlde, büyük bir insanın az mikdârda içdiği tütüne, sıhhî bakımdan harâm denemez. Böyle bir iddi’â, tecribeye, fenne uygun olmaz.

Doktor Gautier, Pârisde basılan fransızca (Formulaire)de koyu çayın ve kahvenin, sigaranın zararını giderdiğini yazmakda, tütünle zehrlenmeğe karşı, bir bardak suya bir kahve kaşığı tanen veyâ mazı tozu, yâhud bir damla tentürdiyod koyup içmeli ve yatıp çok örtünmelidir demekdedir.

ZEHRLİ GAZLAR VE KORUNMA ÇÂRELERİ: Zehrli bir cismin harbde kullanılabilmesi için, bir takım taktik şartları da hâiz olması lâzımdır ki, bunları her zehrde toplamak kolay değildir. Bundan dolayı, kimyâ sanâyı’inin birinci cihân harbine verdiği üçbinden ziyâde zehrli maddeden, ancak otuzu kullanılmış ve bunlardan oniki kadarı işe yaramışdır. Bu savaşda gaz atışı, düşmana zâyi’ât verdirerek değil, rûhî te’sîr yapmak sûreti ile rol oynamışdır. Her yeni çıkan gaza karşı korunma vâsıtalarının bulunması ve kıt’alarda gaz disiplini meydâna gelmesi ile bu silâhın korkusu kalmamışdır.

Bugün iyi korunma vâsıtalarına ve bunların kullanılması ta’lîm ve terbiyesine mâlik olan bir millet için gaz tehlükesi yokdur. İlerdeki harblerde, ilk olarak meydâna çıkarak, eldeki korunma vâsıtalarından geçecek olan her yeni bir silâh ve bomba, korunma çâresi bulununcıya kadar rol oynıyacak ve belki de savaş netîcesi üzerine mühim te’sîr yapacakdır.

ELEKTRONİK ÂLETLER: Elektronik kelimesini,elektron kelimesi ile karışdırmamalıdır. Elektronik kelimesi, bir ilm koluna verilen ismdir. Bu ilm kolu, elektro-manyetik dalgaların üzerine kurulmuşdur.

Bir endüksiyon makarasının ikinci makarasındaki ince bakır telden, çok sayıdaki sargıların iki ucu, iki küçük küreye bağlanır. Birbirine yakın olan iki kürenin biri antene [gerilmiş bakır tele], ikincisi, su borusuna, böylece toprağa bağlanır. Kalın bakır telden içerdeki az sayıda sargılara pilden akım verilince, iki küre arasında kıvılcım şeklinde elektron atlaması olur. Elektronlar, anten ile, toprak arasında, sâniyede milyonlarca def’a gidip gelir. Sâniyedeki gidip gelme sayısına (Titreşimli akımın frekansı) denir. Evlerimizde kullandığımız elektrik akımının frekansı ellidir. Frekansları onbinleri aşan alternatif akımlara, (Yüksek frekanslı) denir. Elektrik akımı geçen tellerin etrâfında, bir miknâtıs sâhası hâsıl olur. Anten ile toprak arasında hâsıl olan akım [elektrik titreşimi] de, kuvvetli miknâtıs meydâna getirir. Bu miknâtıs, dalgalar hâlinde, fezâda [boşlukda] her tarafa yayılır. (Elektro-manyetik dalga) denen bu dalgaların yönü ve şiddeti değişdiği için rast geldikleri kapalı devrelerde, meselâ antenlerde, endüksiyon akımı meydâna gelir.

Bugün yüksek frekans alternatörleri ile ve triyod lâmbaları ile, elektrik titreşimleri ve böylece, elektro-manyetik dalgalar yapılmakda, bunlarla, telsizler, radyolar, radar ve elektronik beyinler çalışdırılmakdadır. Elektronik beyin [Computer]lerin iç yapısını, beşbin dânesi bir yüksüğe sığan küçük transistörler ve diodlar ve bunları bağlıyan binlerce karışık elektrik devreleri teşkîl eder. Bunların i’mâl ve tesbîti, elektronik beyin ve otomatik makinelerle yapılır.

Elektronik beynin giriş kısmında, husûsî daktilolarda delinmiş ve üzerindeki delikler, belli harf veyâ işâreti bildiren kartlar veyâ delikli şerîtler yâhud da bir yazıcı daktilo ile yapılacak işi gösteren bir program, makineye verilir. Program, makinenin özel işâretleriyle ve istenen işi yapdıracak şeklde, mütehassıslar tarafından hâzırlanır. Bir kerre hâzırlanan program, belli bir iş için her seferinde kullanılabilen bir deste delikli kart olabilir. Programdan sonra ma’lûmât verilir. Girişde kullanılan vâsıtalarla, kısa zemânda netîce alınır. Kartdaki delikler, devrelerin açılıp kapanmasını sağlar.

Elektronik beyin, kendisine verilen ma’lûmâtı ve programı hâfıza kısmı denen yerde kayd eder. Bu kısm, içinden tel geçen ferromagnetik halkalardan ibâret, kor denen, [Core: çekirdek] yüzbinlerce magnetik devreden ibâretdir. Altı kor birleşip, bir postahânedeki numaralı posta kutuları gibi düşünülebilen pozisyonları teşkîl eder. Her pozisyon, korlarındaki akımın yönüne göre magnetize olarak teyp gibi ma’lûmâtı kayd eder. Bunlara ma’lûmâtın girişi çıkışı, sâniyede beşbin def’a olabilir.

İşlemler merkez kısmında yapılır. Sâniyede, bin ile dört bin arasında toplama, çıkarma, yirmibeş ile ikiyüzelli arasında çarpma, bölme, beşbin Lojik işlem yapabilir. Sekizyüz bilinmiyenli, sekizyüz denklemi bir insan, hiç yimeden, içmeden, ikiyüzelli senede, kompütür, ya’nî bilgisayar ise, birkaç sâatde yapar. Fen kollarındaki yeni keşfler için ve nemâz vaktlerini anlamak için lüzûmlu hesâbların yapılmasında, hastalıkların teşhîsinde, fabrikaların az mütehassısla çalışdırılmasında, elektronik âletlerle çalışan tertîbli [programlı] hesâb makinaları (Robot)lar kullanılıyor. Robot, makine adam demekdir. Bunlar, mekteblerde, evlerde öğretmen yerine ders vermekde, problem çözmekdedirler. Gemilerin, tayyârelerin yerlerini bulmakda, menzil hesâblarını yapmakda, harb gemilerinde atış kontrolünde, hava tahmînlerinde, tayyârelere ve rampadan atılan füzelere yol gösteren radar Beaconlarında hep elektronik âletler kullanılmakdadır. Telsizle idâre edilen tayyâreler, roketler, kıt’alar arası füzeler, elektronik bilgilerin kullanıldığı yerlerdir.

Amerikalılar, 1975 de elektronik beyinle incelemeler yapan, (Viking 1 sonda cihâzı)nı Merîh yıldızına yolladılar. Bu cihâz, ellialtı milyon kilometrelik yolu onbir ayda kat’ etdikden sonra, 1976 temmuz ayında Merîh üzerine kondu. Çalışmağa başladı. Toprak alıp, biyolojik ve fizik ve kimyâ tahlîlleri yapıp, Pasadena ilm merkezine bildirdi. Merîh toprağında bol oksigen gazı olduğu ve radio-aktif karbon bulunduğu anlaşıldı. Pasadenadaki hayâtî tecribeler mütehassıslarından Dr. Herold Klein, Viking 1 cihâzının gönderdiği haberlerin çok heyecân verici olduğunu söylemişdir.

Ruslar, askerî harcamalarının çoğunu, câsûsluk işlerinde kullanıyorlar. Elektronik sanâyı’ın sırlarını, Amerikalılardan çaldıkları tesbît ve resmî raporlarla neşr edildi.


55

55 — ÖLÜM, ÖLÜME HÂZIRLANMAK

Aşağıdaki bilgiler, seyyid Abdülhakîm bin Mustafâ efendi “rahmetullahi aleyh”in (Sefer-i âhıret) risâlesinden alınmışdır. Bu risâle basılmamışdır:

Îmânı olan ve aklı olan ve bâliğ olan erkek ve kadınlara, (Mükellef) denir. Mükellef olanların, ölümü çok hâtırlaması sünnetdir. Çünki, ölümü çok hâtırlamak, emrlere sarılmağa ve günâhlardan sakınmağa sebeb olur. Harâm işlemeğe cesâreti azaltır. Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki, (Lezzetleri yıkan, eğlencelere son veren ölümü çok hâtırlayınız!). Tesavvufculardan ba’zıları, hergün bir kerre hâtırlamağı âdet edinmişdi. Muhammed Behâeddîn-i Buhârî “kuddise sirruh” hergün yirmi kerre, kendini ölmüş, mezâra konmuş düşünürdü.

Ölmek, yok olmak değildir. Varlığı bozmıyan bir işdir. Mevt, rûhun bedene olan bağlılığının sona ermesidir. Rûhun, bedenden ayrılmasıdır. Mevt, insanın bir hâlden başka bir hâle dönmesidir. Bir evden, bir eve göç etmekdir. Ömer bin Abdül’azîz “rahmetullahi aleyh” buyurdu ki, (Sizler, ancak ebediyyet, sonsuzluk için yaratıldınız! Lâkin bir evden, bir eve göç edersiniz!). Mevt, mü’mine hediyyedir, ni’metdir. Günâhı olanlara musîbetdir. Fakîrlere râhat, zenginlere azâbdır. Akl, Allahü teâlânın hediyyesidir. Cehâlet, doğru yoldan çıkmağa sebebdir. Zulm, insanın çirkinliğidir. İbâdet, gözün nûru olan, sevinc ve neş’edir. Allah korkusundan ağlamak, kalbin cilâsıdır. Kahkaha ile gülmek, kalbin zehridir. İnsan, ölümü istemez. Hâlbuki mevt, fitneden hayrlıdır. İnsan yaşamağı sever. Hâlbuki mevt, ona hayrlıdır. Sâlih olan mü’min, mevt ile, dünyânın eziyyet ve yorgunluğundan kurtulur. Zâlimlerin ölümü ile, memleketler ve kullar râhata kavuşur. Din düşmanlarından bir zâlimin ölümünde, hâtıra gelen eski bir beyti buraya yazmak uygundur. Beyt:

Ne kendi etdi râhat, ne âleme verdi huzûr,
yıkıldı gitdi cihândan, dayansın ehl-i kubûr.

Mü’minin rûhunun bedenden ayrılması, esîrin habsden kurtulması gibidir. Mü’min öldükden sonra, bu dünyâya geri gelmek istemez. Yalnız şehîdler, dünyâya geri gelip, bir dahâ şehîd olmak ister. Dünyânın iyiliği gitdi. Kederleri kaldı. Bundan dolayı ölüm, her müslimân için hediyyedir. Bir adamın dînini, ancak kabri korur. Mü’minlere yapılacak ikrâmlardan birincisi, ölümdeki sevincdir. Mü’mini râhatlandıran, ancak Allahü teâlâya kavuşmakdır. Her mü’mine mevt, hayâtından dahâ iyidir. Kâfirlere de mevt fâidelidir.

Çabuk tükenen şeyin peşinde koşuyorsunuz. Sonsuz kalacak şeye bakmıyor, ondan kaçıyorsunuz! Bir kimsenin ölümünde hayr yok ise, hayâtında da hayr yokdur. Allahü teâlâya kavuşdurduğu için, mevt sevilir. Sevdiğim adamın kalmasını da severim. Ölmesini de severim. Dost dosta kavuşmak istemez mi? Azrâîl “aleyhisselâm”, İbrâhîm aleyhisselâmdan rûhunu almak için izn istedikde, (Dost, dostun cânını alır mı?) dedi. Allahü teâlâ, Azrâîl “aleyhisselâm” ile haber gönderip, (Dost dosta kavuşmakdan kaçınır mı?) buyurunca, (Yâ Rabbî! Rûhumu hemen al!) diye düâ eyledi.

Allahü teâlânın emrlerine uyan bir mü’mine, ölümden dahâ sevincli birşey olmaz. Allahü teâlâya kavuşmağı seven mü’min, mevti ister. Mevt, dostu dosta kavuşduran bir köprüdür. Kavuşmak şevkı, büyük ve yüksek derecedir. Bu dereceye yükselen mü’min, mevtin gecikmesini istemez. Rabbine iştiyâkından dolayı, Ona kavuşmağı, Onu görmeği sever. Cenneti seven ve ona hâzırlanan insan mevti sever. Çünki, mevt olmayınca, Cennete girilmez.

Bir kimsenin îmân ile öleceği son nefesde belli olur. Bir insan, bu devlete kavuşunca, Allahü teâlânın ihsânları başlar. Bu ânda, elbette sevinir. Se’âdet sâhibi ol kimsedir ki, Azrâîl “aleyhisselâm” gelip, (Korkma, Erhamürrâhimîne gidiyorsun. Asl vatanına kavuşuyorsun. Büyük devlete erişiyorsun!) der. Böyle kimseye, bundan dahâ şerefli bir gün yokdur. Bu dünyâ, bir konakdır. O cihâna bakınca zindândır. Bu geçici varlık, bir görünüşdür. Gölge gibi, yavaş yavaş çekilmekde, geçip gitmekdedir. Hadîs-i şerîfde buyuruldu ki, (İnsanlar uykudadır, ölünce uyanırlar). Dünyâ hayâtı, rü’yâ gibidir. Mevt uyandırıp, rü’yâ bitecek, hakîkî hayât başlıyacakdır. Müslimânın ölümü, hayâtdır. Hem de, sonsuz hayât!

Bir köylüye sen öleceksin demişler. O da, ölünce nereye giderim diye sormuş. Allahü teâlâya! cevâbını alınca, hayrı ancak kendisinde bulduğumuz Rabbime kavuşduracak olan ölümden korkum kalmamışdır der.

Mevlânâ Celâleddîn-i Rûmî “kuddise sirruh”, Azrâîl aleyhisselâmı görünce: (Çabuk gel, cânım çabuk gel. Beni Rabbime çabuk kavuşdur!) demişdir.

Cân vermek acısı, dünyâ acılarının hepsinden dahâ acıdır. Fekat, âhıret azâblarının hepsinden dahâ hafîfdir. Mü’min, rûhunu teslîm edeceği vakt, rahmet meleklerini, Cennet hûrilerini görüp, onların zevkı ile, cân verme acısını duymaz. Rûhu, tereyağından kıl çeker gibi, kolay çıkar. Ni’metlere kavuşur.

Her müslimânın, ölüme hâzırlanması lâzımdır. Bunun için de, tevbe etmelidir. Kul hakkı altında kalmamağa dikkat etmelidir. Ya’nî, hakları sâhiblerine verip halâllaşmalıdır. Allahü teâlânın haklarını da ödemek lâzımdır. Bu hakların en mühimmi, islâmın beş şartını yerine getirmekdir. Nemâz kılmıyan bir kimse, müslimânların hakkını da vermemiş oluyor. Çünki, her nemâzda oturunca, (Ve alâ ibâdillahissâlihîn) diyerek mü’minlere düâ etmek vazîfemizdir. Nemâz kılmıyanlar, mü’minleri bu düâdan mahrûm bırakıyor. Hakları olan bu düâyı yapmıyor.

Borcları ödiyerek, emânetleri sâhiblerine vererek, ölüme hâzırlanmak ve vasıyyet yazmak vâcibdir. 816. cı ve 1028. ci sahîfelere bakınız!

Ölüm, bir ânda gelebileceğinden, afvı kabûl olmıyan ve kabûl olabilir ise de, henüz afv edilmemiş olan (Had) ve (Ta’zîr) cezâlarının yapılmasına imkân bırakmak vâcibdir. Ya’nî, meydâna çıkmış olan günâhlarının dünyâdaki cezâlarının yerine getirilmesini te’mîn etmelidir. Afvı kabûl olmıyan suç, Server-i âlemi “sallallahü aleyhi ve sellem” sövmekdir. Afvı kabûl olan hadler, ya’nî cezâlar, zinâ, sirkat, iftirâ, içki içmek gibi suçların dünyâdaki cezâlarıdır.

Hasta olanların, bu vâcibleri dahâ çabuk yerine getirmesi lâzımdır.

Hastanın yatağı, çarşafı ve çamaşırları temiz olmalıdır. Sık sık değişdirmelidir. Çünki, temizliğin kalbe ve rûha büyük te’sîri vardır. Ölüm zemânında ise, kalbin ve rûhun temiz olması, başka zemânlardan dahâ mühimdir. Tedâvî câizdir. Fekat, şifâyı halk eden, devâda te’sîri yaratan Allahü teâlâdır. Allahü teâlâ, isterse, kullanılan ilâcda te’sîr halk etmez. Eğer öyle olmasaydı, her tedâvî edilen hasta, iyi olurdu.

Ağır hastalara iğne yaparak tesellî ilâcları vermemelidir. Hastaya eziyyetdir. Câiz değildir. Ağır hastaları hastahâneye kaldırmamalıdır. Evde, âilesinin, sâlih kimselerin yanında, Kur’ân-ı kerîm okuyarak ve Kelime-i şehâdet telkîn ederek, cân vermesine çok uğraşmalıdır.

Hastalıkda, îmân, i’tikâd bilgileri çok konuşulmalıdır. Gelen ziyâretciler, bunlardan konuşmalı, kimse gelmezse, hasta kendisi, Ehl-i sünnet âlimlerinin kitâblarından âhıret bilgilerini okumalıdır. Kitâbdan okuyamazsa, düşünmelidir. Cenâb-ı Hakkın rahmetinin bol olduğunu gösteren hikâyeler söylenmeli, günâhların, Allahü teâlânın merhameti yanında hiç oldukları hâtırlatılmalıdır. Afv ve magfiret ümmîdi çok olmalıdır.

Hasta, nemâzlarını geçirmemeğe, her zemândan dahâ çok dikkat etmelidir. Kalbini Allahü teâlânın sevgisi ile doldurmalı, Kelime-i tevhîdi çok söylemelidir. İslâmiyyetin emrlerini yapmağa dikkat etmelidir. Vasıyyet etmeli veyâ yazmalıdır.

Hastaya, imâm-ı Alînin “radıyallahü anh” ve çocuklarının sevgisi pek lâzımdır. Çünki, Ehl-i beyti sevmek, son nefesde îmân ile gitmeğe sebeb olacağını, Ehl-i sünnet âlimleri “rahmetullahi teâlâ aleyhim ecma’în” sözbirliği ile söylemekdedir.

Ölüm hastası, İhlâs sûresini [ya’nî Kulhüvallahü ehad] çok okumalıdır. Yatağı karşısında (Kelime-i tevhîd) yazılı levha asılı olmalıdır.

Karyola ve yatak yerini ve odayı değişdirmek, hastaya ferahlık verir. Kâbil ise hasta, abdestli olmalıdır. Hizmetci, aşçı, hemşîre kadınlar, mahrem olmadıklarından, çok büyük mahzûrdur. Hastaların, ihtiyârların kızı, âile yerini tutamaz. Mahrem hizmetleri yapamaz. İhtiyârların, hastaların harâmdan kurtulmak için, hizmet eden kadını nikâh etmeleri lâzımdır. Dedikoduya ehemmiyyet vermemeli, genç de olsa, hizmet edecek nikâhlı âile edinmelidir.

Ziyâretciler, hasta yanında çok oturmamalıdır. Sevdiği insanlar olsa da, çabuk kalkmalıdır. Hasta teklîf ederse, biraz dahâ oturup, kalkmağa teşebbüs etmeli, tekrâr teklîf etmezse gitmelidir. Ağır hastanın yanına kimseyi sokmamak doğru değildir. Hasta istemese de, sâlih insanlar, gidip, bir İhlâs okuyacak kadar oturmalıdır. Doktor, kimse görüşmesin, konuşmasın dedi diyerek, hastayı mahrûm etmemelidir. Yanına sulehâ girip, Yasîn-i şerîf okumalıdır. Gizli okumak da fâidelidir.

Hasta yanında, hastalığı artdıracak, merâklı sözler söylememeli, gazetelerden, hikâyelerden, mâl, ticâret, siyâset ve hükûmetden lâf açmamalıdır.

Ölüm hastası halâlden ve mümkin olduğu kadar abdestli ve kalbi uyanık kimselerin Besmele ve düâ ile hâzırladığı şeyleri yimelidir.

Hasta yanında, Velîlerin, âlimlerin ve sâlihlerin “rahmetullahi teâlâ aleyhim ecma’în” hikâyeleri ve sözleri konuşulmalı, bunlara sevgisi artdırılmalıdır. Evliyâ-yı kirâmın “rahmetullahi teâlâ aleyhim ecma’în” söylenmesi, rahmete sebeb olur.

Ölüm alâmetleri görülünce, yanında, çocuk, cünüb, özrlü kadın bulundurulmamalıdır. Odada ve hattâ evde resm bulunmamasına çok dikkat etmelidir. Yanında âlim, sâlih birkaç kimse bulunup, zorlamamak üzere, Kelime-i tevhîd söylemesi te’mîn edilmelidir. Söylemesi için sıkışdırmamalıdır. Yanındakiler söyleyip ona duyurmalı, usandırmamalıdır. Bir kerre söyler ise, bir dahâ söyletmemeli, başka şey söyler ise, Kelime-i tevhîdi bir dahâ söylemesi hâtırlatılmalıdır. Ya’nî, son sözü, Kelime-i tevhîd olmalıdır. Zorlamadan, bir kerre, (Lâ ilâhe illallah) demek, yanındakilere sünnetdir. Kelime-i tevhîdi hâtırlatanların, hastanın düşmanı, vârisi olmaması uygundur. Kimse yok ise, vâris hâtırlatır.

Hasta yanında (Yasîn) sûre-i şerîfesini okumak mühim sünnetdir. Hadîs-i şerîfde buyuruldu ki, (Yanında Yasîn-i şerîf okunan hasta, suya doymuş olarak vefât eder ve doymuş olarak kabre girer). Ya’nî, cân vermenin hâsıl edeceği susuzluğu duymaz. Yasîn sûre-i şerîfesi, kıyâmetde olan şeyleri, dünyânın geçici olduğunu, Cennet ni’metlerini ve Cehennemdeki azâbları bildirdiğinden, hasta yanında okununca, îmân ile gitmeğe sebeb olan şeyleri işitmiş olur. (Ra’d) sûresini okumak, rûhun çıkmasını kolaylaşdırır. İnsan ölünce, Hanefîde necs olur. Kur’ân-ı kerîm, yanında değil, karşısında ve sessiz okunabilir. Diğer üç mezhebe göre necs olmaz.

Kur’ân-ı kerîmi, ölüler de işitir ve fâidelenir. Cenâze taşıyanların, kabr ziyâret edenlerin, maddî bir karşılık düşünmiyerek, Kur’ân-ı kerîmden bir parçayı, Allah rızâsı için okuyarak, sevâbını meyyitin rûhuna hediyye etmeleri sünnetdir.

Ölüm hâlinde su içirmek sünnetdir. İhtiyâcı görülürse vâcib olur. İçince ferahladığı görülürse vâcibliği artar. O ânda şeytân, sâf su gösterip, senden başka ma’bûdüm yokdur dersen, sana içiririm dediği, hadîs-i şerîflerde bildirilmişdir. Yasîn sûre-i şerîfesini okumanın on fâidesi vardır:

1 — Aç olan, tok olur. Ya’nî, ummadığı yerden rızk gelir.

2 — Susuz olan, kanıncıya dek su bulur.

3 — Elbisesi olmıyan, elbise bulur.

4 — Eceli gelmiyen hasta şifâ bulur.

5 — Eceli gelen hasta ölüm acısı duymaz.

6 — Ölürken, Cennet melekleri gelip, görünür.

7 — İnsan korkduğundan emîn olur.

8 — Müsâfir ve garîb yardımcı bulur.

9 — Bekârların evlenmesi kolay olur.

10 — Gayb olan şey bulunur.

Fekat bunlara niyyet ederek ve inanarak okumak lâzımdır.

Peygamberimiz “sallallahü aleyhi ve sellem” buyurdu ki, (Ölüm hastası yanında, bir sûre okununca, her harfi için bir melek gelip, rûhun kolay çıkmasına düâ eder. Yıkanırken yanında bulunurlar. Cenâzesi ile birlikde giderler. Nemâzında bulunurlar. Gömülürken bulunurlar. Hep düâ ederler). Bir hadîs-i şerîfde buyuruldu ki, (Müslimân bir hasta yanında Yasîn-i şerîf okunursa, Rıdvân ismindeki melek Cennet şerbeti getirir. Suya doymuş olarak rûh teslîm eder. Doymuş olarak kabre girer. Suya ihtiyâcı olmaz.)

Hasta, Allahü teâlânın afvına, merhametine güvenmeli, Rabbim beni magfiret eder demelidir. Allahü teâlâ, hadîs-i kudsîde buyuruyor ki, (Kulum, beni nasıl umarsa, onu öyle karşılarım. Öyle ise, benden hep iyilik bekleyiniz!). Server-i âlem “sallallahü aleyhi ve sellem”, vefâtından üç gün önce buyurdu ki, (Allahü teâlâdan iyilik umarak cân veriniz!). Hasta yanındakilerin, iyilik ümmîdini artdıracak şeyler söylemesi, Rabbimizin rahmetini umduğumuzu hâtırlatmaları sünnetdir. Ölüm hâli görülünce, rahmet ümmîdini artdıracak şeyler söylemek vâcib olur. Kılmamış nemâzları varsa, tevbe etmesine teşvîk eylemek sünnetdir.

Ölür ölmez, borclarını bir ân önce ödemelidir. Borcları ödenmedikce, rûhu, iyiler derecesine kavuşamaz. Zevcesine, vaktîle ödemediği (Mehr), ya’nî nikâh parası da, borcudur. Verilmemiş, birikmiş zekât, fıtra da borcdur. Hırsızlık etmesi, zor ile alması da borcudur. Kabre koymadan, borclarını ödemek mümkin olmaz ise, meyyitin velîlerinden [ya’nî yakın akrabâsından] biri, borcu (Havâle üsûlü) ile, kendi üzerine alır. Ya’nî borclar bunun olur. Böylece, hak sâhiblerinin kabûl etmesi ile, meyyit borcdan kurtulmuş olur. Borclar, velî üzerinde kalır. Bu yol, havâle üsûlüne tam uymuyor ise de, meyyitin ihtiyâcı çok olduğu için, islâmiyyet izn vermişdir. Server-i âlem “sallallahü aleyhi ve sellem” borclu olan birinin nemâzını kılmak istemedi. Ebû Katâde-i Ensârî “radıyallahü anh” ismindeki bir sahâbî, borcunu, bu üsûl ile, kendi üzerine alarak kabûl edince, cenâze nemâzını kılmağı kabûl buyurdu. Bu meyyitin borcu iki dînâr, ya’nî iki miskâl [4,8 gramlık sikkeli, ya’nî kesilmiş, ölçülü iki altın] olup, Resûlullah “sallallahü aleyhi ve sellem”, Ebû Katâdeye, (Bu iki altın borc, senin üzerine oldu mu ve meyyit borcdan kurtuldu mu?) buyurdu. Ebû Katâde (Evet) deyince, Resûlullah “sallallahü aleyhi ve sellem”, cenâzenin nemâzını kıldı. Görülüyor ki, yabancı bir kimse de borcu kendi üzerine alırsa, meyyit borcdan kurtulmakdadır. Borcu üzerine alan kimsenin alacaklıya (Meyyiti halâl et!) dimesi uygun olur. Böyle halâllaşma ile, meyyit borcdan temâmen kurtulur.

Gerek böylece, gerekse, islâmiyyetin gösterdiği başka yollar ile, meyyit, haklardan kurtarıldıkdan sonra, vasıyyeti yerine getirmek lâzımdır. Günâh olan birşeyi yapmak için vasıyyet etmek sahîh olmaz. Böyle vasıyyetler yerine getirilmez. Böylece, meyyit, vasıyyetden hâsıl olan sevâbdan ve düâdan mahrûm bırakılmamış olur.

Hastalıkdan ve dünyâ sıkıntılarından kurtulmak için ölümü istemek câiz değildir. Dinde sıkıntı ve fitnelerden korkarak, Allahü teâlâdan ölümü istemek sünnetdir. Allah yolunda şehîd olmağı istemek de böyledir. Mekke-i mükerremede ve Medîne-i münevverede olduğu zemânda ve Evliyâ-yı kirâm “kaddesallahü teâlâ esrârehümül’azîz” türbelerinin yanında ölümü istemek de câizdir.

Allahü teâlâya kavuşmağı sevdiği için ölümü istemek müstehabdır. Hadîs-i şerîfde buyuruldu ki, (Bir kimse, Allahü teâlâya kavuşmağı severse, Allahü teâlâ da ona kavuşmağı sever).

Tedâvî, ya’nî doktora gitmek, ilâc kullanmak sünnetdir. Hadîs-i şerîfde buyuruldu ki, (Hastalığınızı tedâvî ediniz! Çünki, Allahü teâlâ, ölümden başka her hastalık için, devâ, ilâc yaratmışdır).

(Mevâhib-i ledünniyye) ikinci cildde diyor ki, Peygamberimiz “sallallahü aleyhi ve sellem” üç dürlü ilâc kullanırdı: Kur’ân-ı kerîm veyâ düâ okurdu. Fen ile bulunan ilâcları kullanırdı. Her ikisini karışık kullanırdı. (Kur’ân-ı kerîmden şifâ beklemiyene şifâ nasîb olmaz) buyururdu. (Fâtiha) sûresini okumanın, hastalıklara şifâ olduğunu bildiren hadîs-i şerîfler (Beydâvî) ve (Çerhî) tefsîrlerinde ve Senâullah-ı Dehlevî “rahmetullahi aleyh”nin yazdığı (Tefsîr-i Mazherî)de yazılıdır. İmâm-ı Kuşeyrî “rahmetullahi aleyh” buyuruyor ki, Kur’ân-ı kerîmdeki altı şifâ âyetini bir tabağa yazıp, su koyarak eritilir. Hasta içerse Allahü teâlâ şifâ ihsân eder. Âyet-i kerîme ve düâ elbette şifâ verir. Fekat şartların gözetilmesi de lâzımdır. Okuyanın veyâ yazanın ve hastanın buna inanması şartdır. Hastanın, zararlı olan gıdâlardan, şübheli ilâclardan perhîz etmesi, soğukdan sakınması, lüzûmlu şeyleri yapması, harâmdan, zulmden sakınması lâzımdır. Hadîs-i şerîfde, (Allahü teâlâyı unutarak, gafletle edilen düâ kabûl olmaz) buyuruldu. Resûlullah “sallallahü aleyhi ve sellem” efendimiz hasta olunca, (Kul e’ûzü)leri okuyup, kendi üzerine üflerdi.

(Şifâ âyetleri) şunlardır: Tevbe sûresi, ondördüncü âyetinin sonu, Yûnüs sûresi, elliyedinci âyetinin ortası, Nahl sûresi, altmışdokuzuncu âyetinin orta kısmı, İsrâ sûresi, seksenikinci âyetinin baş tarafı, Şü’ârâ sûresinin sekseninci âyeti, Fussilet sûresi, kırkdördüncü âyetinin orta yeridir. Bunlar, safranlı su gibi, renkli bir sıvı ile bir çanağa yazılıp, yağmur suyunda eritilir. Zevceden mehr parasından hediyye isteyip, bu para ile bal alınır. Balı bu su ile karışdırıp içmelidir. Şifâ âyetlerini, abdestli olarak, bir kâğıda yazıp, bu kâğıdı, bir kapdaki suya koymak da olur.

(Tuhfe) kitâbının sonlarında, şî’îlerin onüçüncü te’assublarını anlatırken buyuruyor ki, imâm-ı Alî Rızâ hazretleri Nîşâpûra gelince, Ehl-i sünnetden yirmibinden çok âlim ve talebe, kendisini karşıladı. Dedelerinden gelen bir hadîs-i şerîf okuması için yalvardılar. İmâm hazretleri, bütün dedelerinin ismlerini sayarak, şu kudsî hadîsi okudu: (Lâ ilâhe illallah kal’amdır. Bunu okuyan, kal’ama girmiş olur. Kal’ama giren de, azâbımdan kurtulur). İmâm-ı Ahmed ibni Hanbel hazretleri buyurdu ki, bu hadîs-i şerîf, bildirenlerin ismleri ile berâber, deliye okunursa, aklı başına gelir. Hastaya okunursa, şifâ bulur. Böyle olduğunu, İbni Esîr “rahmetullahi teâlâ aleyh” de, (Kâmil) kitâbında bildiriyor. Bu hadîs-i şerîfin hastaya nasıl okunacağı (Hak Sözün Vesîkaları) kitâbının (Birleşelim-Sevişelim) kısmında bildirilmişdir.

Yirmibeş kerre (Estagfirullah) denir. Sonuncusunda (ve etûbü ileyh)e kadar okunur. Sonra, onbir (İhlâs) ve yedi kerre (Fâtiha-i şerîfe) ve otuzüç kerre (Allahümme salli ve sellim alâ seyyidinâ Muhammedin ve alâ âli seyyidinâ Muhammed) okuyup sevâbını Peygamberimizin “sallallahü aleyhi ve sellem” ve Eshâb-ı kirâmın “rıdvânullahi aleyhim ecma’în” ve Evliyânın “rahmetullahi aleyhim ecma’în” rûhlarına ve sonra büyük âlimlerin ismlerini söyleyip, bu büyüklerin rûhlarına hediyye edilir. Bu büyükler hurmetine şifâ vermesi için Allahü teâlâya düâ edilir. Hergün sabâh ve akşam böyle düâ edilir ve gerekli ilâc alınıp, perhîz yapılır. Büyük âlim Abdüllah-i Dehlevî, (Mekâtîb) kitâbının yirmisekizinci mektûbunda buyuruyor ki, (Düâ istiyorsunuz. Büyüklerimizin ismlerini gönderiyorum. Birincisindeki ismlerin rûhlarına, başka zemânda da, ikincisindeki büyüklerin rûhlarına Fâtiha okur, bunların vâsıtası ile Allahü teâlâya düâ edersiniz!). Yüzonyedinci mektûbda buyuruyor ki, (Her işiniz için, büyüklerin temiz rûhlarını vesîle ederek, Allahü teâlâya yalvarınız! Ona sığınınız! Allahü teâlâ sevdiklerinin vâsıtası ile yapılan düâları kabûl ederek, din ve dünyâ ihtiyâclarınızı ihsân eder). Yâ, doğruca şifâ ihsân eder, yahûd, şifâ için sebeb yapdığı tabîbi, ilâcı karşınıza çıkarıp, onun vâsıtası ile şifâ verir. Çünki, sebebler vâsıtası ile yaratmak âdetidir. Bunun için, sebeblere yapışmak sünnetdir. (Silsile-i aliyye), ya’nî büyük âlimlerin ismleri, üçüncü kısm, elliüçüncü madde sonunda yazılıdır. Şifâ için (Kasîde-i Bürde) okumanın çok fâideli olduğu, (Kıyâmet ve Âhıret) 126.cı sahîfesinde uzun yazılıdır.

(Tefsîr-i Azîzî) sâhibi “rahmetullahi teâlâ aleyh” diyor ki, kırk gün sabâh nemâzının sünneti ile farzı arasında kırkbir kerre Fâtiha okunur. Besmelenin sonundaki Mîmi Fâtihanın Lam harfi ile birlikde okunur. [Ya’nî (Rahîm-ilhamdü) denir.] Sonra yapılan düâ kabûl olur. Suya üfleyip hasta veyâ büyülenmiş kimseye içirilirse, [eceli gelmemiş olan hasta] şifâ bulur ve büyü çözülür. Baş, diş, mi’de ve her ağrı için, yedi Fâtiha okuyup, üflemelidir. Bir Fâtiha okuyup edilen düâ kabûl olur.

(Tefsîr-i Mazherî) sâhibi “rahmetullahi teâlâ aleyh”, (Talâk) sûresinin üçüncü âyetinin tefsîrinde buyuruyor ki, (İmâm-ı Rabbânî “rahmetullahi teâlâ aleyh”, din ve dünyâ zararlarından kurtulmak için, hergün beşyüz kerre (Lâ havle velâ kuvvete illâ billah) okurdu. Buna (Kelime-i temcîd) denir. [İkinci kısm, onbirinci maddeye bakınız!] Okumağa başlarken ve okudukdan sonra da yüzer kerre (Salevât) okurdu. Hadîs-i şerîfde, (Allahü teâlânın bir ni’met vermesini ve bunun devâmlı olmasını isteyen, Lâ havle velâ kuvvete illâ billah çok okusun!) buyuruldu. (Sahîhayn)daki hadîs-i şerîfde, (Bu, Cennet hazînelerinden bir hazînedir!) buyuruldu. Bir hadîs-i şerîfde de, (Lâ havle velâ kuvvete okumak, doksandokuz derde devâdır. Bunların en hafîfi, hemmdir) buyuruldu. Hemm, gam, hüzn, sıkıntı demekdir.

(Fevâid-i Osmâniyye) sâhibi “rahmetullahi teâlâ aleyh” diyor ki, (Fâtiha), (Âyet-el-kürsî) ve (Dört Kul) yedişer kerre okunup hastaya üflenirse, bütün âfetler, derdler için ve sihr, nazar için ve hayvân sokması ve ısırması için iyi gelir. Tuz üzerine okunup, suda eritip içirmek ve ısırılan yere sürmek de tecribe edilmişdir. Dört Kul, Kâfirûn, İhlâs ve Mu’avvizeteyn sûreleridir. Süleymâniyye kütübhânesi Lâleli kısmında, 3653 sayılı risâlenin 211.ci sahîfesinde diyor ki, (Cum’a günü seher vaktinde sağ elinin avucuna şu âyet yazılıp, sonra dili ile yalayıp yutulur. Kırk senelik sihr dahî olursa, def’ olur. Zâil olur. Nisâ sûresi 99.cu âyeti (ve men yahruc)den (rahîmâ)ya kadardır.)

(Bostân-ül-Ârifin) sonunda diyor ki, Resûlullah “sallallahü aleyhi ve sellem”, Osmân bin Ebil’âsı “radıyallahü teâlâ anh” ziyârete geldi. Hasta idi. Çok ağrısı ve sancısı vardı. (Ağıran yeri sağ elin ile yedi kerre mesh eyle! Her def’asında E’ûzü bi’izzetillahi ve kudretihi min şerri mâ-ecidü ve ühâzirü oku!) buyurdu. Osmân diyor ki, buyurduğu gibi yapdım. Hastalığım hiç kalmadı. Abdüllah ibni Mes’ûd buyurdu ki: Bir kimse sabâh ve akşâm, Bekara sûresinin başından dört âyet ve Âyet-el-kürsî ile sonraki iki âyeti ve bu sûrenin sonundaki üç âyeti okursa, evine şeytân girmez. Mecnûn üzerine okunursa, iyi olur. Sıkıntısı olan kimse, çok (istigfâr) okusun!

(Hazînet-ül-esrâr)da diyor ki: Ömer-ül-Fârûk “radıyallahü teâlâ anh” dedi ki, Resûlullah “sallallahü teâlâ aleyhi ve sellem” buyurdu ki: (Yağmur suyunu toplayıp, üzerine, Fâtiha-i şerîfe, Âyet-el-kürsi, İhlâs-ı şerîf ve Kul-e’ûzü sûreleri yetmişer kerre okunur. Bu sudan aralıksız yedi sabâh içenlerin hastalıkları, ağrıları zâil olur.). [Beş, on sâlih müslimân toplanıp, okuyup, suya üflemelidirler.] İmâm-ı Ahmed ve Tirmüzî ve Nesâî ve Hâkim ve Beyhekî bildirdiler ki, Sa’d ibni Mâlik “radıyallahü teâlâ anh” dedi ki, Resûlullah “sallallahü teâlâ aleyhi ve sellem” buyurdu ki: (Yûnüs aleyhisselâm balığın karnında, Enbiyâ sûresinin 87. ci âyetini söyliyerek düâ etdi. [Düâsını kabûl eyledi ve kıyâmete kadar bunu okuyan mü’minlerin düâlarını kabûl edeceğini bildirdi.] Bir müslimân, bu âyet-i kerîmeyi okuyup düâ edince, Allahü teâlâ düâsını muhakkak kabûl eder). Kırk kerre okumalıdır. 1249.cu sahîfeye bakınız!


56

56 — MEYYİTE YAPILACAK DÎNÎ VAZÎFE, KEFEN

Aşağıdaki yazılar, (Dürr-ül-muhtâr) kitâbından ve bunun (İbni Âbidîn) hâşiyesinden terceme edilmişdir:

Cenâze, ölü, ya’nî meyyit demekdir. Bugün, içinde meyyit bulunan tabuta, cenâze diyoruz. Cinâze, teneşir tahtası demekdir. Mevt, ölüm demekdir.

Ölümün yaklaşdığına alâmet, ayakların gevşeyip uzaması, burnun kıvrılması, şakakların çukurlaşmasıdır. Böyle bir hasta, sağ yanı üzere yatırılıp, yüzü kıbleye çevrilir. Böyle yatırmak sünnetdir. Ayakları kıbleye doğru, sırt üstü yatırmak da câizdir. Şimdi böyle yapılmakdadır. Fekat, baş altına birşey koymalıdır. Böylece yüzü kıbleye karşı olur. Bunlar güc olursa, kolayına gelecek şeklde yatırmak da câiz olur.

Kelime-i tevhîd telkîn ederken (Muhammedün resûlullah) da söylemek iyi olur. Fekat bir kâfirin îmâna gelmesi için (Eşhedü) ile başlaması ve (Muhammeden abdühü ve resûlüh) de demesi şartdır.

Ölüm başladığı, hayâtdan ümmîd kesildiği zemân, tevbe kabûl olabilir ise de, kâfirin îmâna gelmesi kabûl olmaz.

Ölüm hâlinde iken küfre sebeb olan şey söyleyen kimse, mü’min kabûl edilir. Çünki, o anda aklı başında değildir.

Ölüm alâmeti, sertleşme, soğumak ve kokmakdır. Bu alâmetlerden önce de ölüm anlaşılınca [soluğun kesilmesi, ağzına tutulan aynanın buğulanmaması ile, kalbin durduğu, nabz ile anlaşılır] gözlerini kapamak ve çenesini bağlamak sünnetdir. Çenesi, geniş bez ile başı üstüne bağlanır. Gözlerini kaparken (Bismillah ve alâ millet-i resûlillah) demek ve düâsını okumak sünnetdir. Soğumadan önce, el parmaklarını, dirseklerini, dizlerini açıp kapayıp, kollarını ve bacaklarını düz bırakmak sünnetdir. Böylece, yıkaması ve kefene sarması kolay olur.

Soğumadan önce, elbisesi çıkarılıp, geniş, hafîf bir çarşaf ile örtülür. Çarşafın bir ucu başının altına, diğer ucu ayakları altına sokulur. Karnı üzerine, çarşafın üstüne veyâ altına, birşey [bıçak veyâ başka demir] konup, şişmesi önlenir. Yüz gramdan çok olması uygundur. Muhterem ilmlerin kitâblarını koymamalıdır. Elden geldiği kadar, cenâzeyi çabuk kokutacak, çürütecek şeylerden korumak lâzımdır. Rûhu çıkarken, yatağı yanında (Behûr) denilen koku yakılmalıdır. Ölüm haberi komşulara ve akrabâya, ahbâba, hemen bildirilmelidir.

Meyyit yıkanmadan evvel yanında Kur’ân-ı kerîm okumak mekrûh diyenler varsa da, üzeri örtülü iken ve yatağına bitişik olmıyarak, sessiz okumak câizdir.

Ölüm belli olunca, acele etmek sünnetdir. Bozulmak, kokmak ihtimâli varsa, acele etmek vâcib olur. Ölüm belli olmaz, şübheli olursa, belli oluncıya kadar beklenir. Resûlullah “sallallahü aleyhi ve sellem” cenâzenin, ehli, âilesi arasında kalmasını uygun görmezdi. Kalb sektesi ile ölenleri, soğumak, kokmak ile öldüğü iyi anlaşılıncıya kadar gecikdirmek vâcibdir.

Serîr, ya’nî teneşîr etrâfında, önce (Behûr) yakılıp üç def’a dolaşdırılır. Beş def’a da olur. Behûr bir otdur. Buna öd ağacı talaşları ve günnük denilen ağacın zamkı da karışdırılıp, bir kapdaki ateşe koyup, teneşir, çıkan dumanlara tutulur.

Cenâze, örtülü olarak, tütsülenmiş serîr üzerine, sırt üstü veyâ kolay olan şeklde yatırılır. Göbek ile diz arası örtülü olarak yıkanır. Çünki, kadının kadınlar için avret yeri, erkeğin erkekler için olan avret yeri gibidir. Serîr üzerinde kıbleye karşı yatırmak sünnetdir. Gömleği uzun ise, gömlek içinde yıkanır.

Yıkamak, kefenlemek, cenâze nemâzı kılmak ve gömmek farz-ı kifâyedir. Ya’nî, lüzûmu kadar kimse tarafından yapılınca, başkalarına farz olmaz. [Bu farzları, ücretsiz olarak, Allah rızâsı için yapmak lâzımdır. Böyle yapanlara farz sevâbı verilir ki, bütün hayrâta, hasenâta verilen sevâblardan katkat dahâ çokdur. Bu farzları yapan olmazsa, haber alıp da gelmiyenlerin hepsi günâha girer, fâsık olurlar. Bu farzları vazîfe bilmiyenin, ehemmiyyet vermiyenin îmânı gider, mürted olur.] Çocuğun yıkaması da câizdir. Kâfir, yıkanmaz. Bir beze sarılıp, gömülür.

Kadın bulunmadığı zemân, kadını erkek yıkayamaz. Fekat, cenâze başdan ayağa örtülü olarak, akrabâsı, akrabâ yoksa, başkası, eline bez sararak, elini örtü altına sokup, teyemmüm yapdırır. Çünki, ölünün avreti, dirinin avreti gibidir. Bakması harâm olan yere dokunmak da, harâmdır. Dahâ iyisi, çocuğa öğretilip, yıkatılır.

Serîr, göbeğe kadar yüksek ve az eğik olmalıdır. Su, pek sıcak olmamalı, tuzlu olmalıdır. Serin ve tuzlu su, çürümeği gecikdirir. Meyyit, çocuk da olsa, önce abdest aldırılır. Fekat, ağzına, burnuna su verilmeyip, bez ile temizlenir. Ağzına su kaçarsa çabuk çürümesine sebeb olur. Önce yüzü yıkanır. Sonra kolları yıkanıp, başı, kulakları ve ensesi mesh edilir ve ayakları yıkanır. Sedr ağacı yaprağı veyâ çevgen, ya’nî sabun otu ile kaynatılıp ılıtılmış veyâ kâfûr (Camphre) denilen beyâz, kokulu şey konmuş su ile, bunlar yok ise, yalnız su dökerek, başı ve sakalı, hatmi veyâ sabun ile yıkanır. Sonra sol yanına çevrilip, sağ yanına su dökülür. Su, teneşir tahtasına değen yerlerine kadar akıtılmalıdır. Sonra, sağ yanına yatırılıp, sol tarafına, omuzdan ayağa kadar su dökülür. Sonra oturtulup, karnı hafîfce basdırılır. Birşey çıkarsa, yıkanır [ya’nî su döküp giderilir]. Sonra sol yanına yatırıp, sağ yanı tekrar yıkanır [ya’nî omuzdan ayağa kadar su dökülür]. Böylece sünnete uygun, ya’nî üç kerre yıkanmış olur. Her yan yıkanırken, üç def’a su dökülür.

Hasta, cünüb olarak vefât ederse, yine bir kerre yıkanır. Yıkandıkdan sonra, abdesti bozan şeyler çıkarsa, tekrâr yıkanmaz ve abdest aldırılmaz. Yalnız çıkan şeyler, su dökerek giderilir. Meyyiti yıkarken niyyet etmek sünnetdir. Niyyetsiz, temiz olur ise de, farz sâkıt olmaz.

Meleklerin ve cinnin yıkadığı anlaşılırsa, yine yıkanır. Yıkama yerine, yıkayandan ve yardımcıdan başkası girmez. Yıkayanlar, emîn kimse olmalıdır. Cenâzede gördüğü se’âdet alâmetlerini söyler, şekâvet alâmetlerini söylemez. Meyyitin aybını açığa çıkarmaz. Velî içeri girebilir.

Resûlullah “sallallahü aleyhi ve sellem” efendimizi, Abbâsın oğlu Fadl ile Alî “radıyallahü anhüm” yıkadı. Üsâme “radıyallahü anh” su döküyordu. Abbâs “radıyallahü anh” girip çıkıyordu.

Cânlıya eziyyet veren şey, ölüye de verir. Bunun için, çok soğuk ve çok sıcak su ile yıkanmaz. [Kokmaması için buzhâneye de konmaz. Kokmaması için, çabuk gömmeli, yolcu gelecek diye bekletmemelidir.] Zemzem suyu ile yıkamak câiz değildir. Saçları dökülürse, kefeni içine konur. Çünki, insanın her parçası muhteremdir, gömülür. Diri insandan düşen ve kesilen tırnakları, saçları ve dişleri de defn etmek sünnetdir.

Yıkandıkdan sonra, teneşir üzerinde, bez ile kurulanır. Saçları ve sakalı arasına, hanût denilen kokulu şeylerin karışımı veyâ kâfûrî konur. Safran koymak mekrûhdur. Secde etdiği uzvlarına [alnına, burnuna, dizlerine, el, ayak parmaklarına], kâfûrî serpilmiş pamuk konur.

Meyyitin saçlarını taramak, saç, sakal, bıyık ve tırnaklarını kesmek, Hanefî mezhebinde câiz değildir. Ağzı, burnu, kulağı deliğine, gözlere pamuk koymak câizdir.

Hanefî mezhebinde, kadını, efendisi yıkayamaz ve dokunamaz. Çünki, kadın ölünce, nikâh hemen bozulur. Bakması, câizdir. Kadını, zevci yıkaması, diğer üç mezhebde câizdir. Kadının, zevcini yıkaması, Hanefîde de câizdir. Çünki, zevcin vefâtından sonra, nikâh, iddet bitinceye kadar [dört ay] devâm eder. Kadını erkek, erkeği kadın yıkayamaz. Eline bez sarıp teyemmüm yapar. Teyemmüm yapan erkek, yabancı kadının kollarına bakamaz. Akrabâsı ise, eline bez sarmak istemez. Çünki, mahrem olan akrabâsının kollarına ve yüzüne bakması ve dokunması câizdir.

İnsanın yalnız başı veyâ bedenin yarısı ele geçerse, yıkanmaz ve nemâzı kılınmaz. Öylece gömülür. Bedenin yarıdan fazlası, başı olmasa bile veyâ bedenin yarısı ve başı bulunursa, yıkanır ve nemâzı kılınır.

Parasız yıkamak çok sevâbdır. Para istemek de câiz ise de, parasız yıkayan başkası yok iken para istemek câiz olmaz. Cenâze taşımak, kabr kazmak ücreti de böyledir. Suda boğulan da, üç kerre yıkanır veyâ yıkamak niyyeti ile, suda üç kerre hareket etdirilir. Yağmurda ıslanan da yıkanır.

Meyyiti yıkamak, her dinde var idi. Âdem aleyhisselâmı melekler yıkadı. (Ölülerinizi böyle yıkayınız) dediler.

Sâhibsiz bir ölü bulunsa ve müslimân veyâ kâfir olduğu bilinmese, islâm alâmeti varsa, yıkanır ve nemâzı kılınır. İslâm alâmeti, sünnet olmak, sakal boyamak ve kasık traş etmekdir. Bugün, bunların üçü de islâm alâmeti olmakdan çıkmışdır. İslâm alâmeti yoksa, islâm memleketinde ise, müslimân kabûl edilir.

Müslimân ve kâfir cenâzeleri karışık ise ve alâmetleri yok ise, çoğu müslimân ise, hepsinin nemâzı kılınır. Hepsi müslimân mezârlığına gömülür. Müsâvî sayıda veyâ azı müslimân ise, hepsi yıkanır. Kefenlenir, nemâzları, müslimân olanları niyyet edilerek kılınır. Hepsi kâfir mezârlığına gömülür.

Su bulunmadığı zemân, teyemmüm yapdırılıp, nemâzı kılınır. Sonra su bulunursa, yıkanır. Fekat, nemâzı tekrâr kılınmaz. Diri insan da, su bulunca tekrâr kılmaz. Ölü yıkayacak kimsenin, önce gusl abdesti alması müstehabdır. Cünübün ve özrlü kadının yıkaması mekrûhdur. Cenâze yıkanmış su, (Mâ-i müsta’mel) olur. Necs, pis olur. Bunun için, yıkayanların üstüne sıçramaması, peştemâl sarınmaları lâzımdır. Cenâze, yıkandıkdan sonra temiz olur.

(Bahr-ür-râık)da diyor ki, meyyitin kefeni, diri iken giydiği gibi yapılır. Bunun için fakîr kadınlara (Kefen-i kifâye) olarak izâr, lifâfe ve himâr sarılır. (Tebyîn-ül-hakâik)da diyor ki, (Kadının kefen-i kifâyesi, izâr, lifâfe ve himârdır. Çünki, hayâtda iken, en az giydiği bunlardır. Bunlarla nemâz kılması, kerâhetsiz câizdir). (Halebî-i kebîr)de diyor ki, (Kadınlar Der’ ile örtünürdü. Önü göğse kadar açıkdı. Ayaklara kadar uzundu). [Görülüyor ki, Selef-i sâlihîn zemânında, müslimân kadınları, antâri, geniş uzun manto ve baş örtüsü ile örtünürlerdi. Çarşaf dediğimiz iki parça ile örtünmezlerdi.] Erkeğin kefeni üç parça olmak sünnetdir:

1 — İzâr: Başdan ayağa kadardır. Genişliği bir metreden fazladır.

2 — Kamîs [antâri gibi uzun gömlek]: Bunun uzunluğu omuzlardan ayaklara kadar olan uzunluğun iki katıdır. Bu uzunluk, ortadan ikiye katlanıp, kat yerinden, baş geçecek kadar, düz kesilir. Kol ve etek yerleri kesilmez.

3 — Lifâfe: Başdan ve ayaklardan aşırı uzunlukda olup, dahâ genişdir. Baş üstünden ve ayak altından ucları büzülüp, bezle bağlanacakdır.

(Berekât)da diyor ki, (Meyyitin başına imâme [sarık] sarmanın mekrûh olduğu, seyyid şerîf Cürcânînin (Şerh-ı Sirâcî)sinde de yazılıdır. Tabut üzerine sarık sarmak ve süslü şeyler koymak da mekrûhdur. Kefenin üçden fazla olması câiz olur ve olmaz demişlerdir. İmâm-ı Rabbânî bid’at olur buyurmakdadır. Kefenin, yeni, temiz, kıymetli olması sünnetdir. Zenginliğine uygun kefen yapılır. Beyâz pamuklu [patiska] olması sünnetdir. Erkeğe ipek kefen harâmdır. Tabutunu da ipekle örtmek harâmdır. Kadınlara ipek câizdir. Kefenin, meyyitin kendi halâl malından olması, başkasının vermesinden dahâ iyidir. Diri iken halâl kefen hâzırlamak iyidir. Zemzem ile yıkanmış kefen Hanefîde câiz, Şâfi’î mezhebinde harâmdır. Hanefî mezhebinde, kuruyunca zemzemin hepsi gider. Şâfi’îde ise, eseri kalıp, meyyitin kanı, irini ile kirletmeğe sebeb olur. Besmele-i şerîfeyi, âyet-i kerîmeleri, muhterem ismleri kefene yazmak ve kabre koymak câiz değildir. Sâlihlerin, Velîlerin çamaşırından, elbisesinden kefen yapmak veyâ kefen içine, yüzüne, göğsüne koymak fâideli olduğu (Ma’sûmiyye) cild 1, üçüncü mektûbunda da yazılıdır.

Kadının kefeni beş parça olmak sünnetdir: Kamîs, izâr, lifâfe, himâr ve göğüs bezi. Himâr, baş örtüsü olup, yetmişbeş santim kadar uzundur. Uçları yüze sarkıkdır, başa sarılmaz. Göğüs bezi: Omuzdan dize kadardır.

Fakîr olan veyâ çok borcu olan erkeklere (Kefen-i kifâye) olarak izâr ve lifâfe, kadınlara kamîs, lifâfe ve baş örtüsü câiz olur ise de, dahâ azı mekrûhdur. Zarûret hâlinde, erkeğe ve kadına yalnız lifâfe lâzımdır. Meyyitin malı yoksa, başkalarının, Beyt-ül-mâlın [ya’nî devletin] vermesi farzdır. Avret yerini örtmesi kâfi değildir. Bez küçük ise, açık kalan kısmlar, yaprakla, otla örtülür.

Tabutun içine, önce lifâfe serilir. Sonra üzerine izâr yayılır. Kamîs de, tabutun içine konur. Kadınlarda, izârdan önce veyâ sonra göğüs bezi serilir. Sonra, tabutun etrâfında üç veyâ beş kerre behûr dolaşdırılır. Behûr, tütsüdür. [Meselâ, bir kürek içindeki ateşe öd ağacı, günnük, misk, sandal ağacı, çendene [candana], zerîre, aselbend gibi kokulu maddeler koyup dumanı çıkarılır.] Kefenleri tabuta koymadan, herbirini ayrıca tütsülemek dahâ iyidir. Böyle tütsüleme, rûhu çıkarken ve yıkamağa başlarken de yapılır. Cenâze taşırken ve kabre koyarken yapılmaz.

[(Fetâvâ-i fıkhiyye)de yazılı hadîs-i şerîfde, (Âdem “aleyhisselâm” vefât edince, melekler Cennetden hanût ve kefen getirdiler. Su ve sedr yaprağı ile yıkadılar. Üçüncüsünde kâfûr koydular. Üç kefen ile kefenlediler. Nemâzını kıldılar. Lahd yapdılar. Defn etdiler. Sonra çocuklarına dönerek, ey Âdem oğulları! Ölülerinize böyle yapınız dediler) buyuruldu].

Kefen yeni olursa da, önceden yıkanmış olarak hâzır bulundurulmalıdır. Kefeni önceden hâzırlamak lâzımdır. Kefenlerin her üçü üzerine de hanût serpilir.

Meyyit kurulandıkdan sonra, kamîs tabutdan alınarak, başından geçirilip, yarısı önünden, yarısı arkasından, ayaklarına kadar uzatılır. Tabutun içine, izârın üstüne Besmele ile yatırılır. İzârın önce sol tarafı, sonra sağ tarafı, meyyit üzerine kapatılır. Lifâfe de böyle kapatılır. Ya’nî sağ kenârları sol kenârlarının üstüne kapatılır. Nitekim diri iken de, ceket, gömlek ve sâire böyle kapatılır.

Kadınların kamîsi kapandıkdan sonra, saçları ikiye bölünüp, iki yandan göğsü üzerine, kamîs üstüne konur. Saçları üstüne hımâr konup, üzerine izâr kapatılır. İzârdan önce veyâ sonra göğüs bezi sarılır. Sonra lifâfe kapatılır. Lifâfenin baş ve ayak uçları ve ortası [ya’nî mi’de hizâsından] bir bezle sararak bağlanır. Büyük oğlan, adam gibi kefenlenir. Büyük kız, kadın gibi kefenlenir. Küçük oğlan bir, küçük kız, iki parça kefene sarılır. Ölü doğan çocuk, düşük ve insan uzvu [meselâ kolu] kefenlenmez, bir beze sarılıp gömülür.

Mezârdan çıkarılmış, çıplak görülen bir ölü, kokmamış ise, sünnet üzere kefenlenip gömülür. Kokmuş ise, bir beze sarılıp gömülür.

Sünnet mikdârı kefen, meyyitin malından alınır. Borcundan, vasıyyetinden ve mîrâsından önce, kefen parası ayrılır. Malı olmıyan meyyitin kefenini, nafakasını vermek vâcib olan akrabâsı, mîrâs mikdârları hesâbı kadar ortaklaşa alır. Nitekim, diri iken nafakasını da mîrâs mikdârları nisbetinde verirler. Fekat, oğulları ve kızları varsa, bunlar müsâvî mikdârda verir. Çünki, çocukların nafaka vermesi, mîrâsa göre olmayıp, müsâvî mikdârdadır.

Babası ve oğlu kalan kimsenin kefenini yalnız oğlu verir. Kadının kefenini, kadın zengin olsa bile, zevci verir. Nafakasını verecek kimsesi olmıyan meyyitin kefenini, Beyt-ül-mâl verir. Beyt-ül-mâl müntezam işlemiyorsa, haberi olan her müslimânın vermesi, farz-ı kifâye olur. Haberi olanlar fakîr ise, başkalarından zarûret kefeni, ya’nî bir kefenlik bez isterler. İstanbulda kefen için, erkeklere yedi metre, kadınlara sekiz metre patiska almak âdetdir. Eni 130-140 santimetredir. Tabut kapatılıp, üzeri yeni bir yatak çarşafı ile sarılıp, çamaşır ipi ile bağlanır. Bu ip, tabutu kabre indirirken de işe yarar. Üzerine yeşil ve yazılı örtü konup bunun kenârları iğnelerle çarşafa rabt edilir. Kadınlarda, bu örtünün baş tarafına üç köşe yemeni de örtülür. Tabutun, çivisiz, tahtadan geçme olması lâzımdır. Kısa bir düâ ve hak halâl edildikden sonra, musallâya götürülüp nemâzı kılınır.

Üç dürlü (Şehîd) vardır: 1- Cünüb, hâiz olmıyan, âkıl ve bâlig bir müslimân, zulm ile, haksız olarak, vurucu veyâ kesici vâsıtalarla öldürülünce ve harbde din düşmanları ile, Allah için cihâd ederken, düşman tarafından, sulhda âsîler, yol kesiciler, şehr eşkıyâları, gece hırsız tarafından, herhangi bir vâsıta ile öldürülünce, hemen ölürlerse veyâ müslimânların ve ehl-i zimmetin cânlarını, mallarını korumak için olan çarpışma yerinde bulunan ölü üzerinde yara, kan akması gibi öldürülme alâmetleri görülürse veyâ şehrde öldürülmüş bulunup, kâtili bilinir ve kısâs yapılması lâzım gelirse, bunlara (Dünyâ ve âhıret şehîdi) ve (Tâm şehîd) denir. Tâm şehîd yıkanmaz. Kefene sarılmaz. Kefen mikdârından fazla olan elbisesi soyulup, çamaşırı ile defn olunur. Cenâze nemâzı, Hanefîde kılınır. Şâfi’î mezhebinde kılınmaz. Âhıretde de şehîd sevâbına kavuşurlar. 2- Allah rızâsı için cihâd yapmağa niyyet etmeyip, dünyâ kazancı için harb eden, yalnız (Dünyâ şehîdi) olur. Bunlar, yıkanmaz ve kefenlenmez. Fekat, âhıretde şehîd sevâbına nâil olmazlar. 3- Allah için olan cihâdın hâzırlığı ta’lîmlerinde ölürse, zulm ile öldürülünce veyâ cihâdda ve eşkıyâ, âsî, yol kesici, gece hırsız savaşında yaralanınca, hemen ölmez, bir nemâz vakti çıkıncaya kadar aklı başında kalır veyâ başka yere götürülüp orada ölürse veyâ cünüb, hâiz iseler, yalnız (Âhıret şehîdi) olurlar. Bunlar yıkanır ve kefenlenirler. Had, ta’zîr, kısâs cezâları ile öldürülenler [kurşuna dizilenler, i’dam edilenler] ve hayvan tarafından öldürülenler de yıkanırlar.

Boğularak, yanarak, garîb, kimsesiz olarak, dıvâr ve enkâz altında kalarak ölenler ve ishâlden, tâ’ûndan [sârî hastalıklardan], lohusalıkda, sar’a hastalığında, Cum’a gecesinde ve gününde, din bilgilerini öğrenmekde, öğretmekde ve yaymakda iken ölenler ve âşık olup, aşkını, iffetini, nâmûsunu saklarken ölenler, zulm ile habs olunup ölenler, Allah rızâsı için müezzinlik yaparken, islâmiyyete uygun ticâret yaparken, çoluk çocuğuna din bilgisi öğretirken ve ibâdet yapmaları için çalışırken vefât edenler, hergün yirmibeş kerre (Allahümme bârik lî filmevt ve fî-mâ ba’d-el-mevt) okuyanlar, Duhâ ya’nî kuşluk nemâzı kılanlar, her ay üç gün oruc tutanlar, yolculukda da vitr nemâzını terk etmiyenler, ölüm hastalığında, kırk kerre (Lâ ilâhe illâ ente sübhâneke innî küntü min-ez-zâlimîn) okuyanlar, her gece Yasîn okuyanlar, abdestli olarak yatanlar, devâmlı olarak mudârâ edenler [ya’nî dîni korumak için dünyâlık verenler], gıdâ maddeleri getirip ucuza satanlar, soğukda gusl abdesti alınca hastalanıp ölenler, her sabâh veyâ akşam devâmlı olarak üç kerre (E’ûzü billâhissemî’il’alîmi mineş-şeytânirracîm) ile (Haşr) sûresinin sonunu [Hüvallahüllezî..yi] okuyanlar (Âhıret şehîdi) olurlar. [Hiç harâm lokma yimemiş, (Takvâ ehli) çürümez. Başka sebeble çürümemenin, şehîdlik ile alâkası yokdur.]

Mâlikî âlimlerinden Alî Echûrî diyor ki, (Yol kesici haydûd, suda boğulursa ve çaldığı at üzerinde cihâd ederken öldürülen kimse ve bir odada günâh işliyenler üzerine ev çökse, bunların hepsi şehîd olur. Çünki, günâh sebebi ile ölenler şehîd olmaz. Günâh işlerken, şehîdliğe sebeb olan bir sebeble ölürse, Âhıret şehîdi olur ve günâhının cezâsını da yüklenir. Bunun gibi, şerâb içip çatlayan şehîd olmaz. Fekat şerâb içip, serhoş hâlde iken, zulm ile öldürülen kimse şehîd olur. Çünki, şerâbdan ölmemiş, başka sebeble ölmüşdür. Fekat, şerâb günâhını da yüklenir.). Bunlar İbni Âbidînde yazılıdır. İbni Nüceymin (Eşbâh) kitâbının şârihlerinden Hayreddîn-i Remlînin ve Müeyyed zâde Abdürrahman efendinin “rahmetullahi teâlâ aleyhim” Fetavâlarında da diyor ki, (Şerâb içen kimse, serhoş iken öldürülse, şehîd olur. Şerâb içmek büyük günâhdır. Fekat şehîd olmağa mâni’ olmaz).


57

57 — CENÂZE NEMÂZI

Bir mü’minin vefât etdiğini haber alan erkeklere, erkek yoksa, kadınlara cenâze nemâzı kılmak, gasl, techiz ve defn farz-ı kifâyedir. Ehemmiyyet vermiyen, kâfir olur. Cenâze nemâzını bir kadının yalnız kılması ve çok kadının cemâ’at ile kılmaları mekrûh olmaz. Nemâzın kabûl olması için, altı şart lâzımdır:

1 — Meyyit müslimân olmalıdır.

2 — Yıkanmış olmalıdır. Yıkanmadan gömülen, üzerine toprak atılmamış ise, çıkarılıp yıkanır, sonra nemâzı kılınır. Cenâzenin ve imâmın bulunduğu yerin temiz olması lâzımdır. Cemâ’atinki şart değildir. Çünki, yalnız imâmın kılması ile, farz yapılmış olur. Elbise, ayakkabı ve basılan yer necs ise nemâz sahîh olmaz. (Tahtâvî) “rahmetullahi teâlâ aleyh” (İmdâd) hâşiyesinde diyor ki, (Meyyit temiz tabut içinde ise ve üst yüzü temiz olan ayakkabı çıkarılıp, üzerine basılırsa, yerin necs olması zarar vermez). Kadının, câriyenin imâm olması ile, farz yapılmış olur. Çünki, kadına uyan erkeklerin nemâzı kabûl olmaz ise de, kadının cenâze nemâzı kabûl olur ve bir kişinin kılması ile farz yerine gelmiş olur. Çocuğun, cenâze yıkaması câiz ise de, nemâzını kıldırması câiz değildir.

3 — Cenâzenin veyâ bedeninin yarısı ile başının veyâ başsız yarıdan fazla bedenin, imâmın önünde bulunması lâzımdır.

4 — Cenâze, yerde veyâ yere yakın, ellerle tutulmuş veyâ taşa konmuş olmalıdır. Başka bir yerde bulunan veyâ hayvân üstünde veyâ el ile yüksekde tutulan cenâzenin nemâzı kabûl olmaz. Cenâzenin başı, imâmın sağına, ayağı soluna gelecekdir. Tersine koymak günâhdır.

5 — Cenâze, imâmın önünde hâzır olmalıdır.

6 — Cenâzenin ve imâmın avreti örtülü olmalıdır.

Cenâze nemâzının farzı ikidir:

1 — Dört kerre tekbîr getirmekdir.

2 — Ayakda kılmakdır. Özrsüz, oturarak veyâ hayvân üstünde kılmak câiz değildir. Yağmurdan, çamurdan dolayı hayvândan inemezse câiz olur.

Cenâze nemâzının sünneti üçdür:

1 — Sübhâneke okumak.

2 — Salevât okumakdır. Çünki, düâdan önce salevât okumak, düânın sünnetidir.

3 — Kendine ve meyyite ve bütün müslimânlara afv ve magfiret için bildirilmiş olan düâlardan bildiğini okumak.

Dört müslimânın nemâzı kılınmaz:

1 — Bâgî, ya’nî âsîlerin, ya’nî haksız olarak halîfeye ısyân edenler, döğüşürken öldürülünce, nemâzı kılınmaz. Bunları yıkamak da lâzım değildir.

2 — Müslimânların yolunu kesen hırsızlar, döğüşürken öldürülünce, yıkanmaz ve nemâzları kılınmaz.

Bâgîler ve yol kesenler, kaçarak sonradan (Had) ve (Kısâs) cezâları ile ölürlerse, yıkanır ve nemâzları kılınır.

3 — Zulm ile meşhûr olan kabîleler, döğüşürken ölünce, nemâzı kılınmaz.

4 — Silâh ile ev basan kimse, o zemân öldürülürse, nemâzı kılınmaz.

İntihâr eden, ya’nî kendini öldüren kimse, hemen ölse bile, yıkanır ve nemâzı kılınır. İntihâr etmenin, başkasını öldürmekden dahâ büyük günâh olduğu (Hindiyye)de yazılıdır.

Anasını, babasını öldüren kimse, kısâs ile öldürülünce, nemâzı kılınmaz.

Cenâze nemâzının dört tekbîrinden herbiri, bir rek’at gibidir. Dört tekbîrin yalnız birincisinde eller kulaklara kaldırılır. İndirilince, göbek altına bağlanır. Sonraki üç tekbîrde eller kaldırılmaz. İki el bağlanınca (Sübhâneke) okunur ve okunurken (Ve celle senâüke) de denir. Fâtiha okunmaz. İkinci tekbîrden sonra, teşehhüdde otururken okunan salevât okunur. Üçüncü tekbîrden sonra, cenâze düâsı okunur. Dördüncü tekbîrden sonra, hemen sağa ve sonra sola selâm verilir. [Ellerin ne zemân indirileceğini, kitâblarda bulamadık. (Dürer) ve (Halebî-yi sagîr) hâşiyelerinde, (Ayakda, okurken eller bağlanır. Okumak yoksa, eller indirilir. Evvelâ eller indirilir. Sonra iki tarafa selâm verilir) diyor. Büyüklerimizin, sağa selâm verirken, sağ ellerini, sola selâm verirken, sol ellerini salıverdiklerini gördük. Selâm vermeden evvel, iki elin birlikde indirileceği de anlaşılmakdadır.] Selâm verirken, cenâzeye ve cemâ’ate niyyet edilir. İmâm yalnız dört tekbîri ve iki omuza selâmı, yüksek sesle söyler, başkalarını içinden okur. [Cenâze düâsı yerine, Rabbenâ âti-nâ..., veyâ yalnız Allahüm-magfir leh demek veyâhud düâ niyyeti ile besmelesiz Fâtiha-i şerîfe okumak da olur. Düâ okumak, meyyitin afvına sebeb olur. Peygamberlerin ve çocukların derecelerinin yükselmesine sebeb olur. Kırk yâhud yüz kişi üç saf olarak kılarsa, meyyitin afvına sebeb olur. Gömmeden önce kılınır.] Son safda kılmak dahâ sevâbdır.

İmâm dördüncü tekbîrde selâm vermeyip beşinci tekbîri söylerse, cemâ’at söylemez. Sessizce bekleyip, imâmla birlikde selâm verirler.

İmâm, cenâzenin göğsü hizâsında durur. Nemâza geç yetişen hemen durmaz. Bekleyip, imâm herhangi bir tekbîri getirirken, berâber tekbîr getirip nemâza başlar. Bu tekbîre (İftitâh tekbîri) olarak niyyet eder. İmâm selâm verdikden sonra, kaçırdığı tekbîrleri birbiri arkasından söyleyip, birşey okumadan selâm verir. Dördüncü tekbîre yetişemiyen, nemâzı kaçırmış olur.

Birkaç cenâze birlikde ise, herbirinin nemâzını ayrı kılmak efdaldir. Hepsi için bir nemâz kılması da câizdir. Bunun için, birinin başı ötekinin ayağına gelmek üzere sıralanır. İmâm, derecesi yüksek olanın önünde durarak kılar. Cenâzelerin bir kısmı imâmın sağında, bir kısmı da imâmın solunda bulunur. Yâhud, hepsini imâmın önünde olarak yan yana koyup, imâm hepsinin göğsü hizâsında durur. Önce erkekler, sonra oğlan, sonra kadın, en sonra kız cenâzesi konur. [Bunlar için niyyet ederken, erkek veyâ kadın olduklarını söylemek şart değildir.]

Cenâze nemâzını, devlet reîsi kıldırır. O yoksa, hükûmet reîsi, o yoksa vâlî, sonra hâkim, sonra kaymakam, sonra bunun vekîli, sonra hâkim vekîli, sonra mahalle imâmı kıldırır. Meyyitin velîsi sâlih ise, imâm yerine, velî kıldırır. Velî, erkek olur. Kadın olmaz. Çocuk da olamaz. Velî, kan ile olan yakınlarıdır. Zevc de velî olmaz. Ancak başka velîsi hâzır bulunmaz ise, zevc de, imâm olabilir. Küçük çocuğun nikâhını kıydırmağa, evlendirmeğe hakkı olanlar, velîdir. Baba, oğuldan önce velîdir, ya’nî sâhibidir, koruyucusudur. Oğul, kardeş, amca, dayı ve nihâyet zevci de yoksa, komşuları imâm olur. Velîler, herhangi bir yabancıyı vekîl edebilir. İznsiz imâm olurlarsa, velî tekrâr kıldırabilir.

Nemâzı kılınmadan veyâ yıkanmamış olarak nemâzı kılınan, gömülüp toprak örtülmüş ise, kokduğu zan edilmedikce, kabri üstünde nemâzı kılınır. Kokmağa başlama zemânı, toprağın cinsine, mevsimine, sıcaklığa, soğukluğa, za’îf, şişman olmasına göre değişir. Üç gün ile bir ay arasında değişir.

[Kırkıncı gün burnu düşmesi, elliüçüncü gecesi çürümeğe başlaması ve bu gecelerde mevlid okutmalı gibi sözler doğru değildir. Ahmed isminde bir türbedârın rü’yâda gördüm diye söylediği şeylerdir. Meyyite yapılan her hizmet ibâdetdir. İbâdetler, yalnız âyet-i kerîme, hadîs-i şerîfler ve müctehidlerin sözü ile belli olur. Şunun, bunun emri ile, rü’yâ ile ibâdetler değişdirilemez. İbâdetleri değişdirmek, bozmak istiyenler kâfir olur. Ölülere Kur’ân-ı kerîm okumak, sadaka vermek, düâ etmek gibi yardımları yapmak için, elliüçüncü gecesini beklememeli, birinci günü yaparak, imdâdına bir ân önce yetişmelidir. Bu yardımları, yedinci, kırkıncı, elliüçüncü gecelere bırakmak, boğulmak üzere olan birine, biraz bekle yardıma birkaç gün sonra geleceğim demeğe benzer. Muhammed Ma’sûm hazretleri (Mektûbât)ının birinci cildi, onbirinci mektûbunda buyuruyor ki, (Âdet olarak, riyâ, gösteriş olarak değil de, Allah rızâsı için, fakîrlere yemek, sadaka verip, sevâblarını meyyitin rûhuna göndermek, iyi olur ve büyük ibâdet olur. Fekat, bunun belli gün veyâ gecede yapılması için güvenilir bir haber yokdur. Ya’nî aslı yokdur). İstanbul gazetelerinde, hıristiyan ölülerine, kırkıncı günlerinde mezârlıklarında âyîn yapılacağını, tanıdıklarını oraya çağırdıklarını çok okudum. Onlara sordum. Kırkıncı gün ölüye yardım yapmak âdetimizdir dediler. Ölüler için sadaka, mevlid gibi hayrâtın belli günlerde yapılmasının müslimânlara hıristiyanlardan sirâyet etmiş olduğu anlaşılmakdadır.]

Meyyiti câmi’ içine koyup nemâzını kılmak Hanefî ve Mâlikî mezheblerinde harâmdır. Cenâze dışarda, cemâ’atin bir kısmı câmi’de olursa, mekrûh olmaz diyenler varsa da, böyle de kılmak harâm olur. Cemâ’at de dışarda kılmalıdır. Çünki, câmi’ler beş vakt nemâz kılmak için ve buna bağlı olan sünnet ve nâfile [ve kazâ] nemâzları kılmak için ve okumak, va’z, ders için yapılmışdır. Yağmur, fırtına ve hastalık gibi özrlerle, cenâze nemâzı câmi’de kılınabilir. Fekat, cenâze câmi’e sokulamaz.

Doğdukdan sonra hemen ölen çocuk yıkanır ve nemâzı kılınır ve vâris olur ve mîrâsı kalır ve ismi konur. Cânsız doğan çocuk, dört aylık değil ise, yıkanmaz ve nemâzı kılınmaz. Dört aylık olmuş ise, yıkanıp bir kefene sarılıp gömülür, nemâzı yine kılınmaz. Anası, babası ile birlikde esîr alınan çocuk ve esîr alınan büyük deli de ölünce böyle yapılır. Bunlar Cehenneme girmez ise de, dünyâda kâfir mu’âmelesi yapılır. Anasız ve babasız esîr alınan çocuk veyâ anası, babası ile alınıp da ana, babasından biri islâma gelen veyâ akllı, ya’nî yedi yaşında olarak kendi îmâna gelen çocuk ölünce, nemâzı kılınır. Bir kâfirin îmâna gelmesi için, Kelime-i şehâdeti temâm söylemesi ve îmânın altı şartını [ya’nî Âmentü...yü] işitince inanması lâzımdır.

Câhillere, îmânın, islâmın şartını sormamalı, ona, bunları sayıp, söyleyip, bunlara inandın mı? demelidir. Evet inandım deyince müslimân olduğu anlaşılır. Câhile îmân ve islâm sorulduğu vakt, cevâb vermezse, zararı olmaz. Çünki, bunun cevâbını, belli, müntezam kelimeleri söylemek sanarak, bilmiyorum derler. Ya’nî îmânı bilmiyorum değil de, îmânın nasıl söyleneceğini bilmiyorum derler. Müslimânın, kâfiri yıkaması, kefenlemesi ve gömmesi vâcib değildir. Kâfirlere verilir. Kâfirler yoksa, kirli çamaşır yıkar gibi yıkayıp bir beze sararak kâfir mezârlığına gömmek câiz olur. Mürted ölüsü ise, yıkanmaz, kefenlenmez, hangi dîne geçdi ise, onlara da verilmeyip, köpek ölüsü gibi, bir çukura bırakılır. Kâfirlerin ve müslimânın, hiç kimsenin ölüsü yakılmaz. Külü saklanmaz. Kâfir ölüsünün bile kemiğini kırmak, kesmek câiz değildir.

Müslimânın, kâfir olan akrabâsı tarafından yıkanması câiz değildir.

Birinci kısm altmışıncı maddede, üç vaktde nemâz kılmak câiz olmadığı bildirilmişdi. Bu vaktlerden önce hâzırlanmış olan cenâzenin nemâzını, bu vaktlere gecikdirmek câiz değildir. (Merâkıl-felâh)da diyor ki, (Bu vaktlerde cenâze defn etmek mekrûh değildir, câizdir). Günün her vaktinde cenâze nemâzı kılmak câizdir. Beş vakt nemâzdan sonraya bırakmak şart değildir.

Cenâze nemâzı bir kerre kılınır. Bir kadın kıldıkdan sonra bile, tekrâr kılınırsa, nâfile olur. Cenâze nemâzını nâfile olarak kılmak mekrûhdur.

Cenâze nemâzı ve gasli ve techîzi, tekfîni, defni, farz-ı kifâye, bayram nemâzı ise vâcib ise de, cemâ’ate geç gelenlerin bunu bayram nemâzı sanarak şaşırmamaları için önce bayram nemâzı kılınır. Hâzır olan cenâzenin nemâzı, bayramın hutbesinden ve akşamın, Cum’anın, yatsının ve öğlenin son sünnetlerinden önce kılınacağı, Bayram nemâzları anlatılırken bildirilmekdedir. Fekat (Hilye) ve (Bahr) kitâblarının sâhibleri “rahmetullahi teâlâ aleyhimâ” da, önce son sünnetlerin farz ile birlikde kılınmaları lâzımdır diyor. Techîz, tekfîn ve nemâzı çabuk yapmak mendûbdur.

[Görülüyor ki, cenâze nemâzı, sünnetlerden önce veyâ sonra kılınır denilmişdir. Fekat, cenâze nemâzı için sünnetin terk edileceğini hiçbir âlim bildirmemişdir. Bunun için, cenâze nemâzı kılınacağı zemân, câmi’lerde tesbîhleri terk etmemelidir. Cenâze nemâzını acele kılmak vâcib olduğu için tesbîhleri terk ediyoruz diyenler yanılıyorlar. Cenâze nemâzını acele kılmak vâcib değildir, müstehabdır. Cenâze nemâzını, cemâ’at çok olsun diyerek bekletmek mekrûh olduğu hâlde, cemâ’at çok olmak için, cenâzeyi sâatlerce bekletip, sonra acele etmek vâcib diyerek, Âyet-el-kürsîyi ve nemâz tesbîhlerini terk etmek pek yanlışdır. Bu yanlış âdeti ortadan kaldırarak, cenâze olunca da Âyet-el-kürsîyi ve tesbîhleri okuyan müezzin efendilere müjdeler olsun. Birinci kısm, 64. cü madde sonundaki düâ bahsine bakınız!].

Cenâze nemâzı kılındıkdan sonra tabutun yanında düâ etmek câiz değildir. (Zübdet-ül-makâmât)da diyor ki, (İmâm-ı Rabbânî “kaddesallahü teâlâ sirrehül’azîz” hazretlerinin cenâze nemâzı kılındıkdan sonra, durup düâ yapılmadı. Hemen mezârlığa götürüldü. Cenâze nemâzından sonra, ayakda düâ etmenin mekrûh olduğu, fıkh kitâblarında yazılıdır. Ba’zı imâmlar yapıyorlar ise de, sünnete uygun değildir.) [Câiz olmadığı (Bezzâziyye) fetvâsında da yazılıdır.]

Gözlerimi kapayıp, derin düşünüyorum,
hayâlimde, rûhumda, bir delîl görüyorum.

Kalbleri temizliyen, bakışlar önündeyim,
fekat bu, rü’yâ değil, bilmiyorum nerdeyim.

Bir teveccühle, gaflet perdelerini gideren,
bir tebessümle, sonsuz se’âdetleri veren.

İlm, irfân, kerâmet, hârikalar menba’ı,
bu dünyâ nazarında, sanki örümcek ağı.

Âşıkları ma’şûka, bu delîl kavuşdurmuş,
onun ardından giden, ebedî sultân olmuş.

Her sözünde rûhlara, âb-ı hayât damlıyor,
her kelâmı, kalblerden, pasları kaldırıyor.

Yalnız bir arzûsu var, bir mahbûb peşindedir,
tecellî ile yanan, dağın ateşindedir.

Sohbeti, ehl-i soffa, huzûru andırıyor,
derdlere devâ olan, tiryâki dağıtıyor.

(İnsanların üstünü, doğru yolun rehberi,
hayât sırrını çözen, âriflerin serveri.

Güzellerin güzeli, rûhların tek matlûbu,
değil mahlûkun yalnız, Hâlıkın da mahbûbu).

Ya’nî, Resûlullahı, gösteren aynadır bu!
hadîsde bildirilen, (Sıla) sâhibidir bu!

İki bin müceddidi, o vâris-i enbiyâ,
hurmeti için yâ Rab, bizi ondan ayırma.


58

58 — CENÂZE TAŞIMAK VE DEFN

Cenâze taşımakda önce ön tarafda, meyyitin sağ tarafı, sağ omuza alınıp, on adım taşınır. Sonra, arka sağ bacak tarafı sağ omuzda, on adım taşınır. Sonra meyyitin sol tarafına, ya’nî arkadan bakıldığına göre, tabutun sağ tarafına geçip, sol omuzda, on adım önde, on adım arkada taşınır. Hepsi kırk adım eder. Hadîs-i şerîfde buyuruldu ki: (Cenâzeyi kırk adım taşıyanın kırk büyük günâhı afv olur.)

Dükkânda, kahvede olan müslimânlar, bir cenâze görünce, gidip hiç olmazsa kırk adım taşımalı ve biraz arkasından yürümeli, rûhuna Fâtiha ve düâ okumalıdır. Cenâzeyi görünce, olduğu yerde ona karşı dikilip beklemenin tahrîmen mekrûh olduğu, (Merâkıl-felâh)da ve (Halebî-i kebîr)de yazılıdır. Cenâzeyi taşıdıkdan sonra, arkasından yürümelidir. Peygamberimiz “sallallahü aleyhi ve sellem”, Sa’d bin Mu’âzın “radıyallahü anh” cenâzesini taşıdı. Ne büyük bahtiyârlık!

Cenâzeyi (Beynel’amûdeyn) taşımak, ya’nî sedye gibi, biri önde, biri arkada olmak mekrûhdur. (Terbî’) şeklinde, ya’nî omuzda, kolundan el ile tutarak dört kişinin taşıması sünnetdir. Omuz, kolu altına geçirilmez. Tabutun kolu el ile tutulup omuz üstüne alınır. Cenâzeyi sırtda ve hayvân üstünde taşımak câiz değildir.

[Cenâzeyi, zarûret olmadıkca kâfirlerin âdetine göre, araba ve otomobil ile götürmek kerîhdir ve meyyite zulmet ve zarar verir. Taşıyanlara günâh olur. İbâdet yaparken, İslâm âdetlerini bırakıp, ecnebî âdetlerini almak büyük günâhdır. Peygamberimizin “sallallahü aleyhi ve sellem” ve Eshâb-ı kirâmın “aleyhimürrıdvân” zemânlarında, cenâze yalnız terbî’ sûretinde taşınırdı. Hükûmet, kanûn, arabada taşımağı emr ederse, emre uyulur. Üçüncü kısmda, 26. cı maddeye bakınız!]

Süt çocuğunu ve birâz büyüğünü, bir kişi iki eli üzerinde götürür. Bu kişi, hayvân üzerinde de olabilir. Büyük çocuklar, tabut ile götürülür.

Cenâzeyi, meyyiti sarsmıyacak kadar, hızlı götürmelidir.

Cemâ’at çok olsun diye Cum’a nemâzından sonraya bırakmak mekrûhdur. Cenâzeyi gömerken, Cum’a nemâzını kaçırmak tehlükesi olursa, bu zemân cenâze nemâzı, Cum’a nemâzından sonraya bırakılabilir. [Uzak yerlerdeki akrabâsının yetişmesi için, cenâzeyi bir veyâ birkaç gün sonra kaldırmak câiz değildir.]

Bayram nemâzı cenâze nemâzından önce, hâzır olan cenâzenin nemâzı da bayram hutbesinden önce kılınır. Musallâda cenâze nemâzı için bekliyenler, cenâze yere konmadan önce ayağa kalkmazlar. (Sürret-ül-fetâvâ) sâhibi “rahmetullahi teâlâ aleyh” diyor ki, (Musallâda oturanlar, cenâze gelince, ayağa kalkmamalıdır.)

Cenâzede bulunanlar, arkasında ve ona yakın yürümelidir. Cenâzede bulunmak sünnet-i müekkededir. Şâfi’î mezhebinde cenâzenin önünde gidilir. Kadınlar cenâzede bulunmaz. Sessiz götürülür. Yüksek sesle tekbîr, tehlîl, ilâhîler okumak bid’at ve günâh olduğu (Halebî-i kebîr) ve (Merâkıl-felâh) ve Tahtâvî hâşiyesinde ve (Ni’met-i islâm)da ve (Şir’atül-islâm şerhi) sonunda uzun yazılıdır. Câhillerin yapmalarına ve yazmalarına aldanmamalıdır. Böyle bid’atler bulunan cenâzeyi terk etmemeli, mümkin ise, mâni’ olmalıdır. Fekat, bid’at bulunan ziyâfeti terk etmek lâzımdır. Cenâzenin ön ve yan taraflarında yürümek câiz ise de, arkasında gitmek dahâ iyidir.

Hayâtda iken, kendi için kabr kazdırmak câizdir. Kendi mülkünde ise, ona mahsûs olur. Kendi mülkünde değil ise ve kabristânda yerini satın almamış ise, başkası da oraya gömülebilir.

Meyyiti büyük mezârlıkda gömmek lâzım ve sünnet ve çok fâidelidir. Sâlihlere ve Evliyâya “rahmetullahi teâlâ aleyhim ecma’în” yakın defn etmelidir. Fâsıkların, fâcirlerin ve hele kâfir ve mürtedlerin kabrlerinden uzak olmalıdır. Rutûbetli yerlerde defn etmek iyi değildir. Mümkin olduğu kadar kuru yerlere defn etmelidir. Nemli yerde defn, çabuk çürümesine sebeb olur. Dîn-i islâmda, meyyitin geç çürümesi lâzımdır. Toprak nemli veyâ gevşek olursa, tabut ile gömmek iyi olur.

Cenâze ile çiçek ve çelenk götürmek ve bunları mezâr üstüne koymak ve mâtem alâmetleri taşımak, yakaya rozet, resm gibi şeyler takmak, kâfirlerin âdetidir. Müslimânların bunları yapması harâmdır ve meyyit için zararlıdır. (Künûz-üd-dekâık)da yazılı ibni Mâcenin bildirdiği hadîs-i şerîfde, (Cenâzeyi yüksek sesle ve ateş, ışık ve başka şeyler taşıyarak götürmeyiniz!) buyuruldu. Türbe, oda içindeki kabr üzerine ipekli veyâ başka bez serip üzerine gül serpmek, böylece türbenin güzel kokmasını sağlamak iyi olur. Bunun câiz olduğu, Ahmed Sa’îd-i Serhendînin “rahmetullahi teâlâ aleyh” fârisî (Tahkîk-ul-hakk-ıl-mübîn) kitâbında yazılıdır.

Kabr kazıp, kabrin içine defn etmek farz-ı kifâyedir. [Defn için lâzım olan müslimân bulunmazsa, bunu haber alan her müslimânın defnde bulunması farz olur. Hizmet eden bulunmayıp, ücret vererek mezârcılara defn etdirmek lâzım olursa, haberi olup hizmet etmiyen bütün müslimânlar günâha girer. Fâsık olurlar. Ölüyü defn etmek, cenâze nemâzı kılmak gibi, ibâdetdir. Bu ibâdeti de ücretsiz yapmak farzdır. Alınan ücret harâm olur. Ücretsiz yapan bulunmadığı zemân, bu farzın yapılması ve müslimânların ölülerinin açıkda kalmaması için, fakîrlerin bu farzı ücret ile yapması câiz olur. Bunun alacağı ücret halâl olur ise de, ücretsiz hizmetden kaçanlar günâhdan, fıskdan kurtulamazlar. Meyyiti toprağa gömmek farz olduğu için, bu farza ehemmiyyet vermiyerek hizmetden kaçanın ve ilmi, fenni ileri sürerek, ölüleri gömmek gericilikdir. Buda, Berehmen, komünist kâfirleri gibi, ölüleri yakmak dahâ iyidir diyenin îmânı gider. Mürted olur.]

Toprağı kazmayıp, yer yüzüne, binâ içine, mermerler içine koymak câiz değildir. Gemide ölen, karaya götürülemezse, gömmek farz olmaz. Zarûret olmadıkca, bir kabre, iki kişi gömülmez. Bir ölü çürüyüp, kemikleri toprak olmadan, bu mezâra başkası gömülemez. Başka mezâr kazılamazsa, kemikler toplanıp, mezâr içinde, toprakla örtülerek, başkası, toprağın öte yanına gömülebilir. Meyyit çürüyüp, toprak olunca, bu mezâra başkası defn olunabilir. Toprak vakf olmayıp birinin mülkü ise, mâliki tarafından kabr üzerine tarla ve ev yapılabilir. Fetvâ da böyledir. (Hadîka)da, el âfetlerinde diyor ki, (Meyyit çürüyüp toprak oldukdan sonra, buraya başkasını gömmek veyâ toprak üzerine tarla, binâ yapmak câiz olur. Mezârlar, sel, nehr suları altında kalırsa, çıkarıp başka yere gömmek câiz değildir). Eski kâfir mezârlarında, kâfirlerin alâmetleri kalmayınca, buraya mü’minler gömülebilir ve câmi’ yapılabilir. Nitekim, Medîne-i münevverede (Mescid-i nebî)nin yeri önce kâfirlerin kabristânı idi. Kazılıp, kemikler başka yere götürülüp, buraya mescid yapıldı.

(Câmi’-ul-fetâvâ)da diyor ki, (Kabrin derinliği, insanın göğsüne kadar olmalıdır. Adam boyunca olması dahâ iyidir.) Kabr, su girmemesi, koku çıkmaması ve hayvanların açmaması için, derin olmalıdır. Uzunluğu meyyitin boyu kadar, genişliği, boyunun yarısı olmalıdır. Kabrin uzunluğuna istikâmeti, kıble ciheti ile dik açı yapacak şeklde olmalıdır. Lahd yapmak sünnetdir. Lahd, kabr kazıldıkdan sonra, kabrin taban sathından kıble cihetine ve kabr boyunca, içine meyyit sığacak kadar genişlik ve yükseklikde kazılan yerdir. Meyyit, lahd içine, sağ yanı üzere konur. Şak yapılmaz. Ya’nî kabr kazıldıkdan sonra ortasına çukur açıp, meyyit buraya konmaz. Toprak çürük, nemli ise, erkeği lahdin veyâ doğruca kabrin içine tabut ile koymak câiz olur. Toprak kuru ve sağlam ise, erkeği tabut ile gömmek mekrûh olur. Meyyitin altına keçe, hasır gibi şeyler sermek de mekrûhdur. Tabut ile gömünce tabut içine biraz toprak konur. Kadınları, her zemân tabut ile gömmek efdaldir.

Gemide ölen kimse, karaya gidinceye kadar kokacak ise, yıkanır, kefenlenir, nemâzı kılınır. Kâfir memleketi yakın ise, ağır birşey bağlıyarak denize bırakılır. İslâm sâhili yakın ise, ağır şey bağlanmaz.

Öldüğü odayı kazıp, buraya gömmek câiz değildir. Mekteb, tekke yanına da gömmeyip, islâm mezârlığına götürmelidir.

(Şir’at-ül-islâm)da diyor ki: (Cenâzeyi kabr başına koyunca, iş yapmıyanlar oturmalı veyâ çömelmelidir. Yehûdîler ve hıristiyânlar gibi ayakda durmamalıdır. Meyyit defn edilirken, yedi sûreyi okumak müstehabdır. Bu yedi sûre, İnnâ enzelnâ ve Kâfirûn, İzâ câe, İhlâs, iki Kul e’ûzü ve Fâtiha sûreleridir. Defnden sonra bir hafta hergün sadaka verip, sevâbını meyyitin rûhuna hediyye etmek de müstehabdır.)

Kabre tek veyâ çift sayıda kimse girip, kıbleye dönüp, kabrin kıble tarafına ve kabre muvâzî [paralel] olarak bırakılmış olan meyyiti alıp, kabr içine veyâ lahd içine, yüzü kıbleye karşı korlar. Koyarken, (Bismillah ve billah ve alâ millet-i Resûlillah “sallallahü aleyhi ve sellem”) derler. Ezân okumazlar. Meyyitin yüzü, lahdin içine doğru olup, arkasına toprak ve kerpiç konur. Sonra mezârın içi toprakla doldurulur. Ters konmuş meyyiti kıbleye çevirmek için mezâr açmak câiz değildir. Çünki, mezârı açmak harâmdır. Kabrde unutulan bir malı almak için açılabilir. Kabrde kefenin uçları çözülür.

(Mîzân-ül-kübrâ) sâhibi “rahmetullahi teâlâ aleyh” diyor ki, (Dört mezheb sözbirliği ile bildiriyor ki, lahdin kabr tarafı, kerpiç dizerek veyâ hasırla kapatılır. Burasını pişmiş tuğla ile, tahta ile kapatmak mekrûhdur. [Çivi, tuğla gibi fırınlanmış şeyler, zînet eşyâsıdır. Bunları kabrin içinde kullanmak mekrûhdur.] Kabrin üstünü, dışardan tuğla, ağaç ve mermerle örtmek câizdir. Resûlullahın “sallallahü aleyhi ve sellem” mubârek lahdi, dokuz dâne kerpiç ile kapatılmışdır. Kadınlar kabre tabutsuz konurken, büyük bez ile perde tutulur.)

Kabr toprakla örtülür. Kabr bir karışdan yüksek olmamalıdır. Kabr üzerine baş tarafından üç avuc toprak atmak müstehabdır.

Defn etdikden sonra, birkaç dakîka etrâfında oturup veyâ çömelip, Bekara sûresinin başını ve sonunu okumak, meyyit için düâ ve istigfâr etmek müstehabdır. [Papaslar, kabr yanında ayakda okuyorlar. Müslimânlar papas gibi ayakda okumamalı, çömelip okumalıdır.] Sâlih müslimânlar, aralarında paylaşıp, bir evde toplanarak veyâ herkes kendi evinde, ücretsiz olarak hatm ve hatm-i tehlîl okumaları ve sevâbını meyyitin rûhuna göndermeleri çok fâidelidir. [Kabr yanında nutk söylemek kâfirlerin âdetidir. Kâfirler gibi nutk söylemek, meyyiti kendinde bulunmıyan şeylerle övmek câiz değildir. Kendinde bulunan sıfatlar ile de övmekde fâide ve lüzûm yokdur. Meyyit için sessiz ağlamak câizdir. (Şerh-us-sudûr) ve (Berekât)da, (Mü’minin ölümüne gökler ağlar) yazılıdır. Meyyit için yüksek sesle ağlamak, mâtem tutmak, siyâh elbise giymek, siyâh perdeler ve rozetler, işâretler asmak, mâtem işâretleri, resmini taşımak câiz değildir. (Hazânet-ür-rivâyât) sâhibi “rahmetullahi teâlâ aleyh” diyor ki, (Cenâzeye ve cenâze çıkan yere siyâh örtmek ve siyâh giyinmek câiz değildir.)]

Kabr üzerine su dökmek sünnetdir. Kabrin üzerine terbî’ yapmak, ya’nî düz yapmak Hanefîde sünnet değildir. Müsennem, ya’nî balık sırtı gibi yuvarlak yapmak sünnetdir. Kabr içini kireç ve çimento ile sıvamak câiz değildir. Âlimlerin, büyüklerin kabrlerini korumak için, türbe, binâ yapmanın, Hanefî mezhebinde câiz olduğu, (Halebî-yi kebîr) sonunda bildirilmişdir. (Mîzân)da ve (Ukûd-üd-dürriyye) sonunda da yazılıdır. Fekat, süs için yapmak harâmdır. Kabr üzerine taş, çimento, demir parmaklık yaparak korumak câizdir.

Mezâr taşı dikmek câizdir. Taş üzerine âyet-i kerîme, mubârek ismler, şi’r, medhiye gibi şeyler, Fâtiha kelimesini yazmak, resmini koymak câiz değildir. Asrlardan beri yazılıyor ise de, kötü bir bid’atdir. Kötü âdetler, câiz olmağı göstermez. Mezâr taşına, ism ve ölüm hicrî senesi yazılabilir dediler.

Hâmile kadın ölünce, çocuk diri ise, batnı sol tarafdan yarılıp, çocuk çıkarılır. Hâmile bir kadının çocuğu ölmüş ise ve anasının ölümüne sebeb olacaksa, ebe elini ferce sokup âlet ile çocuğu parçalayıp çıkarır. Çocuk diri iken, anasının ölümüne sebeb olacak ise, çocuğu parçalamak [öldürmek] câiz olmaz. Çünki, anasının ölümüne sebeb olacağı kat’î değildir. Zan ve ihtimâldir. Zan edilen bir tehlüke için insan öldürmek câiz değildir. Birinin malını yutup ölen kimsenin, ödeyecek malı yoksa, karnı yarılıp malı çıkarılır. Komşusunun, akrabâsının, arkadaşının cenâzesine gitmek, erkekler için nâfile ibâdet yapmakdan dahâ çok sevâbdır.

Cenâzeyi, bulunduğu şehrde gömmek müstehabdır. İki veyâ dört kilometreden az uzağa götürmek sözbirliği ile câizdir. Dahâ uzağa götürmek ihtilâflıdır. Ya’kûb ve Yûsüf aleyhimesselâmın cenâzeleri Mısrdan Şâma nakl edildi ise de, onların dinlerinde nakl câiz idi. Defnden sonra câiz değildir. (Redd-ül-muhtâr) beşinci cild. Başka yere götürülmesini vasıyyet etmek bâtıldır.

Meyyit sâhiblerinden büyük, küçük erkeklere ve yaşlı kadınlara rast gelince, ta’ziye etmek, ya’nî, başın sağ olsun demek gibi, sabr tavsıye etmek müstehabdır. Ta’ziye için, (A’zamallahü ecrek ve ahsene azâek ve gafere limeyyitik) denir ki, (Allahü teâlâ, sevâbını, dereceni artdırsın ve güzel sabr etmeni nasîb eylesin ve meyyitinin günâhlarını afv eylesin) demekdir. Musîbetlere, elemlere sevâb olmaz. Bunlara sabr etmeğe sevâb verilir. Fekat, elemlere sabr edilmese de, günâhların afvına sebeb olurlar. Hastalık da musîbetdir. Meyyit sâhibinin, ta’ziye için, üç günden az, bir yerde bulunması câiz ise de, câmi’de beklemesi ve kadınların hiçbir yerde beklemeleri câiz değildir. Defnden sonra düâ edilir. Sessiz olarak Kur’ân-ı kerîm okunur. Yüksek sesle okumak mekrûhdur. Sonra cemâ’at ve meyyit sâhibi, işleri başına dağılmalıdır. Üç günden sonra ta’ziye yapmak mekrûhdur. Ancak uzakda olanlar ve yakın olup da, geç haber alanlar için mekrûh olmaz. İki kerre ta’ziye etmek ve kabr başında ve meyyit sâhiblerinin kapılarında ta’ziye mekrûhdur. Ta’ziye, mektûb ile de olur. Cenâze çıkan eve komşuların ve yakında oturan akrabânın, bir gün ve gecelik yemek göndermeleri müstehabdır. Ca’fer-i Tayyâr “radıyallahü anh” yetmişden ziyâde kılınc ve ok yarası alarak şehîd olunca, Resûlullah “sallallahü aleyhi ve sellem” bunun evine yemek gönderilmesini emr buyurdu. Ölü evinden yemek, helva dağıtılması mekrûh ve çirkin bir bid’atdir. Birinci, üçüncü, yedinci [kırkıncı ve elliüçüncü] gibi günlerde helva, çörek gibi şeyler yapmak ve kabr başında yemek dağıtmak ve hâfızları, hocaları, mevlidcileri toplayıp, okutup yemek vermek mekrûhdur. Bunların çoğu, gösteriş için, şöhret için yapılmakdadır. Bu bid’atler yapılırken, araya nice harâmlar da karışmakdadır. Bunların yapılmasını vasıyyet etmek de bâtıldır. Dinlenmez ve günâhdır. Kırkıncı günü beklememeli, düâ, hatm, sadaka ve kadın ile erkek karışık olmıyarak mevlid okutmak gibi ibâdetler, hemen yapılıp, sevâbları meyyitin rûhuna hediyye edilmelidir. Câmi’lerde, ölüler için, islâmiyyete uymıyan toplantılar yapmak günâhdır. Dışarda, kadın erkek birlikde oturmak günâh olduğu gibi, mevlid için bir araya toplanmaları dahâ fenâdır. İbâdet şeklinde günâh işlemek, başka yerde işlemekden dahâ günâhdır. Üç harâm sâatde nemâz kılmak yasak olması da bunun gibidir. Yasak olan zemânda ve yerde kılınan nemâzın sevâbı olmaz. Günâh da olur. Çünki, yasak edildiği hâlde yapılmakdadır. Kadınların, örtülü olarak dahî, yabancı erkeklerle karışık oturmaları yasak edilmişdir. Bu yasak, ibâdethâne olan câmi’lerde ibâdet şeklinde olursa, dahâ büyük günâh olur.

Defnden sonra [kabre ve kıbleye karşı ayakda durarak] telkîn vermek sünnetdir. Verilmese de olur denildi. (Mecmâ’ul-enhür)de diyor ki, (Öldükden sonra da telkîn verilir denildi. Çünki, rûhu ve aklı geri verilir ve yapılan telkîni anlar. Şâfi’î mezhebinde de böyledir. Telkîn emr olunmadı, yasak da olunmadı, câiz değil diyenler de oldu ise de, yapılması iyi olur). Kabrdeki meyyite telkîn yapmanın meşru’ olduğu (Cevhere)de yazılıdır. (Nûr-ul yakîn fî mebhas-it telkîn) kitâbında, telkînin sünnet olduğu çeşidli delîller ile isbât edilmekdedir. (Cilâ-ül-kulûb)de ve (Gâliyye)de diyor ki: (Resûlullah “aleyhissalâtü vesselâm”, defnden sonra telkîn vermeği emr eyledi. Kendisi de telkîn verdi). Kâdî-zâdenin (Birgivî vasıyyetnâmesi) şerhinde (Telkîn)in nasıl verileceği uzun yazılıdır. Kabr süâli olmıyan kimselere telkîn verilmeğe lüzûm yokdur. (Sirâc)da diyor ki, (Bütün insanlara kabr süâli olacağını, Ehl-i sünnet âlimleri sözbirliği ile bildirmekdedir. Sabî iken ölene de cenâb-ı Hak, cevâb vermesini ilhâm edecekdir). İbni Abdül-Berr ve imâm-ı Süyûtî (Mü’min ve münâfık olan ehl-i kıbleye süâl vardır) buyurdu. Buna göre, hazret-i Ömere kabr süâli olduğunu ve verdiği cevâbı bildiren haber doğru olmakdadır. Süyûtînin talebesi olan Muhammed bin Alkamî, hicretin 929. cu senesi vefât etdi. Hocasının (Câmi’us-sagîr) hadîs kitâbını şerh ederken diyor ki, (Kâfirlere kabr süâli olmaz. Mü’minlerden dokuz kimseye de süâl olmaz: Şehîd, düşmân karşısında nöbetde iken ölen, vebâ, kolera gibi bulaşıcı hastalıkdan ölen, böyle hastalıklar yayıldığı zemân kaçmayıp, sabr ederek başka sebeble ölen, Sıddîklar, bâlig olmıyan çocuklar, Cum’a günü veyâ gecesi ölenler, her gece (Tebâreke) sûresi [ve Secde sûresini] okuyanlar ve ölüm hastalığında (İhlâs) sûresi okuyanlara kabr süâli olmaz. Peygamberler “aleyhimüsselâm” da, Sıddîklara dâhildir). Birkaç gün tabutda kalan mevtâya tabutda iken süâl olmaz. Süâl kabrde olur. Kâdî-zâde Ahmed efendi, (Ferâid-ül-fevâid) ismindeki (Âmentü şerhı)nde diyor ki, (Kabr süâli, ba’zı akâidden veyâ akâidin hepsinden, yâhud çeşidli akâid ile amelden veyâ herkese başka şeylerden olur denildi). Müderris Muhammed Demir hâfızın (Îmân ve İbâdet) kitâbı 1344 [m. 1926] da basılmış ve diyânet reîsliği tedkîk heyetince tasdîk edilmişdir. Bu kitâbda diyor ki, (Kabrde Münker ve Nekîr meleklerine cevâb olarak şunları ezberlemelidir: Rabbim Allahü teâlâ, Peygamberim Muhammed aleyhisselâm, dînim dîn-i islâm, kitâbım Kur’ân-ı azîmüşşân, kıblem Kâ’be-i şerîf, i’tikâdda mezhebim Ehl-i sünnet vel-cemâ’at, amelde mezhebim imâm-ı a’zam Ebû hanîfedir). Ahmed Âsım efendi, (Emâlî) şerhinde diyor ki: (Bir kimseyi kurtlar parçalayıp yiseler yâhud ateşde yaksalar, denizde çürüse, süâl olunup, kabr azâbını veyâ ni’metini bulur. Kâfirlere ve tevbesiz ölen fâsıklara kabrde azâb yapılır. Hadîs-i şerîflerde, (Kabr, Cennet bağçelerinden bir bağçe yâhud Cehennem çukurlarından bir çukurdur) ve (Kabr azâbından Allaha sığınırız) ve (Üzerinize idrâr sıçratmayınız! Çok kimseye kabr azâbı bundan olacakdır) ve (Meyyit, ehlinin, evlâdının ağlamalarından azâb duyar) buyuruldu. Resûlullah “sallallahü aleyhi ve sellem”, iki kabr yanında durup, (Bunlardan biri, idrâr sıçramasından sakınmadığı için, diğeri ise, müslimânlar arasında söz taşıdığı için, kabr azâbı çekiyorlar) buyurdu). Ölürken kaç yaşında olursa olsun, Cennetde erkekler de, kadınlar da, hep otuzüç yaşında olacakdır.

(Necât-ül-musallî)de diyor ki, (Hısn-ül-hasîn)de diyor ki, hadîs-i şerîfde, (Bir hasta, lâ ilâhe illâ ente sübhâneke innî küntü minezzâlimîn kırk def’a okursa, şehîd olarak vefât eder. Şifâ bulursa, günâhları afv olur) buyuruldu.

Ey, yerin gökün sâhibi, ey vasfı Allahüssamed!
sayısız ısyânla geldim, kapına, beni kılma red!

Lutfunla bu bîçâreye, fadlınla bu âvâreye,
afvınla yüzü kâreye, ey Rabbim sen eyle meded!

Âsîlere gufrân senden, derdlilere dermân senden,
adâletle ihsân senden, rahmetine yokdur aded!

Sen canların cânânısın, derdlilerin dermânısın,
âlemlerin sultânısın, ben bir garîb-i hâcetmend!

Derdime kılmazsan devâ, senden başka kime varam,
her iyilik ancak senden, hâlık, ma’bûd Allah ehad!


59

59 — KABR ZİYÂRETİ ve KUR’ÂN-I KERÎM OKUMAK

İmâm-ı Birgivî “rahmetullahi aleyh” (Etfâl-ül müslimîn) kitâbında buyuruyor ki, müslimânların kabrlerini ziyâret etmek sünnetdir. (İhyâ-ül-ulûm)de diyor ki, (Ölümü hâtırlamak ve ölüden ibret almak için kabr ziyâret etmek ve Sâlihlerin, Velîlerin kabrlerinden bereketlenmek müstehabdır). İbret almak için, meyyitin çürüdüğü, yanaklarının, dudaklarının döküldüğü, ağzından pis sular akdığı, karnının şişip patladığı, içine kurtların, böceklerin dolduğu düşünülür. Hâtim-i Esâm diyor ki, (Kabristândan geçen kimse, onları düşünmezse ve düâ etmezse, kendine ve onlara hıyânet etmiş olur). Erkeklerin kabr ziyâret etmeleri emr olundu. Resûlullah “sallallahü aleyhi ve sellem”, kabr ziyâret eden kadınlara la’net etdi. Sonradan izn verdi diyenler vardır. Ba’zıları da mekrûhdur dedi. Kadınların cenâze götürmeleri sözbirliği ile câiz değildir. Fâtıma “radıyallahü anhâ”, hazret-i Hamzanın kabrini her sene ziyâret eder, düzeltir, ta’mîr ederdi. Hadîs-i şerîfde, (Ana-babasının veyâ ikisinden birinin kabrini her Cum’a günleri ziyâret edenin günâhları afv olur. Haklarını ödemiş olur) buyuruldu. Muhammed bin Vâsi’, her Cum’a kabr ziyâret ederdi. Pazartesi günleri ziyâret etsen dahâ iyi olmaz mı? dediklerinde, (Meyyitler, Cum’a, Perşembe ve Cumartesi günleri kendilerini ziyâret edenleri tanırlar) buyurdu. Dahhâk diyor ki, (Cumartesi günü güneş doğmadan önce kabr ziyâret edeni meyyit tanır. Bu, Cum’a gününün fazîletini göstermekdedir.) Resûlullah “sallallahü aleyhi ve sellem”, mü’min olan akrabâsının ve Eshâbının kabrlerini ziyâret ederdi. Hadîs-i şerîfde buyuruldu ki, (Bir mü’minin kabrini ziyâret ederken, Allahümme innî es’elüke-bi-hurmet-i Muhammed aleyhisselâm en lâ tü’azzibe hâzelmeyyit derse, o meyyitin azâbı kıyâmete kadar ref’ olur). (Şir’a)da diyor ki, (Sünnete uygun ziyâret yapmak için, abdest alınır. İki rek’at nemâz kılıp, sevâbı meyyitin rûhuna gönderilir. Kabristâna gelince ve aleyküm selâm denir. Yukarıda yazılı düâ okunup, meyyitin yüzüne karşı oturulur. Yasîn-i şerîf veyâ bildiği sûreleri okur. Tesbîh okuyup, meyyit için düâ eder). Ebül Kâsım diyor ki, (Kabr yanında Kur’ân-ı kerîm okununca, meyyit sesi işiterek râhat eder). Hadîs-i şerîfde buyuruldu ki, (Bir kimse, tanıdığının kabri yanından geçerken selâm verirse, meyyit bunu tanır ve selâmına cevâb verir). Abdüllah ibni Ömer “radıyallahü anh”, bunun için, bir kabr yanından geçerken durup selâm verirdi. Nâfi’ diyor ki, Abdüllah ibni Ömer, Resûlullahın “sallallahü aleyhi ve sellem” kabri yanına gelir, (Esselâmü alennebiyy, esselâmü alâ Ebî Bekr, esselâmü alâ Ebî) derdi. Böyle söylediğini yüzden fazla gördüm. İmâm-ı Gazâlî “rahmetullahi aleyh”, (İhyâ) kitâbında buyuruyor ki, (Kabr ziyâret ederken, kıbleyi arkada bırakıp, meyyitin yüzüne karşı oturup selâm vermek müstehabdır. Kabre el, yüz sürülmez, öpülmez). Kıbleyi arkada bırakıp, ayak tarafında, ayakda durmak efdaldir (İbni Âbidîn). Hadîs-i şerîfde buyuruldu ki, (Bir kimse, kabristândan geçerken, onbir kerre İhlâs sûresi okuyup sevâbını meyyitlere hediyye ederse, kendisine ölüler adedince sevâb verilir). Ahmed bin Hanbel “rahmetullahi teâlâ aleyh” buyurdu ki, (Kabristâna girince, Fâtiha, Kul-e’ûzüler ve İhlâs sûrelerini okuyunuz! Sevâbını meyyitlere gönderiniz! Sevâbı hepsine vâsıl olur.)

İbâdetler üçe ayrılır: Birincisi, yalnız mal ile yapılır. Zekât, sadaka böyledir. İkincisi, hem mal ile ve hem beden ile yapılır. Hac ve cihâd böyledir. Üçüncüsü, yalnız beden ile yapılır. Kur’ân-ı kerîm okumak, nemâz kılmak, tesbîh, tehlîl ve tahmîd okumak ve düâ etmek böyledir. Birincilerin sevâbını meyyitlere hediyye etmenin câiz olduğunu, sevâbın onlara vâsıl olup fâide vereceğini, Ehl-i sünnet âlimleri sözbirliği ile bildirdiler. Üçüncüden düâ da böyledir. İkincilerin de böyle olduğunu âlimlerin çoğu bildirdi. Üçüncüden düâdan başkası için dört mezheb arasında ayrılık oldu. Hanefî ve Hanbelî mezhebinde, üçüncüler de birinciler gibidir. Hasen “rahmetullahi aleyh” diyor ki, (Kabristâna girince, Allahümme Rabbel-ecsâd-ilbâ liyeh vel’izâmin-nahiret-illetî harecet mineddünyâ ve hiye bike mü’minetün. Edhil aleyhâ ravhan min indike ve selâmen minnî okursa, meyyitlerin sayısı kadar sevâb verilir). (Etfâl-ül-müslimîn)den terceme temâm oldu. İmâm-i Şâfi’î ve imâm-ı Mâlik “rahmetullahi teâlâ aleyhimâ”, yalnız beden ile yapılan ibâdetlerin sevâbları meyyite vâsıl olmaz dediler. Fekat, sonradan gelen şâfi’î âlimleri, meyyitin yanında okuyup hediyye edince veyâ uzakda okuyup sonra, (Yâ Rabbî! Okuduğumdan hâsıl olan sevâbın mislini vâsıl et!) gibi düâ edince, vâsıl olur dediler.

(Şir’at-ül-islâm) şerhindeki hadîs-i şerîfde, (Ümmetimin yapdığı ibâdetlerin en kıymetlisi, Kur’ân-ı kerîmi, Mushafa bakarak okumakdır) buyuruldu. (Kitâb-üt-tibyân)da, (Kur’ân-ı kerîm okumanın en efdali, nemâzda okumakdır) buyuruldu. [Muhammed Ma’sûm hazretlerinin (Mektûbât)ının üçüncü cildi, doksanüçüncü mektûbunda yazılı hadîs-i şerîfde, (Nemâzda okunan Kur’ân, nemâz dışında okunan Kur’ândan dahâ hayrlıdır) buyuruldu. Bu hadîs-i şerîf, senedleri ile birlikde, (Hazînet-ül-esrâr)da da yazılıdır.] Hazret-i Alî “radıyallahü anh” buyurdu ki, (Nemâzda ayakda iken okunan Kur’ânın her harfi için yüz sevâb verilir. Nemâz dışında abdestli okuyunca, her harfi için yirmibeş sevâb verilir. Abdestsiz okuyunca, on sevâb verilir. Yürürken ve iş yaparken okuyunca, dahâ az sevâb verilir. Ma’nâsını düşünerek bir âyet okumak, başka şey düşünerek, bütün Kur’ânı hatm etmekden dahâ çok sevâbdır. Son zemânlarda, hâfızların, Kur’ân-ı kerîmi tegannî ederek mûsikî perdelerine uyarak okumaları, çok çirkin bid’atdir. Çok günâhdır. Kur’ân-ı kerîmi, güzel ses ile, Allahdan korkarak ve hüzn ile okumalıdır. Kerderî, (Bezzâziyye fetvâsı)nda diyor ki, (Tegannî ile, şarkı söyler gibi Kur’ân okuyana sevâb verilmez). Sûre veyâ âyet okumağa başlarken E’ûzü okumak vâcibdir. Fâtiha okumağa başlarken Besmele okumak da vâcibdir. Diğer sûrelere başlarken Besmele okumak sünnetdir. Hadîs-i şerîfde buyuruldu ki, (Kur’ân-ı kerîmi tecvîd bilgisine uyarak okuyunca, her harfine yirmi sevâb verilir. Tecvîde uymazsa, on sevâb verilir). Bir âyeti ezberledikden sonra unutmak, en büyük günâhlardandır. (Kur’ân-ı kerîm okunan evden, Arşa kadar nûr yükselir) hadîs-i şerîfdir. Ebû Hüreyre “radıyallahü anh” buyurdu ki, (Kur’ân okunan eve, bereket, iyilik gelir. Melekler oraya toplanır. Şeytânlar oradan kaçar). Kur’ân-ı kerîmi dinlemek çok sevâbdır. Hadîs-i şerîfde, (İnsanın dinlediği bir âyet, kıyâmetde kendine nûr olur) buyuruldu. Kur’ân-ı kerîm okumağı geçim vâsıtası yapmamalıdır. Hadîs-i şerîfde, (Kur’ân-ı kerîm okuyunca, Allahü teâlânın rızâsını ve Cenneti isteyiniz! Dünyâlık istemeyiniz! Bir zemân gelir ki, hâfızlar, Kur’ân-ı kerîmi, insanlara yaklaşmak için vâsıta yaparlar) buyuruldu.

(Şir’a)da diyor ki, (Kur’ân-ı kerîmi kırk günde hatm etmek, ya’nî başından sonuna kadar okumak müstehâbdır. Üç günden önce hatm etmek câiz değildir. Hatm sonunda yapılan düâ kabûl olur. Hatm düâsında bulunmağa çalışmalıdır. Hatm bitince, yeniden hatme başlamak niyyeti ile Fâtiha okumalıdır. Hadîs-i şerîfde, (İnsanların en iyisi, hatmi bitirince, yeniden başlıyandır) buyruldu. (Kadîhân), nemâzda kırâeti anlatırken diyor ki, Ramezânda ve başka zemânlarda cemâ’at ile hatm düâsı yapmak mekrûhdur diyenler vardır. Sonra gelen âlimler ise iyi olur dedi. Buna mâni’ olmamalıdır.)

(Tenbîh-ül-gâfilîn)deki hadîs-i şerîfde, (Kur’ân-ı kerîm okuyanın ana-babası kâfir olsalar bile, azâbları hafîfler) buyuruldu. Haberde bildirildi ki: (Cennet derecelerinin sayısı, Kur’ân-ı kerîmin âyetlerinin sayısıncadır. Kur’ân-ı kerîmi hatm eden kimse, bütün derecelere kavuşur). (Künûz-üd-dekâ’ık)da yazılı, Taberânînin ve İbni Hibbânın bildirdikleri hadîs-i şerîfde, (Kur’ân-ı kerîmi hatm edenin düâsı kabûl olunur) buyuruldu. (Kitâb-üt-tibyân)da diyor ki, (Kur’ân-ı kerîmin hatm edildiği yere rahmet yağar. Hatmden sonra düâ etmek müstehabdır. Kur’ân-ı kerîm hatm olunurken toplanmak müstehabdır. Abdüllah ibni Abbâs hazretleri, hatm okuyan kimsenin yanında adamını bulundururdu. Hatm biteceği zemânı işitince, kendi de hâzır olurdu. Enes bin Mâlik hazretleri, hatm etdiği zemân, çoluk çocuğunu toplayıp düâ yapardı. Hatm bitince, ikincisine başlamak müstehabdır. Hadîs-i şerîfde, (İbâdetlerin en iyisi, hatm okuyup, bitince yenisine başlamakdır) buyuruldu). (Hazînet-ül-esrâr)daki hadîs-i şerîflerde, (Kur’ân-ı kerîmi hatm eden kimseye altmışbin melek hayr düâ eder) ve (Hatm düâsı yapılan yerde bulunan, ganîmet dağılırken bulunan kimse gibidir. Hatme başlanan yerde bulunan, cihâd eden kimse gibidir. İkisinde de bulunan, iki sevâba da kavuşur ve şeytânı rezîl eder) buyuruldu. Sa’d ibni Ebî Vakkâs buyurdu ki, (Bir kimse, gündüz hatm okursa, melekler ona akşama kadar düâ eder. Gece okunursa, sabâha kadar düâ ederler).

(Künûz-üd-dekâ’ık)da yazılı, Deylemînin bildirdiği hadîs-i şerîfde, (Kur’ân-ı kerîmi tecvîde uygun okuyana şehîd sevâbı verilir) buyuruldu.

Görülüyor ki, her âyetini okumağa ayrı sevâblar vardır. Kur’ân-ı kerîmin hepsini hatm edene verilen sevâb, dahâ çokdur. Nemâz kılmak, oruc tutmak ve Kur’ân-ı kerîm okumak ve zikr etmek, yalnız bedenle yapılan ibâdet oldukları için bunları herkesin kendisi yapması lâzımdır. Başkasını vekîl edip yapdırmak câiz değildir. Bunun için (Behcet-ül-fetâvâ)da diyor ki, (Kur’ân-ı kerîmi Fâtihadan başlayıp Fil sûresine veyâ İhlâs sûresine kadar okuyup, sonra olan birkaç sûreyi başkasına emr edip okutsa, o da birinciye vekîl olarak kalan sûreleri okursa, Kur’ân-ı kerîmi başından beri okumuş olan, (Hatm) okumuş olmaz. Bunlardan birisini dinleyen kimseler, hatm dinlemiş olmazlar. Hiçbiri hatm sevâbına kavuşamazlar). Okumuş olanlar, sevâbını, meyyitlerin rûhlarına ayrı ayrı hediyye etseler veyâ birisi, hepsi için hediyye etse, ya’nî hatm düâsı yapsa, okuyanlar da (Âmîn) deseler, âyetlerin sevâblarının toplamı, meyyitlere de verilir. Fekat, hatm için va’d olunan sevâba kavuşamazlar. Bir hatmi, yalnız bir kişinin okuması ve sevâbını, bunun bağışlaması lâzımdır. Meyyit için, çeşidli kimselerin sessiz olarak çeşidli cüz’ler okuyup, Kur’ân-ı kerîmi hatm etmeleri ve herbirinin okuduğunun sevâbını ölünün rûhuna göndermeleri veyâ birinin hepsi için hediyye etmesi, ya’nî hatm düâsını yapması, okuyanların da (Âmîn) demeleri câiz olur ve çok fâideli olur. Fekat, bu sûretle hatm sevâbı hâsıl olmaz. Hatmi bir kişinin okuması veyâ bir kişi, evvelce okumuş olduğu hatmin sevâbını hediyye etmesi lâzımdır. Secde âyetini okumak da böyledir. (Dürr-ül-muhtâr) sâhibi “rahmetullahi teâlâ aleyh” diyor ki, (Birkaç kişiden herbiri, secde âyetinden birer kelime okusalar, bunu işitenlere tilâvet secdesi yapmak lâzım olmaz. Çünki, secde âyetini bir kişi okuyunca, bunu işitenlerin secde yapması vâcib olur). Çeşidli kimselerin okudukları kelimeler toplanarak, bir kişi bütün âyeti okumuş gibi yapılamaz. Çünki, Kur’ân-ı kerîm okumak için, kimse başkası yerine vekîl yapılamaz.

(Hülâsat-ül-fetâvâ) sâhibi “rahmetullahi teâlâ aleyh” diyor ki, (Kur’ân-ı kerîmin hatmi sonunda, ayrıca üç İhlâs okumağı, Irâk âlimleri iyi bulmamışlardır).

İbni Âbidîn buyuruyor ki, (Mevtâ, Cum’a günü kabrini ziyâret edeni tanır. Resûlullah “sallallahü aleyhi ve sellem” her sene Uhud dağındaki şehîdleri ziyâret edip, (Esselâmü aleyküm bi-mâ sabertüm fe-ni’me ukbeddâr) okurdu. Hâcılar burasını perşembe, sabâh erken ziyâret edip, öğle nemâzını (Mescid-i Nebî)de kılmalıdırlar. Uzak kabrleri ziyâretin mendûb olduğu buradan anlaşılmakdadır. Halîl-ür-rahmân, seyyid Ahmed-i Bedevî gibi Evliyâ bunun için ziyâret edilmekdedir. İmâm-ı Gazâlî diyor ki, hadîs-i şerîfde, (Üç mescidden başka mescidlere ziyâret için gidilmez) buyuruldu. Çünki, başka mescidlerin fazîletleri birbiri gibidir. Fekat, Evliyânın Allahü teâlâya kurbları hep bir değildir. Ziyâret edenler, herbirinden başka başka fâidelere kavuşurlar. İbni Hacer fetvâlarında, günâh işliyenler bulunsa da, (Kurbet)leri terk etmemeli, gitmeli, bid’at işliyenler görülürse, onlara mâni’ olmalıdır buyurdu. Cenâzede bulunmak da böyledir). Hâfız Ahmed ibni Teymiyye, Peygamberimizin “sallallahü aleyhi ve sellem” rûhuna, ancak islâmiyyetin izn verdiği şey, meselâ, salevât ve ezân düâsı okunur. Kur’ân-ı kerîm okunamaz dedi ise de, (Fetâvâ-i fıkhiyye) kitâbında buyuruyor ki, sevâb hediyye etmek için, izn lâzım değildir. Nitekim, Abdüllah ibni Ömer “radıyallahü anhümâ”, Peygamberimiz “sallallahü aleyhi ve sellem” için, vefâtından sonra, ömre yapdı. Hâlbuki, ömre yapmasını vasıyyet etmemişdi. Bunun gibi, İbnül-muvaffık, Cüneyd-i Bağdâdî için yetmiş hac yapdı. İbni Serrâc, Peygamberimiz “sallallahü aleyhi ve sellem” için, onbinden fazla hatm okudu ve kurban kesdi. (Fetâvâ-i hadîsiyye) sâhibi buyuruyor ki, ümmetin hediyyeleri sebebi ile Resûlullahın “sallallahü aleyhi ve sellem” derecesi yükselir. Nitekim, kendisi, yâ Rabbî! İlmimi artdır! diye düâ buyururdu.

Kabr ziyâret ederken, kabr üzerinde oturmak, uyumak mekrûhdur. Mezârlıkdaki yolu, kabrler üzerinde, sonradan yapılmış zan eden kimse, bu yoldan geçmez. Bir kabre Kur’ân-ı kerîm okumak için, yanındaki eski kabrlerin üstüne basmak ve oturmak îcâb ederse, mekrûh olmaz. Yeni kabr üzerine, yine oturulmaz.

Mezârlıkdaki yeşil otları, dalları koparmak da mekrûhdur. Kuru otları koparmak câizdir. Kabr üzerine çiçek ve ağaç dikmek meyyite fâidelidir, iyidir. Buna verilecek parayı, nemâz kılan fakîre sadaka vermek dahâ iyidir.

(Fetâvâ-ı Hindiyye)de, Kerâhiyyet kısmının onbirinci bâbında diyor ki, (Kabristânda bulunan ağaç, orası kabristân yapılmadan evvel yetişmiş ise, toprak sâhibinin mülkü olur. Ağacı ve meyvelerini dilediğine verir. Sâhibsiz toprak olup, halk tarafından kabristân yapılmış ise, ağaçlar, meyveler ve toprak, önceden gelen âdete göre kullanılır. Ağaçlar, kabristân yapıldıkdan sonra yetişmiş ise, bunları diken ma’lûm ise, o kimsenin mülkü olurlar. Bunları ve meyvelerini fakîrlere sadaka verir. Ağaçlar, kendiliklerinden yetişmiş iseler, diken kimse bilinmiyorsa, hâkimin karârı ile amel olunur. İsterse, satdırıp, parasını kabristânın ihtiyâclarına sarf etdirir. Şehrde olsun, köyde olsun, ağaçdan sokağa düşmüş, ceviz gibi çürümiyen meyveleri, sâhibinin izn vermiş olduğu haber alınırsa, alıp yimek câiz olur. Çürüyecek meyve ise, sâhibinin yasak etdiği bilinmedikce alıp yinilebilir. Alıp, evine götürmek câiz değildir. Nehrin götürdüğü meyveleri, tahta parçalarını alıp toplamak câizdir. Sokakda çeşidli yerlerden toplanan ceviz dâneleri, satılabilecek mikdârı bulsa dahî, halâl olur. Hepsini birlikde, bir yerde bulursa, (lukata) olur). Vakf kabristândaki ağaçlar, meyveler, vakfın şartına göre kullanılır. Şartı bilinmiyorsa, hâkimin karârı ile amel olunur. (Hindiyye)de ve (Kâdîhân)da, lukata ve vakf bahsleri sonuna bakınız!

Cenâzeyi gündüz gömmek müstehab olup, gece gömmek de câizdir.

Kemikleri kırmak, açıkda bırakmak, yakmak diriye olduğu gibi, ölüye de eziyyet verir, harâmdır. Zimmînin, ya’nî gayr-i müslim vatandaşların da kemiklerini kırmak, yakmak câiz değildir. Çünki bunları, diri iken incitmek harâm olduğu gibi, ölülerini de incitmek câiz olmaz. Ehl-i harbin kabrini açmak câizdir. Onların ölüsünü de yakmak câiz değildir. (Kâmûs-ül-a’lâm)da diyor ki, (Hindistânda, Berehmen kâfirleri, mevtâlarını Ganj [Kenk] nehrine atıyorlar. Timsahlar parçalıyor, yiyorlar. Pis kokular ve kolera gibi, sârî hastalıklar hâsıl olduğundan, ma’bedlerinde yakıp, küllerini bu nehre atmağa başladılar.) Abdül’Azîz Dehlevî “rahmetullahi teâlâ aleyh”, Abese sûresinin tefsîrinde diyor ki, (Allahü teâlâ, meyyitin toprağa gömülmesini emr eyledi. Hindû kâfirleri ölülerini yakıyorlar. Ölü yakılınca, beden gözden gayb oluyor. Rûhun beden ile bağlılığı hiç kalmıyor. Ölü gömülünce, rûh bedene ve bedenin bulunduğu mezâra bağlı kalır. Rûhun bağlı bulunduğu belli yer olur. İnsanlar burasını ziyâret ederek, rûhları meyyitin rûhu ile tanışırlar. Fâideleşirler. Okunan âyetlerin, düâların ve sadakaların sevâbları rûha kolay vâsıl olur. Dirilerin de, Evliyânın, sâlihlerin rûhlarından istifâdeleri kolay olur). Bundan sonraki, altmışıncı maddede, bu konu dahâ geniş açıklanmışdır.

Meyyit için gözyaşı ile ağlamak câizdir. Sesle ağlamak, meyyite azâb yapar.

Meyyitin başına, kefenine (ahdnâme) yazmak, ya’nî dîni, îmânı bildiren yazı, düâ ve sûreler yazmak ve yazılı kâğıd veyâ başka şey koymak fâideli olur diyen âlimler var ise de, meyyitin kanı, irini ile bulaşacağı için câiz değildir. Peygamberimiz “sallallahü aleyhi ve sellem” zemânında yazıldığı bildirilmemişdir. Paraların, câmi’ mihrâbının, dıvârlarının ve yerdeki halıların üzerine Kur’ân-ı kerîmi ve Allahü teâlânın ismlerini yazmak câiz olmadığı gibi, mezâra koymak da, elbet câiz olmaz. Çünki, buraya yazmakda, hurmetsizlik ve hakâret dahâ çokdur. Meyyitin alnına ve göğsü üzerine kalem ile yazmayıp, gaslden sonra parmak ile, Kelime-i tevhîd ve Besmele yazar gibi yapmak câizdir.

Gönlüm nûru, feyz kaynağım, oldu bizden irak,
zulmet-i hicrânda kaldı rûhum pür iftirâk.

Göz yumup dâr-ı fenâdan baş açık, çıplak endâm,
can atıp dâr-ı bekâya eyledi azm-i hirâm.

Etdi ol sabî, genc gibi, zîr-i zemînde durak,
söylerim alevlenince canda nâr-ı iştiyak.

Hasret kaldım, hep karardım, oldum nûrumdan cüdâ,
feyz kaynağım, el-vedâ’, âh el-vedâ’, âh el-vedâ’.

Uğrayıp bâd-i hazân, gitdi bizden ol bî-bedel,
sohbetine mahrûm kaldım, götürdü bir soğuk yel.

Uçdu çün ol rûh-ı ma’sûm, bizlere verdi melel,
kapdı nâ-geh ol kuzuyu sürüden gürk-i ecel.

Gam çölünde vâlüh-ü hayrân kaldım pür kesel,
dâr-ı ukbâda haşr ede onu bizle Lem-yezel.

Nûr haznesi, mahmel-i tâbûta olunca sürûr,
menzil-i aslına azm etdi o rûh-ı pür-nûr.

Kaldı dil, râh-i felâket içinde bî-kes-ü zâr,
âteş-i hasret yakıp etdi vücûdüm hâk-i sâr.

Netdiğim, ne söylediğim bilmezem mecnûn gibi,
gözlerim yaşı akar, selle olur bî-ihtiyâr.

Zilhicce başlamışdı, giydi kefen ihrâmını,
dedi lebbeyk, işitince ecelin peygâmını.

Bakmadı dünyâ-yı denîye, fehm etdi encâmını,
sa’y edip, kurb-i hudâda eyledi bayrâmını.

Dilerim Safâ üzre bula Hakkın in’âmını,
cânını kurban edip, nûş etdi mevtin câmını.

Hâfız-ı Kur’ân olmuşdu oniki yaşındayken,
şâfi’î Zinnûreyn Osmân, yoldaşı gılmân ola,

Hem de o yaşda kavuşdu bir Velî nazarına,
bağ-ı Cennetde makâmı ravda-i Rıdvân ola.

Sohbeti olmadıkca, dünyâ bana zından ola,
kabri içre mûnisi îmân ola, Kur’ân ola.

Kabr-i pâkin her Cum’a varıp ziyâret edelim,
meşhedi tâşına yüz sürüp, kanâ’at edelim.

Kur’ân-ı kerîmi rûh-ı pâkine tilâvet edelim,
rûz-u şeb hayr ile yâd etmeği âdet edelim.

Îş-ü nûşundan fânî dehrin ferâgât edelim,
çünki takdîr-i Hudâdır buna itâ’at edelim.

Şiddetli ecel rüzgârı buldu, o körpe dalı,
kara toprak aldı altına o feyz menba’ını.

Ağla ey Dâ’î kaçırdın kalbinin devâsını,
Resûlullahdan gelen silsilenin halkasını.

Göz yaşların gam değil, yıkarsa dehrin çarkını,
diyelim hasretle her ân, âh ölüm târîhini (1057).

Hasret kaldım, hep karardım, oldum nûrumdan cüdâ,
feyz kaynağım, elvedâ’, âh elvedâ, âh elvedâ’.

[Yukarıdaki şi’r Nevha-tül-uşşakdan alınmışdır.]

Devâmı 1038. ci sahîfededir.


60

60 — KABR ZİYÂRETİNİN FÂİDESİ

Mezhebsizler, ölüden fâide ve zarar gelmez diyorlar. (Feth-ul-mecîd) kitâblarının ikiyüzdoksandokuzuncu sahîfesinde, (Allah, takvâ sâhibi olan mü’min kullarının elinde kerâmet hâsıl eder. Onların düâsı veyâ sâlih amelleri ile kerâmet hâsıl olur) diyor. Beşyüzüncü sahîfesinde, (Peygamberden veyâ sâlih olan her mü’minden diri iken düâ istenebilir. Fekat, ölüden düâ istenmez. Ölüye düâ edilir) diyor. İkiyüzsekizinci sahîfesinde, (Ölüden birşey, yardım istemek şirkdir. Ölü, fâide ve zarar yapmaz. Allahdan şefâ’at istiyemez. Ondan şefâ’at istiyen müşrik olur) diyor. Dörtyüzseksenbeşinci sahîfesinde, (Kabr ziyâret edilir. Ölüye düâ edilir. Şimdi müşrikler bunu tersine çevirdi. Kabrlere tapıyorlar. Ondan düâ istiyorlar. Ondan yardım bekliyorlar. Resûlullah “sallallahü aleyhi ve sellem”, Medîne kabristânına geldi. Kabrlere karşı durup, (Esselâmü aleyküm yâ ehlel-kubûr! Allah, bizi ve sizleri mağfiret etsin! Siz önce gitdiniz. Biz sonraya kaldık) dedi. Ümmetine de, böyle ziyâret yapmalarını bildirdi) diyor. Hemen sonra da, (Selef-i sâlih, Resûlullahı ziyâret ederdi. Selâm verdikden sonra kabre arkasını dönüp, kıbleye karşı düâ ederdi. Dört mezhebin imâmları böyle bildirdi) diyor. İkiyüzyetmişikinci sahîfesinde, (Evliyâdan diri iken de, öldükden sonra da yardım istiyorlar. Kerâmet olarak fâide ve zarar yapacaklarına inanıyorlar. Bunun gibi taşkınlıklar, Allahdan başkasına ibâdet etmekdir) diyor. İkiyüzellisekizinci sahîfesinde, (Her nerede bana salevât okursanız, bana bildirilir. Nemâz kılmak için mescide girenin, selâm vermek için Resûlullahın kabrine gelmesi yasakdır. Eshâbdan kimse, selâm vermek için Peygamberin kabri önünde durmadı) diyor. Görülüyor ki, kitâbın yazıları birbirini tutmamakda, dört mezheb imâmlarına da “rahmetullahi teâlâ aleyhim ecma’în” iftirâ etmekdedir.

Mezhebsizlerin bu yalanlarına karşı Ehl-i sünnet âlimleri “rahmetullahi teâlâ aleyhim ecma’în” vesîkalarla, misâllerle cevâb verdiler. Âlûsî bile (Gâliyye) kitâbında, (Kabrim yanında salevât okuyanı işitirim. Uzakda okuyanları, melek bana haber verir) hadîsini bildiriyor. (Câmi’u-kerâmât-il-evliyâ)dan alınan aşağıdaki yazıları, anlayışlı ve insâflı olan, okuyunca, yapıcı ile yıkıcıyı kolayca ayırabilir:

Fahr-üd-dîn-i Râzî, tefsîrinde, Sûre-i Kehfde diyor ki, Ebû Bekr-i Sıddîkın cenâzesini, vasıyyeti üzerine, Resûlullahın kabri yanına getirdiler. Selâm verip, kapına gelen Ebû Bekrdir yâ Resûlallah dediler. Türbenin kapısı açıldı. İçerden (Sevgiliyi sevgilinin yanına koyunuz!) sesi işitildi. Beyhekî, Abdüllah-i Ensârîden bildiriyor ki: Sâbit bin Kays, Yemâme cenginde şehîd oldu. Kabre korken, (Muhammedün resûlullah ve Ebû Bekr-i Sıddîk ve Ömer-i şehîd ve Osmân-ı rahîm) sesini duyduk. Ebû Nu’aym ve İbni Asâkir bildiriyorlar ki, (Bir sapık, hazret-i Hasenin kabri üzerine pisledi. Hemen deli oldu. Sonra öldü) Beyhekî ve Vâkıdî bildiriyorlar ki, Fâtıma-i Huzâ’ıyye, hazret-i Hamzanın kabrini ziyâret etdi. Selâm verince, (Ve aleyküm selâm) denildiğini işitdi. Şeyh Mahmûd-i Kürdî, hazret-i Hamzanın kabrini ziyâret edip selâm verince, kabrden (Ve aleyküm selâm. Oğlunun ismini Hamza koy!) sesini işitdi. Evine gelince, oğlu oldu. Adını Hamza koydu. (Üsüd-ül-gâbe)de diyor ki, Resûlullahın kölesi Sefîne gemide idi. Gemi batdı. Bir tahtaya sarıldı. Dalgalar sâhile getirdi. Karaya çıkınca, bir arslan gördü. (Ey arslan! Ben Resûlullahın kölesi Sefîneyim) dedi. Arslan, koyun gibi, Sefîneyi yola kadar götürdü. Kuyruğunu sallayıp vedâ’ etdi. İbni Mende, Talha bin Ubeydullahdan haber veriyor: Talha, bir gece, Abdüllah bin Amr bin Hirâmın kabrini ziyâret etdi. Kabrden Kur’ân sesi işitdi. Gelip Resûlullaha söyledi. (O Abdüllahdır. Allahü teâlâ, şehîdlerin rûhlarını Cennete koyar. Her gece rûhları bedenleri ile buluşur. Sabâh olunca, yine Cennetde olurlar) buyurdu. Beyhekî, Sa’îd bin Müseyyibden haber veriyor ki, hazret-i Alî ile Medîne kabristânına geldik. Selâm verip, (Hâlinizi bize bildirir misiniz? Yoksa, biz mi hâlimizi haber verelim?) dedi. Bir ses işitdik: (Ve aleykesselâm yâ Emîr-el mü’minîn. Bizden sonra olanları sen söyle!) dedi. İbni Ebiddünyâ diyor ki, hazret-i Ömer kabristâna gelip selâm verince, (Yâ Ömer! Dünyâda yapdıklarımızın karşılığını bulduk) sesi işitildi. İbni Asâkir diyor ki, hazret-i Ömer, bir gencin kabri yanına gelip selâm verdi. (Allahdan korkarak harâmdan sakınan için iki Cennet vardır) dedi. Kabrden bir ses gelip, (Yâ Ömer! Rabbim bana iki Cenneti de ihsân eyledi) dedi. Sehâvî diyor ki, bir kimse, Amr ibni Âs hazretlerinin kabrini ziyârete geldi. Orada duran birine kabrin yerini sordu. O da, ayağını uzatarak gösterdi. Ayağına felc gelip yürüyemedi. Beyhekî, Ya’lâ bin Mürreden haber veriyor: Ya’lâ, Resûlullah ile bir kabr yanına geldi. Kabrde azâb olduğunu işitip, Resûlullaha haber verdi. Resûlullah, (Ben de işitdim. Söz taşıdığı ve üzerine idrâr sıçratdığı için, azâb yapılmakdadır) buyurdu.

Büyük islâm âlimi Ahmed bin Süleymân bin Kemâl pâşa “rahmetullahi aleyh” hazretlerinin [934] hicrî yılında yazdığı kırk hadîs-i şerîf, [979] yılında, seyyid pîr Muhammed Nitâî “rahmetullahi teâlâ aleyh” tarafından türkçeye çevrilmişdir. [1316] da İstanbulda basılan bu tercemenin onsekizinci hadîs-i şerîfinde, (Bir işinizde şaşırırsanız ölmüşlerden yardım isteyiniz!) buyuruldu. Şeyh-ul-islâm Ahmed efendi, bu hadîs-i şerîfi açıklarken diyor ki:

Rûhun bedene bağlanması, kuvvetli bir aşk ile olmuşdur. İnsanın ölmesi, rûhun bedenden ayrılması demekdir. Fekat, rûh ayrıldıkdan sonra, bu aşkı bitmez. Rûhun bedene olan sevgisi, kuvvetli çekmesi, öldükden sonra, uzun zemân bitmez. Bunun içindir ki, ölülerin kemiğini kırmak, mezârı üstüne basmak yasakdır.

Bir insan, kuvvetli, olgun ve te’sîri çok olan bir zâtın mezârı yanında durup, o toprağı ve o zâtın bedenini düşünse, o zâtın rûhunun, bedenine ve dolayısı ile, o toprağa bağlılığı olduğundan, bu iki rûh karşılaşır. Gelen insanın rûhu, o zâtın rûhundan çok şeyler edinir ve güzelleşir, olgunlaşır. İşte bu fâideden dolayı, kabr ziyâretine izn verilmişdir. Bundan başka sebebler de yok değildir. İmâm-ı Fahreddîn-i Râzî “rahmetullahi aleyh”, (Metâlib-i âliyye) ve (Zâd-ı Me’âd) kitâblarında diyor ki, (Gelen insanın rûhu ile, kabrdeki zâtın rûhu, birer ayna gibidir. Birbirinin karşısına gelince, herbirinin ışığı, ötekinde aks eder, yansır. Gelen kimse, o toprağa bakıp, Hak teâlânın büyüklüğünü, öldürmesini, diriltmesini düşünüp, kazâ ve kaderine râzı olup, nefsi kırılırsa, rûhunda ma’rifet, feyz hâsıl olur. Bunlar, o zâtın rûhuna sirâyet eder. Bunun gibi, o zât, öldükden sonra, rûh âleminden ve rahmet-i ilâhîden ona gelmiş olan ilmler, kuvvetli eserler, onun rûhundan, gelen insanın rûhuna sirâyet eder, geçer.)

(El a’lâm) kitâbının sâhibi diyor ki, Peygamberlerin rûhları “aleyhimüsselâm” göklerde ve diledikleri yerlerde ve kabrlerinde zuhûr eder. Kabrlerinde her ân bulunmadıkları gibi, hep de ayrı kalmazlar. Kabrleri ile ilişkileri ve o toprağa ayrı bir bağlılıkları vardır. Bunun nasıl olduğu bilinemez. Bunun için, onları ziyâret etmek müstehabdır. Her müslimânın rûhu ile kabri arasında, devâmlı bir bağlılık vardır. Kendilerini ziyâret edenleri anlarlar. Selâmlarına cevâb verirler. Bunun içindir ki, hâfız Abdülhak-ı İşbîlînin “rahmetullahi teâlâ aleyh” (Âkıbet) kitâbındaki hadîs-i şerîfde, (Bir mü’min, tanıdığı bir mü’minin kabrine gelip selâm verince, onu tanır ve cevâb verir) buyuruldu. Onsekizinci hadîs-i şerîfin açıklaması temâm oldu.

(Râbıta-i şerîfe) kitâbının [1324] hicrî yılında yapılan ikinci baskısının yirminci sahîfesinde diyor ki, (Büyük bir zâtın kabrini ziyâret eden kimse, ona râbıta ederse, ya’nî dünyâ işlerini hiç düşünmeyip, kalbine hiçbirşey getirmeyip, o zâtın rûhunu, his organları ile anlaşılamıyan bir nûr farz ederek, bunu kalbinde bulundurursa, o rûhdan, kendi kalbine birşeyler akmağa başlar. O zâtın feyzlerinden bir feyz ve hâllerinden bir hâl, kendinde hâsıl oluncıya kadar, bu nûru kalbinde saklamalıdır. Çünki, Evliyânın rûhları, feyzlerin kaynağıdır. Kaynağı kalbine koyan, bunun feyzine, ni’metine, bilinmeyen ihsânlarına elbette kavuşur. Rûhu kuvvetlenir, olgunlaşır. Kabr yanına gelince, önce selâm verilir. Mezârın sağ yanına, ya’nî kıble tarafına, ayak ucuna yakın durur. Tanıdığı gibi, şeklini, sûretini hâtırına getirir. E’ûzü ve besmele ile bir Fâtiha ve onbir İhlâs okur. Sevâbını Resûlullah efendimizin ve bütün Peygamberlerin “aleyhimüsselâm” ve Eshâb-ı kirâmın ve Evliyâ-i izâmın “aleyhimürrıdvân” rûhlarına ve bu zâtın rûhuna hediyye eder. Sonra oturur. Onun rûhunu, gönlünde bulundurur. Kalbinde birşey hâsıl oluncıya kadar durur. Gelen kimse almasını bilir ise, o zât da vermeğe ehl, olgun bir Velî ise ve şartları gözeterek beklerse, elbette birşey ele geçer. Bu şartlar, o zâtın kendisini tanıdığına, selâmını işitip cevâb verdiğine, rûhunun, kâmil, olgun olduğuna, rûhunun bir zemâna ve yere bağlı olmadığına, nerede hâtırlarsa, orada imiş gibi feyz vereceğine, Allahü teâlâ, feyzini, rûhun gıdâsını, onun rûhu ile gönderdiğine inanmakdır. Üzüm istiyen, bağa gidip asmadan koparır. Erik ağacına gitmez. Su istiyen, kaynağa, çeşmeye gider. Ağaca veyâ sobaya gitmez. Buğday istiyen, tarlasını sürer, eker, biçer. Çocuk istiyen, evlenir. İlâc istiyen bir hasta, tabîbe ve eczâhâneye gider. Bakkala, avukata gitmez. Kalbin gıdâsını, rûhun temizliğini istiyen de, Evliyânın “kaddesallahü teâlâ esrârehümül’azîz” kalbine, rûhuna başvurur. Allahü teâlâ, bu ni’metlerini, Evliyânın kalbinden göndermekdedir. Herşeyi yaratan, gönderen, yalnız Allahü teâlâdır. Fekat, herşeyi belli bir sebeble göndermek, Onun âdetidir. Onun ni’metine kavuşmak istiyenin, Onun âdetine uyması, sebebi arayıp, bulup, öğrenip, Onun sebebine yapışması lâzımdır. Sebebleri aramak ve öğrenmek istememek, Allahü teâlânın âdetini bozmak olur. Fen derslerini, fen bilgilerini öğrenmek, Onun âdetine uymak, sebebleri öğrenmek demekdir. Bir kabrden feyz almak için, o zâta karşı, diri imiş gibi, edeb ve saygı göstermek, kabri üzerine basmamak da lâzımdır. O zât, mürşid-i kâmil ise, kalbdeki nisbet, geç hâsıl olup, uzun zemân kalır. Mürşid olmıyan Velî ise, hâsıl olan feyz ve nisbet, keskin ve çabuk gelip geçici olur. Bu hâlleri bilmiyenler, yukarıdaki hadîs-i şerîfe inanmaz, mevdû’dur derler. Üsûl-i hadîs âlimleri, bir hadîsin sahîh olması için koydukları şartları taşımıyan bir hadîse (Mevdû’) der ki, (Benim ictihâdıma göre sahîh olmamışdır) demekdir. Hadîs değildir demezler.

Resûlullah “sallallahü aleyhi ve sellem” efendimizin mubârek rûhundan feyz almağa ermiş olan bir zât, bulunduğu yerden Ona teveccüh edince, Resûl-i ekrem “sallallahü aleyhi ve sellem” efendimizin mubârek rûhu, Medîne-i münevverede bulunan kabr-i se’âdetinden, bu zâta feyz verir. Bunun gibi, ehl olan, başarabilen de, Evliyânın rûhlarından fâide görür. Kırkıncı sahîfede buyuruyor ki, Hanbelî mezhebi âlimlerinden Şemseddîn ibn-ül-Kayyım-ı Cevziyye (Kitâb-ür-rûh) adındaki kitâbında diyor ki, (Rûhun bedendeki hâlinden başka hâlleri vardır. Mü’min öldükden sonra, rûhu, Refîk-i a’lâ denilen mertebede bulunur. Bedene ilgisi de vardır. Bir kimse, mezârdaki bedene selâm verse, Refîk-i a’lâda bulunan rûhu, bu kimseye selâm verir). Mezhebsizleri red etmek için, İbn-ül-Kayyımın bu yazısı yetişir. Çünki, (Feth-ul-mecîd) kitâblarında, buna (Allâme) diyerek, yazılarını sened olarak göstermekdedirler. İmâm-ı Süyûtî de, (Kitâb-ül-müncelî)de, İbn-ül-Kayyım gibi yazmakdadır. Rûhun işitdiği ve cevâb verdiği, İstanbulda üçüncü baskısı yapılan arabca (Minhâtül-vehbiyye fî redd-il-vehhâbiyye) kitâbında ve bunun tercemesi (Kıyâmet ve Âhıret) kitâbının (Müslimâna nasîhat) kısmında yazılıdır. Evliyâ vefât etdikden sonra bir nev’ tesarrufa, iş yapmağa sâhib olur demişlerdir. (Muhtasar) kitâbının sâhibi, Mâlikî âlimlerinden şeyh Halîl “rahmetullahi teâlâ aleyh” diyor ki, (Allahü teâlâ, Evliyânın rûhlarına öyle bir kuvvet verir ki, çeşidli şekllerde görünebilirler. Bedenleri mezârdan çıkmaz. Rûhları şekl alıp görünür.)

Alâüddevle Ahmed-i Semnânîden “rahmetullahi teâlâ aleyh” sordular ki, mezârdaki beden rûhsuzdur. İşitmez. Rûh ise, mekânsızdır. Her yerde hâzır olabilir. Evliyânın mezârına gidip, ziyâret etmeğe ne lüzûm var? Nerde olursa olsun, bir Velînin rûhuna teveccüh olunursa, rûhu orada hâzır olmaz mı?

Cevâbında buyurdu ki, kabr başına gitmenin çok fâidesi vardır: Evliyâyı ziyârete giden kimse, yolda hep onu düşünür. Ona teveccühü, her adımda artar. Mezâr başına gelip, toprağını görünce, hep onunla meşgûl olur. Teveccühü çok artar. Teveccühü artdıkca, ondan fâidesi de artar. Evet rûhlar için bir mâni’, perde yokdur. Onlar için, her yer birdir. Fekat, dünyâda iken, yıllarca berâber bulunduğu ve âhıretde sonsuz olarak berâber kalacağı beden, o toprakdadır. Onun için, rûhun bu toprağa uğraması, nazarı ve te’alluku, bağlılığı, başka yerlere olandan dahâ çokdur. Alâüddevle diyor ki, birgün, Cüneyd-i Bağdâdînin “kaddesallahü teâlâ sirrehül’azîz” vaktîle çile çekmiş olduğu odaya girdim. Burada çok zevklendim. Sonra, Cüneydin mezârına gitdim. Orada, önceki zevkı bulamadım. Sebebini mürşidime sordum. O zevkler, Cüneyd sebebi ile mi hâsıl oldu? dedi. Evet dedim. Ömründe birkaç gün kaldığı yerde zevk hâsıl olduğuna göre, senelerle birlikde bulunduğu bedeni yanına gidince, elbette dahâ çok zevk hâsıl olmak lâzım gelir. Belki, mezârı başında başka şeyleri görerek, ona teveccühün azalmış olabilir dedi. Bir kimse, kendi memleketinde iken, Resûlullahın “sallallahü aleyhi ve sellem” rûhâniyyetine teveccüh ederse, fâide bulur. Fekat Medîne-i münevvereye giderse, Resûlullahın rûhâniyyetinin, onun yolculuğundan ve yolda çekdiği zahmetlerden haberi olur. Oraya erişip, Ravda-i pâkini görünce, teveccühü tam olur. Fâidelenmesi de öyle çok olur ki, memleketinde iken olan fâide, onun yanında hiç kalır. Evliyâ-i kirâm, bu bildirdiğimizi kalbleri ile duyarak anlamakdadır.

Celâleddîn-i Rûmî “kuddise sirruh”, son hastalığında buyurdu ki, (Ben ölünce üzülmeyiniz! Her yerde benimle olunuz, beni düşününüz! İmdâdınıza yetişir, size yardım ederim. Rûhumun, bu dünyâda iki dürlü bağlılığı vardır: Biri, bedenime olan bağlılığı, ikincisi, sizlere olan bağlılığı. Allahü teâlânın inâyeti ile, ferd ve mücerred olunca, ya’nî rûhum bedenden ayrılınca, bedene olan bağlılığı da, size olur.)

Evliyânın büyüklerinden Abdüllah-ı Dehlevî “kaddesallahü teâlâ sirrehül’azîz”, (Mekâtib-i şerîfe) kitâbının sekizinci mektûbunda buyuruyor ki, (Bâtındaki, ya’nî kalbindeki nisbetin [bağlılığın] artmasına çalış! Allah ismini, ba’zan da Kelime-i tehlîli çok zikr ederek, ba’zan salevât okuyarak, Kur’ân-ı kerîm okuyarak, Allahü teâlâya yaklaşmağa uğraş! Bu çalışmalarda gevşeklik olursa, bu fakîrin rûhaniyyetine teveccüh ediniz! Yâhud, Mirzâ Mazher-i Cân-ı Cânânın kabrine geliniz! Ona teveccüh edince, çok terakkî edilir. Ondan hâsıl olan fâide, bin dirinin fâidesinden dahâ çokdur. Gavs-üs-sekaleyn Abdülkâdir-i Geylânî ile ve Behâeddîn-i Buhârî ile de murâkabe ediniz!) Sâlihlerin kabrlerini ziyâret ve bunlara tevessül ve istigâse etmenin câiz olduğu, (Et-tevessül-ü bin-Nebî ve bis-sâlihîn) kitâbında ve mevlânâ Hamdullah Sehârenpûrînin (El-besâir-li-münkirit-tevessül-i bi-ehl-il-mekâbir) kitâbında uzun yazılıdır. Bu iki kitâb 1395 [m. 1975] de İstanbulda arabî olarak neşr edilmişdir.


61

61 — RESÛLULLAHIN (Sallallahü aleyhi ve sellem)
TA’ZİYE MEKTÛBU

Bu mektûb, Allahü teâlânın Peygamberi, Muhammed “aleyhisselâm” tarafından, Mu’âz bin Cebele “radıyallahü teâlâ anh” yazdırılmışdır:

Allahü teâlâ sana selâmet versin!

Ona hamd ederim. Herkese iyilik ve zarar, yalnız Ondan gelir. O dilemedikce, kimse kimseye iyilik ve kötülük yapamaz.

Allahü teâlâ, sana çok sevâb versin. Sabr etmeni nasîb eylesin! Onun ni’metlerine şükr etmenizi ihsân eylesin!

Muhakkak bilmeliyiz ki, kendi varlığımız, mallarımız, servetimiz, kadınlarımız ve çocuklarımız, Allahü teâlânın, sayısız ni’metlerinden, tatlı ve fâideli ihsânlarındandır. Bu ni’metleri, bizde sonsuz kalmak için değil, emânet olarak kullanmak, sonra geri almak için vermişdir. Bunlardan, belli bir zemânda fâideleniriz. Vakti gelince, hepsini geri alacakdır.

Allahü teâlâ, ni’metlerini bize vererek sevindirdiği zemân, şükr etmemizi, vakti gelip geri alarak üzüldüğümüz zemân da, sabr etmemizi emr eyledi. Senin bu oğlun, Allahü teâlânın tatlı, fâideli ni’metlerinden idi. Geri almak için sana emânet bırakmış idi. Seni, oğlun ile fâidelendirdi. Herkesi imrendirecek şeklde sevindirdi, neş’elendirdi. Şimdi, geri alırken de, sana çok sevâb, iyilik verecek, acıyarak, doğru yolda ilerlemeni, yükselmeni ihsân edecekdir. Bu merhamete, ihsâna kavuşabilmek için sabr etmeli. Onun yapdığını hoş görmelisin! Kızar, bağırır, çağırırsan, sevâba, merhamete kavuşamazsın ve sonunda pişmân olursun. İyi bil ki, ağlamak, sızlamak, derdi belâyı geri çevirmez. Üzüntüyü dağıtmaz! Kaderde olanlar başa gelecekdir. Sabr etmek, olmuş bitmiş şeye kızmamak lâzımdır.

Allahü teâlâ, hepinize selâmet versin! Âmîn.

Kabristândan geçer idim,
dedim burda, kimler yatır.

Etrâfına şanlar saçan,
kimbilir ne erler yatır.

Kimi yiğit, kimi koca,
kimi vekîl, kimi paşa.

Kimi doçent, kimi hoca,
zengin nice beğler yatır.

Sırma gibiydi saçları,
hergün yıkanır başları.

Renkli, parlak kumaşları,
devşiren gelinler yatır.

Liseyi, tıbbiyeyi hep,
okumuş, yıllar uğraşmış.

Çok hastaya, şifâ veren,
professör hekimler yatır.

Allah, Resûlullah için,
îmânı korumak için.

Kahbe düşmana saldıran,
arslan Mehmedcikler yatır.


62

62 — BİRİNCİ CİLD, 104. cü MEKTÛB

Bu mektûb, Perkene şehri kâdîlarına yazılmış olup, baş sağlığı dilemekdedir:

Merhûm hazretin ölümünün acısı, herne kadar pek şiddetli ve çok çetin ise de, kul için, sâhibinin işinden râzı olmakdan başka çâre yokdur. İnsan, bu dünyâda kalmak için yaratılmadı. Dünyâda iş yapmak, çalışmak için yaratıldık. Çalışmalıyız! Çalışıp da, kazanıp da ölen bir kimse için korkacak birşey yokdur. Hattâ, böyle ölmek, bir devlet ele geçirmekdir. Ölüm bir köprü gibidir. Sevgiliyi sevgiliye kavuşdurur. Ölmek, felâket değildir. Öldükden sonra başına gelecekleri bilmemek felâketdir. Ölülere, düâ ile, istiğfâr etmekle, onun için sadaka vermekle yardım etmek, imdâdlarına yetişmek lâzımdır. Resûlullah “sallallahü aleyhi ve sellem” buyurdu ki: (Ölünün mezârdaki hâli, imdâd diye bağıran, denize düşmüş kimseye benzer. Boğulmak üzere olan kimse, kendisini kurtaracak birini beklediği gibi, meyyit de, babasından, anasından, kardeşinden, arkadaşından gelecek bir düâyı gözler. Kendisine bir düâ gelince, dünyânın hepsi kendine verilmiş gibi sevinmekden dahâ çok sevinir. Allahü teâlâ, yaşıyanların düâları sebebi ile, ölülere dağlar gibi çok rahmet verir. Dirilerin de ölülere hediyyesi, onlar için düâ ve istiğfâr etmekdir.)

[(Düâ), istemek demekdir. Aç bir adamın, iştihâlı olduğu bir zemânda yiyecek istemesi gibidir. Îmân ile ölenlere hatm-i tehlîl yapmak, ya’nî yetmişbin Kelime-i tevhîd okuyup sevâbını rûhuna hediyye etmek çok fâidelidir. Fekat, bu zemânda îmân ile giden pekazdır. (Makâmat-i Mazheriyye)de diyor ki, (Hadîs-i şerîfde: (Bir kimse, kendisi için veyâ başkası için yetmişbin aded Kelime-i tevhîd okursa, günâhları afv olur) buyuruldu. Mazher-i Cân-ı Cânân “kaddesallahü teâlâ sirrehül’azîz” hazretleri, fâhişe bir kadının kabri yanına oturmuşdu. Kabre teveccüh eyledi. [Ya’nî hâtırına başka hiçbirşey getirmeyip; yalnız onu düşündü.] Bu mezârda Cehennem ateşi var. Kadının îmânlı olmasında şübhe ediyorum. Rûhuna (Hatm-i tehlîl) sevâbı bağışlıyacağım. Îmânı varsa, afv olur buyurdu. Hatm-i tehlîlin sevâbını bağışladıkdan sonra, elhamdü-lillâh îmânı varmış, Kelime-i tayyibe te’sîrini gösterip azâbdan kurtuldu buyurdu.) (Menâhic-ül-ibâd)da diyor ki, (Yetmişbin Kelime-i tevhîdi bir kimse veyâ birkaç kimse okur). (Mekâtîb-i şerîfe) yüzyirminci mektûbunda, (Hatm-i tehlîlin dirilere de fâidesi çokdur) buyurmakdadır. Süleymâniyye kütübhânesi İbrâhîm efendi “rahmetullahi teâlâ aleyh” kısmında, [520] sayılı fetvâ kitâbında diyor ki, (Düâ sessiz olur. Cum’a nemâzından sonra cemâ’at ile düâ yapmak câhillikdir. Vâ’zdan sonra toplanarak vâ’ızın yüksek sesle düâ yapması bid’atdir. Selefden böyle bir haber gelmemişdir. Böyle yapmak, yehûdîlerden ve hıristiyanlardan sirâyet etmişdir)].

Göç zemânıdır dedi mevt, ammâ ki cân duymıyor,
asker-i a’zâya lerze düşdü, sultân duymıyor.

Düşdü ömür binâsından, hergün bir taşı yere,
can yatır gâfil, binâsı oldu vîrân duymıyor.

Gönlüm kalmak, dostum almak istiyor bu bedenim,
bir devâsız derde düşdüm, âh ki Lokman görmiyor.

Bir ticâret yapamadım, ömr sermâyesi bitdi,
yola geldim, gemi kalkdı, beni kaptan görmiyor.

Azığım yok, yazığım çok, yolda dürlü korku var,
âh-u figân eyliyorum, dîv-ü şeytân duymıyor.

Yol eri yolda gerekdir, çok sıkıntı çekse de,
ey Niyâzî uyan sen de, sanma cânân görmiyor!


63

63 — MEYYİT İÇİN İSKÂT

(Nûr-ül-îzâh)da ve bunun (Tahtâvî) hâşiyesinde ve (Halebî) ile (Dürr-ül-muhtâr)da, nemâzların kazâsı sonunda, (Mültekâ)da ve (Dürr-ül-müntekâ)da ve (Vikâye)de, (Dürer)de ve (Cevhere)de ve Kâdî-zâdenin (Birgivî vasıyyetnâmesi) şerhinin sonunda ve başka kıymetli kitâblarda, meyyit için iskât ve devr yapmak, hanefî mezhebinde lâzım olduğu yazılıdır. Meselâ, (Tahtâvî) hâşiyesinde diyor ki, (Tutulmamış orucların fidye vererek iskât edilmesi için nass vardır. Nemâz orucdan dahâ mühim olduğundan, şer’î bir özr ile kılınamamış ve kazâ etmek istediği hâlde, ölüm hastalığına yakalanmış bir kimsenin, kazâ edemediği nemâzları için de, orucda yapdığı gibi iskât yapılması için, bütün âlimlerin sözbirliği vardır. Nemâzın iskâtı olmaz diyen kimse câhildir. Çünki, mezheblerin sözbirliğine karşı gelmekdedir. Hadîs-i şerîfde, (Bir kimse, başkası yerine oruc tutamaz ve nemâz kılamaz. Fekat, onun orucu ve nemâzı için fakîri doyurur) buyuruldu). Ehl-i sünnet âlimlerinin üstünlüklerini anlıyamayan ve mezheb imâmlarımızı da, kendileri gibi hayâl ile konuşuyor sanan ba’zı kimselerin, (İslâmiyyetde iskât ve devr yokdur. İskât, hıristiyanların günâh çıkartmasına benziyor) gibi şeyler söylediklerini işitiyoruz. Bu gibi sözleri, kendilerini tehlükeli duruma düşürmekdedir. Çünki, Peygamber efendimiz, (Ümmetim dalâlet üzerinde birleşmez) ve (Mü’minlerin güzel gördüğü şey, Allah indinde de güzeldir) buyurdu. Bu hadîs-i şerîfler, (Berîka)nın 94. cü sahîfesinde yazılıdır ve devr yapmanın elbette doğru olduğunu gösteriyor demekdedir. Devr yapmağa inanmıyan, bu hadîs-i şerîflere inanmamış olur. İbni Âbidîn, vitr nemâzını anlatırken, (Dinde zarûrî olan, ya’nî câhillerin de bildikleri icmâ’ bilgilerine inanmıyan kimse, kâfir olur) buyuruyor. (İcmâ), müctehidlerin sözbirliği demekdir. İskât, günâh çıkartmağa nasıl benzetilebilir? Papaslar, günâh çıkartıyoruz diyerek, insanları soyuyorlar. Hâlbuki, islâmiyyetde din adamları iskât yapamaz. İskâtı yalnız ölünün vasîsi, vasıyyeti yoksa, vârisi yapabilir ve para din adamlarına değil, fakîrlere verilir.

Bugün, hemen her yerde, iskât ve devr işleri islâmiyyete uygun yapılmamakdadır. İslâmiyyetde iskât yokdur diyenler, böyle söylemeyip de, bugün yapılmakda olan iskât ve devrler islâmiyyete uygun değildir deselerdi, çok iyi olurdu. Biz de kendilerini desteklerdik. Böyle söylemeleri ile, hem korkunç bir tehlükeye düşmekden kurtulurlardı, hem de islâmiyyete hizmet etmiş olurlardı. İskât ve devrlerin nasıl yapılacağı İbni Âbidîn, kazâ nemâzlarının sonunda geniş yazılıdır.

Fâite nemâzları olan [ya’nî özr ile kaçırıp, kazâya kalmış nemâzları bulunan] bir kimse, bunları îmâ ile de kılmağa gücü yeter iken kılmamış ise, öleceği zemân, keffâretinin iskât edilmesi için vasıyyet etmesi vâcibdir. Kazâya gücü yetmemiş ise, vasıyyet etmesi lâzım olmaz. Ramezân-ı şerîfde oruc yiyen müsâfir ve hasta da, kazâ edecek zemân bulmadan ölürse, vasıyyet etmeleri lâzım gelmez. Allahü teâlâ, bunların özrlerini kabûl eder. Hastanın keffâretlerinin iskâtı, öldükden sonra velîsi tarafından yapılır. Ölmeden önce yapılmaz. Diri insanın, kendi için iskât yapdırması câiz değildir. Şâfi’î (Envâr) kitâbında, (Meyyitin kılmadığı nemâzlar için fidye vermek, şâfi’î mezhebinde vâcib değildir. Verilirse, iskât olmaz) diyor. Hanefî âlimlerinden imâm-ı Birgivî “rahmetullahi teâlâ aleyh” (Cilâ-ül-kulûb) kitâbında diyor ki, (Üzerinde Allahü teâlânın hakkı veyâ kul hakkı bulunan kimsenin, iki şâhid yanında vasıyyet söylemesi veyâ yazmış olduğunu bunlara okuması vâcibdir. Üzerinde hak bulunmıyanın vasıyyet etmesi müstehabdır.)

Keffâret iskâti için vasıyyet eden meyyitin velîsi, ya’nî mîrâsını yerlerine sarf için vasıyyet etdiği vasîsi, vasî yoksa vârisi olan kimse, mîrâsın üçde birinden, herbir vakt nemâz için ve vitr nemâzı için ve kazâ edilmesi lâzım olan bir günlük oruc için, birer fıtra mikdârı, ya’nî yarım sâ’ [beşyüzyirmi dirhem veyâ binyediyüzelli gram] buğdayı fakîrlere [veyâ fakîrlerin vekîllerine] fidye olarak sadaka verir.

Vasıyyet etmedi ise, velînin keffâret iskâtı yapması, Hanefîde lâzım olmaz. Şâfi’î mezhebindeki (Nef’ul-enâm fî-iskâtissalâti vessıyâm)da diyor ki, (Bâcûrî[i] [1], İbni Kâsımın, Ebû Şücâ metni şerhinin hâşiyesinde diyor ki, meyyitin kılmadığı nemâzları için fidye verilmez. Verilir kavli de vardır. Hanefîyi taklîd ederek, iskâtının yapılması iyi olur. Şâfi’înin kavl-i kadîmine göre, velîsi meyyitin nemâz ve oruclarını kazâ eder.) Kul hakkını, vasıyyet olmasa da, meyyitin bırakdığı maldan velînin ödemesi, her mezhebde lâzımdır. Hattâ alacaklılar, mîrâsı ele geçirince, mahkemesiz alabilirler. Kazâya kalan orucların fidyesini, ya’nî mal ile ödenmesini vasıyyet etdi ise, bunu yerine getirmek vâcibdir. Çünki, islâmiyyet emr etmekdedir. Vasıyyet etmedi ise, vârisi kendi malı ile yapabilir. Nemâzı vasıyyet etdi ise, nemâz fidyesini vermek vâcib değil, câiz olur. Bu son ikisi kabûl olmaz ise, hiç olmazsa sadaka sevâbı hâsıl olup, günâhlarını temizlemeğe yardım eder. İmâm-ı Muhammed böyle buyurmuşdur. (Mecma’ul-enhür)de diyor ki, (Nefsine ve şeytâna uyarak nemâzlarını kılmamış, ömrünün sonuna doğru buna pişmân [olup kılmağa ve kazâ etmeğe başlamış] olanın, kazâ edemediği nemâzlarının iskâtının yapılması için vasıyyet etmesi câiz olduğu (Müstasfâ)da yazılıdır.)

(Cilâ-ül-kulûb)da diyor ki: (Kul hakları, ödenecek borçlar, emânet, gasb, sirkat, ücret ve bey’ sebebi ile verecekler ve döğmek, yaralamak, haksız olarak kullanmak gibi beden hakları ve söğmek, alay, gîbet, iftirâ gibi kalb haklarıdır.)

Vasıyyet eden meyyitin malının üçde biri iskât yapmağa kifâyet ediyorsa, velînin bu mal ile fidye vermesi lâzımdır. Kifâyet etmiyorsa, sülüsden fazlasını vârisin teberru’ etmesi câiz olduğu, (Feth-ul-kadîr)de yazılıdır. Bunun gibi, farz olan haccının yapılması için vasıyyet etse, vârisi veyâ başka biri, hac parasını hediyye verse, câiz olmaz. Ölmeden vasıyyet etmeyip, vârisi kendi parası ile iskât yapsa veyâ hacca gitse, meyyitin borcu ödenmiş olur. Vârisden başkasının parası ile bunlar câiz olmaz diyenler varsa da, (Dürr-ül-muhtâr) ve (Merâkıl-felâh) ve (Cilâ-ül-kulûb) kitâblarının sâhibleri “rahmetullahi teâlâ aleyhim ecma’în” olur dediler.

Keffâret iskâtı, yalnız hanefîde, buğday yerine un veyâ bir sâ’ arpa, hurma, üzüm ile de hesâb edilerek, bunlar da verilebilir. [Çünki, bunlar buğdaydan dahâ kıymetli oldukları için, fakîre dahâ fâidelidirler.] Hepsi yerine kıymetleri olan altın veyâ gümüş de verilebilir. Diğer üç mezhebin hanefîyi taklîd etmeleri câizdir. [Kâğıd para ile iskât yapılmaz.] Secde-i tilâvet için fidye vermek lâzım değildir.

Fidye parası, mîrâsın üçde birini aşarsa, vârisler izn vermedikce, velî üçde birden fazlasını sarf edemez. (Kınye) kitâbında diyor ki, meyyitin borcu da olsa, alacaklısı, vasıyyetin yapılmasına izn verse de, vasıyyetin yapılması câiz olmaz. Çünki, islâmiyyet, önce borcun ödenmesini emr etmekdedir. Borcu ödemek, alacaklının râzı olması ile sonraya bırakılamaz. Bütün nemâzların iskât edilmesi için vasıyyet eden kimsenin kaç yaşında öldüğü bilinmiyorsa, bırakdığı mîrâsın üçde biri, nemâzlarının iskâtına yetişmediği zemân, bu vasıyyeti câiz olur. Mîrâsın üçde biri, iskât için yetişir ve artarsa, bu vasıyyeti câiz olmaz, bâtıl olur. Çünki, malın üçde biri, iskâta yetişmediği zemân, üçde biri ile iskât edilecek nemâzların sayısı belli olduğundan, vasıyyeti bu nemâzları için sahîh olur. Geri kalan nemâzları için olan vasıyyeti, lagv, ya’nî boş lâf olur. Üçde biri, çok olduğu zemân, ömrü ve dolayısı ile nemâz sayısı belli olmadığı için, vasıyyeti bâtıl olur. Kâdî-zâde, (Birgivî) şerhinde diyor ki:

Kerâhet ve fesâd bulunması ihtimâlinden dolayı, bütün nemâzlarının iskâtı için vasıyyet eden meyyitin hiç malı yoksa veyâ üçde biri, vasıyyete yetişmiyorsa veyâ hiç vasıyyet etmemiş olup, velî kendi malı ile iskât yapmak istiyorsa, (Devr) yapar. Fekat velî devr yapmağa mecbûr değildir. Devr yapmak için, velî, bir aylık veyâ bir senelik iskât için lâzım olan altın liralık veyâ beşibiryerde veyâ bileyzik, yüzük veyâ gümüş geçer para ödünc alır. Meyyit erkek ise, yaşından oniki sene, kadın ise dokuz sene düşerek, kaç sene borcu olduğunu hesâblar. Hanefî mezhebinde, bir günlük altı nemâz için, onbuçuk kilo, bir güneş yılı için, üçbinsekizyüz kilo buğday vermek lâzımdır. Meselâ, bir kilo buğday yüz seksen kuruş olduğu zemân, bir senelik nemâz iskâtı altıbinsekizyüzdoksansekiz veyâ kısaca altıbindokuzyüz lira olur. Bir altın lira [yedi gram ve yirmi santigram olup], buğdayın kilosu yüzseksen kuruş olduğu zemân yüzyirmi lira idi. Ya’nî bir kilo buğday bedeli, bir gram altın kıymetinin takrîben onda biri [9,26 da biri]dir. Bir aylık nemâz iskâtı için dört ve üç çeyrek, bir senelik için elliyedi buçuk veyâ ihtiyâtlı olarak altmış altın lâzım olur. Bir aylık nemâz iskâtı için, beş altın lira vermek lâzım demekdir. Meyyitin velîsi beş altın lira veyâ bu ağırlıkda [36 gr] bileyzik ödünc alsa ve dünyâya düşkün olmıyan, dînini bilen ve seven bir veyâ birkaç, meselâ dört fakîr bulsa: [Bunların fıtra veremiyecek, ya’nî zekât alabilecek fakîr olmaları şartdır. Fakîr olmazlar ise, iskât kabûl olmaz.] Meyyitin velîsi, ya’nî vasıyyet etdiği kimse veyâ vârislerinden biri veyâ bunlardan birinin vekîl etdiği kimse, (Merhûm .................. efendinin iskât-ı salâtı için, bedel olarak, bu beş altını sana verdim) diyerek, beş altını birinci fakîre sadaka niyyet ederek verir. Sadakayı fakîre verirken (hediyye ediyorum) demek câizdir. Sonra fakîr, (Aldım, kabûl etdim. Sana hediyye ediyorum) diyerek bunu vârise veyâ vârisin vekîline hediyye eder. O da teslîm alır. Sonra, yine buna veyâ ikinci fakîre verir ve hediyye olarak ondan geri teslîm alır. Böylece, aynı fakîre dört kerre veyâ dört fakîre birer kerre verip ve almakla bir devr olur. Bir devrde, yirmi altınlık nemâz keffâreti iskât edilmiş olur. Meyyit erkek ve altmış yaşında ise, kırksekiz senelik nemâz için, 48x60=2880 altın vermek lâzım olur. Bunun için de, 2880:20=144 kerre devr yapar. Altın adedi on lira veyâ bunların ağırlığında bileyzik ise, 72 devr; altın yirmi ise, 36 devr yapar.

Fakîr adedi on ve altın adedi de on ise, 48 senelik nemâz keffâretinin iskâtı için, yirmidokuz devr yapar. Çünki:

Nemâz kılmadığı yıllar x bir yıllık altın sayısı = fakîr sayısı x bir fakîre verilen altın sayısı x devr sayısıdır. Misâlimizde yaklaşık olarak:

48 x 60 = 4 x 5 x 144 = 4 x 10 x 72 = 4 x 20 x 36 = 10 x 10 x 29 dur.

Görülüyor ki, nemâz iskâtında, devr sayısını bulmak için, bir yıllık altın sayısı ile meyyitin nemâz borcu yılı çarpılır. Ayrıca, devr olunan altın lira sayısı ile, fakîr sayısı da çarpılır. Birinci çarpım, ikinci çarpıma bölünür. Bölüm, devr sayısı olur. Buğdayın ve altının kâğıd lira karşılığı değerleri her zemân yaklaşık olarak aynı oranda değişmekdedir. Ya’nî, iskat için, bir yıllık buğday mikdârı değişmediği gibi, altının kıymeti, dünyâ piyasasına bağlanarak, aşırı yükselmediği zemânlarda, bir yıllık altın sayısı da, ya’nî hanefî mezhebi için, yukarda bulduğumuz altmış altın lira da hemen hemen aynı olmakdadır. Bunun için, böyle fevkal’âde haller hâricinde:

Bir aylık nemâz iskâtı beş altındır.

Bir aylık Ramezân orucu iskâtı takrîben bir altındır.

kabûl edilmekdedir. Devr edilecek altın lira ve devr sayısı, buradan bulunur.

Altın lira yok ise, velî, bileyzik, yüzük gibi altın eşyâ, bir hanımdan ödünc alır. Bundan, (nemâz kılmadığı sene adedi x 7,2) gram dartılıp, bir mendile konur. Mendilde, nemâz kılmadığı sene adedi kadar altın lira vardır. 60 adedi, devre oturan fakîr adedine bölününce, devr adedi ma’lûm olur. Altın az ise, birincidekinin yarısı kadar dartılır. Devr adedi, birincinin iki misli olur. Misâlimizde, 48 x 7,2 = 350 gram altın ve on fakîr ile altı devr, 70 gram altın ile otuz devr yapılır. Devr bitince, sondaki fakîr, elindeki altınları velîye hediyye eder. Bu da borcunu öder. Velîde altın liralar varsa, nemâz kılmadığı seneler adedince, altın lira ile devr yapılır. 60 adedi, devre oturan fakîr adedine bölününce, devr adedi ma’lûm olur. Altın adedi, nemâz borcu olan seneler adedinden birkaç def’a az olursa, devr adedi, o kadar def’a çok olur. Yukarıdaki misâlde, 48 altın lira ve bir fakîr ile 60 devr ve 4 fakîr ile 15 devr, 10 fakîr ile 6 devr yapılır. Altın lira 10 aded ise, 48 yerine 50 kabûl edip, 4 fakîr ile 75 devr yapılır. Fakîr adedi de 10 olursa, 30 devr yapılır.

Nemâz iskâtı bitdikden sonra, tutulmıyan, kazâ edilmeleri lâzım olan, 48 senelik, orucların iskâtı için, beş altını dört fakîre üç kerre devr eder. Çünki, bir senelik ya’nî, otuz günlük oruc keffâret iskâtı, elliikibuçuk kilo buğday veyâ 5,25 gram altın, ya’nî 0,73 aded altın lira olmakdadır. Görülüyor ki, hanefîde bir altın bir senelik oruc keffâretini iskât eder ve kırksekiz sene için kırksekiz altın vermek lâzım olur. Beş altın ile, dört fakîre bir devr yapınca, yirmi altın verilmiş oluyor. Kazâ edilmeleri lâzım olan orucların iskâtı yapıldıkdan sonra, zekât için, sonra kurban ve sadaka-i fıtr, nezr ve vârisleri bilinmeyen kul hakları için de birkaç devr yapılır.

Mâlikî ve şâfi’î mezheblerinde, nemâz için de fidye yapılır kavline göre, vitr nemâzı sünnet olduğu için, bir günde beş nemâz fidyesi verilir. Bu iki mezhebde, bir nemâz ve bir oruc fidyesi olarak bir müd’ buğday verileceği (El-Envâr) ve (Nef’ul-enâm)da yazılıdır. Bir müd’ 173,3 dirhem olup, bir günlük beş nemâz fidyesi 2,1 kgr, bir ay için 63 kgr. buğday, ya’nî 0,875 aded altın lira, bir sene için 705 kgr. buğday veyâ 10,5 aded altın ve bir aylık oruc fidyesi 5,2 kgr. buğday, 0,07 aded altın olur. Mâlikî ve şâfi’îler, hanefî mezhebini taklîd ederken, bir aylık nemâz fidyesi 5 altın, bir aylık oruc fidyesi bir altın hesâb eder.

Bir yemîn keffâreti için, bir günde on fakîr ve özrsüz bozulup keffâret lâzım olan bir günlük oruc keffâreti için, bir günde altmış fakîr lâzımdır ve bir fakîre bir günde, yarım sâ’ buğdaydan fazla verilemez. Ya’nî, birkaç yemîn keffâreti bir günde on fakîre verilemez. O hâlde, yemîn ve oruc keffâretleri için bir günde devr yapılamaz. Birinci kısm, 83. cü maddeye bakınız! Yemîn vasıyyeti varsa, bir yemîn için, bir günde on fakîrin herbirine ikişer kilo buğday veyâ un veyâ bu değerde herhangi bir mal, altın, gümüş verilir. Bunları, bir fakîre, on gün arka arkaya vermek de olur. Yâhud bir fakîre kâğıd para verip, (Seni vekîl ediyorum. Bu para ile, hergün, sabâh ve akşam olmak üzere, iki kerre on gün karnını doyuracaksın!) demelidir. Karnını böyle on gün doyurmayıp, kahve, gazete parası yaparsa, câiz olmaz. En iyisi, bir aşcı ile pazarlık edip, on günlük parayı aşçıya verip, fakîr, bu aşçıda, hergün, sabâh ve akşam olmak üzere iki kerre on gün karnını doyurmalıdır. Niyyet etdikden sonra bozulan oruc ve zıhâr keffâretleri de böyle olup, bu ikisinde, bir günün keffâreti için, altmış fakîre bir gün veyâ bir fakîre altmış gün yarım sâ’ buğday veyâ bu değerde başka mal vermek veyâ hergün iki kerre doyurmak lâzımdır.

Vasıyyet edilmiyen zekât iskâtı yapılması lâzım değildir. Vârisin, zekât iskâtı için de, kendiliğinden devr yapabileceğine fetvâ verilmişdir.

Velî, altınları fakîrlere her verişde, nemâz veyâ oruc iskâtı diye niyyet etmelidir. Fakîr de, velîye geri verirken, hediyye ediyorum demeli ve velî teslîm aldım demelidir. (Eşi’at-ül lemeât)da, sadaka, zekât alması câiz olmıyanı anlatırken diyor ki, (Âişe “radıyallahü anhâ” buyurdu ki, (Resûlullah “sallallahü aleyhi ve sellem” odama geldi. Çömlekde et kaynıyordu. Ekmek ile evde bulunan birşey ikrâm etdim. (Et pişdiğini gördüm) buyurdu. Hizmetçimiz Berîreye sadaka verilen et idi. Siz sadaka [zekât] yimediğiniz için, bundan vermedim dedim. (Bu et Berîre için sadakadır. Onun bize verdiği ise hediyye olur) buyurdu). Fakîr aldığı zekâtı, zengine verebilir. Verdiği hediyye olur. Zenginin bunu alması halâl olur. Çünki fakîr kendi mülkünden vermişdir. Resûlullah “sallallahü aleyhi ve sellem” zengin, fakîr ayırmadan, herkesin hediyyesini kabûl eder, hepsine, dahâ fazla karşılığını verirdi.) [Velî, iskât yapamıyacak hâlde ise, o meyyitin iskâtlarını yapmak için yabancı birini vekîl eder. İskâtları, devri, başkalarına tercîhen bu vekîl yapar].

[İmâm-ı Birgivînin (Vasıyyetnâme) kitâbının sonunda ve bunun kâdî-zâde Ahmed efendi şerhınde “rahmetullahi teâlâ aleyhimâ” diyor ki, fakîrlerin nisâba mâlik olmaması şartdır. Meyyitin akrabâsından olsa, câizdir. Fakîre verirken, (Falancanın şu kadar nemâzının iskâtı için, şunu sana verdim) demesi lâzımdır. Fakîr de, (Kabûl etdim) demelidir ve altınları alınca, kendinin mülkü olduğunu bilmesi lâzımdır. Bilmezse, önceden öğretmelidir. Bu fakîr de lutf edip, kendi isteği ile (Falancanın nemâzının iskâtı için, bedel olarak şunu sana verdim) diyerek başka fakîre verir. O fakîr de, eline alıp, (Kabûl etdim) demelidir. Alınca, kendi mülkü olduğunu bilmelidir. Emânet, ödünc gibi alırsa devr kabûl olmaz. Bu ikinci fakîr de, (Aldım, kabûl etdim) dedikden sonra, (Ol vech ile sana verdim) diyerek üçüncü fakîre verir. Böylece nemâz, oruc, zekât, kurban, sadaka-i fıtr, adak ve kul hakları, hayvân hakları için devr yapmalıdır. Fâsid ve bâtıl alışveriş de, kul hakları içindedir. Yemîn ve oruc keffâretleri için devr yapmak câiz değildir.

Ondan sonra, altınlar hangi fakîrde kalırsa, lutf edip, arzûsu ve rızâsı ile, velîye hediyye eder. Velî alıp, kabûl etdim der. Eğer fakîr hediyye etmezse, kendi malıdır, zor ile alınmaz. Velî bir mikdâr altını veyâ kâğıd para veyâ meyyitin eşyâsından bu fakîrlere verip, bu sadaka sevâbını da meyyitin rûhuna hediyye eder. Borcu olan fakîr ve bâlig olmamış çocuk devr yapmağa katılmamalıdır. Çünki borclunun, eline geçen altınlar ile borcunu ödemesi farzdır. Bu farzı yapmayıp, altınları meyyitin keffâreti için yanındaki fakîre hediyye vermesi câiz olmaz. Devr kabûl olur ise de, kendisi hiç sevâb kazanmaz. Hattâ günâha girer. Çocuğun da hediyye vermesi sahîh olmadığı İbni Âbidînde “rahmetullahi teâlâ aleyhimâ” yazılıdır.]

Malı olmıyan meyyit, devr yapılmasını vasıyyet ederse, velînin devr yapması vâcib olmaz. Meyyitin keffâretlerini iskât edecek kadar malının hepsini, mîrâsın üçde birini aşmamak üzere vasıyyet etmesi vâcib olur. Böylece, devre lüzûm kalmadan, iskât yapılır. Üçde biri iskâta yetişdiği hâlde, üçde birinden az malın devr edilmesini vasıyyet ederse, günâha girer. İbni Âbidîn, beşinci cild, ikiyüzyetmişüçüncü [273] sahîfede buyuruyor ki, (Küçük çocukları olan veyâ fakîr olup mîrâsa muhtâc hâlde bâlig çocukları sâlih olan hastanın, nâfile olan hayrât ve hasenâtı vasıyyet etmeyip, sâlih çocuklarına bırakması dahâ iyidir). (Bezzâziyye)de, hediyyeyi anlatırken diyor ki, (Malını hayrâta sarf edip, fâsık olan çocuğuna mîrâs bırakmamalıdır. Çünki, günâha yardım etmek olur. Fâsık çocuğa da nafakadan fazla para, mal vermemelidir.)

Çok sayıda nemâz, oruc, zekât, kurban ve yemîn borcları olup da, bunlar için, mîrâsın üçde birinden az bir malın devr edilmesini ve geri kalan mal ile, Kur’ân-ı kerîm, hatm-i tehlîl ve mevlid okutulmasını vasıyyet etmek câiz değildir. Bunları okumak için para veren ve alan günâha girer. Kur’ân-ı kerîm öğretmek için para alıp vermek câizdir. Okumak için câiz değildir.

Meyyitin borclu olduğu nemâzları, orucları, vârislerin ve herhangi bir kimsenin kazâ etmesi câiz değildir. Fekat, nâfile nemâz kılıp, oruc tutup, sevâbını meyyitin rûhuna hediye etmek câiz ve iyi olur.

Meyyitin borcu olan haccını, vekîl etdiği kimsenin, meyyitin parası ile kazâ etmesi câiz olur. Ya’nî, meyyiti borcdan kurtarır. Çünki hac, hem beden ile, hem de mal ile yapılan ibâdetdir. Nâfile hac, başkası yerine her zemân yapılır. Farz hac ise, ancak ölünciye kadar hacca gidemiyecek kimse yerine, vekîli tarafından yapılır.

(Mecma’ul-enhür)de ve (Dürr-ül-müntekâ)da diyor ki, (Meyyitin iskâtını defnden önce yapmalıdır.) Defnden sonra da câiz olduğu, (Kuhistânî)de yazılıdır.

Meyyit için yapılan nemâz, oruc, zekât, kurban keffâretlerinin iskâtında, bir fakîre nisâbdan fazla verilebilir. Hattâ, altınların hepsi, bir fakîre verilebilir.

Ölüm hastasının, kılmadığı nemâzların fidyesini vermesi câiz değildir. Oruc tutamıyacak kadar ihtiyâr olanın, tutamadığı orucların fidyesini vermesi câizdir. Hastanın, nemâzlarını başı ile îmâ ederek de kılması lâzımdır. Böyle îmâ ile bir günden fazla nemâz kılamıyacak hastanın, kılamadığı nemâzları afv olur. İyi olursa, bunları kazâ etmesi lâzım gelmez. Tutamadığı orucları, iyi olunca tutması lâzımdır. İyi olmayıp, vefât ederse, bu orucları afv olur.

Şimdi, İstanbulda, bir kimse ölünce, hemen nüfûs kâğıdı ve iki şâhid ile, belediyye tabîbliğine gidilip, (Defn ruhsatiyyesi) alınır. Mezârlıklar müdürlüğüne götürülür. Buraya, yıkama, cenâze arabası ve mezâr ücreti yatırılır. Buradan, mezârlıkdaki memûra hitâben defn emri alınır. Meyyit, yâ evde yıkanır. Yâhud mezârlıklar müdürlüğü yıkatır. Her iki şeklde de, cenâze arabası, meyyiti evden alır. Câmiye ve sonra mezârlığa götürür.

Hemen kabristâna gidilip, mümkin olduğu kadar derin bir mezâr kazdırılır.

Verâset i’lâmı lâzım ise, mahkemeye, şöyle bir dilekçe verilir. Meselâ:

İstanbul sulh hukûk nöbetci hâkimliğine

Da’vâcı: Nefîse Sîret Işık — Fâtih, Şeyh resmî mah.

Müstakîm zâde sokak No. 23.

Annem, dul olarak, 1.9.1958 târîhinde, vefât ile benden başka mîrâscısı bulunmadığından ve işin mühim ve müsta’cel mevâddan bulunması hasebîle, herne kadar, adlî ta’tîl ise de, fekat bu verâsetin alınmasında, acele mühim bir iş zuhûr etmiş bulunduğundan, müsta’celiyyet karârı ile, da’vânın kabûlünün ve bu sûretle, verâset vesîkası verilmesine müsâ’ade buyurulmasını saygı ile diler, arz eylerim.

Bu dilekçe, doğruca hâkime verilip, imzâdan sonra kalem odasına verilir. Kayd etdirilip üzerine yazılan para, mahkeme veznesine yatırılır. Tekrâr kalem odasına gelip, dilekçe nüfûs me’mûrluğuna havâle etdirilir. Nüfûs me’mûrluğuna götürülüp, tasdîkli nüfûs sûreti alınarak mahkemeye getirilir. Mahkemenin bildireceği günde, iki şâhid ile mahkemeye gelip, muhâkemeden sonra, kalem odasından üç aded verâset i’lâmı istenir. Parası vezneye yatırılıp bildirilen günde, gidip alınır.

Bu işleri sıcağı sıcağına, derhâl yapmalıdır. Hemen yapılmazsa, senelerle sürüncemede kalır ve birçok işlerin yapılması, bu yüzden geri kalır. Verâset i’lâmı birçok işler için lâzım ise, noterlikden, lâzım olduğu kadar sûret çıkarmalıdır.

Ölüm vardır, gâfil olma, sakın meyl etme dünyâya!
Kapılma mal-ü emlâke, sakın aldanma dünyâya.
Çalış emr-i ilâhîyi yetdikçe icrâya!
Gelenler hep sefer eyler, muhakkak dâr-ı ukbaya!
Yüzün dön, ilticâ eyle, Cenâb-ı Zât-i Mevlâya!

Bu dünyâ bir köprüdür, her gelen bir bir geçer durmaz!
Hani âbâ-ü ecdâdın, ne oldu, kimseler sormaz.
Hani annen, baban nerde, bu dünyâ kimseye kalmaz.
Gelenler hep sefer eyler muhakkak dâr-ı ukbaya.
Yüzün dön, ilticâ eyle, Cenâb-ı Zât-i Mevlâya!

Ecel bir gelir, ondan aceb kurtulan var mı?
Hiç ölmem diyenler ölmüş, bakın hiç kurtulan var mı?
Hani şahlar ve sultânlar, bakın hiç nişan var mı?
Gelenler hep sefer eyler muhakkak dâr-ı ukbâya,
Yüzün dön, ilticâ eyle, Cenâb-ı Zât-ı Mevlâya.


64

64 — FERÂİZ BİLGİSİ

Vefât eden kimsenin bırakdığı malın kimlere verileceğini ve nasıl dağıtılacağını öğreten ilme, (İlm-i ferâiz) denir. Allahü teâlânın Kur’ân-ı kerîmde, en açık ve en geniş bildirdiği şey, meyyitden kalan mîrâsın nasıl dağıtılacağıdır. Burada yapılacak işlerin çoğu farz olarak emr olunduğu için, hepsine (Ferâiz ilmi) denilmişdir. (Tezkire-i Kurtubî) muhtasarında, İbni Mâce ve Dâre Kutnînin “rahmetullahi teâlâ aleyhim ecma’în “bildirdikleri hadîs-i şerîfde, (Ferâiz ilmini öğrenmeğe çalışınız! Bu ilmi gençlere öğretiniz! Ferâiz ilmi, din bilgisinin yarısı demekdir. Ümmetimin en önce unutacağı, bırakacağı şey, bu ilm olacakdır) buyuruldu.

(Dürr-ül-müntekâ) sâhibi “rahmetullahi teâlâ aleyh” diyor ki: (Gayb olan kimse, hükmen öldü sayılır. Ana rahminde öldürülüp diyeti verilen cenîn, takdîren ölü sayılır. Bu ikisinin de malları vârislerine taksîm edilir. Ölüm zemânında ana rahminde bulunan vâris, takdîren diri sayılır. Bu cenîn, bir oğlan veyâ bir kız imiş gibi iki dürlü ferâiz hesâbı yapılıp, ikisinden hissesi çok olanı ayrılıp, geri kalan, diğer vârislere taksîm edilir. Bu cenîn iki seneden önce, diri olarak doğarsa, hemen ölse bile vâris olur ve ölünce mîrâs bırakır.) (İbni Âbidîn)de ve (Dürr-ül-müntekâ)da diyor ki, (İki kardeşden biri Çinde, diğeri Endülüsde, aynı gün, güneş doğarken ölseler, Endülüsde ölen, diğerine vâris olur. Çünki, [Erd küresi garbdan şarka doğru döndüğü için], güneş şarkda dahâ önce doğmakdadır.

1 — Meyyitin bırakdığı maldan ve mülkden, sıra ile, yıkama, kefenleme, defn masrafları ve sonra kul borcları ayrılıp verilir. Geriye kalan mal, mülk, piyasaya göre değerlendirilip, üçe bölünür. Bir kısmı ile, islâmiyyete uygun olan vasıyyetleri yerine getirilir. Diğer iki kısm eşyânın, değerlerine göre kendileri veyâ satılıp paraları vârislerine şöyle dağıtılır:

(1): Önce, eshâb-ı ferâiz denilen oniki kişiye, Kur’ân-ı kerîmde bildirilen hakları verilir. Bu haklara, (Farz) adı da verilmişdir. Bunlardan dördü erkekdir.

(2): Eshâb-ı ferâizden artan mal, asabe denilen akrabâdan meyyite en yakın olanına verilir. Asabelerin ismi sonra bildirilecekdir. Asabe yok ise, bu artanlar da, eshâb-ı ferâize dağıtılır. Fekat, zevc ve zevceye, bu sefer verilmez.

(3): Eshâb-ı ferâizden ve asabelerden kimse yok ise, zevil-erhâm denilen akrabâya verilir. Zevil-erhâm beş sınıfdır. İsmleri, üçüncü kısm, 65. madde sonuna doğru yazılıdır.

(4): Zevil-erhâmdan da kimse yoksa, mevlel-muvâlât denilen adama verilir. [On numaraya bakınız!] Bu da yok ise, kardeşimdir demesi gibi, bir vâsıta ile soyu olduğunu söylediği, fekat o vâsıtanın kabûl etmediği kimseye verilir.

(5): Yukarıdaki vârislerden hiçbiri yok ise, mîrâsın üçde ikisi dahî, vasıyyete harcanır. Vasıyyeti de yok ise, meyyit zimmî olsa bile, Beyt-ül-mâl alır.

2 — Eshâb-ı ferâizi Kur’ân-ı kerîm altı sınıfa ayırmışdır: Her sınıfın hissesini [farzını] şöyle bildirmişdir:

NISF: Mîrâs kalan maldan vasıyyet edilen mikdârı ayrıldıkdan sonra, geriye kalanın yarısını, aşağıdaki beş cins insandan biri alır. Şöyle ki, ilk dört cinsin birinden bir kişi varsa, o ve zevc alır. Bu dört cinsden ikisi bir arada bulunamaz.

Kızı: Meyyitin oğlu yok ise, kızı yarısını alır.

Oğlunun kızı: Çocuğu [ya’nî oğlu ve kızı] ve oğlunun oğlu yok ise, yarısını alır.

Kız kardeşi: Meyyitin çocuğu, oğlunun çocuğu ve erkek kardeşi veyâ babası olmadığı zemân, yarısını alır.

Babadan kız kardeş: Kız kardeşi olmadığı vakt, onun yerine, yarısını alır.

Zevc: Meyyitin çocuğu veyâ oğlunun çocuğu olmadığı zemân yarım alır.

Bu beş kimseden ilk dördü, kendi erkek kardeşi ile birlikde olunca, farzını alamaz. Yalnız asabe olur. Asabe olunca, erkek, kız kardeşinin iki katını alır. Bunun sebebi, 588. ci sahîfede îzâh edilmişdir. Bu dört cinsin birinden birden fazla bulunursa, nısf yerine Sülüsân alıp paylaşırlar.

RUBU’: Dörtde birini alacak olanlardır. Bunlar iki kimsedir:

Zevc: Çocuğu veyâ oğlunun çocuğu varsa, zevc dörtde bir alır.

Zevce: Çocuğu veyâ oğlunun çocuğu olmadığı zemân rubu’ alır.

Zevc ve zevce, talâk-ı ric’îde, kadının iddet zemânında, birbirlerine vâris olurlar.

SÜMÜN: Sekizde birini alacak olan, yalnız bir kimsedir.

Zevce: Çocuğu veyâ oğlunun çocuğu olduğu zemân sekizde bir alır.

SÜLÜSÂN, ya’nî üçde iki: Hissesi nısf olanlardan zevcden başka birinden, birden fazla olunca, üçde ikiyi alıp aralarında müsâvî olarak bölerler.

SÜLÜS, ya’nî üçde birini iki kimse alır:

Anası: Meyyitin çocuğu, oğlunun çocuğu veyâ her dürlü kardeşden birden fazla yok ise, anası, üçde birini alır. Babası ve zevc veyâ zevcesi de varsa, anası, zevc veyâ zevceden ve babadan kalanın üçde birini alır. Baba yerine ced varsa, ana tekmîl malın üçde birini alır.

Anadan kardeşler: Bunlara, (Benûl-ahyâf) denir. Birden fazla oldukları zemân, üçde birini alıp aralarında paylaşırlar. Erkeği ve kadını hep aynı mikdârda alır. Meyyitin çocuğu veyâ oğlunun çocuğu yâhud babası, dedesi var ise, benûl-ahyâf mîrâs alamaz.

SÜDÜS, ya’nî altıda birini yedi kimse alır:

Babası: Meyyitin çocuğu veyâ oğlunun çocuğu olduğu zemân, baba altıda birini alır.

Anası: Meyyitin çocuğu, oğlunun çocuğu veyâ her dürlü kardeşden birden fazla varsa, anası altıda birini alır.

Sahîh dede ve nineler: Meyyitin babası olmaz, oğlu varsa, ced ve ceddeler, altıda bir alır.

Oğlunun kızları: Meyyitin bir kızı ile birlikde bulundukları zemân, oğlunun kızları altıda bir alıp paylaşırlar.

Babadan kız kardeşi: Meyyitin bir kız kardeşi ile birlikde olduğu zemân, südüs alır.

Anadan kardeş: Anadan kız veyâ erkek kardeşi bir dâne ise, südüs alır.

İhtâr: Baba altıda bir aldığı zemân, önce baba südüs alıp, geri kalanın üçde birini ana alır. Ana olmazsa, nineler yine südüs alır. Ana yerine geçemeyip, sülüs alamazlar.

3 — Erkek vâris on kişi olup, dokuzu asabedir. Zevc, asabe olamaz.

Baba: Meyyitin çocuğu veyâ oğlunun çocuğu yoksa, baba yalnız asabe olur. Kızı veyâ oğlunun kızı varsa, hem eshâb-ı ferâizden olur, hem de asabe olur. Oğlu veyâ oğlunun oğlu varsa, yalnız südüs alır.

Sahîh ced: Meyyite ana taraflarından bağlı olmıyan dedeler demekdir. Meyyitin çocuğu ve babası bulunmazsa, baba yerine asabe olur. Oğlu bulunursa, baba yerine yalnız südüs alır. Baba varsa, hiç vâris olamaz.

Oğul: En kuvvetli asabe olup, oğul bulunduğu zemân, diğer asabelerin hiçbiri asabe olamaz. Dünyâya gelecek çocuk varsa, oğul kabûl edilerek hissesi ayrılır.

Oğlunun oğlu: Meyyitin oğlu bulunmadığı zemân, oğlunun oğlu, en kuvvetli asabe olur ve başka asabeler, asabe olamaz.

Birâder: Şakîk, yalnız babadan, yalnız anadan birâder olmak üzere üç dürlüdür: Şakîk, ya’nî anadan ve babadan erkek kardeş, birâder veyâ baba bir birâder, meyyitin oğlu, oğlunun oğlu, babası ve dedeleri bulunmadığı zemân asabe olurlar.

Birâder oğlu, amca ve babadan amca veyâ babanın amcası ve bunların oğulları ve meyyit âzâd olmuş köle veyâ câriye ise, bunu âzâd eden adam, kendilerinden dahâ kuvvetli asabe bulunmazsa, sıra ile asabe olurlar.

Zevc: Yalnız eshâb-ı ferâizdendir. Asabe olmaz.

4 — Kadın vâris yedi kişidir: Meyyitin kızı, oğlunun kızı, anası, sahîh ceddeleri, üç dürlü kız kardeşi, zevcesi, meyyit âzâd olmuş köle veyâ câriye ise, bunu âzâd eden kadın. Birden fazla zevce bir farz alarak paylaşırlar.

5 — Meyyitin kızı birden çok olursa, oğlunun kızları vâris olamaz. Fekat, oğlu olmıyarak, oğlunun oğlu da bulunursa, oğlunun kızları, bununla birlikde asabe olarak, kızlardan artanı, oğlunun oğulları ile, oğlunun kızları arasında, erkeğe iki kat olarak taksîm edilir. Oğul varsa, oğul çocukları vâris olamaz.

6 — (Benûl-a’yân), ya’nî şakîkler, ya’nî ana baba bir erkek kardeşler ve (Benûl’allât), ya’nî yalnız baba bir kardeşler; oğul, oğul oğlu, baba, dededen biri bulunduğu zemân vâris olamazlar.

Kız kardeşler; meyyitin kızı veyâ oğlunun kızı bulunduğu zemân veyâ kendi birâderi bulunduğu zemân, yalnız asabe olurlar. Oğul, oğlun oğlu veyâ baba varsa, vâris olamazlar.

Meyyitin şakîkası, ya’nî ana baba bir kız kardeşi birden fazla ise, babadan kızkardeşleri, yalnız iken vâris olamaz. Fekat, babadan birâderi de varsa, babadan kızkardeşleri asabe yaparlar ve meyyitin kız kardeşlerinden artan mal, baba bir kardeşler arasında, erkeğe iki kat olmak üzere taksîm edilir.

Babadan kız kardeşler; meyyitin kızı veyâ oğlunun kızı bulunduğu zemân veyâ kendi erkek kardeşi bulunduğu zemân, yalnız asabe olurlar ise de, meyyitin iki kız kardeşi, oğul, oğlun oğlu veyâ baba varsa, vâris olamazlar. Meyyitin ana baba bir kardeşlerinin bulunması, anadan olan kardeşleri vâris olmakdan çıkarmaz. Ya’nî benûl-ahyâf, benûl-a’yân sebebi ile vârislikden düşmez.

7 — Meyyitin zevcesinden veyâ câriyesinden olan oğlu ve kızı, babası, anası, zevci ve zevcesi, mîrâsdan hiç mahrûm kalmaz. Bunlardan başka asabelerden, meyyite bir kişi ile bağlı olan kimse, bu kişi bulunduğu zemân, vâris olamaz. Meyyite yakın olanlar, uzak olanları mahrûm bırakır. [Meselâ, kız kardeş asabe olduğu zemân, amcası veyâ erkek kardeşin oğlu asabe olamaz.] Yalnız, ana bir kardeşler bundan müstesnâdır. İki yakınlığı olan, bir yakınlığı olanı mahrûm eder. Meselâ, baba bir birâderler, ana ve baba bir erkek kardeş bulununca, mîrâs alamazlar. Baba bir kız kardeşler, asabe oldukları zemân, meyyitin erkek kardeşi bulununca, asabelikden düşerler. Bunun gibi, meyyitin kızı bulunduğu zemân, baba bir erkek kardeşi düşürür.

Eshâb-ı ferâiz, bir sahîfe önce yazılı olan şartlara göre, mîrâs alabilir.

8 — Ceddelerin, ya’nî büyük annelerin hepsi, meyyitin anası bulunduğu zemân, mîrâsdan düşerler. Baba tarafından olan ceddeler, baba bulunması ile de, düşerler. Fekat, ceddin bulunması ile düşmezler.

9 — Köle, meyyiti öldüren, başka dinden olanlar ve mürtedler mîrâs alamaz. [Şu hâlde, müslimân evlâdı olduğu hâlde, halâle, harâma, farzlara, meselâ, nemâza, gusl abdesti almağa ehemmiyyet vermiyen, oruc tutmak istemiyen, günâh işleyince pişmân olmayan mürted olur, müslimândan mîrâs alamaz.] Babası sâhib çıkmıyan veled-i zinâ, babasına vâris olamaz. Hâlbuki, müslimânın kâfire, kâfirin de müslimâna mal vasıyyet etmeleri câizdir.

10 — Bir zimmî [ya’nî gayr-i müslim vatandaş] veyâ harbî [ya’nî vatandaşımız olmıyan kâfirler], bir müslimânın yardımı ile îmâna gelir ve bu müslimânı velî kabûl ederse, ya’nî onun emrine girerse ve bu müslimân da, bunun ile muvâlâtı kabûl ederse, ya’nî bunun borclarını ödemeği kabûl ederse, bu müslimân, onun (Mevlel-muvâlâtı) olur.

Birinci kısmda, yetmişsekizinci maddede, toprak mahsûlleri zekâtını bildirirken, erâzî kanûnu şerhınde, beş nev’ toprak olduğunu yazmışdık. Birincisi mülk olan topraklar idi. Bunların sâhibi vefât edince, toprak satılıp, parası ile, sâhibinin borcu ödenebilir. Kalanın üçde birinden vasıyyeti yapılır. Üçde ikisi vârislerine, mîrâsları mikdârında verilir. İkinci nev’ topraklar, Beyt-ül-mâlın olan mîrî topraklardır. Bunlar, şahslara peşin para karşılığı, tapu senedi ile kirâya verilir. Alanın mülkü olmaz. Sâhibi ölünce, satılıp borcu ödenmez, vasıyyeti yapılmaz. Vârislerine mîrâs olmaz. Başkasına kirâya verilir. Fekat, millete iyilik olmak için, sâhibinin mîrî toprağı, para karşılığı başkasına devr etmesi veyâ hediyye etmesi ve ölünce, peşin para almadan çocuklarına devr olunması devletce kabûl edilmişdi. Tapunun, çocuklarına devr edilmesi mîrâs olmayıp, devletin ihsânıdır. Vârise mülk olmaz. Kirâ ile verilmiş olur. Kanûnun ellidördüncü ve sonraki maddelerine göre, tapu sâhibi ölünce, toprak, erkek ve kız çocuklarına müsâvî olarak verilir. Çocukları yok ise, torunlarına, bunlar da yok ise, babasına, baba da yok ise, anasına parasız verilir. Fekat, devr hakkı babaya veyâ anaya verilirken, dörtde biri zevc veyâ zevceye verilip, dörtde üçü baba veyâ anaya verilir. Çocuk veyâ torun varken, zevc veyâ zevce, mîrî toprakdan pay alamaz. Meyyitin torunları, çocukları ile birlikde eşit pay alırlar. Şimdi mîrî toprak kalmamış, herkesin mülkü olmuşdur. Şimdi, mîrâs gibi bölünmeleri lâzımdır. (Berîka) ve (Hadîka) kitâblarının sonuna bakınız!

Her müslimân, ölüm hastalığında bir (Vasıyyet) yazmalıdır. (Mâ-lâ-büdde)de diyor ki, (Vasıyyetnâmeyi maraz-ı mevtde yazmak vâcib, sıhhatde iken yazıp, yanında taşımak müstehabdır.) Burada evlâdına, ahbâbına son nasîhatini yapmalıdır. Kendinde hakkı bulunanlardan, halâllaşmalarını, alacaklarını, vereceklerini, borcların ödenmesini, iskât yapılmasını, hac borcu varsa, vekîl gönderilmesini istemeli, cenâze hizmetindeki ve defnden sonraki isteklerini bildirmelidir. Zevcesine olan (Mehr-i müeccel) borcunun ödenmesi için vasıyyet etmesini unutmamalıdır. Bu isteklerinin ahkâm-ı islâmiyyeye uygun yapılması için, âdil iki şâhid yanında bir vasî seçmelidir. (Kâdıhân) “rahmetullahi teâlâ aleyh” diyor ki, (Tarlasının kabristân yapılması veyâ malının üçde biri ile yolcular için hân, mescid yapılması yâhud yolcular için çeşme yapılması, müslimânlara kefen, tabut alınması, kabr kazdırılması, bir mescide sarf edilmesi için vasıyyet etmek, imâm-ı Muhammede göre “rahmetullahi teâlâ aleyh” câizdir. Malının sülüsü ile habshâne yapılmasını vasıyyet câiz değildir. Bunu yapdırmak hükûmetin vazîfesidir. Hac yapılmasını vasıyyet edince, bulunduğu şehrden gönderilir. Malı az ise, malının yetişeceği yerden gönderilir. Gazâ edilmesi için vasıyyet edince, harb edenlere ve harb malzemesi için verilir. Ehl-i kitâb kâfirlerin fakîrlerine verilmek için vasıyyet câizdir. Kilise yapmaları için vasıyyet câiz değildir. Kâtilinin afv edilmesini vasıyyet bâtıldır. Yalnız ev bırakan kimsenin, birinin evde oturmasını vasıyyet etmesi câizdir. Ölünciye kadar evde oturur. Maraz-ı mevt hâsıl olmadan önce, çocuklarından birine, fazla hizmet etdiği veyâ muhtâc olduğu için, birşey hediyye etmek câizdir. Malının sülüsünün bir şehrdeki fakîrlere dağıtılmasını vasıyyet edince, başka şehrdeki fakîrlere dağıtılması câiz olur. Bu parayı on fakîre dağıt denilip, hepsinin bir fakîre verilmesi ve bunun aksi de câiz olur. On günde dağıt denilip, hepsini bir günde dağıtsa câiz olur. Malımın sülüsünü akrabâma dağıtın dese, vârislerin gayrısına dağıtılır. Vârisler arasında küçükler olsa veyâ meyyitin borcu olsa da, büyükler mîrâsdan yiyebilirler. (Şirketler) maddesine bakınız! Bir kimse vasıyyetini ibtâl edebilir. Vasıyyetini inkâr etmesi, ibtâl olmaz. Vasıyyeti kabûl eden vasî, hasta öldükden sonra vazgeçemez. Emîn olmıyan fâsık veyâ zimmî vasî yapılırsa, hâkim bunları değişdirir. Ücret ile vasî yapmak câiz değildir. Fekat, söylediği ücret, ona vasıyyet edilmiş olup, onu alır ve vasî olur. Vasî ta’yîn etmiyenin babası küçük torunlarına vasî olur ise de, borc ödemek için birşey satamaz. Vasî ve baba, yetîmin malını ödünc veremezler. Hâkim verebilir. Vasî, meyyitin borclarını yetîmin malı ile ödeyemez. Onun fıtrasını veremez. Kurbanını kesdiremez. Baba, ödeyebilir. Vasî muhtâc olunca, yetîmin malından yiyebilir. Kimseye hibe edemez. Helâk ederse, azl olunur. Vasî, yetîmin malından kendi için kullanıp sonra benzerini yerine korsa, câiz olmaz. Büyüdüğünde vermesi lâzım olur.) [1288] târîhli (Dürr-üs-sükük) kitâbında şer’î mahkeme karârları yazılıdır. Vasî ta’yînini bildiren huccetlerden biri şöyledir:

İslâmbol şehrinde Gedikpâşa yakınında, filân mahallede oturan bezzâz [manifaturacı] Osmân efendi meclis-i şer’ı şerîf-i enverde ve Ahmed ağanın yanında der ki, Allahü teâlânın emri ile vefât etdiğim zemân, bırakdığım malın hepsi ve bütün alacaklarım alınarak, önce âdet üzere techîz ve tekfînim yapılıp, sonra, borcum çıkarsa, bunları ödeyip geriye kalanın üçde biri ayrılsın. Bu ayrılan sülüs içinden şu kadar kuruşu ile nemâz iskâtı ve oruc, yemîn ve adaklarım için keffâretlerim yapılsın. Ahkâm-ı islâmiyyeye uygun olarak iskât yapılarak müslimân fakîrlere dağıtılsın. Şu kadar kuruşu ile de tatlı [helva ve lokma] pişirip, fakîrlere yidirilsin. Şu kadar kuruşu ile kabrim yapılsın! Bu ayrılan sülüs malımın arta kalanını da, seçdiğim vasîm, dilediği hayrât ve hasenâta harc etsin, diye vasıyyet etdi. Bu vasıyyetimi yerine getirmeğe yanımdaki Ahmed ağayı seçdim ve ta’yîn eyledim dedi. Ahmed ağa da bu vasıyyeti dinleyip kabûl etdi ve hepsini en iyi şeklde yapmağı üzerine aldı. Biz de hâzır bulunup gördük, işitdik, şâhid olduk.

İmzâ İmzâ Şâhid Şâhid

Hasen oğlu Osmân Alî oğlu Ahmed Süleymân oğlu Ömer Velî oğlu Bekr

(Behcet-ül-fetâvâ)da diyor ki, (Malının üçde birini hayrlı işlerde kullanması için biri vasî ta’yîn edilip, vasî de bu kadar malı hayrlı işlere verse, ölünün vârisleri, bu malı nerelere verdin diye vasîye soramazlar.)

Vasî ta’yîn etmeden ölen kimsenin vasıyyetini yerine getirmek için, hâkim bir vasî ta’yîn eder.

(Redd-ül-muhtâr) sâhibi “rahmetullahi teâlâ aleyh” fâsid bey’leri anlatırken buyuruyor ki, (Vârisler, mîrâs kalan malda, başkalarının hakkı bulunduğunu bildiği zemân, hak sâhiblerini de biliyorlarsa, bunlara haklarını vermek lâzımdır. Bu mal, vârislere harâm olur. Hak sâhiblerini bilmiyorlarsa, fekat başkasının olan malı ayırd edebiliyorlarsa, bu belli mal, vârislere yine harâm olur. Sevâbı sâhibine olmak niyyeti ile, bunu fakîrlere sadaka vermelidir. Bu mal, meyyitin halâl malı ile karışmış ise ve sâhibi de belli değilse, vârislerine halâl olur, denildi. [Bir me’mûr vefât ederken, vârislerden birine, tazmînât veyâ ma’âş olarak, para verirse, bu para, alanın mülkü olur. Diğer vârisler, bu paradan bir hak taleb edemez.]

Zulm ile, rüşvet ile, gasb ile, sirkat ile edindiği veyâ alacakları böyle harâm para ile ödendiği bilinen bir kimsenin yemeğini yimek câizdir. Yemeğin kendisi harâmdan geldiği bilinirse, câiz olmaz. Kadının, zevcinin getirdiğini yimesi de böyledir.

Borcları, bırakdığı maldan çok olan meyyitin vârisleri, kalan malı satdırmayıp, kıymetlerini, alacaklılara kendi mallarından ödiyebilirler. Alacaklılar, borcun hepsini ödemezseniz, malları size bırakmayız diyemezler.)

Mîrâs bölünürken, erkek çocuklara kız çocukların iki katı verilmesi, ba’zı kimselerin yanlış düşünmesine sebeb oluyor. Din câhilleri, buradan da islâmiyyete saldırıyorlar. Müslimânlıkda kadınların hakkı çiğneniyor diyorlar. Ziyâ Gökalpin bu yolda düzdüğü çok aşağı bir şi’ri (Fâideli Bilgiler) kitâbının (Doğruya inan, Bölücüye aldanma) kısmında, kırkbirinci maddesinde yazılıdır. Hâlbuki, islâmiyyetde kadın, mîrâsdan hiçbirşey almağa muhtâc bırakılmamışdır. Onun bütün ihtiyâclarını, kocası, babası, erkek kardeş ve amca gibi mahrem yakınları, çalışıp, kazanıp, ona vermeğe mecbûr tutulmuşdur. Erkeklerin, bu güc vazîfelerinden dolayı, mîrâsın hepsini almaları lâzım gelirken, islâmiyyet kadınlara iltimâs ederek, erkeğe verilenin yarısını da onlara vermekdedir. Erkek, kadına bakmağa mecbûr, kadının ise, kendine bile bakması lâzım olmadığı hâlde, islâmiyyet kadını kayırmakda, ona ayrıca mîrâs da vermekdedir. İslâmiyyetde kadınların çok kıymetli oldukları, buradan da anlaşılmakdadır. İslâmiyyetin emrini kabûl etmiyen, beğenmiyen kâfir olur. Bir kız, (Ben, erkek kardeşim kadar isterim) derse, mîrâsı altı kısma bölerek, erkek dört kısmı, kız iki kısmı alıp, (Allahü teâlânın bu emrine râzı olduk) derler. Sonra erkek dört hisseden birini kız kardeşine hediyye ederek, onu kâfir olmakdan kurtarır.


65

65 — FERÂİZ HESÂBLARI

Ferâiz problemlerini çözebilmek için, bundan evvelki maddede bildirilmiş olan on bilgiyi iyi anlamak ve ezberlemek lâzımdır. Kur’ân-ı kerîmde açıkca emr edilmiş olan, yukarıda, ikinci numarada yazılı, altı farzdan, nısf, rubu’, sümün cinslerine (Birinci nev’), sülüsân, sülüs ve südüs cinslerine (İkinci nev’) denir. Ferâiz hesâbı iki kısma ayrılır:

BİRİNCİ KISM: Eshâb-ı ferâiz ve asabe, birlikde mevcûddür. Bu kısmda beş hâl olabilir:

1 — Nısf, ikinci nev’ ile birlikde bulunursa, mîrâs altıya bölünür. Buna, mes’elenin [problemin] aslı altıdan oldu denir.

Meselâ, zevc ve iki aded anadan kız kardeş ve bir aded amca varsa, problemin aslı altıdan olup, zevc üç hisse, anadan iki hemşîre iki hisse alıp, geri kalan bir hisse amcaya verilir. Bir kadın ölünce dokuzbin liralık mal bıraksa, kadının zevci: 9000 x 3 / 6 = 4500 lira, anadan iki hemşîre: 9000 x 2 / 6 = 3000 lira, amca: 9000 x 1 / 6 = 1500 lira alır. Kız kardeşin herbirine binbeşyüz lira düşer.

İkinci misâl: Zevc, ana ve ced bulunduğu zemân, zevc üç hisse, ana iki hisse alıp, geri kalan bir hisse dedenin olur.

2 — Rubu’, ikinci nev’ ile birlikde bulunursa, mes’elenin aslı onikiden olur.

Meselâ, zevce ve ana ve iki kız kardeş ve anadan iki kız kardeş bulunduğu zemân, mîrâs onikiye taksîm edilip, zevceye üç hisse, anaya iki hisse, iki kız kardeşe sekiz hisse [herbirine dört hisse], ana bir kız kardeşe dört hisse [herbirine ikişer hisse] verilir ki, hisseler mecmû’u onyedi oluyor. Şu hâlde, mes’elenin aslı onyediye (Avl) etdi denir ve mîrâs onyediye taksîm edilir.

İkinci misâl: Meyyitin zevcesi, babasının anası ve babadan amcası kaldığı zemân, oniki hisseden üç hisse zevceye, iki hisse ceddeye ve geri kalan yedi hisse, asabe olan babadan amcaya verilir.

3 — Sümün, ikinci nev’ ile birlikde bulunduğu zemân, mes’elenin aslı yirmidörtden olur. Meselâ, zevce, iki kız, ana ve amca bulunduğu zemân, problemin aslı yirmidörtden olup, [24 x 1 / 8 = 3] üç hisse zevceye, [24 x 2 / 3 = 16] onaltı hisse iki kıza, dört hisse anaya verilip, geri kalan bir hisse amcanın olur.

İkinci misâl: Zevce, kız, oğul kızı, ana ve kız kardeş bulunduğu zemân, yirmidört hisseden üç hisse zevceye, dört hisse oğul kızına, dört hisse anaya, oniki hisse kıza ve geri kalan bir hisse de asabe olan kız kardeşe verilir.

4 — Bir hisse, birkaç kişiye bölünemezse, mes’elenin aslı, bu kişilerin sayısı ile çarpılarak, mes’elenin yeni aslı elde edilir. Mîrâs, bu yeni asla bölünür.

Meselâ, zevc ve beş kız kardeş bulunduğu zemân, mes’elenin aslı altıdan ise de, hisselerin toplamı yediye avl ediyor [ya’nî hisselerin toplamı yedi oluyor] ve beş kız kardeşe, dört hisse düşüyor. Dört hisse, beş kız kardeşe bölünemiyeceği için, mes’elenin aslı, 5 x 7 = 35 olur. Beş kıza, [4 x 5 = 20] yirmi hisse verilir. Zevc, [3 x 5 = 15] onbeş hisse alır.

5 — Birkaç hisse, bu hisselerin sâhiblerine bölünemezse, böyle hisselerin sâhiblerinin sayılarının en küçük ortak katı ile, mes’elenin aslı çarpılarak, yeni asl bulunur. Mîrâs, bu yeni asla bölünür.

Meselâ, üç kız ve üç amca bulunduğu zemân, mes’elenin aslı üç olup, kızlara iki, amcalara bir hisse düşerse de, hisseler, şahs adedine bölünemediği için, mes’elenin aslı, [3 x 3 = 9] dokuz olup, [9 x 2 / 3 = 6] altı hisse kızlara ve [9 x 1 / 3 = 3] üç hisse amcalara verilir.

İkinci misâl: İki zevce, on kız, altı cedde, yedi amca bulunduğu zemân, mes’elenin aslı yirmidört olup, üç hisse zevcelere, onaltı hisse kızlara, dört hisse büyük annelere verilip, geri kalan bir hisse amcaların olur ise de, hisse sâhiblerinin sayısı, hisse sayısı ile bölünemediğinden iki, on, altı ve yedinin en küçük ortak katı olan (ikiyüzon) adedi mes’elenin aslı olan (yirmidört) ile çarpılarak, mes’elenin aslı, [24 x 210 = 5040] beşbinkırk bulunur. Zevceler [5040 x 1 / 8 = 630] altıyüzotuz hisse, kızlar [5040 x 2 / 3 = 3360] üçbinüçyüzaltmış hisse, nineler [5040 x 1 / 6 = 840] sekizyüzkırk hisse ve amcalar [5040 x 1 / 24 = 210] ikiyüzon hisse alırlar. Böylece, bir zevce 315 hisse, bir kız 336 hisse, bir cedde 140 hisse ve bir amca 30 hisse alır.

İKİNCİ KISM: Yalnız eshâb-ı ferâiz vardır. Asabe yokdur. Asabe bulunmadığı için eshâb-ı ferâizden geri kalan mal, yine eshâb-ı ferâize, hisseleri oranında bölünür. Ya’nî eshâb-ı ferâize geri verilir, red olunur. Fekat, zevc ile zevceye geri verilmez. Bu ikisine, (Red olunmıyanlar) denir. Zevc ve zevceden başka eshâb-ı ferâize, (Red olunanlar) ya’nî tekrâr verilenler denir. İkinci kısm problemlere, (Reddiyye mes’eleleri) denir. Reddiyye mes’elelerinde iki hâl vardır:

1 — Reddiyye mes’elesinde red olunmıyan bulunmazsa, iki şekl vardır:

A: Red olunanlar, bir sınıfdan farz sâhibi oldukları zemân, mes’elenin aslı ikiden olur.

Meselâ, iki kız kardeş bulunduğu zemân, herbiri, mîrâsın yarısını alır.

İkinci misâl: Cedde ve anadan kız kardeş bulunduğu zemân, herbiri yarısını alır. Çünki, her ikisinin farzı da südüsdür.

B: Red olunanlar, aynı sınıfdan farz sâhibi olmadıkları zemân, reddiyye mes’elesinin aslı, hisse sayılarının toplamı olur.

Meselâ, mes’elede sülüs ve südüs sınıfları varsa, mes’elenin aslı altıdan olacakdı ve farzı sülüs olanın hissesi 6 x 1 / 3 = 2, farzı südüs olanın 6 x 1 / 6 = 1 olacakdı. Fekat, asabe bulunmadığı için, mes’elemiz, reddiyye mes’elesi olur. Mes’elenin aslı altı yerine [2 + 1 = 3] üç olur. Ana ve anadan iki kız kardeş gibi ki, burada ananın farzı südüs, anadan iki kız kardeşin farzı sülüs olduğundan, bu reddiyye mes’elesinin aslı üç olup, iki hissesi kardeşlere, bir hissesi anaya verilir.

İkinci misâl: Reddiyye mes’elesinde, nısf ve südüs sınıfları varsa, mes’elenin aslı altı olacakdı. Farzı nısf olanın hissesi 6 x 1 / 2= 3 ve farzı südüs olanın hissesi 6 x 1 / 6 = 1 olacakdı. Reddiyye mes’elesinin aslı ise [3 + 1 = 4] dört olur. Kız ve oğul kızı bulunduğu zemân üç hisse kız için, bir hisse oğul kızı için olur.

Üçüncü misâl: Reddiyye mes’elesinde, nısf ve sülüs yâhud südüsân [iki aded altıda bir] ve nısf veyâhud sülüsân [iki aded üçde bir] ve südüs varsa, mes’elenin aslı, altı yerine, beşden olur. Kız kardeş ve anadan iki kız kardeş bulunduğu zemân, reddiyye mes’elesinin aslı [3 + 2 = 5] beş olup, üç hisse kız kardeşe, iki hisse anadan iki kız kardeşe verilir.

2 — Reddiyye mes’elesinde, red olunmayan da bulunuyorsa, yine iki şekl vardır:

A: Red olunanlar, bir sınıfdan farz sâhibi iseler, iki hâl vardır:

Birinci hâl: Red olunmıyan, hissesini aldıkdan sonra, geri kalan mal, red olunanlar sayısına bölünebiliyor ise, red olunmıyan, hissesini alır, geri kalan, red olunanlar sayısına bölünür.

Meselâ, zevc ve üç kız bulunduğu zemân, zevc dörtde bir hisse alıp, geri kalan üç hisse, kızlara taksîm olunur.

İkinci hâl: Red olunmıyan hissesini aldıkdan sonra, geri kalan mal, red olunanlar sayısına bölünemezse, red olunan kimselerin sayısı, red olunmıyanın farzının [hissesinin] paydası ile çarpılarak, mes’elenin aslı elde edilir.

Meselâ, zevc ve beş kız bulunduğu zemân, zevc rubu’ alıp, geri kalan üç hisse, beş kıza bölünemediğinden, mes’elenin aslı, [4x5=20] yirmi olup, zevc beş hisse, kızlar onbeş hisse alır. Bir kıza üç hisse verilir.

B: Red olunanlar, iki veyâ üç ayrı sınıfdan farz sâhibi iseler, red olunmıyan kimse, hissesini alır. Geri kalan mal, reddiyye mes’elesi gibi çözülür. Burada da, iki hâl vardır:

Birinci hâl: Red olunmıyanlardan kalan hisseler, reddiyye mes’elesinin aslına bölünebiliyor ise, mes’elenin aslını bulmak için, red olunan ve red olunmıyan kimselerin sayılarının en küçük ortak katı ile, red olunmıyan farzının [hissesinin] paydası çarpılır.

Meselâ, bir zevce, dört cedde ya’nî büyük anne, anadan altı kardeş varsa, zevce rubu’ alınca, geriye üç hisse kalır. Red olunanların mes’elesinin aslı ise, ceddelerin hissesi 6 x 1 / 6 = 1, kardeşlerin hissesi 6 x 1 / 3 = 2 olduğundan 1 + 2 = 3 olur. Geri kalmış olan üç hisse, reddiyye mes’elesinin aslı olan üçe bölündüğünden, mes’elenin aslı, [12 x 4 = 48] kırksekiz olur. Çünki, cedde sayısı olan dört ile, kardeş adedi olan altının en küçük ortak katı onikidir. Zevceye 48 x 1 / 4 = 12 hisse, dört ceddeye 1 x 12 = 12 hisse ve birine üç hisse, altı kardeşe 2 x 12 = 24 hisse ve her birine dört hisse düşer.

İkinci hâl: Red olunmıyan, hissesini aldıkdan sonra, geri kalan hisseler, reddiyye mes’elesinin aslına bölünemiyor ise, mes’elenin aslını bulmak için, reddiyye mes’elesinin aslı ile, red olunmıyan farzının paydası [ya’nî kesrin mahreci] çarpılıp, bulunan aded ile, tekrâr, red olunan ve red olunmıyan kimselerin sayılarının en küçük ortak katı çarpılır.

Meselâ, dört zevce, dokuz kız, altı cedde bulunduğunu farz edersek, zevceler sümün alıp, geriye yedi hisse kalır. Reddiyye mes’elesinin aslı ise, dokuz kız 6 x 2 / 3 = 4 hisse, altı cedde 6 x 1 / 6 = 1 hisse alacağı için, 4 + 1 = 5 olur. Geri kalan yedi hisse, reddiyye mes’elesinin aslı olan beş sayısına bölünemediğinden, mes’elenin aslı, [5 x 8 x 36 = 1440] bindörtyüzkırk olup, zevcelere [1440 : 8 = 180] yüzseksen hisse, kızlara [(1440 - 180) x 4 / 5 = 1008] binsekiz hisse, ceddelere [(1440 - 180) x 1 / 5 = 252] ikiyüzelliiki hisse verilir ki, herbir zevceye kırkbeş hisse, her kıza [1008 : 9 = 112] yüzoniki hisse, her ceddeye [252 : 6 = 42] kırkiki hisse verilir.

(Kâdıhân) “rahmetullahi teâlâ aleyh” diyor ki, vefât eden kadının yalnız zevci kalsa ve malının yarısını yabancı birine vasıyyet etmiş olsa, malın yarısını bu yabancı alır. Üçde birini zevci alır. Altıda biri de Beyt-ül-mâle kalır. Çünki, yabancı kimse önce üçde birini alacakdır. Kalan üçde ikinin yarısını zevc alır ki, mîrâsın üçde biridir. Geriye mîrâsın üçde biri kalır. Bunun altıda biri yabancıya verilerek, buna vasıyyet edilmiş olan mîrâsın yarısı temâmlanır. Geriye kalan altıda biri de Beyt-ül-mâlın olur. Çünki kalan, zevc’e veyâ zevceye verilmez. Malının yarısını zevcine vasıyyet etseydi, mîrâsın hepsi zevcin olurdu.

(Fetâvâ-yı Hindiyye)de diyor ki, meyyitenin zevci, kızkardeşi ve babadan kızkardeşi olsa, zevc yarısını ve kızkardeş de yarısını, babadan kızkardeş altıda birini alıp, mes’elenin aslı, altıdan yediye avl eder. Babadan erkek kardeş de bulunsaydı, babadan kızkardeşi, farz hissesinden düşürüp asabe yapardı. Zevcden ve kızkardeşden geriye birşey kalmadığı için, babadan kızkardeş, hiçbirşey alamazdı.

ZEVİL-ERHÂM

1 — Eshâb-ı ferâizden ve asabelerden kimse bulunmazsa veyâ bunlardan yalnız zevc, zevce varsa, mîrâs zevil-erhâma verilir. Mîrâsdan, cenâze kaldırma, ya’nî yıkama, kefenleme, defn ve kul borclarını ödeme masrafları çıkdıkdan sonra, geri kalanın üçde birinden vasıyyetler yapılır. Geri kalan üçde ikisi, zevil-erhâmdan en yakın olana verilir. (Zevil-erhâm) beş sınıf olup, meyyitin yakınlık sırası ile şunlardır:

I — Birinci sınıf, meyyitin Fürû’udur. Fürû’, fer’ler, çocuklar demekdir. Bu sınıfda, kızlarının çocukları ve oğlunun kızlarının çocukları ve bunların çocukları vardır.

II — İkinci sınıf, meyyitin aslıdır. Bunlar, fâsid cedler ve fâsid ceddeler ve bunların anaları ve babalarıdır. Meyyitin anasının babası ve bunun babası veyâ anası bunlardandır.

III — Üçüncü sınıf, meyyitin babasının fürû’udur. Her nev’ kızkardeş çocukları veyâ torunları ve anadan erkek kardeş çocukları ve her nev’ erkek kardeş kızları veyâ torunları bunlardandır.

IV — Dördüncü sınıf, ceddin ve ceddenin fürû’udur. Halalar, teyzeler, dayılar ve anadan amcalar bu sınıfdandır. Anadan amca, babanın anadan erkek kardeşidir. Babanın ana-baba bir kardeşi ve baba bir kardeşi olan amcalar, asabedir. Her nev’ amca kızları ve hepsinin çocukları da dördüncü sınıfdandır.

V — Beşinci sınıf, babanın ve ananın ceddinin fürû’udur. Ananın veyâ babanın halaları, teyzeleri, dayıları, babanın anadan amcaları, ananın amcaları, ananın ve babanın amcalarının kızları, ananın amcalarının çocukları beşinci sınıfdandırlar.

2 — Zevil-erhâmdan, bir kişi bulunur ve başka hiç vâris bulunmazsa, mîrâsın hepsini bu alır. Zevil-erhâmın beş sınıfından birinde bulunanlardan bir kişi varsa, bundan sonraki sınıflarda bulunanlar, meyyite dahâ yakın olsalar bile, vâris olamazlar. Bir sınıfdan birkaç kişi varsa, bunlardan meyyite dahâ yakın derecede olan, uzak derecede olanları mîrâsdan mahrûm eder. Meselâ, ananın babası bulununca, bunun anası veyâ babası vâris olamaz. Bunun gibi, dayı ve dayı oğlu bulunursa, dayının oğlu mîrâs alamaz. Bundan sonra, meyyite iki yoldan yakın olan, bir cihetden yakın olanı mahrûm eder. Meselâ ana baba bir olan dayı varken, yalnız baba cihetinden olan dayı vâris olamaz. Bunlar dahî müsâvî olursa, meyyite vâris ile bağlanan vâris olur. Meselâ, oğul kızının kızı bulunursa, kız kızının oğlu vâris olamaz. Çünki birinci, farz sâhibinin çocuğudur.

3 — Yakınlık ciheti farklı ise, meselâ baba anasının babası ile, ana babasının babası birlikde bulunduğu zemân, babası cihetinden olan, üçde iki alır. Anası cihetinden olan, üçde bir alır.

4 — Meyyite yakınlık dereceleri ve yakınlık kuvvetleri ve cihetleri berâber olursa ve içlerinde vâris ile bağlanan yoksa, erkekler, kadınların iki katı olarak bölünür. Kızın oğlu ile kızın kızı bulunduğu zemân böyledir.

Katle yardım eden de, kâtil gibi mîrâs alamaz. Bunların âkıl ve bâlig olmaları da şartdır. Mürtede vâris olunur. Fekat mürted, müslimâna vâris olamaz.

(Hadîka) ve (Berîka) sonunda ve (Seyf-üs-sârim) ve (İnkaz-ül-hâlikin) ve (Cilâ-ül-kulûb) kitâblarında diyor ki, (Bir kimse, altın veyâ gümüş vakf etse ve bunlarla Kur’ân-ı kerîm okunmasını veyâ nâfile nemâz kılınmasını, tesbîh, tehlîl, mevlid, salevât okutulmasını, bunların sevâblarını kendisinin veyâ ismlerini bildirdiği kimselerin rûhlarına hediyye edilmesini şart etse, böyle vakf, vasıyyet sahîh değildir, bid’atdir. Sevâbları onlara vâsıl olmaz. Bunların karşılığı olarak alınan para, ibâdetin ücreti olur, harâm olur. Bu tâatları kendiliklerinden yapıp, sevâblarını ölü veyâ diri, dilediklerine hediyye ederlerse, sevâbları onlara da vâsıl olur. Bunlara karşılık olarak pazarlıksız, hediyye olarak verileni almaları halâl olur. Böyle vakf sahîh olur.)

İstanbul barosu avukatlarından Toma Andonyaki beg, 1310 [m. 1892] târîhinde İstanbulda neşr etdiği büyük (Kâmûs-i kavânîn) kitâbında, Osmânlı kanûnlarını bildirmekde, mîrâs taksîmi hakkında mufassal ma’lûmât vermekdedir. Adanalı avukat Kasbaryan beg de 1312 [m. 1894] de İstanbulda basılan (Cüzdân-ı kavânîn-i Osmâniyye) kitâbında, (Mecelle)yi ve diğer ondört Osmânlı kanûnunu madde madde yazmakdadır.


66

66 — İKİNCİ CİLD, 16. cı MEKTÛB

Bu mektûb, Bedî’uddîn-i Sehârenpûrîye yazılmış olup, kabr hayâtını ve tâ’ûn sevâbını bildirmekdedir:

Allahü teâlâya hamd olsun. Onun seçdiği iyi insanlara selâm olsun! Kıymetli mektûbunuz geldi. O taraflarda, iki korkunç hâdise başladığını, birinin tâ’ûn [ya’nî vebâ hastalığı], ötekinin de kaht [ya’nî kıtlık, gıdâ maddelerinin azlığı] olduğunu yazıyorsunuz. Allahü teâlâ, bizi ve sizi belâlardan korusun. Hepimize âfiyet versin!

Bu büyük sıkıntı arasında, gece gündüz ibâdet ve murâkabe etmekdeyiz. Kalbimiz her ân Onun iledir yazıyorsunuz. Bunu okuyunca, Allahü teâlâya hamd eyledik. Böyle zemânlarda dört (Kul)u çok okuyunuz! [Ya’nî, Kul yâ eyyühel kâfirûn ve Kul hüvallahü ve Kul e’ûzüleri okuyunuz! Cinnin ve insanların şerrinden korur!].

Erkeklerin kefeni, üç parça olmak sünnetdir. Sarık sarmak bid’at olur. (Ahdnâme) denilen [süâl meleklerine verilecek cevâbları ve düâ ve istigfâr] yazılı kâğıdı, kabre koymamalıdır. Mubârek yazıların, ismlerin, meyyitin pislikleri ile karışmasına sebeb olur ve [islâmiyyetin dört delîlinden] bir sened ile bildirilmemişdir. Mâverâ-ün-nehr [Aral gölüne akan Seyhûn ve Ceyhûn nehrleri arasındaki şehrler] âlimleri, böyle birşey yapmamışdır. Meyyite kamîs yerine, bir âlimin gömleğini giydirmek iyi olur. Şehîdlerin kefenleri, elbiseleridir. [Silâh yarası alarak ölen şehîdler yıkanmaz ve kefenlenmez. Muhârebede yara almadan ölen ve sulhda, sârî hastalık ve âfetlerle ölenler, şehîd sevâbı kazanırsa da, bunlar yıkanır ve kefenlenir.] Ebû Bekr-i Sıddîk “radıyallahü anh”, (Beni, bu iki çamaşırım ile kefenleyiniz!) buyurmuşdu.

Kabrdeki hayât, bir bakımdan, dünyâ hayâtına benzediği için, meyyit terakkî eder, derecesi yükselir. Kabr hayâtı, insanlara göre değişir. Peygamberler “aleyhimüsselâm”, kabrlerinde nemâz kılar buyuruldu. Peygamberimiz “sallallahü aleyhi ve sellem”, mi’râc gecesinde, Mûsâ aleyhisselâmın kabri yanından geçerken, mezârda nemâz kılarken gördü. O ânda göke çıkınca, Mûsâ aleyhisselâmı gökde gördü. Kabr hayâtı, şaşılacak birşeydir. Bu günlerde, merhûm büyük oğlum [Muhammed Sâdık “rahmetullahi aleyh”] dolayısı ile, kabr hayâtına bakarak, şaşılacak gizli şeyler görülüyor. Bunlardan az birşey bildirsem, akl ermez. Fitnelere, karışıklığa sebeb olur. Cennetin tavanı, Arşdır. Fekat, kabr de, Cennet bağçelerinden bir bağçedir. Akl gözü bunu göremiyor. Kabrdeki şaşılacak şeyler, başka bir gözle görülüyor. Evet îmân [inanmak], nasıl olursa olsun, azâbdan kurtulmağa sebebdir. Fekat, o güzel kelimenin [Kelime-i tevhîd] Hak teâlâ tarafından kabûlü için, [dünyâda islâmiyyete uymak], sâlih amelleri işlemek lâzımdır.

Ölmemek için, vebâ hastalığı bulunan yerden kaçmak büyük günâhdır. Muhârebede, düşmân karşısından kaçmak gibidir. Vebâ bulunan yerden kaçmayıp sabr eden kimse, ölünce, şehîdlerin sevâbına kavuşur. Kabr sıkıntısı çekmez. Sabr eden kimse, ölmezse, gâzîler sevâbına kavuşur.


67

67 — İKİNCİ CİLD, 17. ci MEKTÛB

Bu mektûb, mirzâ Hüsâmeddîn Ahmede gönderilmiş olup, bu dünyâ sıkıntıları, acı görünse de, insanı yükseltirler ve tâ’ûndan ölmenin kıymetini bildirmekdedir:

Önce, Allahü teâlâya hamd ve Peygamberimize “sallallahü aleyhi ve sellem” salevât eder, size de düâ ederim. Yazılarımla sizi râhatsız ediyorum. Başımıza gelenlere sabr tavsıye buyurduğunuz, kıymetli mektûbu, şeyh Mustafâ getirdi. Okumakla şereflendik. Hepimiz, Allahü teâlânın mülküyüz. Hepimiz, Onun huzûruna gideceğiz! Başımıza gelenler, görünüşde çok yakıcı, çok acıdır. Fekat, hakîkatde ilerletici, yükseltici ilâclardır. [İlâclar, elbette acı olur.] Bu acıların, dünyâda sebeb olduğu fâideler, âhıretde beklediğimiz ni’metlerin yüzde biri olamaz. O hâlde evlâd, Allahü teâlânın büyük bir ihsânıdır. Yaşadıkları müddetce, insan, çok fâidelerini görür. Ölümleri de, sevâb kazanmağa, yükselmeğe sebeb olur. Büyük âlim, Muhyissünne [Nevevî] “rahmetullahi aleyh” (Hilyet-ül-ebrâr) ismindeki kitâbında diyor ki: (Abdüllah ibni Zübeyr “radıyallahü anhümâ” halîfe iken, tâ’ûn hastalığı oldu. Bu tâ’ûnda, Enes bin Mâlikin “radıyallahü anh” seksenüç çocuğu öldü. Kendisi, Peygamber efendimizin “sallallahü aleyhi ve sellem” hizmetcisi idi ve bereket, bolluk için düâsını almışdı. Bu tâ’ûnda, Abdurrahmân bin Ebû Bekr Sıddîkin “radıyallahü anhümâ” kırk çocuğu ölmüşdü). İnsanların en iyisi, en kıymetlisi olan Eshâb-ı kirâma “aleyhimürrıdvân” böyle yapılınca, bizler gibi günâhı çok olanlar, hesâba dâhil olur mu? Hadîs-i şerîfde buyuruldu ki, (Tâ’ûn, eski ümmetlere, azâb olarak gönderildi. Bu ümmet için şehîd olmağa sebebdir). Doğrusu, bu vebâda ölenler, şaşılacak bir huzûr, Allahü teâlâya teveccüh içinde ölüyor. Bu belâ gününde, insan, bu mubârek cemâ’ate karışmağa hevesleniyor. Onlarla birlikde, dünyâdan ayrılıp, âhırete gitmeğe özeniyor. Tâ’ûn belâsı, bu ümmete gazab, azâb gibi görünmekde ise de, iç yüzü rahmetdir. Meyân şeyh Tâhir dedi ki, tâ’ûn günlerinde, Lâhorda, bir kimse sesler duyduğunu ve, (Bu günlerde ölmiyene yazıklar olsun!) dediklerini söyledi. Evet öyledir! Bu şehîdlerin hâline dikkat olunduğu zemân, şaşılacak hâller, anlaşılamıyan işler görülüyor. Böyle ikrâmlar, yalnız Allah için cânını fedâ edenlere mahsûsdur.

Efendim! Çok sevgili oğlumun ayrılığı, pek büyük musîbet oldu. Beni yakdı. Bu kadar yakan bir elem, kimsenin başına gelmemişdir. Fekat, Allahü teâlânın, bu felâket karşısında, kalbi za’îf olan bu fakîre ihsân eylediği sabr ve şükr ni’meti de, en büyük ihsânlarından olmuşdur. Allahü teâlâdan dilerim ki, bu musîbetin karşılığını dünyâda vermesin. Hepsini âhıretde versin! Bu dileğin de, yüreğimin darlığından olduğunu bilmez değilim. Çünki, Onun rahmeti sonsuz, merhameti boldur. Dünyâda da, âhıretde de bol bol vericidir. Kardeşlerimizden umarız ki, son nefesde îmân ile gitmemize ve insanlık îcâbı yapdığımız kusûrların afv edilmesine düâ buyurarak yardım ve imdâd edeler. Yâ Rabbî! Bizi afv et, doğru yoldan ayırma! Kâfirlere karşı korunmakda yardımcımız ol! Âmîn. Size ve hidâyetde olanlara selâm ederim.


68

68 — İKİNCİ CİLD, 88. ci MEKTÛB

Bu mektûb, molla Bedî’uddîne yazılmışdır. Kazâya râzı olmağı ve sâhibinin yapdığından lezzet duymak lâzım olduğunu bildirmekdedir:

Allahü teâlâya hamd olsun ve Onun seçdiği, sevdiği kullarına selâm olsun! İyi kul, sâhibinin yapdıklarından râzı olan, onları beğenen kuldur. Kendi isteklerini beğenen kimse, kendine kuldur. Sâhibi, kulunun buğazına bıçak dayasa, kulun bundan râzı olması, sevinmesi lâzımdır. Allah korusun, eğer bunu beğenmez, istemezse, Onun kulluğundan çıkmış olur. Sâhibinden uzaklaşmış olur. Tâ’ûn [gibi sârî ve tehlükeli hastalıklar], Allahü teâlânın dilemesi ile gelmekdedir. Kendi isteği ile gelmiş gibi sevinmek lâzımdır. Tâ’ûn [ya’nî vebâ ve her bulaşıcı hastalık] gelince, kızmamalı, üzülmemelidir. Sevgilinin yapdığı şey olduğunu düşünerek sevinmelidir. Herkesin belli bir eceli, ya’nî ölüm zemânı vardır. Bu zemân hiç değişmez. Onun için, hastalıkda sıkılmamalı, telâşa düşmemelidir. Böyle derd ve belâlar gelince, Allahü teâlâya sığınmalı, âfiyet vermesi, kurtarması için düâ etmeli, Ona yalvarmalıdır. Allahü teâlâ düâ edenleri, sıhhat ve selâmet istiyenleri sever. Mü’min sûresindeki âyet-i kerîmede meâlen, (Düâ ediniz! Düânızı kabûl ederim!) buyuruyor. [Bunun için her nemâzda, fâtiha okurken, Allahü teâlâdan hidâyet istiyoruz.] Allahü teâlâ, sizi, görünür ve görünmez belâlardan korusun! Âmîn.

[Ya’kûb bin Seyyid Alî “rahmetullahi teâlâ aleyh”, (Şir’a-tül-islâm) şerhinde diyor ki, hadîs-i şerîfde, (Düâ etmek, ibâdetdir) buyuruldu. Kabûl olmazsa da, sevâb hâsıl olur. Düânın kabûl olması için şartlar vardır: Halâl yimelidir. Harâm lokma yiyenin düâsı kırk gün kabûl olmaz. Düâ ihtiyâcı gideren, se’âdete kavuşduran kapının anahtarıdır. Bu anahtarın dişleri, halâl lokmadır. Giydiği de tîb olmalıdır. Hazar olmayan, men’ edilmiş olmayan mala halâl denir. Hazer olmıyan, ya’nî şübheli olmıyan mala tîb denir. Düâ ederken, kalb uyanık olmalı, kabûl edileceğine inanmalıdır. Söylediğinden haberi olmıyan gâfilin düâsı kabûl olmaz. Düâdan evvel tevbe ve istiğfâr etmelidir. Düânın kabûlü için acele etmemelidir. Düâya devâm etmeli, usanmamalıdır. Allahü teâlâ, düâ etmeği ve düâ edeni sever. Kabûl etdiği hâlde, istenileni vermeği gecikdirerek, düânın ve sevâbının çok olmasını ister. Düâyı, hiç olmazsa, yedi kerre tekrâr etmelidir. Râhat ve huzûr zemânlarında çok düâ edenin, derd ve belâ zemânlarındaki düâları çabuk kabûl olur. Düâdan evvel, Allahü teâlâya hamd ve Resûlullaha salât ve selâm söylemelidir. Resûlullah “sallallahü aleyhi ve sellem” düâya başlarken, (Sübhâne Rabbiyel aliyyil a’lel-Vehhâb) derdi. Evvelâ, günâhlarına tevbe etmeli, sonra bütün mü’minlerin sıhhat ve selâmetleri için düâ etmeli ve her dileğini söyleyip, vermesini cân ve gönülden istemelidir. Akla ve şer’a uymıyan şey istememeli, meselâ, Cennetin sağ tarafında beyâz bir köşk ver dememelidir. Kalbine gelen hayrlı şeyi istemeli, söylediğinin ma’nâsını öğrenmelidir. Düâ, bir temennî olmamalı, istediği şeye kavuşduracak sebeblere yapışmalıdır. Meselâ, önce tâ’at ve ibâdâta sarılmalı, sonra Allahın rızâsına kavuşmak için düâ etmelidir. Tâ’atler, ibâdetler, rızânın, muhabbetin sebebleridir. Sebeblere yapışmadan yapılan düâ kabûl olmaz. Buna düâ denmez. Fâidesiz temennî denir. Ümmîd edilmiyen şeyi istemeğe temennî denir. Ümmîd edilen şeyi istemeğe recâ denir. İstenilen şeyin sebeblerine kavuşdurmasını dilemelidir. Hadîs-i şerîfde, (Çalışmadan düâ eden, silâhsız harbe giden gibidir) buyuruldu. Abdest alıp, diz üstüne, kıbleye karşı oturup, elleri göğüs hizâsında ileri uzatıp, avuçları [semâya karşı] açıp, Peygamberlere ve Evliyâya tevessül ederek, Onların hâtırları ve hurmetleri için istemeli, sonunda (Âmîn) demelidir. Herşeyden önce, afv ve mağfiret ve âfiyet için düâ etmelidir. Bunların hepsini ihtivâ eden çok kıymetli düâ, (Allahümme rabbenâ âti-nâ fiddünyâ haseneten ve fil-âhıreti haseneten ve kı-nâ azâbennâr)dır. Kendisi, ehli ve evlâdı için zararlı düâ yapmamalı, [meselâ (Yâ Rabbî! Canımı al) dememelidir]. Kabûl olursa, pişmânlık fâide vermez. Şir’a şerhinden terceme temâm oldu.]


69

69 — ÜÇÜNCÜ CİLD, 15. ci MEKTÛB

Bu mektûb, mîr Muhammed Nu’mâna “kaddesallahü teâlâ sirrehül’azîz” yazılmış olup, sevgiliden gelen sıkıntıların, acıların, seven kimseye, Onun ni’metlerinden, tatlılarından dahâ tatlı olduğunu bildirmekdedir:

Allahü teâlâya hamd olsun ve Onun seçdiği, sevdiği kimselere selâmlar olsun! Kıymetli seyyid kardeşim! Dikkatle dinleyiniz! İyi düşünceli olan kardeşlerimizin derdlerden kurtulmamız için, her çâreye baş vurduklarını, hiçbirinin fâide vermediğini haber aldım. (Allahü teâlânın yaratdıklarında, gönderdiklerinde hayr, iyilik vardır) hadîs-i şerîfi meşhûrdur. İnsan olduğumuz için, başımıza gelenlerden, bir aralık üzülmüşdük. İçimiz sıkılmışdı. Birkaç gün sonra, Allahü teâlânın lutfü ile, üzüntü ve sıkıntılar gitdi, hiç kalmadı. Onların yerine sevinc, genişlik geldi ki, bizimle uğraşanlar, Allahü teâlânın istediğini istemekde ve yapmakdadırlar. Böyle olunca, sıkılmanın, üzülmenin yersiz olduğu, Allahü teâlâyı seviyorum diyenin böyle olmaması gerekdiği anlaşıldı. Çünki, sevene, sevgilinin gönderdiği acıların da, Ondan gelen iyilikler gibi sevgili ve tatlı olması lâzımdır. Sevgilinin iyilikleri tatlı geldiği gibi, Onun acıtması da tatlı gelmelidir. Hattâ, Ondan gelen acılarda, tatlılardan dahâ çok lezzet bulmalıdır. Çünki, acılar, sıkıntılar nefse tatlı gelmez. Nefs, böyle şeyleri istemez. Her bakımdan güzel olan, herşeyi güzel olan Allahü teâlâ, bir kulunu incitmek dileyince, Onun irâdesi, isteği, bu kula elbette güzel gelmelidir. Dahâ doğrusu, bundan zevk almalıdır. Bizimle uğraşanların diledikleri, istedikleri, Allahü teâlânın dilediğine uygun olduğu için ve bunların dilekleri, O sevgilinin dilediğini gösterdiği için, bunların diledikleri ve yapdıkları da, elbette güzeldir ve tatlı gelmekdedir. Sevgilinin işini gösteren bir kimsenin işi de, sevene sevgilinin işi gibi, sevimli ve tatlı gelir. Bunun için bu kimse de, sevene sevgili olur. Şaşılacak şeydir ki, bu kimsenin vereceği acılar, sıkıntılar, ne kadar çok olursa, sevenin gözüne o kadar çok tatlı görünür. Çünki, onun verdiği sıkıntılar, sevgilinin düşman gibi olduğunu göstermekdedir. Bu yolda aklı gidenlerin işlerine akl ermez. Demek ki, o kimseye karşılık yapmak, onu kötü bilmek, sevgiliyi sevmeğe uymaz. Çünki, o kimse, sevgilinin işlerini gösteren bir ayna gibidir. Bizimle uğraşanlar, incitenler, başkalarından dahâ sevimli görünüyorlar. Kardeşlerimize, dostlarımıza söyleyiniz! Bizim için üzülmesinler, sıkılmasınlar. Bizi incitenleri kötü bilmesinler. Onlara kötülük yapmasınlar! Bunların yapdıklarına sevinseler, yeridir. Evet, düâ etmekle emr olunduk. Allahü teâlâ, düâ edenleri, Ona boyun bükenleri ve yalvaranları, sızlıyanları sever. Böyle yapmak, Ona tatlı gelir. Belâların, sıkıntıların gitmesi için düâ ediniz! Afv ve âfiyet için yalvarınız!

O kimsenin incitmesi, sevgiliyi düşman gibi göstermekdedir dedim. Evet çünki, sevgilinin düşmanlığı, düşmanlar içindir. Dostlarına düşmanlığı, görünüşdedir. Bu ise, merhametini, acımasını bildirmekdedir. Böyle düşman görünmesinin, sevene nice fâideleri vardır ki, anlatılmakla bitmez. Bundan başka, dostlarına düşmanlık gibi görünen işler yapması, bunlara inanmıyanları harâb etmekde, onların belâlarına sebeb olmakdadır. Muhyiddîn-i Arabî “kaddesallahü teâlâ sirrehül’azîz”, (Ârifin niyyeti, maksadı olmaz) buyuruyor. Ya’nî, Allahü teâlâyı tanıyan kimse, belâdan kurtulmak için birşeye başvurmaz demekdir. Bu sözün ne demek olduğunu iyi anlamalıdır. Çünki, derd ve belâların, sevgiliden geldiğini, Onun dileği olduğunu bilmekdedir. Dostun gönderdiği şeyden ayrılmak ister mi ve o şeyin geri gitmesini özler mi? Evet düâ ederek, gitmesini söyler. Fekat, düâ etmeğe emr olunduğu için, bu emre uymakdadır. Yoksa, gitmesini hiç istemez. Ondan gelen herşeyi de sever, hepsi kendine tatlı gelir. Doğru yolda bulunanlara, Allahü teâlâ selâmet versin! Âmîn.

(Miftâh-un-necât) da yazılı hadîs-i şerîfde, (Bir kimse, mü’minler için, hergün yirmibeş kerre, istigfâr okursa, Allahü teâlâ, bu kimsenin kalbinden gıl ve hasedi çıkarır. İsmi, Ebdâl ismleri arasına yazılır. Ona, bütün mü’minler adedince, sevâb yazılır. Kıyâmet günü, bütün mü’minler: Yâ Rabbî, bu kulun bizim için, istigfâr okurdu. Sen de onu afv eyle! derler) buyuruldu. Gıl, hîyle demekdir. Ebdâl, Evliyâdan bir sınıfın ismidir. Hergün (Allahümmagfir lî ve li-vâlideyye ve lil-mü’minîne vel-mü’minât vel-müslimîne vel-müslimât el-ahyâ-i minhüm vel-emvât bi-rahmetike yâ Erhamerrâhimîn) okumalıdır. Bu düâ, (Kitâbüssalât) kitâbımızda da yazılıdır.

M Ü N Â C Â T

Gel ey Dâ’î, hemen başla düâya,
elin aç bârgâh-i kibriyâya.

Nice zemânların âh boşuna geçdi,
yapdıkların hep mâzîye karışdı.

Şimdiden sonra insâfa gel bârî,
tevbe et, yalvar da, afv ede Bârî.

Kalbimden söyledim (Estagfirullah),
rücû’ etdim dedim (Tübtü ilallah).

Olup nâdim elim çekdim hevâdan,
pâk etdim kalbimi hubb-i sivâdan.

Hevây-i nefse ve şeytâna uydum,
hatâ etdim ilâhî, şimdi duydum.

İnâbet eyleyip geldim kapına,
yüzüm yere sürüp durdum bâbına.

Yüzüm kara, günâhım çok, elim boş,
lâfa geldikde ammâ sözlerim hoş.

Beni gören sanır ki bir Velîyim,
fekat bilmez ki, bir ahmak deliyim.

Eğer bende olaydı akl-i kâmil,
muhakkak olmaz idim böyle gâfil.

Temizler rahmetinin suyu İlâhî,
benim gibi nice rûy-ı siyâhı.

Ümmîdim kesmem hiç senden İlâhî,
ki Sensin cümle mahlûkun penâhı.

Yüzüm karasına bakma İlâhî,
Cehennem nârında yakma İlâhî.

Yüzüm yokdur, sözüm yokdur İlâhî,
yaşım çokdur, gamım çokdur İlâhî.

Bu Beykozlu Dâ’î kapında bir aç,
fakîrim, bî-kesem gufrâna muhtâc.

Atâ eyle, ganîsin yâ İlâhî,
ki Sensin pâdişâhlar pâdişâhı.

Beni sen yokdan var etdin yâ Rabbî,
nice ni’metler lutf etdin yâ Rabbî.

Aldandım ins ve cin şeytânlarına,
uyamadım Habîbinin yoluna.

Nasîb oldu şimdi bana hidâyet,
gelip sığındım afvına nihâyet.

Niyâz edip, yüzüm sürmeğe geldim,
merhamet için yalvarmağa geldim.

Düâma eyle yâ Rabbî icâbet,
hem dahî şu dileğimi kabûl et.

Kanâ’at ver, tâ olmasın gözüm aç,
senden gayrıya yâ Rab etme muhtâc.

Boyun eğdirme yâ Rab bir habîse,
şükr edeyim lutfuna her ne ise.

Rızkımı halâl yoldan nasîb eyle,
rızânı her işime karîb eyle.

Azrâîle verdiğin zemân fermân,
beni hıfz et ki, aldatmaya şeytân.

Vereyim îmân ve Kur’ânla cânı,
göreyim fadlınla dâr-ı cinânı.

Eyleme kabrimi hufre-i nîrân,
beni o kara yerde etme hayrân.

Gelince Münker ve Nekîr melekler,
yine Senden budur o dem dilekler.

Bana yumuşak etsinler süâli,
vereyim lutfunla doğru cevâbı.

Geldiğinde (Men Rabbüke) hitâbı,
kolayca diyeyim (Allahü Rabbî).

Hem, (Men nebiyyüke) deyince bana,
(Muhammed nebiyyî) diyeyim ona.

Sorduklarında dîn-i mübîni,
diyeyim avninle (vel-islâmü dînî).

Diyem sordukda kıblemle imâmım,
ki, kıblem Kâ’bedir, Kur’ân imâmım.

Sen et yâ Rab bana o zemân telkîn,
ede o iki melek beni tahsîn.

Diyem ol demde Münkerle Nekîre,
Senin ihsânın ile bu fakîre.

Hayâtımda bunu her vakt der idim,
nice mevtâya telkîn eyler idim.

Diyeler bana ol dem (tâbe mesvâh)
(henîen lek) murâdın verdi Allah.

Râhat et, tâ olunca rûz-i mahşer,
ede Hak kabrini vâsi’ münevver.

Yâ Rab! Kabrimi (Ravda-i Cennet) et,
yalnız bırakma, refîkım rahmet et.

Hem et âbâ ve ecdâdıma rahmet,
olalar, tâ cinânın içre râhat.

Husûsâ vâlideynim eyle magfûr,
ola her birisinin kabri pür nûr.

Ölen ma’sûmlarıma magfiret et,
bana onları mahşerde şefî’ et.

Kimin evinde yidimse bir kez nân,
nasîb eyle ona da âb-ı cinân.

Kelâmında buyurdun çünki ey Hak,
(Ücîbü da’veteddâ’) muhakkak.

Dahî evlâdımı, ey yüce Hâlık,
hatâdan hıfz eyle beynel-halâyık.

Önümde bunları izzü şeref kıl,
sonunda her birin hayrül-halef kıl.

Masûn et sû-i ef’âlden İlâhî,
nasîb eyle râzı olduğun râhi.

Edeler dâimâ tahsîl-i irfân,
olalar herbiri bir kâmil insân.

İlâhî eyledim sana emânet,
kimse etmeye kasd-i hiyânet.

Edip sâlih amellerle mu’ammer,
rızân et bunlara her ân müyesser.

Bu Dâ’îden edenler istifâde,
irişe iki âlemde murâde.

Husûsâ Muhammed ve Mustafâya,
rahmetler eyle bî-nihâye.

Ayırmadın cihânda birbirinden,
ayırma hem cinânda birbirinden.

Olunca yâ İlâhî rûz-i mahşer,
gele karşıma o iki birâder.

Mülâkat nasîb et Cennetde yâ Rab,
ola yanımda her iki müeddeb.

Hele Muhammedin kalbi pür nûrdu,
ledünnî bir ilmle konuşurdu.

Onbeş yaşındayken o fener söndü,
hak âşıkları hep mecnûna döndü.

Kamu üstâdıma hem rahmet eyle,
her birinin makamın Cennet eyle.

Cenâbından budur bir dahî maksûd,
atâ kıl anı da, ey Hayyu Ma’bûd.

Bu günlerdir husûsâ ıyd-i edhâ,
dolacak rahmetinle hâk-i Bathâ.

Bu günlerde açıkdır bâb-ı rahmet,
dü’âmı red etme yâ Rab rahmet et.

Bu aşkla dökdüm gözyaşını bol bol,
benim bu nevhamı sen eyle makbûl!

[Yukarıdaki münâcât, Beykozda muallim Muhammed bin Receb efendinin 1059 [m. 1649] da yazdığı (Nevha-tül-uşşak) kitâbından alınmışdır.]


70

70 — SE’ÂDET-İ EBEDİYYENİN SON SÖZÜ

Etrâfımızı beş duygu organımız ile tanıyoruz. His organlarımız olmasaydı, hiçbir şeyden haberimiz olmıyacakdı. Kendimizi bile bilemiyecekdik. Yürüyemiyecek, birşey yapamıyacak, yaşıyamıyacakdık. Anamız, babamız olamıyacak, var olamıyacakdık. Rûhumuza tatlı gelen güzelleri göremiyecek, güzel sesleri duyamıyacak, onları sevemiyecekdik. Allahımıza yalnız duygu organlarımız için, durmadan şükr etsek, şükrünü ödemiş olamayız.

Duygu organlarımıza etki eden herşeye (Varlık) veyâ (Mevcûd) diyoruz. Kum, su, güneş birer mevcûddür. Çünki, bunları görüyoruz. Ses de bir mevcûddür. Çünki, işitiyoruz. Hava, bir mevcûddür. Çünki, elimizi açıp yelpâze gibi sallayınca, havanın elimize çarpdığını duyuyoruz. Rüzgâr da yüzümüze çarpıyor. Bunun gibi, sıcaklık, soğukluk da birer mevcûddür. Çünki, derimizle bunları duyuyoruz. Elektrik, harâret, ya’nî ısı ve miknâtıs gibi enerjilerin [kudretlerin] de mevcûd olduklarına inanıyoruz. Çünki, elektrik akımının harâret ve miknâtıs veyâ kimyâ reaksiyonları meydâna getirdiğini, ısı gelince sıcaklık olduğunu, ısı azalınca soğukluk olduğunu ve miknâtısın demiri çekdiğini his ediyoruz, anlıyoruz. (Ben havanın, ısının, elektriğin mevcûd olduklarına inanmam. Çünki, bunları görmiyorum) sözüne yanlışdır diyoruz. Çünki, bunlar görülemezlerse de, kendilerini veyâ yapdıkları işleri, duygu organlarımız ile anlıyoruz. Bunun için de, görülemiyen birçok varlıklara inanıyoruz. Göremediğimiz için, yok olmaları lâzım gelmez diyoruz. Bunun gibi, (Ben Allaha inanmam. Melek, cin gibi şeyler yokdur. Var olsalardı görürdüm) sözü de doğru değildir. Akla, fenne uygun olmıyan bir sözdür.

Fen dersleri bildiriyor ki, ağırlığı ve hacmi olan varlıklara (Madde) denir. Buna göre, hava, su, taş, tahta maddedirler. Işık, elektrik akımı birer varlık iseler de, madde değildirler. Maddenin şekl almış parçalarına, (Cism) denir. Çivi, kürek, maşa, iğne birer cismdirler. Hepsi, aynı demir maddesinden yapılmışlardır. Duran bir cismi harekete getiren, hareketde olan bir cismi durduran veyâ hareketini değişdiren sebebe (Kuvvet) denir. Duran bir cisme kuvvet etki etmezse, hep durur. Hareket eden bir cisme, kuvvet etki etmezse, hareketi değişmez ve hiç durmaz.

Maddelerin, cismlerin ve maddelerde bulunan enerjilerin hepsine (Âlem) veyâ (Tabî’at) denir. Âlemde her cism hareket etmekde, değişmekdedir. Demek ki, her cisme, her ân çeşidli kuvvetler te’sîr etmekde, değişiklik hâsıl olmakdadır. Cismlerde meydâna gelen değişikliğe (Hâdise) veyâ (Olay) denir.

Cismlerin yok olduklarını, başka cismlerin meydâna geldiklerini görüyoruz. Dedelerimiz, eski milletler yok olmuşlar, binâlar, şehrler yok olmuş. Bizden sonra da başkaları meydâna gelecek. Fen bilgimize göre, bu mu’azzam değişiklikleri yapan kuvvetler vardır. Allaha inanmıyanlar, (Bunları tabî’at yapıyor. Herşeyi tabî’at kuvvetleri yaratıyor) diyorlar. Bunlara deriz ki, bir otomobilin parçaları, tabî’at kuvvetleri ile mi bir araya gelmişdir? Suyun akıntısına kapılan, sağdan soldan çarpan dalgaların te’sîri ile biraraya yığılan çöp kümesi gibi biraraya yığılmışlar mıdır? Otomobil tabî’at kuvvetlerinin çarpmaları ile mi hareket etmekdedir? Bize gülerek, hiç böyle şey olur mu? Otomobil, akl ile, hesâb ile, plân ile, birçok kimselerin, titizlikle çalışarak yapdıkları bir san’at eseridir. Otomobil, dikkat ederek, akl, fikr yorarak, hem de trafik kâ’idelerine uyarak, şoför tarafından yürütülmekdedir demez mi? Tabî’atdeki her varlık da, böyle bir san’at eseridir. Bir yaprak parçası, mu’azzam bir fabrikadır. Bir kum dânesi, bir cânlı hücre, fennin bugün biraz anlıyabildiği ince san’atlerin birer meşheri, sergisidir. Bugün fennin buluşları, başarıları diye öğündüklerimiz, bu tabî’at san’atlerinden birkaçını görebilmek ve taklîd edebilmekdir. İslâm düşmânlarının, kendilerine önder olarak gösterdikleri, İngiliz doktoru Darwin bile, (Gözün yapısındaki san’at inceliğini düşündükce, hayretimden tepem atacak gibi oluyor) demişdir. Bir otomobilin tabî’at kuvvetleri ile, tesâdüfen hâsıl olacağını kabûl etmiyen kimse, başdan başa bir san’at eseri olan bu âlemi tabî’at yaratmış diyebilir mi? Elbette diyemez. Hesâblı, plânlı, ilmli, sonsuz kuvvetli bir yaratıcının yapdığına inanmaz mı? Tabî’at yaratmışdır. Tesâdüfen var olmuşdur demek, câhillik, ahmaklık olmaz mı?

Allahü teâlâ herşeyi en güzel ve en fâideli olarak yaratdı. Meselâ, Erd küresini güneşden yüzelli milyon kilometre uzakda yaratdı. Dahâ uzakda yaratsaydı, hiç sıcak mevsim olmaz, çok soğukdan ölürdük. Dahâ yakın yaratsaydı, çok sıcak olur, hiç bir canlı yaşayamazdı. Etrâfımızı saran hava, hacmen yüzde yirmibir oksijen, yüzde yetmişsekiz azot ve onbinde üç karbondioksit gazlarının karışımıdır. Oksijen hücrelerimize kadar girip, oraya gelmiş olan gıdâ maddelerini yakarak, bize kuvvet, kudret veriyor. Oksijenin havadaki mikdârı dahâ çok olsaydı, hücrelerimizi de yakar, hepimiz kül olurduk. Mikdârı 21 den az olsaydı, gıdâlarımızı yakamazdı. Yine, hiçbir canlı yaşayamazdı. Yağmurlu, şimşekli havalarda, oksijen azotla birleşerek, havada nitrat tuzları hâsıl olup, yağmurla toprağa iniyor. Bunlar, nebâtâtı besliyor. Nebâtlar da, hayvanlara, hayvanlar da insanlara gıdâ oluyor. Görülüyor ki, rızkımız semâda hâsıl olmakda, göklerden yağmakdadır. Havadaki karbon dioksid gazı, dimâgçedeki kalb ve teneffüs merkezlerini tenbîh ediyor, çalışdırıyor. Havadaki karbon dioksid mikdârı azalırsa, kalbimiz durur ve nefes alamayız. Mikdârı artarsa boğuluruz. Karbon dioksid mikdârının hiç değişmemesi lâzımdır. Bunun için de, denizleri yaratdı. Karbon dioksid mikdârı artınca, kısmî tazyîki de artıp, fazlası denizlerde eriyerek, sudaki karbonat ile birleşerek, onu bi-karbonat hâline çeviriyor. Bu da, dibe çökerek deryâların dibinde çamur tabakası hâsıl oluyor. Havada azalınca, çamurdan ayrılıp suya ve sudan havaya geçiyor. Bütün canlılar havasız yaşayamaz. Bunun için, havayı, her yerde, her canlıya çalışmadan, parasız veriyor ve ciğere kadar gönderiyor. Susuz da yaşayamayız. Suyu da heryerde yaratdı. Fekat, susuzluğa dahâ fazla tehammül edildiği için, bunu arayıp bulacak, taşıyacak şeklde yaratdı. Fe-tebârekâllahü ahsenül-hâlikîn! İnsanlar, bunları yapmak şöyle dursun görebilenlere, anlayabilenlere ne mutlu!

Allahü teâlânın, sayamıyacağımız kadar çok nizâm ve âhenk içinde, halk etdiği sayılamıyacak kadar çok varlıklar tesâdüfen olmuşdur diyenlerin sözleri câhilcedir. Şöyle ki: Üzeri birden ona kadar numaralanmış on taşı bir torbaya koyalım. Bunları elimizde torbadan birer birer çıkararak, sıra ile, ya’nî önce bir numaralı, sonra iki numaralı ve nihâyet on numaralı olacak şeklde çıkarmağa çalışalım. Çıkarılan bir taşın numarasının sıraya uymadığı görülürse, çıkarılmış olan taşların hepsi hemen torbaya atılacak ve yeniden bir numaradan başlamak üzere çıkarmağa çalışılacakdır. Böylece, on taşı numaraları sırası ile ardarda çıkarabilmek ihtimâli onmilyarda birdir. On aded taşın bir sıra dâhilinde dizilme ihtimâli bu kadar az olursa, kâinatdaki sayısız düzenin tesâdüfen meydâna gelmesine imkân ve ihtimâl yokdur.

Daktilo ile yazmasını bilmeyen bir kimse, bir daktilonun tuşlarına gelişigüzel meselâ beş kerre bassa, elde edilen beş harfli kelimenin türkçe veyâ başka bir dilde bir ma’nâ ifâde etmesi acabâ ne derece mümkindir? Şâyed gelişigüzel tuşlara basmakla bir cümle yazmak istenilse idi, bir ma’nâ ifâde eden bir cümle yazılabilecek mi idi? Kaldı ki, bir sahîfe yazı veyâ kitâb teşkîl edilse, sahîfenin ve kitâbın, tesâdüfen belli bir konusu bulunacağını sanan kimseye akllı denilebilir mi?

Cismler yok oluyor. Bunlardan, başka cismler meydâna geliyor ise de, bu işde, yüzbeş madde hiç yok olmuyor. Yalnız yapıları değişiyor denilirse, radioaktif bozulmalar, elementlerin ve hattâ atomların da yok olduklarını, maddenin enerjiye döndüğünü haber vermekdedir. Hattâ, Einstein adındaki Alman fizikcisi, bu dönüşmenin matematiksel formülünü ortaya koymuşdur.

Cismlerin, maddelerin durmadan değişmeleri, birbirlerinden hâsıl olmaları, sonsuz olarak gelmiş değildir. Ya’nî, böyle gelmiş böyle gider denilemez. Bu değişmelerin bir başlangıcı vardır. Değişmelerin başlangıcı vardır demek, maddelerin var oluşlarının başlangıcı vardır demekdir. Ya’nî hiçbirşey yok iken, hepsi yokdan yaratılmışdır demekdir. İlk, ya’nî birinci olarak maddeler yokdan yaratılmış olmasalardı ve birbirlerinden hâsıl olmaları, sonsuz öncelere doğru uzasaydı, şimdi bu âlemin yok olması lâzımdı. Çünki, âlemin sonsuz öncelerde var olabilmesi için, bunu meydâna getiren maddelerin dahâ önce var olmaları, bunların da var olabilmeleri için, başkalarının bunlardan önce var olmaları lâzım olacakdır. Sonrakinin var olması, öncekinin var olmasına bağlıdır. Önceki var olmazsa, sonraki de var olmıyacakdır. Sonsuz önce demek, bir başlangıç yok demekdir. Sonsuz öncelerde var olmak demek, ilk, ya’nî, başlangıç olan bir varlık yok demekdir. İlk, ya’nî birinci varlık olmayınca, sonraki varlıklar da olamaz. Herşeyin her zemân yok olması lâzım gelir. Ya’nî, herbirinin var olması için, bir öncekinin var olması lâzım olan sonsuz sayıda varlıklar dizisi olamaz. Hepsinin yok olmaları lâzım olur.

Âlemin şimdi var olması, sonsuzdan var olarak gelmediğini, yokdan var edilmiş bir ilk varlığın bulunduğunu göstermekde olduğu anlaşıldı. Âlemin yokdan var edilmiş olduğunu, o ilk âlemden hâsıl ola ola, bugünki âlemin var olduğunu anladık.

Âlemi yokdan var eden bir yaratıcının bulunduğunu ve bu yaratıcının kadîm olması, ya’nî hep var olması, hiç değişmeden, sonsuz var olması lâzım geldiğini, (Şerh-i mevâkıf) kitâbı, beşinci mevkıfın birinci mersadında uzun isbât etmekdedir. Kısacası şöyledir ki, değişmek, başka şey olmak demekdir. Yaratıcı değişince, başka olur. Yaratıcılığı bozulur. Kitâbımızın üçüncü kısm, 28. ci maddenin 2. ci sahîfesinde bildirildiği gibi, yaratıcının değişmemesi, hep aynı kalması lâzımdır. Âlemin sonsuz olamıyacağını anlatdığımız gibi düşünürsek, değişmiyen yaratıcının kadîm olması, sonsuz var olması lâzımdır. Bunun için, hiç değişmiyen sonsuz var olan bir yaratıcı vardır. Bu hiç değişmiyen bir yaratıcının ismi (Allah)dır. Allahü teâlâ, kendini tanıtmak için, insanlara Peygamberler göndermişdir. Son ve en üstün Peygamberi olan Muhammed aleyhisselâmın hayâtını, üstünlüklerini, doğru yazılmış kitâblardan okuyan anlayışlı ve insâflı bir kimse, Allahü teâlânın var olduğunu ve Muhammed aleyhisselâmın Onun Peygamberi olduğunu hemen anlar. Seve seve müslimân olur. Allahü teâlânın var olduğuna, bir olduğuna ve Muhammed aleyhisselâmın Onun Peygamberi olduğuna ve Peygamberlerinin en üstünü olduğuna ve bunun her sözünün doğru, fâideli olduğuna inanmağa (Îmân etmek) ve (Müslimân olmak) denir. Böyle inanan kimseye (Mü’min) ve (Müslimân) denir. Muhammed aleyhisselâmın sözlerine (Hadîs-i şerîf) denir. Kur’ân-ı kerîmde ve hadîs-i şerîflerde açık olarak bildirilenlerden birine bile inanmıyana (Kâfir) denir. Aslları Hak teâlânın kelâmı olan ve sonradan değişdirilip, birer târîh kitâbı hâline çevrilmiş bulunan, Tevrât, Zebûr ve İncîli, Allah kelâmı zan eden kâfirlere (Ehl-i kitâb), kitâblı kâfir denir. Yehûdîlerin ve Hıristiyanların çoğu kitâblı kâfirdir. Kendisinde ülûhiyyet sıfatı bulunduğuna inandıkları bir insanın heykeli, mezârı karşısında secde ederek, onun herşeyi yapacağına inananlara (Müşrik) veyâ (Putperest) denir. Berehmen, Budist ve Ateşperestler böyledir. Yehûdîlerin ve hıristiyanların bir kısmı, büyük Kostantinden sonra, müşrik oldu. Hiçbir dîne inanmayanlara (Ateist) ve (Dehrî) denir. Komünistler ve Masonlar ve bunların tuzaklarına düşen din câhilleri böyledir.

Müslimânın öğrenmesi lâzım olan ilmlere (Ulûm-i islâmiyye) denir. İslâm bilgileri, iki kısmdır: Birinci kısmı, (Din bilgileri)dir. Bunlara (Ulûm-i nakliyye) denir. Bunlar, ehl-i sünnet âlimlerinin (Edille-i şer’ıyye) denilen dört kaynakdan çıkardıkları bilgiler olup, ikiye ayrılır: Birincisi, (Ulûm-i zâhiriyye), beden bilgileridir. Bunlara (Ahkâm-ı islâmiyye) denir. Ahkâm-ı islâmiyye bilgileri, Tefsîr, Kelâm, Fıkh ve ahlâk kitâblarında yazılıdırlar. İkincisi, (Ulûm-i bâtınıyye), kalb bilgileridir. Bunlar, Resûlullahın mubârek kalbinden çıkıp, Evliyânın kalblerine gelen bilgilerdir. Bu bilgilere (Tesavvuf) denir. Ahkâm-ı islâmiyye ve tesavvuf bilgileri, hiç değişmez. İkinci kısmı, (Fen bilgileri) veyâ (Ulûm-i akliyye)dir. Bunlar, maddelerin, cismlerin yapılarını, değişmelerini inceler. Tecribe ve hesâb ile öğrenilir. Bu bilgiler, zemân ile değişir. Birinci kısm, 11. ci maddeye bakınız! Din bilgilerini, fen bilgilerine göre değişdiren kâfirlere (Felesof) ve (Dinde reformcu) denir. Bunlar nakle değil, akla inanırlar. Din bilgilerini, fen bilgileri ile isbât eden mü’minlere (Hukemâ) denir. Kur’ân-ı kerîmde ve hadîs-i şerîflerde açık bildirilmemiş, şübheli bilgilere islâm âlimleri muhtelif ma’nâlar verdi. Böylece, îmân edilecek şeylere, birbirlerinden farklı inanan yetmişüç fırka meydâna geldi. Bunlardan îmânları doğru olan bir fırkaya (Ehl-i sünnet) ve (Sünnî) denildi. Yanlış ma’nâ verenlere (Bid’at ehli) ve sapık denir. Şî’îler ve Vehhâbîler böyledir. Fen bilgilerine yanlış ma’nâ vererek müslimânın îmânını bozana (Zındık) ve (Fen yobazı) denir.

Allahü teâlâ, Cenneti ve Cehennemi yaratdı. Her ikisini de dolduracağını bildirdi. İnsanların ve cinnin çoğu Cehenneme girecekdir. Fekat, mahlûklarının çoğunu Cennete koyacak, rahmeti gazabını aşacakdır. Çünki, cinnîler, bütün insanların on katından dahâ çokdur. Melekler de, cinnîlerin on katından dahâ çokdur. Meleklerin hepsi Cennetde olduğundan, Cennetdekiler dahâ çok oluyor.

Cehennemde kimler sonsuz kalacak? Nemâz kılmıyanlar mı? Günâh işliyenler mi? Hayır! Cehennemde, Allahü teâlânın düşmânları, sonsuz yanacakdır. Günâh işliyen müslimânlar, Allahü teâlânın düşmanı değildir. Kabâhatli kullarıdır. Bunlar, yaramaz, suçlu çocuğa benzer. Yaramaz çocuğa, anası, babası düşman olur mu?

Cehennem yedi tabakadır. Birinci tabaka, en hafîfdir. Fekat, dünyâ ateşinden yetmiş kat dahâ şiddetlidir. Adı (Cehennem)dir. Burada, müslimânlardan bir kısmı yanıp, günâhlarından temizleneceklerdir. Bid’at sâhibi olanlar, muhakkak Cehennemde bir müddet yanacaklardır.

İmâm-ı Muhammed Birgivînin (Vasıyyetnâmesi)ni şerh eden kâdı zâde Ahmed Emîn efendi diyor ki, (Cehennemden en son çıkacak mü’min, yedibin âhıret senesi yanacakdır. Âhıretin bir günü, dünyânın bin senesi kadar uzundur.)

Cehennemin ikinci tabakası dahâ şiddetlidir. Adı (Sa’îr)dir. Burada, Tevrâtı değişdirenler yanacak [İbni Âbidîn]. Bunlar, Allahın Peygamberi olan Îsâ aleyhisselâma da inanmıyor ve bu büyük Peygambere, (Bilinmeyen babanın çocuğu) diye iftirâ ediyorlar. Tevrâtı değişdirip, Allahü teâlânın kitâbını bozdular ve Mûsâ aleyhisselâmdan sonra, kendilerine nasîhat için gönderilen bin Peygamberi şehîd etdiler.

Cehennemin üçüncü tabakası dahâ şiddetli olup, adı (Sekar)dır. Burada İncîli değişdirenler yanacakdır. Çünki bunlar, Îsâ aleyhisselâma inanmamış oldukları gibi, onda (ülûhiyyet sıfatı) bulunduğuna inanıyorlar. Tanrı üçdür. Îsâ tanrıdır [ba’zıları ise, Îsâ tanrının oğludur] diyerek, yehûdîlerden kötü oluyor, müşrik oluyorlar [İbni Âbidîn]. Hıristiyanlık çıkmadan ve putlara tapınmak başlamadan önce, Îsevîler mü’min idi. Muhammed aleyhisselâma inanmadıkları için, kitâblı kâfir oldular. Yehûdîler, islâmiyyete, bunlardan dahâ uzakdır. [(Ma’rifetnâme) ve (Tezkire-i Kurtubî)]

Dördüncü tabakanın adı da (Cahîm)dir. Burada, güneşe, yıldızlara tapanlar, (Hutame) denilen beşincisinde, ateşe, ineğe tapanlar, müşrik olan Budistler, Berehmenler yanacak. Altıncı tabakası, (Lazy)dir. Burada hiç dîni olmıyanlar, müşrikler yanacak.

Cehennemin yedinci tabakası, en dibi, en şiddetli tabakası olup, adı (Hâviye)dir. Burada münâfıklar, mürtedler yanacak. Bu yedi tabakanın ismlerinin sırası, (Tefsîr-i Mazherî)de ve (Gâliyye)de başka dürlü yazılıdır. Bir kimsenin Cehenneme gideceği ve îmânsız olduğu, son nefesinde belli olur. Bir kâfir, müslimân olursa ve günâhı, suçu çok olan veyâ bid’at sâhibi olan bir müslimân tevbe ederse, tertemiz müslimân olurlar. Cehenneme girmekden kurtulurlar.

Mürtedler, anaları, babaları müslimân olduğu hâlde, islâm terbiyesi ile büyüdüğü hâlde, câhil veyâ okuyup, diploma alıp, kendilerini âlim, fen adamı sanan dinsizlerdir. İlm, fen denizinden bir damla tatmakla, deryâyı yutduk sanan bu zevallıların islâm âlimlerinden, din bilgilerinden haberleri olmadığı için, küçük yaşda işitdikleri kelimelere, hayâlleri ile ma’nâlar uydurarak, müslimânlık bunlardır sanıyor, islâmiyyeti inkâr ediyorlar. Analarına, dedelerine örümcek kafalı, müslimânlara gerici diyorlar. Nefslerine uyarak yalnız dünyâ arkasında koşanlara, zevk ve safâya dalanlara, aydın, ilerici diyor. Dünyâ ile berâber âhıreti de düşünenlere, başkalarının hakkını gözetenlere yobaz, ahmak diyor. Bu dünyâ böyle gelmiş, böyle gider. Cennet, Cehennem boş lâfdır, kim görmüş, burada ne yaparsan kârdır diyorlar. Başkaları ne olursa olsun, yalnız kendi kazançlarını, nefslerini, şehvetlerini düşünüyorlar. Herkesi aldatmak için ve geçinmek için de, iyiliği, insanlığı dillerinden düşürmüyorlar. En fecî’, en alçak suç olarak da, gençleri, islâm yavrularını aldatmağa, bunların dinlerini, îmânlarını çalarak, kendileri gibi felâkete sürüklemeğe uğraşıyorlar.

İslâm dîninin inançlarını, emrlerini ve yasaklarını bildiren binlerce kıymetli kitâb yazılmış, bunların çoğu, yabancı dillere çevrilerek, her memlekete yayılmışdır. Buna karşılık, bozuk düşünceli, kısa görüşlü kimseler, her zemân, islâmın fâideli, feyzli ve ışıklı prensiplerine saldırmış, onu lekelemeğe, değişdirmeğe, müslimânları aldatmağa uğraşmışlardır. Dahâ çocuk iken, böyle yanlış yolda olanlara acırdım. Niçin doğruyu göremediklerine, İslâm dîninin yüksekliğini anlıyamadıklarına şaşardım. Herkesin doğru yolu bulmasını, dalâletden, dünyâ ve âhıret felâketlerinden kurtulmalarını istiyordum. Bu yolda, insanlara hizmet için çırpınıyordum. Kıymetli gençleri, asîl ve temiz yavruları, şehîd evlâdlarını, bozuk yazılardan ve sözlerden koruması için ve müslimânlığın tam ve doğru ve ana kaynaklarına uygun olarak anlaşılması için, Allahü teâlâya yalvarıyordum.

Din câhilleri, islâmiyyete ilm ile, fen ile, ahlâk ile, sıhhat ile, temizlik ile saldıramadıklarından, yalan söyliyerek, nâmerdce hücûm ediyorlar.

İslâmiyyete ilm ile nasıl karşı durulabilir? İslâmiyyet, ilmin tâ kendisidir. Kur’ân-ı kerîmin birçok yeri, ilmi emr etmekde, ilm adamlarını övmekdedir. Meselâ Zümer sûresi, dokuzuncu âyetinde meâlen, (Bilen ile bilmiyen hiç bir olur mu? Bilen elbette kıymetlidir) buyruldu. Resûlullahın “sallallahü aleyhi ve sellem” ilmi öven ve teşvîk buyuran sözleri o kadar çokdur ve meşhûrdur ki, düşmanlarımız da, bunları biliyor. Meselâ (İhyâ-ül’ulûm) ve (Mevdû’ât-ül’ulûm) kitâblarında, ilmin fazîleti anlatılırken, (İlmi, Çinde de olsa, alınız!) hadîs-i şerîfi yazılıdır. Ya’nî dünyânın en uzak yerinde ve kâfirlerde de olsa, gidip ilm öğreniniz! Bu gâvur îcâdıdır, istemem, demeyiniz. Bir hadîs-i şerîfde de, (Beşikden mezâra kadar ilm öğreniniz, çalışınız!) buyuruldu. Ya’nî, bir ayağı mezârda olan seksenlik ihtiyârın da çalışması lâzımdır. Öğrenmesi ibâdetdir. Bir def’a da, (Yarın ölecekmiş gibi âhırete ve hiç ölmiyecekmiş gibi dünyâ işlerine çalışınız!) buyurdu. Bir hadîs-i şerîfde, (Bilerek yapılan az bir ibâdet, bilmiyerek yapılan çok ibâdetden dahâ iyidir!) buyurdu. Bir kerre, (Şeytânın bir âlimden korkması, câhil olan bin âbidden korkmasından dahâ çokdur!) buyurdu. İslâm dîninde kadın, kocasının izni olmadan nâfile hacca gidemez. Sefere, müsâfirliğe gidemez. Fekat, kocası öğretmezse ve izn vermezse, ondan iznsiz, ilm öğrenmeğe gidebilir. Görülüyor ki, büyük ibâdet olan hacca iznsiz gitmesi günâh olduğu hâlde, ilm öğrenmeğe iznsiz gitmesi günâh olmuyor.

O hâlde, kâfirler, islâmiyyete ilm ile nasıl saldırabilir? İlm, ilmi kötüler mi? Elbette beğenir. Kıymetlendirir. İslâmiyyete, ilm ile saldıran, mağlûb olur.

Fen ile de saldıramazlar. Fen (Mahlûkları, hâdiseleri görmek, inceleyip anlamak ve deneyip benzerini yapmak) demekdir ki, bu üçünü de, Kur’ân-ı kerîm emr etmekdedir. Fen bilgilerine, san’ate, en modern harb silâhlarını yapmağa uğraşmak, farz-ı kifâyedir. Düşmanlardan dahâ çok çalışmamızı, dînimiz emr etmekdedir. Resûlullahın “sallallahü aleyhi ve sellem” fenni emr eden pek cânlı sözlerinden birini kitâbımın birinci kısm, 11. ci madde, ikinci sahîfesinde bildirmişdim. O hâlde, islâmiyyet, fenni, tecribeyi, müsbet çalışmayı emr eden dinamik bir dindir.

İslâm dînine karşı olanlar, ona doktorluk ile de saldıramıyor. Peygamberimiz “sallallahü aleyhi ve sellem”, tıb bilgisini çeşidli şekllerde medh buyurdu. Meselâ, (İlm ikidir: Beden bilgisi, din bilgisi). Ya’nî ilmler içinde en lüzûmlusu, rûhu koruyan din bilgisi ve bedeni koruyan sıhhat bilgisidir diyerek, herşeyden önce, rûhun ve bedenin zindeliğine çalışmak lâzım geldiğini emr buyurdu. Bu hadîs-i şerîf, (Riyâd-un-nâsıhîn) üçyüzseksenbirinci [381] sahîfesinde yazılıdır ve (Zübdet-ül-ahbâr)dan aldığını bildirmekdedir. Bunun, imâm-ı Şâfi’înin “rahmetullahi teâlâ aleyh” sözü olduğunu bildirenler de vardır. Bu yüce imâmın her sözü, âyet-i kerîme ve hadîs-i şerîflerin açıklamasıdır. İslâmiyyet, beden bilgisini, din bilgisinden önce öğrenmeği emr ediyor. Çünki, bütün iyilikler, bedenin sağlam olması ile yapılabilir.

Bugün, bütün üniversitelerde okutuluyor ki, doktorluk iki kısmdır: Biri hijiyen, ya’nî sıhhati korumak. İkincisi, terapötik, ya’nî hastaları, iyi etmekdir. Bunlardan birincisi başda gelmekdedir. İnsanları hastalıkdan korumak, sağlam kalmağı sağlamak, tıbbın birinci vazîfesidir. Hasta insan, iyi edilse de, çok kerre, ârızalı, çürük kalır. İşte islâmiyyet, tabâbetin birinci vazîfesini, hijiyeni garanti etmiş, te’mînât altına almışdır. (Mevâhib-i ledünniyye) ikinci kısmda, Kur’ân-ı kerîmin, tıbbın iki kısmını da teşvîk buyurduğu, âyet-i kerîmeler gösterilerek isbât edilmekdedir. Resûlullah “sallallahü aleyhi ve sellem”, Rum imperatörü Herakliüs ile mektûblaşırdı. Birbirlerine elçi gönderirlerdi. Her iki tarafın sözlerini, mektûblarını, kitâblarda okuyoruz. (Mevâhib-i ledünniyye) tercemesi, ikiyüzotuzsekizinci [238] sahîfesinde mektûbların aslı da var. Sefîrlerin ismleri, hayâtları, vak’aları ile meydânda iken, bindörtyüz sene sonra, bunlar yalandır demek, hangi ilm, hangi iz’ân sâhibine yakışır. Din düşmanlığı, Resûlullah “sallallahü aleyhi ve sellem” efendimize karşı kinleri, akllarını örtmüş, muhâkemelerini işlemez hâle getirmiş olacak ki, gençleri aldatmak için, vak’aları, senedleri, vesîkaları göremiyor, açık yalanlar söylemekden de çekinmiyorlar. Yalan, iftirâ, insanı herkese karşı rezîl eder, yüz karasını meydâna çıkarır! Yâ Rabbî! Senin adâletin tâm yerindedir. İslâmiyyete, insanların se’âdetine saldıranlar, sonsuz azâbları hak etmekdedir!

Bir def’a, Herakliüs birkaç hediyye göndermişdi. Bu hediyyelerden biri, bir doktor idi. Doktor gelince dedi ki, (Efendim! İmperatör hazretleri, beni, size hizmet için gönderdi. Hastalarınıza bedâva bakacağım!). Resûlullah “sallallahü aleyhi ve sellem”, kabûl buyurdu. Emr eyledi, bir ev verdiler. Hergün nefîs yiyecek, içecek götürdüler. Günler, aylar geçdi. Bir müslimân, doktora gelmedi. Doktor, utanıp gelerek, (Efendim! Buraya, size hizmet etmeğe geldim. Bugüne kadar, bir hasta gelmedi. Boş oturdum, yiyip içip, râhat etdim. Artık gideyim) diye izn isteyince, Resûlullah “sallallahü aleyhi ve sellem” tebessüm buyurdu. (Sen bilirsin! Eğer dahâ kalırsan, müsâfire hizmet etmek, ona ikrâm etmek, müslimânların başda gelen vazîfesidir. Gidersen de uğurlar olsun! Yalnız şunu bil ki, burada senelerce kalsan, sana kimse gelmez. Çünki, Eshâbım hasta olmaz! İslâm dîni, hasta olmamak yolunu göstermişdir. Eshâbım temizliğe çok dikkat eder. Acıkmadıkca birşey yimez ve sofradan, doymadan önce kalkar!) dedi. Görülüyor ki, müslimân, ya’nî islâmiyyetin emrlerine uyan, hastalık çekmez. Müslimânlardan hastalık çekenler, emrleri öğrenmiyenler ve yapmıyanlardır. Evet, ölüm hastalığı herkese gelecekdir. Bu hastalık mü’minlere bir ni’metdir. Âhıret yolculuğunun habercisidir. Hâzırlanmak, tevbe, vasıyyet etmek için, alârm işâretidir. Cenâb-ı Hak, çeşidli hastalıkları, ölüme sebeb kılmışdır. Eceli gelen, bir hastalığa yakalanacakdır:

Ecel geldi cihâna,
baş ağrısı behâne.

Ahkâm-ı islâmiyyeye uyan, ya’nî islâmiyyetin gösterdiği yolda giden kimsenin hayâtı hastalıkla geçmez. Fekat, Peygamberlerden başka herkes, nefsine uyabilir. Günâh işliyebilir. Cenâb-ı Hak, günâh işliyen müslimânları, illet, kıllet veyâ zilletle îkâz etmekde, gafletden uyandırmakdadır.

Din câhilleri, islâmiyyete temizlik ile de hiç saldıramıyor. Çünki, Tâbi’înden gençler, Eshâb-ı kirâma “rıdvânullahi teâlâ aleyhim ecma’în”, Allahü teâlâ sizi çok seviyor. Kur’ân-ı kerîmde sizi övüyor. Bunun sebebi nedir? Bize söyleyin de, biz de, sizin gibi olalım, bizi de çok sevsin dediklerinde, (Bizi çok seviyor. Çünki biz, temizliğe çok dikkat ederiz) diye cevâb verdiler. Allahü teâlâ, Kur’ân-ı kerîmde çeşidli yerlerde, (Temiz olanları severim!) buyuruyor. Resûlullahın “sallallahü aleyhi ve sellem” o güzel nûrlu yüzünü gören kimseye, (Sahâbî) denir. Birkaç dânesine (Eshâb) denir. O güzeli göremeyip de, yalnız, Sahâbîyi görenlere (Tâbi’în) denir. Müslimânlar, câmi’lere, evlere ayakkabı ile girmez. Halılar, döşemeler, tozsuz, temiz olur. Her müslimânın evinde hamâm olur. Kendileri, çamaşırları, yemekleri hep temiz olur. Onun için, mikrop ve hastalık bulunmaz. Fransızların dünyâya övündükleri Versay serâyında bir hamâm yok. Kâfirler pis oluyor.

İslâmiyyete, ahlâk, fazîlet, adâlet, insanlık meziyyetleri ile de, hiç saldıramıyorlar. İslâm dîni, başdan başa ahlâk ve fazîletdir. İslâm dîninin, dostlara ve düşmanlara karşı yapılmasını emr etdiği iyilik, adâlet, cömertlik, aklları şaşırtacak derecede yüksekdir. Ondört asrlık hâdiseler, bunu düşmanlara da, pek iyi göstermişdir. Sayılamıyacak kadar çok vesîkalardan hâtıra geleni bildirelim:

Bursa müzesi arşivinde [ya’nî evrâk mahzeninde] ikiyüz sene öncesine âid bir mahkeme kaydında diyor ki, Altıparmakdaki yehûdî mahallesi yanında bir arsaya müslimânlar câmi’ yapıyor. Yehûdîler, arsa bizimdir, yapamazsınız diyerek, iş, mahkemeye düşüyor. Arsanın yehûdîlere âid olduğu anlaşılarak, mahkeme, câmi’in yıkılmasına, arsanın yehûdîlere verilmesine karâr veriyor. Adâlete bakınız!

Resûlullah “sallallahü aleyhi ve sellem” buyurdu ki, (İyi huyları temâmlamak, iyi ahlâkı dünyâya yaymak için gönderildim). Bir hadîs-i şerîfde, (Îmânı yüksek olanınız, ahlâkı güzel olanınızdır!) buyuruldu. Îmân bile, ahlâk ile ölçülmekdedir! (İslâm ahlâkı) kitâbında, islâmın güzel ahlâkı yazılıdır.

İslâmiyyete karşı olan câhiller, ahlâkla da hiç hücûm edemedikleri için, müslimân yavrularını aldatmak, bu ma’sûmların îmânını çalmak için, (İngiliz üsûlü) ile, ya’nî yalan ile, iftirâ ile, alçakca hücûm ediyorlar. Çok def’a, müslimân şekline girip abdestsiz, guslsüz nemâz kılarak, câmi’ yapılırken para vererek, müslimân görünüyorlar. Yalanlarına, hîle ve uydurmalarına inandırmağa çalışıyorlar.

Kâfirlerin tuzaklarına düşmemek için ne lâzım olduğunu Peygamberimiz bildiriyor: (Nerede ilm varsa, orada müslimânlık vardır. Nerede ilm yoksa, orada kâfirlik vardır!) buyuruyor. İşte burada da, ilmi emr etmekdedir.

O hâlde, kâfirlere aldanmamak için dînimizi öğrenmekden başka çâre yokdur.

Dînimizi nereden öğreneceğiz? Gençleri aldatmak için iftirâ ve yalanlarla hâzırlanan veyâ papas, mason kitâblarından terceme edilmiş olan süslü yazılardan, radyolardan, filmlerden, gazetelerden mi? Yoksa, para kazanmak için yanlış kitâbları, Kur’ân tercemeleri yazan câhillerden mi? 1960 senesi Ramezân-ı şerîfinde de Moskova radyosu, çok iğrenç, pek alçak yalanlarla, islâmiyyete küstâhca saldırdı. Düşman filmleri, Peygamberlerin “aleyhimüssalevâtü vetteslîmât” hayâtını, islâm târîhini, yanlış, iğrenç olarak gösteriyor, uydurma resmler yapıyorlar. Müslimânlar, bu bozuk filmleri, doğru sanarak, seyr ediyor. Dinleri, îmânları bozuluyor. Düşmanların radyosu, filmleri, mecmû’aları, böyle yaylım ateşine devâm etmekdedir. Bu hücûmlardan korunmak için, dînimizi nereden öğrenelim!

Gözü ağrıyan kime baş vurur? Çöpçüye mi, avukata mı, matematik öğretmenine mi, yoksa göz mütehassısı olan doktora mı? Elbet, mütehassısa gidip, çâresini öğrenir. Dînini, îmânını kurtarmak için çâre arayanın da, avukata, matematikçiye, gazeteye, sinemaya değil, din mütehassısına baş vurması lâzımdır. Din mütehassısı nerede ve kim? Beyrutda, Mısrda, Sûriyede, Irâkda arabca öğrenen tercümânlar mı? Hayır. Din mütehassısları, şimdi toprak altında! Dünyâda bulmak çok güc!

Din âlimi olmak için, edebiyyât ve fen üzerinde, fen ve edebiyyât fakültelerinden diploma almış olanlar kadar bilgi sâhibi olmak, Kur’ân-ı kerîmi ve ma’nâlarını ezberden bilmek, binlerle hadîs-i şerîfi ve ma’nâlarını ezber bilmek, islâmın yirmi ana ilminde mütehassıs olmak ve bunların kolları olan seksen ilmi iyi bilmek, dört mezhebin inceliklerine vâkıf olmak, bu ilmlerde ictihâd derecesine yükselmek, tesavvufun en yüksek derecesi olan (Vilâyet-i hâssa-i Muhammediyye) denilen kemâle yetişmiş olmak lâzımdır. Böyle bir âlim şimdi nerede? Şimdi, din adamı tanınanlar, mükemmel arabca bilenler, acabâ bu büyüklerin kitâblarını okuyabilir ve anlıyabilir mi? Şimdi böyle bir âlim meydâna çıksa idi, kimse dîne saldıramaz, hayâsızca iftirâlar savuran kahramânlar(!) kaçacak yer arardı. Eskiden medreselerde, câmi’lerde, zemânın fen bilgileri de okutulurdu. İslâm âlimleri fen bilgilerini öğrenmiş olarak yetişirdi. Sultân Abdülmecîd zemânında, mason Reşîd pâşanın, ingiliz sefîri ile berâber hâzırladığı ve 26 Şa’bân 1255 [m. 1839] da i’lân etdiği tanzîmât kanûnu, fen derslerinin medreselerde okutulmasını yasakladı. Böylece, din adamlarının câhil olmalarına ilk adım atıldı.

Hakîkî din âlimi, vaktîle çok vardı. Bunlardan biri, imâm-ı Muhammed Gazâlîdir “rahmetullahi aleyh”. Din bilgilerindeki derinliğine, ictihâdda derecesinin yüksekliğine, eserleri şâhiddir. Bu eserleri okuyup anlıyabilen, onu tanır. Onu tanıyamıyan, kendi kusûrunu Ona yüklemeğe yeltenir. Âlimi tanımak için, âlim olmak lâzımdır. O, zemânının bütün fen bilgilerinde de, mütehassıs idi. Bağdâd Üniversitesinin rektörü idi. O zemânın ikinci dili olan rumcayı iki senede öğrenmiş, eski Yunân ve Roma felsefesini, fennini incelemiş, yanlışlarını, yüz karalarını kitâblarında bildirmişdir. Dünyânın döndüğünü, maddenin yapısını, ay, güneş tutulmasının hesâblarını, dahâ nice teknik ve sosyal bilgileri yazmışdır.

İslâm âlimlerinden biri de, İmâm-ı Rabbânî Ahmed-i Fârûkîdir “rahmetullahi teâlâ aleyh”. Bunun din bilgilerindeki derinliği ve ictihâd derecesinin yüksekliği, hele tesavvufdaki, vilâyetdeki kemâli, aklın, idrâkin üstünde olduğunu, dinde söz sâhibi olanlar, ittifakla söylediği gibi, Amerikada yeni çıkan kitâblar da, bu se’âdet güneşinin ışıkları ile aydınlanmağa başlamışdır. İmâm-ı Rabbânî “rahmetullahi aleyh”, zemânının fen bilgilerinde de mütehassıs idi. (Mektûbât)ın birinci kısmının ikiyüzaltmışaltıncı mektûbunda, (Oğlum Muhammed Ma’sûm “rahmetullahi teâlâ aleyh”, bugünlerde, (Şerh-ı mevâkıf) kitâbını temâmladı. Derslerinde, Yunân felsefecilerinin hatâlarını anladı) buyuruyor. Bu kitâb, islâm medreselerinin, yüksek [Üniversite] kısmında son zemânlara kadar okutulan bir fen kitâbıdır. Kâdî Adûd yazmış, seyyid şerîf Alî Cürcânî “rahmetullahi teâlâ aleyhimâ” şerh etmişdir. Bin sahîfe kadar olup, o zemânın fen bilgilerini anlatmakdadır. Kitâb, altı mevkıfe ayrılmış olup, her birinde mersadlar vardır. Dördüncü mevkıf, birinci mersad üçüncü kısm, ikinci maksadda yer küresinin yuvarlak olduğunu, altıncı maksadda da, batıdan doğuya doğru döndüğünü isbât etmekde, atomu, maddenin çeşidli hâllerini, kuvvetleri ve psikolojik olayları bildirmekdedir.

Avrupalılar, fen bilgilerinin çoğunu ve hepsinin temelini islâm kitâblarından aldı. Avrupalılar, dünyâ tepsi gibi düz, etrâfı dıvar çevrili zan ederken, müslimânlar yer küresinin yuvarlak olup döndüğünü buldular. (Şerh-i mevâkıf) ve (Ma’rifetnâme) kitâbları, bunu uzun yazmakdadır. Mûsul ve Diyâr-ı Bekr arasındaki Sincâr sahrâsında, meridyenin uzunluğunu ölçdüler ve bugünkü gibi buldular. 581 [m. 1185] de vefât eden Nûr-üd-dîn Batrûcî “rahmetullahi teâlâ aleyh”, Endülüs İslâm Üniversitesinde astronomi profesörü idi. (El-hayât) kitâbında bugünkü astronomiyi yazmakdadır. Galile, Kopernik, Newton, dünyânın döndüğünü müslimân kitâblarından öğrenip söyleyince, bu sözleri suç sayıldı. Galile, papaslar tarafından muhâkeme edilip habs olundu. Tanzîmâta kadar medreselerde fen dersleri okutuluyordu. Aydın din adamları yetişiyordu. Dünyâya önderlik ediyorlardı. Fen dersleri kaldırılınca, keşfler, buluşlar da durdu. Batı, doğuyu geçmeğe başladı.

Bugün, dînimizi, o büyük âlimlerin kitâblarından okuyup, öğreneceğiz! Din bilgileri, Ehl-i sünnet âlimlerinden veyâ bunların kitâblarından öğrenilir. Keşf ile, ilhâm ile, ilm elde edilmez. Bunların kitâblarını okuyan, hem ilm öğrenir, hem de kalbleri temizlenir.

İnsânların, sıhhatli, sağlam ve râhat, neş’eli yaşamalarına ve âhıretde sonsuz se’âdete kavuşmalarına sebeb olan fâideli şeylere (Ni’met) denir. Allahü teâlâ, çok merhametli olduğu için, kullarına lâzım olan bütün ni’metleri yaratdı. Bunlardan nasıl istifâde edileceğini, nasıl kullanacağımızı, Peygamberleri ile gönderdiği kitâblarında bildirdi. Bu bilgilere (Din) ve (Ahkâm-ı islâmiyye) denir. Müslimân olsun, kâfir olsun, herhangi bir insan, bu kitâblara uygun yaşarsa, dünyâda râhat ve huzûr içinde olur. Meselâ, bir eczâhânede yüzlerce fâideli ilâc vardır. Her ilâcın kutusunda târifnâmesi vardır. İlâcı, târifeye uygun kullanan, fâidesini görür. Târifeye uymayan ilâcdan zarar görür. Kur’ân-ı kerîme uygun yaşayan da ni’metlerden fâide görür.

Dünyâda ve âhıretde se’âdete kavuşmak, râhat ve neşeli yaşamak için müslimân olmak lâzımdır. Îmânı olan ve ahkâm-ı islâmiyyeye uyan, ya’nî harâmlardan sakınıp ve ibâdetlerini yapan kimseye, müslimân denir. Îmân, belli altı şeye ve bütün emr ve yasakların hepsine inanmak demekdir. Allahü teâlâ hakîkî müslimândan râzı olur. Onu sever. Hakîkî müslimân olmak için, Ehl-i sünnet âlimlerinin bildirdikleri gibi îmân etmek ve ibâdetlerini doğru ve (İhlâs) ile yapmak lâzımdır. Allahü teâlâ doğru ve ihlâs ile ibâdet yapanları seveceğini, bunların kalblerine dünyâda feyzler, nûrlar vereceğini, âhıretde de (Sevâb), ya’nî iyilik vereceğini va’d etdi. (İbâdet), emrleri yapmak, (Takvâ) harâmlardan, yasak edilmiş olanlardan sakınmak demekdir. İbâdetlerin doğru olması için, nasıl yapılacaklarını öğrenmek ve öğrendiklerine uygun olarak yapmak lâzımdır. (İhlâs), gerek beden ile, gerek mal ile yapılan farz veyâ nâfile bütün ibâdetleri, meselâ hayrât ve hasenât yapmağı, müslimânları sevindirmeği, onları sıkıntıdan kurtarmağı, zikri, istigfârı Allah rızâsı için yapmakdır. Mal, mevkı’, hurmet, şöhret kazanmak için yapılan ibâdetde ihlâs olmaz, riyâ olur. Böyle ibâdete sevâb verilmez. Günâh olur, azâb yapılır. Bid’at işliyenlerin, harâm işliyenlerin ve böyle kimselerle ve kâfirlerle, mezhebsizlerle arkadaşlık, komşuluk yapanların kalblerinde, ihlâs kalmaz. Zulmet, kara lekeler hâsıl olur. İmâm-ı Rabbânî “rahmetullahi aleyh” birinci cildin elli dokuzuncu mektûbunda buyuruyor ki, (Bütün mü’minler ibâdet yaparken, Allahü teâlâ emr etdiği ve beğendiği için yapmağa niyyet ediyorlar. Böylece ihlâs ile yapıyorlar. Fekat bütün işlerin, iyiliklerin hep ihlâs ile yapılması ve bu ihlâsın kalbe hemen gelmesi lâzımdır. Ba’zı kimselerde, ibâdetlere başlarken yapılan niyyet, ihlâs, zahmet çekerek, kendini zorlıyarak hâsıl oluyor ve kısa bir zemân devâm ediyor. Sonra kalbe nefsin arzûları geliyor. Devâmlı ihlâs sâhiblerine (Muhlas) denir. Zahmet çekerek elde edilen, devâmsız ihlâsın sâhiblerine (Muhlis) denir. Muhlas olana, ibâdet yapmak, tatlı ve kolay olur. Çünki bunlarda, nefslerinin arzûsu ve şeytânın vesvesesi kalmamışdır. Böyle ihlâs, insanın kalbine ancak bir Velînin kalbinden gelir). İbâdete başlarken nefs ve şeytân ile mücâdele ederek, devâmsız olan ihlâs elde edilebilince, böyle ihlâs ile yapılan ibâdetler de, zemânla nefsi za’îfletir, devâmlı ihlâs elde etmeğe sebeb olur. Fekat buna kavuşmak senelerce sürer.

Şimdi biliyoruz ki, ültra viyole şuâ’lar, mikropları öldürüyor. Verem hastaları senatoryumlarda şuâ’ tedâvîsi ile ciğerlerini temizliyor. Ültra viyole ışınlar, ciğerleri temizlediği gibi, kalb aynasını temizleyen, kalbi hastalıkdan kurtaran şuâ’lar da vardır. Bu şuâ’lara (Nûr), (Feyz) denir. Kalbin hasta olması, nefse uyarak harâmları beğenmesi, bunlara düşkün olması demekdir. Ültra viyole ışınlarını güneş yayıyor. Nûrların saçıldığı kaynak ise, Evliyânın kalbleridir. Evliyânın kalbleri, ondördüncü ay gibidir. Ay güneşden aldığı ışıkları saçıyor. Velîlerin kalbi de, Resûlullahın “sallallahü aleyhi ve sellem” güneş gibi nûr saçan mubârek kalbinden saçılıp, kendilerine gelen nûrları cihâna yaymakdadır. Evliyâ, öldü. Bugün bulunanın da nerede olduğu bilinmiyor. Fekat, insan ölünce, kalb ve rûh ölmez. Hattâ, beden kafesinden kurtulduğu için, dahâ kuvvetli olur. Bugün, her yerde, her odada elektro manyetik dalgalar var. Fekat, haberimiz olmuyor. Bunları almak, duymak için, alıcı kuvvet, meselâ radyo lâzım. Her yerde nûr şuâ’ları da vardır. Fekat, bunlardan da haberimiz yok. Bunları almak, fâidelenmek için de, bir kuvvet, bir âlet lâzımdır. Bu alıcı kuvvet, yine kalbdir. Kalbler, fosforessans hâssası olan madde gibidir. Aldığı nûrları, karanlık kalblere saçarak, onları parlatır. Mü’min çok yaşayıp, ibâdetleri ve takvâsı artdıkca, kalbinin alabileceği nûr mikdârı da artar. Fekat, bu nûrları, feyzleri çabuk ve çok alabilmek için, bir Velîyi sevmek lâzımdır. Sohbetinde, yanında bulunarak, onun sevgisini de kazanırsa, dahâ çok feyz alır.

Kalb, göğsümüzün sol tarafındaki et parçası demek değildir. Ona yürek denir. Yürek, hayvanda da bulunur. İnsana mahsûs olan kalbe (gönül) diyoruz. Kalb, bir kuvvetdir, görünmez. Te’sîrleri ile, eserleri ile tanınır. Elektrik cereyânı da görünmiyor. Ampulden geçdiği zemân, rezistans telini ısıtarak, ışık saçdırdığı için, ampulde bulunduğunu anlıyoruz. Hâlbuki, elektrik madde değildir. Bir yer kaplamaz. Kalb dediğimiz kuvvet de, madde değildir. Yer kaplamaz. Yürek denilen et parçasında eserleri göründüğü için, kalbin yeri yürekdir diyoruz.

[Kalb adalesi veyâ kapakları bozuk olup ameliyyat ile düzeltilemiyen kimsenin yüreği çıkartılarak, ölüm hâline gelmiş olan başkasının sağlam yüreği buna takılmakdadır. Kalb takılanların birkaç günde öldüklerini işitiyoruz. Yaşıyacaklarını düşünürsek, bunların gönül dediğimiz kalb latîfesi değişmemekde, kalbinde ve rûhunda bir değişiklik olmamakdadır. Yürek veyâ başka bir organ takılan kimse gençleşmez. Yaşı ilerlemesine devâm eder.]

Elektrik, bakır tel ile iletiliyor. Radyo vericisi ile alıcısı, birbirine elektromanyetik titreşimlerle bağlanıyor. Kalbleri birbirine bağlıyan bağın da, muhabbet olduğu (Mektûbât)ın dördüncü cildinin yirmibirinci mektûbunda yazılıdır. Bir insan, bir Velîyi görüp konuşarak veyâ kitâblarını okuyarak, onun islâmiyyete tâm bağlı olduğunu, deryâ gibi ilm sâhibi olduğunu, güzel ahlâkını, herkese iyilik yapdığını anlayıp sever. Resûlullahı çok sevdiği için, Onun izinde bulunanı da sever. Fekat, bu güzel sıfatları sevmesi yetişmez. Bu sıfatların sâhibini iyi tanıyıp sevmesi lâzımdır. Çünki, bu sıfatlar münâfıklarda, kâfirlerde, masonlarda da görülebilir. Bunun için, mürşid olduğunu anlayıp, onu görmekden ve kendini göremeyince, şeklini, sûretini kalbine, hayâline getirmekden zevk almak lâzımdır. Bu hâle (Râbıta) yapmak denir. Ona her zemân râbıta yaparak, görmüş gibi olur. His uzvlarına te’sîr eden herşey kalbe de te’sîr eder. Güzel birşeyi görmek kalbe te’sîr etdiği gibi, o şeyi düşünmek de kalbe te’sîr eder. Ya’nî, (Râbıta) yapmak, yanında bulunmak gibi olur. Ne kadar çok sevişirlerse, o kadar çok feyz alır. Ubeydullah-ı Ahrâr, (Kalbi, mala, mülke ve her çeşid dünyâ işlerine bağlamak suç olmuyor da, bir mü’mine bağlamak niçin suç olsun?) buyurmuşdur.

Güneşin karşısına bir ayna koyalım. Bu ayna karşısına, ikinci bir ayna, bunun karşısına da üçüncü bir ayna, bunun karşısına dördüncü, böylece otuzuncu aynaya bakınca, güneş bu aynada görünür. Çünki, her ayna birbirine güneşi göstermekdedir. Bunun gibi, Eshâb-ı kirâmın “aleyhimürrıdvân” hepsinin kalbi, Resûlullahın “sallallahü aleyhi ve sellem” mubârek kalbinden saçılan nûrların te’sîri ile, ayna gibi cilâlandı. Çünki Onu, çok, pekçok seviyorlardı. Onun güzel ahlâkını, tatlı sözlerini ve mu’cizelerini ve nûrlu yüzünü görerek, kendisine âşık olmuşlardı. Her işlerinde Onun gibi olmağa çalışıyorlardı. Herbiri, canını, Onun bir işâreti ile fedâ ediyordu. Onu iyi anlayıp, çok severek ve sohbetinde bulunarak, bol bol aldıkları nûrları, kendilerine âşık olan, bağlanan genç kalblere yayıp, bunları temizlediler. Bu nûrlar, bu kalblerden de, bunlara bağlanan başka gençlerin kalbine geldi. Böylece, binüçyüz sene kadar, aynı nûrlar, Evliyânın kalbinden saçılarak, her asrda, bu kalblere bağlanan kalbleri temizleyip ayna gibi yapdılar. Ya’nî, kalb gözleri açıldı. Bu se’âdete kavuşan bahtiyârlara, (Velî), (Evliyâ) denildi. Evliyânın büyüklerinden, zemânının kutbu, Mazher-i Cân-ı Cânân buyuruyor ki, (Bütün kazanclarıma, mürşidlerimi çok sevmekle kavuşdum. Se’âdetlerin anahtarı, Allahü teâlânın sevdiklerini sevmekdir). Alî Râmîtenî “kaddesallahü teâlâ sirrehül’azîz” hazretleri buyurdu ki, (Allah adamlarının kalbleri, Hakkın nazargâhıdır. O kalblere girmiş olanlara da, o nazardan nasîb erişir.)

Kalb, hem nefse, hem his uzvlarına bağlıdır. His uzvları ne ile meşgûl olursa, kalb ona bağlanır. İnsan güzel bir şeyi görünce, güzel bir ses duyunca, tatlı birşey alınca, kalb bunlara bağlanır. Bu sevgi insanın elinde olmaz. İnsan güzel birşey okuyunca, kalb, bunların ma’nâlarına, yazarına bağlanır. Güzel, tatlı demek, kalbe güzel, tatlı gelen şey demekdir. İnsan, çok def’a hakîkî güzelliği anlıyamaz. Nefse güzel gelen ile, kalbe güzel geleni birbiri ile karışdırır. Kalb kuvvetli ise, hakîkî güzelliği anlayıp, onu sever, bağlanır. Âyet-i kerîmeler, hadîs-i şerîfler, Evliyânın sözleri, düâ, tesbîh gibi kıymetli şeyler, aslında güzeldir. Çok tatlıdır. Kalbin nefse bağlılığı azalınca ve nefsin elinden kurtulunca, bunları okuduğu, duyduğu zemân, bunların güzelliğini anlar ve bağlanır da, insanın haberi olmaz. Kur’ân-ı kerîm okuyunca veyâ dinleyince, zikr yapınca, ibâdetleri yapınca, Allahü teâlâyı sever. Kalbi, nefsin elinden, baskısından kurtarmak için, nefsi ezmek, kalbi uyandırıp kuvvetlendirmek lâzımdır. Bu da, Resûlullaha uymakla olur. Muhammed aleyhisselâma uyarak, kalbini nefsinin pençesinden kurtaran bir kimse, bir Velîyi incelerse, onun Resûlullahın vârisi, Allahın sevgili kulu olduğunu anlar. Allahü teâlâyı çok sevdiği için, Allahın sevdiğini de çok sever. Fekat, sevebilmek kolay birşey değildir. Nefsin sevdiklerini, kalbin sevdiği hakîkî güzellikler sanarak aldananlar çok olmuş, felâkete sürüklenmişlerdir.

Allahü teâlânın sevgisine kavuşmak için çalışana (Sâlih) denir. Bu sevgiye kavuşmuş olana (Ârif) veyâ (Velî) denir. Başkalarının da kavuşmalarına vâsıta olana (Vesîle) ve (Mürşîd), bunların üçüne de (Sâdık) denir. Allahü teâlâ, Âl-i İmrân sûresinin otuzbirinci âyetinde, meâlen buyuruyor ki, (Onlara söyle! Eğer Allahı seviyorsanız, bana tâbi’ olunuz! Allah, bana tâbi’ olanları sever). Allahü teâlâyı sevmenin alâmeti, Onun Resûlüne tâbi’ olmakdır. Tâbi’ olmak, emrlerine ve yasaklarına uymak demekdir. Onun emrlerine ve yasaklarına (İslâmiyyet) ve (Ahkâm-ı islâmiyye) denir. Allahü teâlâyı seviyorum diyenin, islâmiyyete uyması lâzımdır. İslâmiyyete uyan kimseye (Müslimân) denir. Allahü teâlâ, müslimânların, birbirlerini sevmelerini emr etdi. Kâfirleri ve münâfıkları ve mürtedleri sevmemeği emr etdi. Bunun için, (Hubb-i fillah), ya’nî Allahı sevenleri sevmek ve (Bugd-ı fillah) ya’nî Allahü teâlânın düşmanlarını sevmemek, îmânın şartı oldu. Müslimân olmıyana (Kâfir) denir. Müslimânlıkdan ayrılıp, kâfir olana (Mürted) denir. Müslimân olmıyan, fekat, müslimân görünen kâfire (Münâfık) denir. Bunların üçünü de sevmemek, îmânın şartıdır. Tevbe sûresi, yüzyirminci âyetinde meâlen, (Ey mü’minler! Dâimâ, her zemân, sâdıklar ile birlikde bulunun!) buyuruldu. Bu âyet-i kerîme, berâber olmağı emr etmekdedir. Bir hadîs-i şerîfde, (Allahü teâlânın, kalbime akıtdığı, doldurduğu feyzlerin, nûrların hepsini Ebû Bekrin kalbine akıtdım!) buyuruyor. Ebû Bekr “radıyallahü teâlâ anh”, takvâsı ve ibâdetleri herkesden çok olduğu için ve Resûlullahın büyüklüğünü ve Ona nazaran kendinin hiç olduğunu herkesden çok anladığı ve Resûlullahın sevgisini herkesden çok kazandığı için, feyzler, Ona başkalarına gelenden dahâ çok geldi ve gelen feyzlerin hepsini aldı. Bunlardan ve benzerlerinden anlaşılıyor ki, dînimiz, Evliyâ ile berâber bulunmağı, Resûlullahın yolunu bunlardan öğrenmeği istemekdedir.

Eshâb-ı kirâm ile Tâbi’în-i izâma (Selef-i sâlihîn) denir. Bunlardan sonra, hicretin dörtyüz senesi sonuna kadar gelen Ehl-i sünnet âlimlerine, (Halef-i sâdıkîn) denir. Halef-i sâdıkîn, îmân ve amel bilgilerinde ve kalb ma’rifetlerinde, hep Selef-i sâlihîne tâbi’ olmuşlar, bunların yolundan hiç ayrılmamışlardır. Dörtyüz senesinden sonra, mutlak müctehid kalmadığı gibi, bindörtyüz senesinden sonra da, insân-ı kâmil görülemez oldu. İnsân-ı kâmil olmıyan, Evliyâ ve müctehid olmıyan müceddidler “rahmetullahi teâlâ aleyhim ecma’în”, kıyâmete kadar, yeryüzünde bulunacakdır. Bu müceddidler, müctehidlerin kitâblarını her tarafa yayacaklar, unutulmuş olan hak yolunu, Ehl-i sünnet bilgilerini insanlara bildireceklerdir. Dünyâya yayılmış olan, bid’at sâhiblerinin ve sahte tarîkatcıların ve zındıkların, fen ve din yobazlarının, yalanlarına, iftirâlarına cevâblar vereceklerdir. Bunların yazdıkları doğru kitâbları bulup okuyanlar, dünyâda ve âhıretde se’âdete kavuşacaklardır.

Büyük islâm devleti olan Gaznevî imperatorluğunun kurucusu, sultân Mahmûd-i Gaznevî, Ebül-Hasen-i Harkânîye, (Bâyezîd-i Bistâmî nasıl bir zât idi?) diye sordu. Cevâbında, (Bâyezîd, öyle kâmil bir Velî idi ki, Onu görenler hidâyete kavuşurdu. Allahü teâlânın râzı olduğu kimselerden olurdu) dedi. Sultân Mahmûd, bu cevâbı beğenmedi. (Ebû Cehl, Ebû Leheb gibi kimseler, Fahr-i kâinâtı, Server-i âlemi “sallallahü aleyhi ve sellem” nice kerre gördüler. Bunlar hidâyete gelmedi de, Bâyezîdi görenlerin hidâyete geldiklerini nasıl söylüyorsun? O, Resûlullahdan “sallallahü aleyhi ve sellem” dahâ yüksek mi ki, iki cihânın efendisini, üstünlerin üstünü olan, Allahü teâlânın sevgili Peygamberini gören, küfrden kurtulamadı da, Bâyezîdi görenler nasıl kurtulur?) dedi. Ebül-Hasen “rahmetullahi aleyh” buyurdu ki, (Ebû Cehl ve Ebû Leheb gibi ahmaklar, Allahü teâlânın sevgili Peygamberini “sallallahü aleyhi ve sellem” görmediler. Ebû Tâlibin yetîmi, Abdüllahın oğlu Muhammedi “sallallahü aleyhi ve sellem” gördüler. O gözle bakdılar. Eğer, Ebû Bekr-i Sıddîk gibi bakarak, Resûlullah olarak görselerdi, eşkıyâlıkdan, küfrden kurtulur, Onun gibi kemâle gelirlerdi). Meâl-i şerîfi, (Onların sana bakdıklarını görürsün. Onlar, seni anlıyamıyorlar. Üstünlüğünü göremiyorlar) olan A’râf sûresinin yüzdoksanyedinci [197] âyeti bu inceliği bildirmekdedir. Sultân Mahmûd hân “rahmetullahi teâlâ aleyh” bu cevâbı çok beğendi. Din büyüklerine olan sevgisi artdı.

Mevkı’i, etiketi ne olursa olsun, dîne saldıranların, din câhili oldukları, islâmiyyetden birşey bilmedikleri anlaşılır.

(Se’âdet-i Ebediyye) kitâbını okuyarak anlıyan bahtiyâr bir kimse, hem din bilgilerini öğrenir, hem de İmâm-ı Rabbânîyi “rahmetullahi aleyh” tanıyarak, kalbi Ona meyl eder, bağlanır. Onun bütün dünyâya saçdığı nûrları alıp, olgunlaşmağa, kemâle gelmeğe başlar da haberi olmaz. Ham bir karpuz, güneşin ışıkları karşısında zemânla olgunlaşdığı, tatlılaşdığı gibi yetişerek kâmil bir insan olur. Bu dünyâyı, hayâtı görüşünde değişiklikler olduğunu his eder. Hâller, zevkler, tatlı rü’yâlar görmeğe başlar. İmâm-ı Rabbânîyi, Evliyâyı, Eshâb-ı kirâmı ve Resûlullahı “sallallahü aleyhi ve sellem” rü’yâda görmeğe, uyanık iken rûhlarını insan şeklinde görmeğe, bunlarla konuşmağa başlar. Nefsi de gafletden kurtulup, nemâzın tadını duymağa, ibâdetlerden zevk almağa başlar. Günâhlardan, harâm olan şeylerden, kötü huylardan nefret duyar. İyi huylar onun âdeti olur. Herkese iyilik eder. Cem’iyyete, millete fâideli olur. Se’âdet-i ebediyyeye kavuşur ve başkalarını da kavuşdurur. Hanefî mezhebinin büyük âlimlerinden seyyid Şerîf Cürcânî hazretleri, (Şerh-i mevâkıf) sonlarında ve (Şerh-ul-metâli’ hâşiyesi) baş tarafında ve (Berîka)nın ikiyüzyetmişinci sahîfesinde buyurduğu gibi, Evliyânın sûretleri, öldükden sonra da talebesine görünüp feyz verirler. Fekat, bunları görebilmek ve rûhlarından feyz alabilmek kolay değildir. Ehl-i sünnet i’tikâdını ve ahkâm-ı islâmiyyeyi, kitâblardan öğrenmek ve öğrendiklerine uymak ve Evliyâyı sevmek, saygılı olmak lâzımdır. (Merec-ül-bahreyn)de diyor ki: (Tesavvuf büyüklerinin hepsi, Ehl-i sünnet idi. Bid’at sâhiblerinden hiçbiri, Allahü teâlânın ma’rifetine yaklaşamamışdır. Vilâyet nûrları, bunların kalblerine girmemişdir. Amelde ve i’tikâdda olan bid’atin zulmeti, vilâyet nûrunun kalbe girmesine mâni’ olur. Kalb, bid’at pisliklerinden temizlenmedikce ve Ehl-i sünnet i’tikâdı ile süslenmedikce, hakîkat güneşinin ışıkları oraya giremez. O kalb, yakîn nûru ile aydınlanamaz). (Mekâtîb-i şerîfe)de altmışdokuzuncu mektûba bakınız!

(İrşâd-üt-tâlibîn)de diyor ki, (Büyük âlim vefât edince, feyz vermesi kesilmez. Hattâ artar. Fekat [kalb hastalıklarına şifâ olan bakışları ve sözleri devâm etmediği için] bir insanın meyyit ile olan bağlılığı, diri ile olan gibi olamaz. Bunun için, (Üveysî) olmak, ya’nî meyyitin rûhâniyyetinden feyz almak az olur. Fenâ ve Bekâya yükselen dirilerin meyyit ile irtibâtları, diri iken olduğu kadar değil ise de, çok olur ve bunlar meyyitden çok feyz alırlar. Fekat, diri iken dahâ fazla alırlar. Çünki diriler, yanındakilerin ahkâm-ı islâmiyyeye yapışmalarını sağlar. Bütün hâlleri ve sözleri ile kalblerine te’sîr ederek, muhabbetin artmasına, böylece dahâ çok feyz almalarına sebeb olurlar). Görülüyor ki, bir Mürşid aramak lâzımdır. Sâdık ve temiz bir müslimân, Evliyâ diri iken de, kabrde iken de, rûhlarından feyz alır ise de, diri olan Evliyâ, bunun yapması lâzım olan vazîfeleri söyler. Hatâlarını düzeltir. Böylece, feyz alması kolaylaşır ve çok olur. Ölüler ise birşey söyliyemez. Yol gösteremez. Kusûrlarını bildiremez. Feyz alması azalır veyâ durur. İlhâm ve rü’yâ ile meyyitden ders almak da olamaz. Çünki, ilhâmlara ve rü’yâlara, vehm, hayâl ve şeytân karışabilir. Karışmamış olanları da, te’vîlli, ta’bîrli olabilir. Doğruları, iğrilerinden ayırd edilemez. Kazanç pek kıymetli ise de, zarâr da, o derece tehlükelidir. Böyle olmakla berâber, hakîkî âlim bulunmadığı zemânlarda, mürşid geçinen câhillere aldanmayıp, mevtâların rûhlarından feyz almağa çalışmalıdır. Buna kavuşmak için, Ehl-i sünnet i’tikâdında olmak ve ahkâm-ı islâmiyyeye uymak ve hakîkî âlimlerin kitâblarını okumak ve okuyan ile sohbet etmek şartdır. Küçük çocuk, en çok anasını sever ve ona sığınır. Aklı başına gelince, babasına dahâ çok güvenir, buna sığınır ve bundan fâidelenir. Mektebe veyâ san’ata başlayınca, hocasına, ustasına sarılır. Bunlardan fâidelenir. Allahü teâlânın âdeti böyledir. Rûhun kazançları da, bunun gibi, önce ana, baba ve âlim, sonra Resûlullah “sallallahü teâlâ aleyhi ve sellem” vâsıtası ile alınıyor.

Süâl: Hicrî ondördüncü asrın yarısından sonra, dünyânın hiçbir yerinde Velî görülemediğine göre, eski Velîlerin sözlerini okuyup, onları tanıyarak, kalbimizi, kalblerine bağlayacağımıza, niçin doğruca, Resûlullah “sallallahü aleyhi ve sellem” efendimizin kalbine bağlamıyor, Onun kuvvetli olan nûrunu almıyoruz. Ona intisâb, ya’nî bağlanmak, ya’nî inanmak ve sevmek, zâten îmânın şartı değil midir?

Cevâb: Doğruca Resûlullaha “sallallahü teâlâ aleyhi ve sellem”, vefâtından sonra da, mubârek rûhuna bağlanmak, elbet dahâ fâideli, hattâ lâzım ve vâcibdir. (Mekâtîb-i şerîfe)nin seksenbirinci mektûbunda diyor ki, (Evliyâyı bir gözlük olarak düşünüp, Resûlullaha ve Allahü teâlâya bu gözlük ile bakmalıdır.) Bir Velîyi veyâ kitâblarını bulup, bunu tanımak, buna râbıta yapmak, Resûlullahın “sallallahü teâlâ aleyhi ve sellem” mubârek rûhuna bağlanmak içindir. Bir insânın hiç görmediği kimsenin şeklini, sûretini, yalnız işitmekle, okumakla öğrenerek, hayâline getirmesi çok zordur. Onun kendisi değil, başkası görünebilir. Bunun için, Resûlullaha râbıta yapılmaz. Çünki, başkasının Resûlullah olduğuna inanmak küfr olur. Evliyâyı düşünmekde, bu tehlüke yokdur. Bir Velîyi düşünen, gönül gözü ile, onun mubârek kalbine bakmış olur. Orada Resûlullahın mubârek kalbini görür. Böylece, Resûlullaha bağlanmış olur. Bizim gibi câhillerin, gâfillerin, Resûlullahı düşünmemiz ancak böyle olur. Bu sûret ile, Ondan feyz aldıkdan sonra, doğruca kendisine bağlanmak ve Evliyânın kabrlerinden, rûhlarından feyz almak, mümkin ve kolay olur. Resûlullaha bağlanarak feyz alan kimse, Onu çok sever. İmâm-ı Gazâlî “rahmetullahi aleyh” (Eyyühel-veled) kitâbının sonunda buyuruyor ki, (Her müslimân, terbiye edici bir üstâda muhtâcdır. Üstâd onu terbiye ederek, kötü huylardan kurtarır. Bunların yerine iyi huyları yerleşdirir. Terbiye etmek, çiftcinin tarladaki dikenleri, zararlı otları temizliyerek ekdiği tohumların kuvvetli, iyi olmasına çalışması gibidir. Allahü teâlâ, kullarına doğru yolu göstermek için, Peygamber “sallallahü aleyhi ve sellem” gönderdi. Peygamber vefât edince, Ona vekîl olarak Evliyâyı yaratdı. Velînin alâmeti şunlardır: ..........) Bu kitâbın arabî olan aslı ile türkçe ve fransızca tercemeleri Hakîkat Kitâbevi tarafından basdırılmışdır. Velî, Resûlullahı “sallallahü teâlâ aleyhi ve sellem” iyi tanıdığı ve bağlandığı için, Onun mubârek kalbinden feyz almakda ve bu feyzler, bunun kalbinden, kendisine bağlananların kalblerine akmakdadır. [Feyz gelen kalbler temizlenir. Ahlâkı güzel olur.] İmâm-ı Rabbânî “kuddise sirruh” ikiyüzaltmışıncı mektûbda diyor ki, (Velînin kalbindeki feyzler, nûrlar, güneşin ziyâsı gibi, her yere yayılmakdadır. Ahkâm-ı islâmiyyeye uyan ve Onu seven müslimânların kalblerine akar. Onların bu feyzleri aldıklarından haberleri olmaz. Kalblerinin temizlendiğini anlarlar. Karpuzun güneş karşısında olgunlaşdığı gibi, kemâle gelirler. Eshâb-ı kirâm “rıdvanullahi teâlâ aleyhim ecma’în”, Resûlullahın “sallallahü teâlâ aleyhi ve sellem” sohbetinde, böyle kemâle geldiler. Müslimânın feyz almasına mâni’ olan en zararlı şey, bid’at sâhibi olmasıdır.) Altmışbirinci mektûbda diyor ki, (İnsanda Allahü teâlânın rızâsına kavuşmak arzûsunu yok eden en zararlı şey, yalancı, câhil tarîkatcılardır. Bunların kitâbları, sözleri, kalbleri karartır. Bunların tuzaklarına düşen kimse, sahte, câhil doktora giden hastaya benzer.) Hakîkî Velîyi, yalancı sahte şeyhden ayıran en açık alâmet, hakîkî Velînin vera’ ve takvâ sâhibi olmasıdır. (Takvâ), Ehl-i sünnet i’tikâdına uygun olarak îmân edip, harâmlardan sakınmak demekdir. Şübheli olan şeylerden de sakınmağa (Vera’) denir. Ehl-i sünnet âlimleri, vera’ ve takvâ sâhibleri idi. Muhammed Ma’sûm “rahmetullahi aleyh” (Mektûbât)ının ikinci cildinin 112. ci mektûbundaki hadîs-i şerîfde, (Vera’ sâhibi ile birlikde oturmak ibâdetdir) buyuruldu. Böyle islâm âlimleri küfre sebeb olan şeyleri ve harâmları ve şübheli olanları bildiren çok kitâb yazdılar. İbni Nüceym-i Mısrînin “rahmetullahi aleyh” (El-kebâir) kitâbı meşhûrdur. Türkçe tercemesi ile birlikde, 1304 de İstanbulda basdırılmışdır. Seyyid Abdülhakîm Arvâsînin “rahmetullahi aleyh” (Küfr ve kebâir) risâlesinde, üçyüzüç büyük günâh ile yüzonbir küfre sebeb olan şey yazılıdır.

Resûlullahdan “sallallahü teâlâ aleyhi ve sellem” gelen din bilgileri, ikiye ayrılır: Beden bilgileri ve kalb bilgileri. Beden bilgilerini, ya’nî kalb ile inanılması ve yapılması ve beden ile yapılması ve sakınılması lâzım olan îmân ve ibâdet bilgilerinin hepsini Eshâbının hepsine teblîg etmek, öğretmek vazîfesi idi. Bunları bizzât ve bilvâsıta bildirdi. Ma’rifet ve tesavvuf denilen kalb bilgileri ise, güneş şuâ’ları gibi, mubârek kalbinden her ân etrâfa yayılıyordu. Bunlara (Nûr) ve (Feyz) denir. Her Sahâbî, kendi kalbine gelen feyzlerden [akanlardan] kendi isti’dâdı, kâbiliyyeti kadarının hepsine hemen kavuşdu. Resûlullaha muhabbetleri pekçok olduğu için, yayılan nûrlardan isti’dâdları kadarına hemen kavuşdular. Kavuşdukları nûrlar, ihlâslarının çabuk ve çok artmasına sebeb oldu. Birinci kısm, 46. cı maddenin sonuna bakınız! Beden bilgileri (Edille-i şer’ıyye) denilen dört kaynakdan öğrenilmiş, fıkh kitâbları vâsıtası ile bizlere gelmişdir. Resûlullaha uymak istiyenlerin, fıkh kitâblarının bildirdiği ve mürşid-i kâmilin söylediği gibi ibâdet etmeleri lâzımdır. Kalb bilgileri ise, bizlere Evliyânın kalbleri vâsıtası ile gelmişdir. Resûlullahın mubârek kalbinden bu bilgileri almak istiyenin, bir Velînin yanında bulunarak, bunun kalbinden alması lâzımdır. Velî, insanın kalbi ile, Resûlullahın “sallallahü teâlâ aleyhi ve sellem” mubârek kalbi arasında, bir vâsıtadır, yoldur. Kalb bilgilerine, tesavvuf kitâblarını okumakla kavuşulamaz. Bu bilgileri sunan menba’, âriflerin kalbleridir. Böyle olduğu, (Semerât-ül-füâd) kitâbının sonunda da yazılıdır. Her Sahâbî de, Resûlullahdan aldıkları, beden ve kalb bilgilerini, istiyen müslimânlara bildirdiler. Dahâ sonra gelen müslimânlar da, beden bilgilerini fıkh kitâblarından, kalb bilgilerini, Evliyânın kalblerinden aldılar. (Ben, beden bilgilerini, doğruca Resûlullahın sözlerinden, ya’nî hadîs-i şerîflerden öğreneceğim) diyenler, hadîs-i şerîfleri yanlış anlıyarak, nefsin ve şeytânın tuzaklarına düşdükleri gibi, (Ben kalb bilgilerini doğruca Resûlullahın kalbinden alacağım) diyenler de, nefsin ve şeytânın tuzaklarına düşmüşlerdir. Beden bilgilerinin, Ehl-i sünnet âlimlerinin sözlerinden veyâ kitâblarından, kalb bilgilerinin de, bu âlimlerin, hayâtda olanlarının kalblerinden, vefâtlarından sonra da, rûhlarından alınması lâzımdır. Bu bilgilerin mütehassısları, ya’nî Müctehidler ve Velîler, böyle söylemişlerdir. (Künûz-üd-dekâık)da yazılı olan, (Talebesi arasında âlim, Eshâbı arasındaki Peygamber gibidir), (Âlimin talebesinden üstünlüğü, Peygamberin ümmetinden üstünlüğü gibidir), (Herşeyin bir kaynağı vardır. Takvânın menba’ı âriflerin kalbleridir), (Fıkh dersinde bulunmak, bir sene ibâdet yapmakdan dahâ iyidir), (Âlimin yüzüne bakmak ibâdetdir) hadîs-i şerîfleri, yukarıdaki yazımızın vesîkasıdır. Allahü teâlâ, islâm dîninin kıyâmete kadar devâm edeceğini va’d etdi. Beden bilgilerini muhâfaza için Osmânlı devletini, kalb bilgilerini muhâfaza için Evliyâyı yaratdı. İslâmın en büyük düşmanı olan ingiliz devleti asrlarca çalışarak, bu iki muhâfızı yok etdi. Allahü teâlâ, yeni muhâfızlar yaratmakda, islâmiyyet devâm etmekdedir.

Şunu da bildirelim ki, kalbin, rûhun hastalığı, herkesde başkadır ve herkesin (İdiosynkrasie=Überempfindlichkeit gegen bestimmte Reize) denilen hassâsiyyeti, isti’dâdı ayrıdır. Resûlullah “sallallahü aleyhi ve sellem” yalnız kalbin hastalıklarını ve tedâvîsini bildirmekle kalmamış, ferdlere, âilelere, cem’iyyetlere, harblere, mîrâs hesâblarına, ya’nî her çeşid dünyâ ve âhıret işlerine âid yüzbinlerle bilgiyi söylemişdir. Kendi hastalığını ve kalbinin ilâcını bilmiyen bizim gibi câhillerin, bu hadîs-i şerîflerden kendine uygun olanları seçip alması imkânsız gibidir. İkinci cild, 54. cü mektûbda diyor ki, (Şimdi hadîsler unutuldu. Bid’atler yayıldı. Doğru ve iğri kitâblar birbirine karışdı.) Evliyâ, kalb, rûh mütehassısları olup, herkesin bünyesine ve hastalığına ve zemânının zulmetine ve fesâdına uygun rûh ilâclarını, hadîs-i şerîflerden seçerek söylemişler ve yazmışlardır. Resûlullah “sallallahü aleyhi ve sellem”, dünyâ eczâhânesine yüzbinlerce ilâc hâzırlayan baş tabîb olup, Evliyâ da, bu hâzır ilâcları, hastaların derdlerine göre dağıtan, emrindeki yardımcı tabîbler gibidir. Yüzondokuzuncu mektûba bakınız! Hastalığımızı bilemediğimiz, ilâcları tanımadığımız için, yüzbinlerce hadîs içinden, kendimize ilâc aramağa kalkarsak, (Allergie) aks-i te’sîr hâsıl olarak, câhilliğimizin cezâsını çeker, fâide yerine zarâr görürüz. İşte bunun için, hadîs-i şerîfde, (Kur’ân-ı kerîmi kendi anladığına göre tefsîr eden kâfir olur) buyuruldu. Mezhebsizler, bu inceliği anlıyamadıkları için, (Herkes Kur’ân ve hadîs okumalı, dînini bunlardan kendi anlamalı, mezheb kitâblarını okumamalıdır) diyerek, Ehl-i sünnet âlimlerinin kitâblarının okunmasını yasak ediyorlar. Bütün müslimânları felâkete sürükliyorlar. Fârisî (Redd-i vehhâbî) kitâbı, mezhebsizlerin bu iftirâlarına, çok güzel cevâb vermekdedir. İmâm-ı Rabbânî de, ikinci cildin, 97. ci mektûbunda, cevâb vermekdedir.

Sonsöz olarak, yine bildireyim ki, Velî demek, Allahü teâlânın rızâsına, sevgisine kavuşmuş olan, Ehl-i sünnet âlimi demekdir. (Ehl-i sünnet) demek, Kur’ân-ı kerîmin ve hadîs-i şerîflerin gösterdiği yol demekdir. Ehl-i sünnet âlimleri, bu yolu Eshâb-ı kirâmdan öğrendiler. Kendi anladıklarına değil, Eshâb-ı kirâmdan işitdiklerine sarıldılar. Ehl-i sünnetden ayrılmak, Kur’ân-ı kerîmin ve hadîs-i şerîflerin doğru yolundan ayrılmak olur. Ehl-i sünnetden ayrılanlar arasında, Kur’ân-ı kerîmdeki ve mütevâtir olan hadîs-i şerîflerdeki şübheli delîlleri yanlış te’vîl edenler, kâfir olmazlar ise de, bid’at sâhibi oluyorlar. Bu delîllerden çıkardıkları yanlış ve bozuk bilgilere, (Kur’ân yolu), (Eshâb yolu) diyerek, ahmakları, câhilleri aldatıyorlar.

Allahü teâlânın rızâsına, sevgisine kavuşmak için, ihlâs, kalb-i selîm sâhibi olmak lâzımdır. Kalb de, ancak Resûlullaha “sallallahü aleyhi ve sellem” inanmak, Onu sevmek ve Ona tâbi’ olmakla temizlenir. Bunun için, birinci yol, hayâtda olan bir Velîyi tanıyıp, Onun sözlerinden, kitâblarından Ehl-i sünnet i’tikâdını, ahkâm-ı islâmiyyeyi ve tesavvufun edeblerini öğrenmek ve bunlara uymak şartı ile, Ona (Râbıta) yapmak, ya’nî kalbini Onun kalbine bağlamakdır. Bir Velî, kendi üstâdlarından almış olduğu yazılı vesîkadan ve bütün sözlerinin, hareketlerinin ahkâm-ı islâmiyyeye uygun olmasından anlaşılır. Böyle bir Velî görülemediği zemân, herhangi bir Velîye râbıta yapan Onun (Üveysî)si olur. Birinci cildde ikiyüzseksenaltıncı ve ikinci cildde seksendokuzuncu mektûbda diyor ki, (Bir Ârifin sohbetine kavuşamıyana, büyüklerin rûhlarından feyz almak nasîb olur. Allahü teâlâ onun ilerlemesi için, bunların rûhlarını vâsıta yapar.) Ârifler, Velîler, birinci kısmın kırkaltıncı maddesinin sonunda bildirdiğimiz hadîs-i kudsîde, Allahü teâlânın va’d etdiği müjdeye kavuşdukları için, öldükden sonra da, tâliblere feyz verirler. İkinci kısmda, ellidördüncü maddeye bakınız! Ve ikiyüzdoksanbirinci mektûba da bakınız! Vefât etmiş olan Velînin rûhundan nasıl feyz alınacağı, ikinci kısmın, onyedinci maddesinde bildirildi. Muhammed Masûm-i Fârûkî “rahmetullahi aleyh” üçüncü cildin yüzkırkikinci mektûbunda buyuruyor ki, (İmâm-ı Rabbânînin “kuddise sirruh” kabr-i şerîfini ziyâret niyyeti ile Serhend şehrine gelmeniz çok iyi olur. Buradaki feyzlere ve bereketlere kavuşursunuz. Medîne-i münevveredeki menba’dan buraya gelen nûrlardan ve esrârdan istifâde edersiniz. Hindistândaki küfr ve isyân zulmetleri, kalbleri karartmakda, rûhları hasta yapmakda ise de, rûhlara hayât veren ve kalbleri temizliyen şifâlı su, karanlık ormanlarda bulunduğu gibi, bugün Serhend şehri, Medîne-i münevveredeki kaynakdan [Evliyânın mubârek kalbleri vâsıtası ile] gelen feyzlerin, nûrların yayıldığı yerdir. Burasını Hindistânın küfr, zulm yerleri gibi sanmayınız. Burası, [insanı Allahü teâlânın rızâsına, sevgisine kavuşduran] vilâyet yolunun kapısıdır. Resûlullahın “sallallahü teâlâ aleyhi ve sellem” mubârek kalbinden gelen envâr ve esrâr, buradan fışkırmakdadır. Allahü teâlânın rızâsına kavuşmak istiyenler, inanarak bu mezârı ziyâret ediyor, sevgileri nisbetinde, bu feyzlere, bereketlere kavuşuyorlar. Bu mubârek makâmda bulunanların çoğu, inanmadıkları, kıymetini bilmedikleri için, bu ni’metden mahrûmdurlar. Misk bulunan odaya giren, güzel kokuyu duyar. Miski, nezle hastasının burnuna soksan, kokusunu duyamaz.) Bunların, Eşrefzâde Abdüllah Rûmînin, (Müzekkin-nüfûs) kitâbının sonunda da yazılı olduğu, arabî (Tuhfet-ül-uşşak)da bildirilmekdedir. (Tuhfe), (El-münkız) sonunda basılmışdır. Sohbetde feyzler, ma’rifetler bol bol alındığı hâlde, Üveysîler damla damla alabilir. Fekat bunun tek damlası, bütün dünyâ kazançlarından dahâ kıymetli ve pek lezzetlidir. Kabrini ziyâret etmek, damlaların artmasına, mezhebsizlerin, sapıkların ve sahte, yalancı şeyhlerin tuzaklarına düşmek de, büsbütün kesilmesine sebeb olur. Kalblerin, rûhların arasındaki bağ, inanmak, sevmek ve istemekdir.

Bir müslimân, bir Velînin sohbetine kavuşursa veyâ hep onu düşünürse, ya’nî onun sûretini, yüzünü hayâline getirirse, yâhud hayâtını, sözlerini öğrenip, severek, ağlayarak düşünürse, onun kalbindeki feyzler, ma’rifetler, bunun kalbine akar. Yalnız uzakdan düşünerek yetişmiş, Velî olmuş mes’ûd, bahtiyâr zatlar çok vardı. Bu kazançlarını ve kavuşdukları yüksek dereceleri, kitâblarında bildirmişlerdir. Allahü teâlânın bu merhameti, bu ihsânı, kıyâmete kadar devâm edecekdir.

Bir kimseyi seviyorum deyince, ona karşı sûrî, mecâzî muhabbeti olduğu anlaşılır. Câhil ve bid’at sâhibi ve sâlih ve sâdık her müslimân, Resûlullahı böyle sevmekdedir. Müslimân olmak için de, bu kadar muhabbet kâfîdir. Feyz getiren hakîkî sevginin hâsıl olması için, onun sözlerini, işlerini, hâllerini ve ahlâkını öğrenmesi ve bunları sevmesi lâzımdır. Sevilene itâ’at edilir. Herşeyde ona tâbi’ olunur. Hakîkî sevgi pekçok olursa, sevdiğinden başka herşeyi unutur. Bu unutmağa (Fenâ-yi kalb) denir. Hattâ kendini de unutur. Kendini de unutmağa (Fenâ-yı nefs) denir. (Mekâtîb-i şerîfe)nin doksanıncı mektûbunda diyor ki, (Fenâ-yi kalb hâsıl olunca, kalbde hatara [mahlûkların düşüncesi] kalmaz. Fekat dimâgdan gitmezler. Fenâ-yi nefs olunca, dimâgdan da giderler. Bu yazımızı tesavvuf ehli anlar. Liselerde, üniversitelerde okumakla öğrenilmez.) Böylece, (Fenâ) hâsıl olunca, ya’nî bir Ârif böyle çok sevilince, onun kalbine Resûlullahdan “sallallahü teâlâ aleyhi ve sellem” gelmiş olan feyzler, ilâhî ma’rifetler, nûrlar, sevenin kalbine akarak, hakîkî ihlâsa kavuşur. Böylece hakîkî ibâdet yapmak nasîb olarak, Allahü teâlânın rızâsına, sevgisine kavuşur. Bundan sonra (Fenâ fir-Resûl) hâsıl olur. Ya’nî Resûlullahı “sallallahü teâlâ aleyhi ve sellem” hakîkî muhabbet ile severek, feyzleri doğruca Onun mubârek kalbinden alır. Artık, vesîleye ihtiyâc kalmaz.

Dünyâ ve âhıret se’âdetine kavuşmak için biricik yol, müslimân olmakdır. Müslimân olmak için, Allahü teâlânın var olduğuna, bir olduğuna, herşeyi gördüğüne, bildiğine, herşeyi Onun yapdığına [yaratdığına] ve Muhammed aleyhisselâmın Peygamber olduğuna ve öldükden sonra, Cennet denilen yerde sonsuz ni’metler, tatlı hayât olduğuna ve Cehennem denilen yerde sonsuz olarak ateşde yanmak olduğuna ve müslimân olanın Cennete gideceğine, müslimân olmıyanın, ya’nî işitdikden sonra inanmayanın, inkâr edenin, Cehennemde sonsuz olarak yanacağına inanmak lâzımdır. Dünyâ nüfûsunun yüzde doksandan fazlası, ya’nî bütün hıristiyanlar, bütün yehûdîler, Avrupadaki, Amerikadaki bütün siyâset ve devlet adamları, bütün fen adamları, kumandanlar, berehmenler, budistler, ateşe, putlara tapanlar, öldükden sonra tekrâr dirileceğimize, Cehennemde sonsuz azâb olduğuna inanıyor. İnanmamak, dünyâdaki bütün ilm, fen ve siyâset adamlarına uymamak olur. Böyle kimse tam gerici ve ahmakdır. İnanmak yalnız laf ile olmaz. Kalb ile olur. Kalbde îmân bulunduğunun iki alâmeti vardır: Söz ve iş.

İslâm dîninden, islâmın güzel ahlâkından ve insan haklarından haberi olmıyan ba’zı câhilleri, ahmakları işitiyoruz. Gündüzleri spor sâhalarında, plajlarda, geceleri de eğlence yerlerinde, kızlarla, oğlanlarla, zevk, safâ, fuhş içinde, çalgı, oyun, kumar, içki ile ömrlerini ziyân ediyorlar. Zevkleri için lâzım olan parayı, hak, hukuk, kanûn tanımadan topluyorlar. Bu taşkınlıkları, hîleleri, azgınlıkları ile hem kendilerine, hem de cem’iyyete, insanlara, canlara, ırzlara zarâr veriyorlar. Dinsizliğe, îmânsızlığa (ilericilik), (aydın gençlik) diyorlar. Aklı olan böyle yaşar diyorlar. Böyle yapmakla Avrupalılara, Amerikalılara benziyoruz diyerek övünüyorlar. Dîni, îmânı, temiz ahlâkı olan, herkesin hakkını tanıyan, doğru, nâmûslu müslimânlara, gerici, yobaz diyorlar. Böylece kendilerini avutuyorlar. Bütün Avrupalılar, Amerikalılar, dinlerine bağlı oldukları için, aklsız da, yalnız bunlar mı akllı? Felâket yolunda olduklarını, birkaç senelik zevk için, sonsuz azâblara sürüklendiklerini anlıyamıyorlar. Târîhden de ibret almıyorlar. Hâlbuki islâmiyyet, dünyâ zevklerinden hiçbirini yasak etmemişdir. Bunların, hayvanlar gibi, açıkca, azgınca, zararlı olarak yapılmasını men’ etmişdir. Bunların tuzaklarına düşenlere, ancak acınır! Dünyâ zevklerine düşkün, gâfil, can yakan ve başkasının malına, nâmûsuna saldıranlar islâm dînini gençlerden saklıyorlar ise de, aklı olan bir insanın, fen, biyoloji ve astronomi bilgilerini öğrenince, dinleri inceliyerek, akla, ilme uygun olan islâm dînini seçmesi îcâb eder. Bunu başaramıyanın da, bütün dünyânın inandığı, Cehennemde sonsuz yanmak tehlükesi karşısında, korkarak, titriyerek hemen müslimân olması lâzımdır. Yine inanmazsa, akla uymamış olur.

Hulâsa, dünyâ ve âhıret se’âdetlerinin başı, en iyisi, Allahü teâlânın rızâsına, sevmesine kavuşmakdır. Allahü teâlâya yakın olmak, Onun sevmesine kavuşmak demekdir. Bu se’âdete kavuşana (Velî) ve (Ârif) denir. Velî olmak için, farzları yapmak lâzımdır. Farzlar, sıra ile, evvelâ Ehl-i sünnet âlimlerinin bildirdikleri gibi îmân etmek, sonra harâmlardan sakınmak, farz olan ibâdetleri yapmak ve sâlih olan mü’minleri sevmekdir. İhlâs ile yapılmıyan ibâdetin fâidesi olmaz, sevâbı olmaz. (İhlâs), herşeyi yalnız Allah rızâsı için yapmakdır. İhlâs, Allahü teâlâdan başka hiçbir şeyi sevmemekle, yalnız Onu sevmekle, kendiliğinden hâsıl olur. Kalbin yalnız Onu sevmesine (Kalbin tasfiyesi), (Kalbin itmînânı) veyâ (Fenâ fillah) denir. Kalbin itmînâna kavuşması, ancak Onu çok hâtırlamakla, büyüklüğünü, ni’metlerini düşünmekle olacağını, Ra’d sûresinin yirmisekizinci âyeti bildirmekdedir. İnsanda, akl, kalb ve nefs denilen üç kuvvet vardır. Aklın ve nefsin yeri dimâgdır. Kalbin yeri yürekdir. Akl, mekteb dersleri, san’at hesâbları, mâl sâhibi olmak, âhireti kazanmak yolları gibi şeyleri düşünür. İsterse düşünür. İstemezse düşünmez. Aklın bu düşünceleri ve insanın bunlara kavuşmak için çalışması câizdir. Hattâ, çok sevâb olur. Bunların kalbe sirâyet etmeleri zararlıdır. Nefs dâimâ harâmları, zararlı şeyleri yapmağı düşünür. Kalbin kendinde hiç düşünce yokdur. Ona, aklın ve nefsin ve his uzvlarından dimâga ve dimâgdan kalbe ulaşan harâm şeylerin düşünceleri gelerek hasta yapar. Kalbi bu hataralardan kurtarmak güçdür. Bu düşüncelerden kurtulursa, Allahü teâlâyı hâtırlar, düşünür. Ya’nî kalb, hiç düşüncesiz kalmaz. Kalbin hataralardan kurtulması Allahü teâlânın ismini çok söylemekle veyâ bir Velîyi severek görmek ile olur. Bir Velî bulamazsa, ismini işitdiği bir Velînin hayâtını okuyup öğrenir. Onu çok sever. Hep onu düşünür. Bir Velîyi görmek, Allahü teâlâyı hâtırlamağa sebeb olacağı, (Onlar görüldükleri zemân, Allahü teâlâ zikr edilmiş olur) hadîs-i şerîfi ile bildirilmişdir. Bu hadîs-i şerîf, (İrşâd-üt-tâlibîn), (İbni Mâce), (Ezkâr) ve Abdülhakîm efendinin (Râbıta-i şerîfe)sinde ve Dost Muhammed Kandihârînin onbirinci mektûbunda vardır. Bir insan, kendisine islâmiyyeti doğru olarak öğreten, kendisini dünyâ ve âhıretde felâketlerden kurtaran, ebedî se’âdete kavuşduran vesîleyi görerek veyâ kitâblarından tanıyarak, onu cânı gibi sever. Onu görünce, göremezse, severek düşündükce, Resûlullahdan ona gelen feyzler bunun kalbine de akar. (Makâmât-i Mazheriyye), 74. cü sahîfesinde diyor ki, (Mükerrem hân öleceği zemân, başına Ubeydüllah-ı Ahrârın takkesini koydular. Onu alın! Yerine üstâdımın külâhını geçirin! Çünki, beni se’âdetlere kavuşduran odur, dedi). Düşünülen şeklin, Velînin tam kendisi olması şart değildir. Hergün, sabâh ve akşam gözleri kapatıp, beş-on dakîka aynı sûret düşünülürse, bir müddet sonra, bu Velînin rûhu, o sûretde görünerek, rü’yâda olduğu gibi, konuşmağa başlar. İhsânlarda bulunur. İkinci kısmın 17. ci maddesinde bildirdiğimiz hadîs-i kudsîden anlaşılıyor ki, bir müslimân, sohbetlerinde bulunarak veyâ kitâblardan okuyarak, tanıdığı ve sevdiği, uzakda veyâ kabrde bulunan bir Velîyi, ismi ile çağırır ve yalvarırsa, Allahü teâlâ, o Velîye işitdirir. Velî de, ona imdâd eder. Bir Velî, olmuş veyâ ilerde olacak birşeyi öğrenmek isterse, Allahü teâlâ, ona bildirir. Allahü teâlânın, Velîlere olan, bunlar gibi ihsânlarına, ikrâmlarına (Kerâmet) denir. Bedreddîn-i Serhendî, (Hadarât-ül-kuds) kitâbında, imâm-ı Rabbânînin kerâmetlerinden binlerce gördüğünü ve işitdiğini yazıyor ve bunlardan yüzden fazlasını bildiriyor. Kalb fânî olunca, ya’nî hiçbirşeyi hâtırlamayınca, aklın, fikrin ve hâfızanın da dünyâ işlerini unutması îcâb etmez. Kalb, fânî iken de, bütün organlara, akla, fikre, hâfızaya, her nev’ dünyâ işlerini yapdırır, başka insanlar gibi dünyâ işlerine de çalışır. Bütün insanlık vazîfesini, her iyiliği Allah rızâsı için yapar. Bütün yapdıkları ibâdet olur. Birinci kısmda, 46. cı madde sonuna bakınız!


SE

SE’ÂDET-İ EBEDİYYE KİTÂBINDA
ADI GEÇENLERİN HÂL TERCEMELERİ

A

Kitâbda yazılı bin [1000] ism, harf sırası ile aşağıdadır. Herbirinin kitâbda bulunduğu sahîfelerin numarası, hâl tercemelerinin sonuna yazılmışdır. Târîhler hicrî seneye göredir. Başında (m.) bulunanlar mîlâdî senedir.

1 — ABBÂS “radıyallahü anh”: Abdulmuttalibin en küçük oğludur. Resûlullahın amcasıdır. Üç yaş büyükdür. Bedr gazâsında düşman askeri arasında idi. Müslimânların eline esîr düşdü. Kendisi için ve kardeşlerinin oğulları Ukayl ve Nevfel bin Hâris için para verip kurtuldular. O sene îmân etdi. En son hicret eden budur. Mekke ve Huneyn gazâlarında Resûlullahın yanında bulundu. 32 [m. 652] senesinde seksensekiz yaşında vefât etdi. Bakî’de medfûndur. Uzun boylu, beyâz ve güzel idi. Abbâsî halîfeleri hazret-i Abbâsın soyundandır. Abbâsî devletinin bayrağının rengi siyâh idi. Me’mûn yeşile çevirdi. (Eshâb-ı Kirâm) kitâbında geniş bilgi vardır. 61, 350, 376, 389, 447, 450, 506, 995, 1065, 1068, 1129, 1185.

2 — ABDUH: Muhammed Abduh, islâm âlimlerinin büyüklüğünü, üstünlüklerini anlıyamıyan bir din adamıdır. Kâhire mason locası reîsi olan Cemâleddîn-i Efgânînin (din adamı perdesi altında islâmı içerden yıkmak) propagandalarına aldanmışdır. 1265 [m. 1849] de Mısrda tevellüd, 1323 [m. 1905] de vefât etdi. (Fâideli Bilgiler) kitâbında Abduh hakkında geniş bilgi verilmişdir. Cemâleddîn ismine bakınız! 461, 462, 765, 861, 887, 1086, 1117, 1140, 1153, 1160, 1170.

3 — ABDÜL’AZÎM-İ MÜNZİRÎ “rahmetullahi teâlâ aleyh”: Hâfız Abdül’azîm-i Münzirî Kayrivânî, Mısrlıdır. Şâfi’î mezhebindendir. [581] de tevellüd, 656 [m. 1258] de vefât etdi. (Ettergîb vetterhîb) hadîs kitâbı çok kıymetlidir. Türkçe tercemesi, yedi cild hâlinde, İstanbulda (Hikmet Kitâbevi) tarafından 1993 de neşr edilmişdir. 313, 419, 458.

4 — ABDÜL’AZÎZ HÂN: Osmânlı pâdişâhlarının otuzikincisi ve islâm halîfelerinin doksanyedincisidir. Sultân ikinci Mahmûdun ikinci oğludur. 1245 [m. 1830] de tevellüd edip, 25 Hazîran 1277 [m. 1861] de halîfe oldu. 1288 [m. 1871] de tramvay işletdi. 1292 [m. 1875] de galata tünelini yapdırdı. 1293 [m. 1876] de Dolmabağçe serâyından alınıp, Topkapı serâyına habs edildi. Birkaç gün sonra Midhat pâşa ve serasker [savunma bakanı] Hüseyn Avnî pâşa ve arkadaşları tarafından, Fer’ıyye serâyında Kur’ân-ı kerîm okurken bilek damarları kesdirilerek şehîd edildiği, sultân Vahîdeddînin baş kâtibi Alî Fuad beğin hâtıralarında yazılıdır. Fer’ıyye serâyı, Beşiktaş ile Ortaköy arasında, Galata-serây lisesinin orta kısmı olan yalıdır. Sultân Mahmûd türbesindedir. Sultân Murâd, bu ölümü işitince, korkudan aklı bozuldu. (Eshâb-ı Kirâm) kitâbında Abdül’azîz ismine bakınız! Vâlidesi Pertevniyal Vâlide Sultân olup, İstanbulda Akserâyda bir mescid ve bir mekteb yapdırmışdır. Kabri mescidin yanındadır. 1063, 1161, 1197.

5 — ABDÜL’AZÎZ-İ DEHLEVÎ “rahmetullahi teâlâ aleyh”: Abdül’azîz bin Hamîdeddîn-i Dehlevî, 741 [m. 1340] senesinde Hindistânda vefât etdi. Fârisî (Umde-tül-islâm) kitâbı çok kıymetlidir. 1989 da, Hakîkat Kitâbevi basdırmışdır. Abdürrahmân bin Yûsüf bunu 950 [m. 1543] de türkçeye çevirmiş ve (İmâd-ül-islâm) adı ile [1290] da İstanbulda basılmışdır.

6 — ABDÜL’AZÎZ-İ DEHLEVÎ “rahmetullahi teâlâ aleyh”: Şâh Abdül’azîz Gulâm Halîm-i Fârûkî Dehlevî, [1159] da Delhîde tevellüd, 1239 [m. 1824] senesinde orada vefât etdi. Hind âlimlerinin büyüklerindendir. Meşhûr şâh Veliyyullah Ahmed Sâhib Dehlevînin oğludur. Derin hadîs âlimidir. Çok kitâb yazdı. Eserlerinin en kıymetlisi (Tuhfe-i isnâ aşeriyye)dir. Fârisî olup, bin sahîfeye yakındır. [1266] senesinde Delhîde basılmışdır. İstanbul Üniversite ve Süleymâniyye ve Bursa kütübhânelerinde vardır. Ofset baskısı, 1988 de, Hakîkat Kitâbevi tarafından neşr edilmişdir. Şî’î adındaki kimselerin yanlış yazılarına vesîkalarla cevâb vermekdedir. [1227] senesinde, Hindistânda hâfız Muhammed bin Muhyiddîn Eslemî tarafından arabîye terceme edildi. Bu arabîyi Irâk âlimlerinden Ebülfevz Muhammed Emîn bin Alî Süveydî ve ayrıca seyyid Mahmûd Şükri Âlûsî 1301 [m. 1883] de arabî olarak kısaltmışlardır. (Muhtasar-ı Tuhfe) adındaki ikincisi, [1315] de Bombayda ve [1373] de Kâhirede ve 1396 [m. 1976] da, ofset yolu ile İstanbulda basıldı. Bekara sûresinin yüzseksendördüncü âyetine kadar ve yirmidokuzuncu ve otuzuncu sûrelerin fârisî tefsîri olan (Tefsîr-i azîzî)si de çok kıymetlidir. 1386 [m. 1966] da Kâbil şehrinde basılmışdır. 455, 765, 903, 993, 1011.

7 — ABDÜL’AZÎZ BİN SÜ’ÛD: Sü’ûd oğullarından iki Abdül’azîz vardır. Birincisi Abdül’azîz bin Muhammed bin Sü’ûd olup, 1134 [m. 1721] de tevellüd, 1217 [m. 1803] de Der’ıyye câmi’inde bir şî’î tarafından hançerle öldürüldü. 1178 [m. 1765] de vehhâbîlerin ikinci reîsi oldu. 1217 de Tâifde Ehl-i sünnet âlimlerini ve kadın, çocuk, binlerce müslimânı katl etdi. Açlıkdan ölenler de çokdu.

İkincisi, Abdül’azîz bin Abdürrahmân bin Faysal olup, 1297 [m. 1880] de Rıyâdda tevellüd, 1372 [m. 1953] de vefât etdi. Sü’ûdî hükûmetinin ondokuzuncu reîsidir. Birinci cihân harbinde İngilizlerle birlikde Osmânlılara karşı harb etdi. O zemân Necdde bundan başka, ibn-ür-Reşîd kabîlesi de vardı. İbn-ür-Reşîd, Osmânlılara sâdık kalıp, Türklerle birlikde İngilizlere ve Sü’ûd oğullarına karşı harb etdi. Sulh oldukdan sonra, Abdül’azîz, İbn-ür-Reşîdi öldürtdü. 13 Ramezân 1338, 1 Hazîran 1920 târîhli İstanbul gazetelerinde şu haber okundu:

(Arabistânın başlıca iki hâkiminden biri olan Necd emîri İbn-ür-Reşîdin öldürüldüğünü on Mayıs târîhli The Times gazetesi yazmışdır. Harb esnâsında İbn-ür-Reşîd Türkiye ile işbirliği yapmışdı. İbn-üs Sü’ûd ise, İngilizlerle birlikde İbn-ür-Reşîde ve Türklere karşı harb etmişdi.) 1337 [m. 1919] ilk aylarında Kuwaitden Riyâda gelerek vehhâbîlerin başına geçdi. 1342 [m. 1924] de İngilizler Tâifi ve Mekkeyi, şerîf Hüseyn efendiden alarak, buna verdiler. 1351 [m. 1932] de Sü’ûdî hükûmeti kurmasını sağladılar. 9 Eylül 1926 da İstanbulda çıkan Son Sâat gazetesi şu haberi vermişdi:

MEDÎNE BOMBARDIMANI

Abdül’azîz tarafından Medîne-i münevverenin bombardıman edilmesi, Hindistân halkı arasında galeyân yapdığını yazmışdık. Hindistânda çıkan (The Times of India) diyor ki: Son zemânlarda Medîneye hücûm ve Kabr-i Nebevîyi bombardıman haberlerinin Hind müslimânlarında husûle getirdiği te’sîri hiçbir hâdise vücûde getirmemişdir. Hindistânın her tarafında bulunan müslimânlar, bu hâdise dolayısı ile o makâm-ı mukaddese ne derece hurmetkâr olduklarını göstermişlerdir. Hindistânda ve Îrândaki bu mühim teessürât, hiç şübhesiz İbni Sü’ûd üzerinde te’sîr yapacak ve onu bütün İslâm memleketlerinin nefretini kazanmamak için, böyle hareketlerde bulunmakdan men’ edecekdir. Hind müslimânları, İbn-üs-Sü’ûde bu fikrlerini açıkça bildirmişlerdir. 461.

8 — ABDÜLBEHÂ ABBÂS: Behâullahın büyük oğludur. Bu da zındık idi. Sultân Hamîd hân, hal’ oluncaya kadar Akkada habs edildi. Hayfaya yerleşdi. Mısr, Avrupa ve Amerikaya giderek Behâîliği yaydı. 1339 [m. 1921] da öldü. Hayfaya gömüldü. Bâbın kemikleri de Îrândan buraya getirildi. Yerine, oğlu Şevkı geçdi. 483.

9 — ABDÜL EHAD “rahmetullahi teâlâ aleyh”: İmâm-ı Rabbânînin babasıdır. [927] de tevellüd etdi. Genç iken, Hindistânın büyük Evliyâsından olan Abdülkuddüs “kuddise sirruh” hazretlerinin sohbetinde bulundu. İlm öğrenmesini emr etdi. Tahsîlden dönünce, hocası [944] de ölmüşdü. Oğlu olan Rükneddîn-i Çeştî “kuddise sirruh” hazretlerinin sohbetinde yetişdi. Kâdirî ve Çeştî yolunda kemâle erdi. Seksen yaşında iken 1007 [m. 1598] senesinde vefât etdi. Serhend şehri dışında şimâl tarafında medfûndur. Yedi oğlu vardı. Dördüncüsü, İmâm-ı Rabbânî hazretleri idi. 94, 946, 962, 1064, 1163.

10 — ABDÜLFETTÂH-I BAĞDÂDÎ AKRÎ “rahmetullahi teâlâ aleyh”: Hâlid-i Bağdâdînin talebelerindendir. Senelerce İstanbul halkını irşâd etdi. Binikiyüzseksenbir 1281 [m. 1865] Muharrem ayının dokuzuncu Cum’a günü vefât etdi. Üsküdârda Eski vâlide câmi’inden Karaca-Ahmed mezârlığına çıkan yol ile (Selîmiye-Bağlarbaşı) caddesinin kesişdiği köşedeki, Şeyh-ul-islâm Ârif Hikmet beğin kabristânındadır. Ârif Hikmet beğ yüzbeşinci şeyh-ul-islâm olup, 1275 [m. 1858] de vefât etmişdir. Dedesi vezîr İsmâ’îl Râif pâşa ile, babası kadı-asker İsmet efendi de bu kabristândadır. Medînede, büyük kütübhâne yapdırmışdır. 1199.

11 — ABDÜLGANÎ NABLÜSÎ “rahmetullahi teâlâ aleyh”: Babası İsmâ’îl Nablüsîdir. 1050 [m. 1640] de Şâmda tevellüd, 1143 [m. 1731] de vefât etdi. Şâmdadır. Fıkh, tefsîr ve hadîs ilmlerinde ve tesavvufda çok derin âlim idi.Alâüddîn Attârın “kuddise sirruh” rûhâniyyetinden de feyz aldı. İstanbulda, Mısrda ve Hicâzda da ders verdi. Yüzden fazla değerli kitâb yazdı. (Hadîka) kitâbı, Birgivînin (Tarîkat-i Muhammediyye)sinin şerhıdir. (Keşf-ün-nûr an eshâb-il-kubûr) kitâbında, Tâcüddîn-i Hindînin, râbıtayı isbât eden (Tâciyye) risâlesine yapdığı şerhde, Evliyânın öldükden sonra da kerâmet sâhibi olduklarını ve rûhlarından istigâse ve istifâde edileceğini çok güzel anlatmakdadır. Birinci kitâb, Süleymâniyye kütübhânesinde (Es’ad efendi) kısmında [3601] sayı ile mevcûddur. Hakîkat kitâbevi tarafından teksîr edilmişdir. (Hulâsat-üt-tahkik) kitâbı, mezheblerin birleşdirilemiyeceğini isbât etmekdedir. Şâm matba’asında ilk basılan, bunun (Evrâd) kitâbıdır. 248, 419, 438, 458, 463, 497, 629, 635, 639, 730, 843, 1074, 1083, 1153, 1159, 1191.

12 — ABDÜLHAK-I DEHLEVÎ “rahmetullahi teâlâ aleyh”: Babası Seyfeddîndir. Hindistânın büyük âlimlerindendir. 958 [m. 1551] de tevellüd, 1052 [m. 1642] de vefât etdi. Muhammed Bâkî-billâhın talebelerindendir. Hicâzda hadîs âlimi oldu. Delhîdedir. Çok kitâb yazdı. (Medâric-ün-nübüvve) ve (Merec-ül-bahreyn) ve (Eşi’at-ül-leme’ât) ismindeki (Mişkât) şerhı kitâbları fârisî olup, Hindistânda basılmışdır. 278, 349, 357, 426, 455, 456, 457, 478, 730, 733.

13 — ABDÜLHAK-I SÜCÂDİL SERHENDÎ “rahmetullahi teâlâ aleyh”: Muhammed Ma’sûm-i Fârûkînin yetişdirdiği büyüklerdendir. Urvetül-vüskâ Muhammed Ma’sûmu gasl etdi. Fârisî (Şerh-ı Vikâye) ve (Mesâil-i şerh-ı Vikâye) fıkh kitâbları meşhûr olup, her ikisi de Hindistânda basılmışdır. 181.

14 — ABDÜLHAKÎM EFENDİ “rahmetullahi teâlâ aleyh”: Zâhir ve bâtın ilmlerinde kâmil ve dört mezhebin de fıkh bilgilerinde mâhir, veliy-yi kâmil idi. Rûh bilgilerinin mütehassısı idi. Binikiyüzseksenbir 1281 [m. 1865] senesinde Van vilâyetinin Başkale şehrinde tevellüd, 1362 [m. 1943] de, Eyyübde Murtedâ efendi tekkesi câmi’i imâmı iken, tevkîf edilip, Ankarada vefât etdi. Bağlumda medfûndur. Babası seyyid Mustafâ, seyyid Tâhâ-i Hakkârînin “kuddise sirruh” oğlu olan, seyyid Ubeydüllahın talebesi idi. Seyyid Mustafâ çok kâmil idi. Gördüğü kimsenin, hangi nemâzı kılmadığını, yüzünden anlardı. Bunun babası, seyyid Muhyiddîndir. Onun babası, seyyid Muhammed, bunun babası da, seyyid Abdürrahmândır. İmâm-ı Alî Rızâ bin Mûsâ Kâzım soyundan olup, Seyyid oldukları, Irâkdaki şer’î mahkeme defterlerinde yazılı olduğu gibi, seyyid Abdülkâdir-i Geylânînin torunu olan seyyid Abdürrezzâkın mübârek el yazısı ile de tasdîk edilmiş olduğu, Van mebûsu İbrâhîm Arvâsın 1371 [m. 1952] de basdırdığı (Seyâhatnâme-i Kâsım-ı Bağdâdî) kitâbında yazılıdır. 4, 10, 33, 46, 50, 73, 76, 146, 238, 260, 276, 291, 334, 378, 386, 393, 402, 413, 421, 454, 462, 486, 534, 579, 617, 639, 651, 656, 713, 729, 735, 743, 747, 917, 922, 923, 969, 988, 1054, 1058, 1075, 1112, 1134, 1169, 1191, 1193.

15 — ABDÜLHAKÎM-İ SİYALKÛTÎ “rahmetullahi teâlâ aleyh”: İmâm-ı Rabbânî hazretlerinin sınıf arkadaşı idi. Hocaları mevlânâ Kemâleddîn-i Kişmîrî idi. Babası Şemseddîn Muhammeddir. 1067 [m. 1656] senesinde, Siyâlküt şehrinde vefât etdi. Hanefî fıkh ve kelâm âlimidir. (Beydâvî)ye hâşiyesi, Sa’deddîn-i Teftâzânînin (Şerh-ı akâ’id)ine hâşiyesi ve Ahmed Hayâlînin Teftâzânî şerhıne yapdığı hâşiyenin de (Siyalkûtî hâşiyesi) ve Teftâzânînin (Mevâkıf şerhı)ne ve (Mutavvel) adındaki Beyân ve Me’ânî kitâbına hâşiyesi ve (Ed-Dürret-üssemîne fî-isbât-il-vâcib-i teâlâ) kitâbı meşhûrdur. 847. ci isme bakınız! 456, 1124.

16 — ABDÜLHÂLIK-I GONCDÜVÂNÎ “rahmetullahi teâlâ aleyh”: Vilâyet yolunun rehberlerindendir. İslâm âlimlerinin büyüklerindendir. Buhârâda Goncdüvân köyünde tevellüd ve 575 [m. 1180] de orada vefât etdi. Yirmiiki yaşında iken Buhârâda Yûsüf-i Hemedânî hazretlerinin sohbetinde kemâle geldi. İmâm-ı Mâlik soyundandır. Babası Abdülcemîl, Malatyalı idi. Hızır aleyhisselâmdan ders aldı. Tesavvufda meşhûr olan (Onbir temel kelime) Abdülhâlık Goncdüvânînin sözlerindendir. (Vasıyyetnâme) kitâbında diyor ki, (Sana vasıyyet eylerim ey oğul ki, her hâlinde ilm ve edeb ve takvâ üzere ol! İslâm âlimlerinin kitâblarını oku! Fıkh ve hadîs öğren! Câhil tarîkatcılardan sakın! Şöhret yapma! Şöhretde âfet vardır. Çok simâ’ eyleme! Çok simâ’, kalbde nifak yapar, kalbi öldürür. Simâ’ı inkâr da etme ki, büyüklerin çoğu simâ’ yapmışlardır. Arslandan kaçar gibi, câhillerden kaç! Bid’at sâhibi, sapıklar ile ve dünyâya düşkün olanlar ile arkadaşlık etme! Halâldan yi! Çok gülme! Kahkaha ile gülmek, gönlü öldürür. Herkese, şefkat ve merhamet et! Kimseyi hakîr görme! Kimse ile münâkaşa, mücâdele etme! Kimseden birşey isteme! Tesavvuf büyüklerine dil uzatma! Onları inkâr eden felâkete düşer. Mayan fıkh ve evin mescid olsun!) Pencere camı bunun zemânında keşf edildi. 957, 969, 1099, 1105, 1193.

17 — ABDÜLHAMÎD HÂN-I “rahmetullahi teâlâ aleyh”: Osmânlı pâdişâhlarının yirmiyedincisi ve islâm halîfelerinin doksanikincisidir. Sultân üçüncü Ahmedin oğlu, sultân dördüncü Mustafâ ile, sultân ikinci Mahmûdun babalarıdır. 1137 [m. 1725] de tevellüd etdi. 1187 [m. 1773] de halîfe oldu. 1203 [m. 1789] de vefât etdi. Sirkecide, dördüncü vakf hânı karşısında, köşedeki türbededir. Oğlu dördüncü Mustafâ hân da bu türbededir. Türbede, Yeni câmi’ tarafındaki dıvardaki dolaba yerleşdirilmiş taşda Resûlullahın mubârek ayaklarının izleri mevcûddur. Türbe yanındaki ince san’atlı olan sebili, cumhûriyyet devrinde Gülhâne parkı kapısı karşısına nakl edilmişdir. Yerine üçüncü Selîm hân geçdi. Vâlidesi Râbi’a sultânın rûhu için, [1192] de, Beğlerbeğinde, deniz kenârında, bir minâreli câmi’ yapdırdı. İkinci minâresini sultân Mahmûd yapdırdı. Emîrgân câmi’ini de birinci Abdülhamîd hân yapdırmışdır. Eski ismi Emirgün idi. Çünki, dördüncü Murâd hân Revân [Erivan] kal’asını feth edince, kal’a kumandanı Mirgün oğlu, afv diledi. Kabûl edilip, şî’îlik propagandası yapmamak şartı ile, pâşalık rütbesi ve ayrıca Emîrgânda bir serây kendine verildi. Mirgün oğlu burada kaldı. Fekat, sultân Murâd vefât edince, yerine geçen kardeşi, sultân İbrâhîm hân zemânında, kızılbaşlık propagandasına başlayıp, müslimânları aldatdığı görülünce, başı kesildi. Halk arasında kesikbaş denilen mezârda, işte bu hurûfî babası yatmakdadır. Hurûfîler ve mülhîdler, bundan dolayı sultân İbrâhîme düşman oldular. Bu mubârek Türk sultânına deli İbrâhîm dediler. Gençler de, bu yalana ve uydurma hikâyelere inanıyor. Bu temiz sultâna ve afîfe zevcesi Turhan sultâna bilmiyerek dil uzatıyorlar. Sultân İbrâhîm, amcası Mustafâ hânın Ayasofyadaki türbesindedir. Emîrgân korusu şimdi belediyenin olup halk için umûmî bağçedir. 850 dönüm olup Mısr Hidîvi İsmâ’îl pâşanın bağçesi idi. Köşkü, tepededir. İsmâ’îl pâşa, İbrâhîm pâşanın oğlu olup, 1246 [m. 1830] da tevellüd ve 1313 [m. 1895] de vefât etdi. 1279 [m. 1863] da hidîv oldu. 1296 [m. 1879] da azl edildi. Yerine oğlu Tevfîk pâşa geçdi. Bu, yirmialtı yaşında idi. İngilizler bunun zemânında Mısrın idâresine karışdı. 1309 [m. 1892] da vefât etdi. Yerine oğlu Abbâs Hilmi pâşa geçdi. Onsekiz yaşında idi. Çubukludaki köşk ve koru bunun idi. Bunun yerine, 1332 [m. 1914] de İsmâ’îl pâşanın oğlu Hüseyn Kâmil pâşa geçip, ittihâdcılara karşı oldu. 1335 [m. 1917] de Mısrda vefât etdi. Yerine kardeşi Ahmed Füâd geçip, 1340 [m. 1922] da, türklerden ayrılarak, devlet reîsi demek olan melik adını aldı. 1354 [m. 1936] de vefât etdi. Yerine oğlu Fârûk melik oldu ise de, 1371 [m. 1952] de, askerî ihtilâl olarak yurd dışına çıkarıldı. 347, 1131, 1167, 1184.

18 — ABDÜLHAMÎD HÂN-II “rahmetullahi teâlâ aleyh”: Osmânlı pâdişâhlarının otuzdördüncüsü ve islâm halîfelerinin doksandokuzuncusudur. Sultân Abdülmecîd hânın ikinci oğludur. 21 Eylül 1258 [m. 1842] de tevellüd, 1 Şubat 1336 [m. 1918] da Beğlerbeği serâyında vefât etdi. Çenberlitaşda, dedesi sultân ikinci Mahmûdun türbesindedir. Sultân Abdül’azîz hânı şehîd eden Midhat pâşa ve arkadaşları 30 Mayıs 1293 [m. 1876] günü serây hazînesini ve sultân Azîz hânın şahsî servetini de yağma etdikden sonra, sultân Abdülmecîdin Şevk-efzâ vâlide sultândan olan birinci oğlu beşinci Murâdı o gün halîfe yapdılar. Otuzaltı yaşında idi. Beş gün sonra, 4 Hazîran 1293 [m. 1876] de sultân Abdül’azîz Fer’ıyye serâyında şehîd edilince, sultân Murâdın şü’ûru bozuldu. Üç ay ve bir gün süren saltanatından sonra, 31 Ağustos günü tahtdan indirildi. Çırağan serâyına götürüldü. Yirmisekiz sene dahâ burada yaşadı. 29 Ağustos 1322 [m. 1904] de vefât edince, Eminönünde Turhan vâlide sultân türbesine defn edildi. 11 Şa’bân 1293 ve 31 Ağustos 1876 da ikinci Abdülhamîd hânı halîfe yapdılar ve devlet işlerine karışmaması, yalnız millet meclisinin çıkaracağı kanûnlara göre hareket etmesi için söz aldılar. (Tanzîmât-i hayriyye)ye sâdık kalacağını bildiren (Kanûn-ı esâsî)yi i’lân etdirdiler. Abdülmecîd hânın ikinci oğlu olan sultân Abdülhamîd onbir yaşında iken annesi Tîr-i Müjgân ikinci kadın efendi vefât etmişdi. Dördüncü kadın efendi Perestu sultân tarafından büyütüldü. Pâdişâh olunca, bunu Valîde sultân i’lân etdi. Büyük kardeşi ile berâber tahsîl gördü. Arabca, farsca, fransızca ve dînî ilmlerde çok iyi yetişdirildi. (Türkiye târîhi)nde diyor ki, (İkinci Abdülhamîd hân, ittihâdcıların propaganda etdikleri gibi câhil değil, onların hemen hepsinden dahâ bilgili idi.)Merkezi Selânikde bulunan üçüncü ordunun genç subayları, ingiliz câsûsları tarafından, bol para ve makâm va’dleri ile aldatıldı. Ellerinde ingiliz ve fransız silâhları bulunan eşkıyâ sürüsü, İstanbula gelerek, 1327 [m. 1909] de halîfeyi tahtından indirip, Selâniğe götürdü. Mâbeyn başkâtibi Es’ad beğ (Hâtırât-ı Abdülhamîd hân) kitâbında, ikinci Abdülhamîd hânın memlekete hizmetlerini uzun yazmakdadır. 377, 399, 543, 636, 732, 1072, 1078, 1083, 1097, 1098, 1154, 1189, 1197.

19 — ABDÜLHAYY “rahmetullahi teâlâ aleyh”: Hindistânda Safâ şehrindendir. İmâm-ı Rabbânî hazretlerinin sohbetinde yıllarca bulundu. Çok feyzlere kavuşdu. Muhammed Ma’sûm hazretlerinin emrleri ile, (Mektûbât)ın ikinci cildini topladı. Tesavvufu âşıklara bildirmek için, Pütne şehrine gönderildi. Orada bulunanları irşâd eyledi. Velîler, halîfeler yetişdirdi. Kutb olduğu müjdelendi. Abdülhayy Luknevî için 81. ci isme bakınız! 910, 952.

20 — ABDÜLKÂDİR-İ GEYLÂNÎ “rahmetullahi teâlâ aleyh”: Muhyiddîn Ebû Muhammed bin Ebû Sâlih Mûsâ Cengî dost, Îrânın Geylân şehrinde, 471 [m. 1078] de tevellüd, 561 [m. 1166] de Bağdâdda vefât etdi. Babası hazret-i Hasenin oğlu Hasen-i müsennânın oğlu Abdüllahın soyundandır. Hazret-i Hüseynin kızı Fâtımanın Abdüllahın vâlidesi olduğu (Kısas-ı Enbiyâ)da yazılıdır. Bunun için Abdülkâdir-i Geylânî, hem seyyid, hem de şerîfdir. Anası Fâtıma binti Ebû Abdüllah seyyidedir. Fıkh ve hadîs ilmlerinde müctehid idi. Önceden Şâfi’î mezhebinde idi. Hanbelî mezhebi mahv olmak üzere olduğundan, Hanbelî mezhebine geçdi. Böylece, bu mezheb yayıldı. Önceleri ders verirdi. Çok meşhûr oldu. Sonra tesavvufa daldı. Cüneyd-i Bağdâdî yolundaki Ebû Sa’îd Alî Mahzûmîden feyz aldı.

İnsanı Allahü teâlânın sevgisine kavuşduran yol ikidir: Birisi (Nübüvvet yolu) olup, aslın aslına kavuşdurur. Eshâb-ı kirâmın hepsi, bu yoldan vâsıl oldular. Sonra gelenlerden pekaz zevât da, bu yoldan ermişdir. Bu yolda sebebe, vâsıtaya lüzûm yokdur. Bir kâmil ve mükemmilin sohbetinde kemâle geldikden sonra, feyzi asldan alıp ilerlerler. İkinci yol, (Vilâyet yolu)dur. Kutblar, Evtâd, Nücebâ, Büdelâ ve bütün Evliyâ bu yoldan vâsıl olmuşdur. Bu yola, (Sülûk yolu) da denir. Bu yolda, vâsıta, aracı lâzımdır. Her iki yolun reîsi ve rehberi Resûlullahdır. Vilâyet yolunun imâmı, feyz kaynağı, hazret-i Alîdir. Bu yolda, Resûlullah onu vekîl etmişdir. Hazret-i Fâtıma ve Hasen ile Hüseyn onunla ortakdırlar. Bu yolda gidenlerin hepsine feyz ve hidâyet, hazret-i Alînin aracılığı ile gelir. Ondan sonra hazret-i Hasen ve Hüseyn bu vazîfeyi teslîm aldı. Bunlardan sonra, sıra ile, oniki imâmın evlâdına verildi. Sonları olan Muhammed Mehdîden sonra, başkasına verilmedi. Bütün Evliyâya feyz ve hidâyet bunlardan gelmeğe devâm etdi. Abdülkâdir-i Geylânî kemâle gelince, bu mansıb, ona verildi. Bundan sonra da, kimseye verilmediği keşf ve müşâhede ile anlaşılmakdadır. Vefâtından sonra da, kıyâmete kadar, herkese, feyz, rüşd ve hidâyet, onun rûhâniyyetinden gelmekdedir. Her asrda gelen müceddidler, onun vekîlleridir. İmâm-ı Rabbânî (Nübüvvet yolu) ile vâsıl olduğundan, vâsıtaya ihtiyâcları yokdur. Ebû Bekr-i Sıddîk, nübüvvet yolunda Resûlullahın vekîlidir. 50, 59, 65, 90, 91, 120, 278, 280, 357, 456, 458, 509, 511, 766, 771, 909, 919, 922, 929, 958, 1016, 1061, 1164, 1169, 1181, 1193.

21 — ABDÜLKERÎM “radıyallahü anh”: Eshâb-ı kirâmdandır. Mu’âviye “radıyallahü anh”ın İstanbulu feth etmek için, gönderdiği askerler arasında iken hastalanarak, Akyazı ile Pazarköy arasında vefât etmişdir.

ABDÜLKERÎM-İ RÂFİ’Î “rahmetullahi teâlâ aleyh”: “Babası Muhammeddir. 623 [m. 1226] de Kazvinde vefât etdi. Şâfi’î âlimlerindendir. (Muharrer) adındaki fıkh kitâbı meşhûrdur. Bunu birçok âlimler şerh etmişdir. İmâm-ı Nevevînin (Minhâc) adındaki muhtasarı çok kıymetlidir. (Minhâc)ı da şerh etmişlerdir. Bunların en kıymetlisi İbni Hacer-i Mekkînin (Tuhfe-tül-muhtâc) adındaki şerhıdir. Dört cilddir. 415.

22 — ABDÜLKUDDÜS: Babası Abdüllahdır. Muhammed bin Muhammed Ârif Çeştînin ve Derviş Muhammed Sühreverdînin halîfesi, imâm-ı Rabbânînin babası Abdül-ehad hazretlerinin üstâdı idi. Çok kitâbı vardır. Bunlardan (Envârül-uyûn) meşhûrdur. Buyururdu ki, (Hâtıralar, vesveseler iki dürlüdür: Birincisi, ibtilâ ve imtihân için gelir. Bunlara günâh, cezâ olmaz. Yükselmeğe sebeb olurlar. İkincisi, sonsuz felâkete sebeb olur.) Oğlu ve halîfesi Rükneddîne yazdığı mektûbda buyuruyor ki, (Vaktin kıymetini bil! Gece gündüz ilm öğrenmeğe çalış! Her zemân abdestli bulun! Beş vakt nemâzı, sünnetleri ile ve ta’dîl-i erkân ile, huzûr ve huşû’ ile ve dînin sâhibinin bildirdiği gibi kılmağa çalış! Bunları yapınca, dünyâda ve âhıretde, sayısız ni’metlere kavuşursun. İlm öğrenmek, ibâdet yapmak içindir. Kıyâmet günü, işden sorulacak, çok ilm öğrendin mi diye sorulmıyacakdır. İş ve ibâdet de, ihlâs elde etmek içindir. İhlâs da, hakîkî ma’bûd ve kaydsız, şartsız var olan sevgiliyi sevmek içindir.) 944 [m. 1538] de, Hindistânda, Kenküh şehrinde vefât etdi. Hâcı Abdülvehhâb-ı Buhârî bir tefsîr yazmışdı. Abdülkuddüs hazretlerine gönderdi. Bir yerini açınca, Ehl-i beytin temizliğini bildirirken, (Fâtıma son nefesinden emîn idi. Onun sonu, elbette hayrlı idi) yazılmış gördü. Bunun kenârına, (Bu yazı, Ehl-i sünnet mezhebine uygun değildir) yazıp geri gönderdi. Abdülkuddüsün yazısının doğru olduğu anlaşıldı. Hâl tercemesi, 1036 da te’lîf ve 1336 da tab’ edilen fârisî (Siyer-ül-aktâb) kitâbında yazılıdır. 1060, 1163.

23 — ABDÜLLAH “rahmetullahi teâlâ aleyh”: Resûlullahın Hadîce-tül-kübrâdan olan son çocuğudur. Nübüvvetden sonra tevellüd edip, memede iken vefât etdi. Tayyib ve Tâhir de denilir. Abdüllah vefât edince, Âs bin Vâil (Muhammed ebter oldu) ya’nî soyu kesildi dedi. (İnnâ a’taynâ) sûresi gelerek, Âs kâfirine Allahü teâlâ cevâb verdi.

24 — ABDÜLLAH AĞA “rahmetullahi teâlâ aleyh”: Üçüncü Murâd hânın bostancı başıdır. 1000 [m. 1591] de Kısıklı câmi’ini yapdırdı. Beğlerbeğinde ıstavroz câmi’i ve Langada da bir câmi’i vardır. Kabri Kısıklı câmi’inin yanındadır.

25 — ABDÜLLAH BİN ABBÂS “radıyallahü anhümâ”: Resûlullahın en küçük amcası olan Abbâsın oğludur. Hicretden üç yıl önce Mekkede tevellüd, 68 [m. 687] de, Tâifde vefât etdi. Uzun boylu, beyâz, güzel idi. 3, 70, 82, 208, 210, 376, 383, 391, 392, 416, 452, 467, 505, 514, 516, 553, 620, 643, 781, 790, 1010, 1070, 1139.

26 — ABDÜLLAH BİN ABDÜLMUTTALİB “rahmetullahi teâlâ aleyh”: Muhammed aleyhisselâmın mubârek babasıdır. Babasının onuncu oğludur. Onsekiz veyâ yirmibeş yaşında iken, hazret-i Âmine ile evlendi. Birkaç ay sonra, Medîneye giderken yolda, Resûlullah efendimiz dünyâya gelmeden yedi ay önce vefât etdi. Hazret-i Hamza, Abdüllahdan, hazret-i Abbâs da, Hamzadan daha küçük idi. 350, 375, 376, 378, 387, 390, 391, 1068, 1078, 1139.

27 — ABDÜLLAH BİN CAHŞ “radıyallahü anh”: Resûlullahın halası Ümeyme ile Cahşın oğludur. Zevcât-ı tâhirâtdan Zeyneb binti Cahşın kardeşidir. Habeşe iki kerre hicret etdi. Birkaç kerre ordu kumandanı yapıldı. Bedr gazâsı esîrleri için, Resûlullah hazret-i Ebû Bekre ve Ömere ve buna danışmışdı. Uhudda şehîd olup, dayısı olan hazret-i Hamza ile bir mezâra defn edildi. 1196.

28 — ABDÜLLAH BİN EBÎ EVFÂ “radıyallahü anh”: Eshâb-ı kirâmdan, Kûfe şehrinde, en son vefât eden budur. 86 [m. 705] senesinde vefât etdi. 441.

29 — ABDÜLLAH BİN SÂLİH “rahmetullahi teâlâ aleyh”: [881]. ci sırada, Tâhâ-yı Hakkârî ismine bakınız!

30 — ABDÜLLAH BİN FAYSAL: Terkînin torunudur. 1306 [m. 1888] da Vehhâbî emîri idi. Babası Faysal zemânında, 1271 [m. 1854] senesinde, Ummâna karşı harb ederek, vergiye bağlamışdı. Medîne şimâlindeki (Hâil)de bulunan Muhammed ibnür-Reşîde mağlûb ve esîr oldu. 447.

31 — ABDÜLLAH BİN HANZALA “radıyallahü anhümâ”: Ensâr-ı kirâmın büyüklerindendir. Uhud gazâsından bir yıl sonra dünyâya geldi. [63] yaşında Abdüllah bin Zübeyr vak’asında Medînede şehîd oldu. Babası Hanzala, Uhud gazâsına çıkılacağı gece evlenmişdi. Ertesi gün şehîd olup, melekler yıkamışdı. Bunun için (Gasîl-ül-melâike) ismi ile şereflenmişdi. 787.

32 — ABDÜLLAH BİN KEVÂ “rahmetullahi teâlâ aleyh”: Tâbi’îndendir. Deve vak’asında Alî “radıyallahü anh”ın yanında idi. 510.

33 — ABDÜLLAH BİN MAHMÛD “rahmetullahi teâlâ aleyh”: Mecdeddîn-i Mûsulî denir. Hanefî mezhebi fıkh âlimlerindendir. [599] da tevellüd, 683 [m. 1285] de vefât etdi. (Muhtâr) ve bunun şerhı olan (İhtiyâr) kitâbları meşhûrdur. 444, 617.

34 — ABDÜLLAH BİN MES’ÛD “radıyallahü anh”: İslâma gelenlerin altıncısıdır. Genç iken îmân etdi. Kur’ân-ı kerîmi ve çok hadîs-i şerîf ezberledi. İki kerre Habeşe ve Medîneye hicret etdi. Bütün gazâlarda ve Yermük muhârebesinde bulundu. Cennetle müjdelendi. 32 [m. 651] senesinde vefât etdi. Bakî’dedir. 3, 95, 268, 439, 440, 447, 628, 641, 644, 787, 993, 1077, 1185.

35 — ABDÜLLAH BİN MUBÂREK “rahmetullahi teâlâ aleyh”: Tebe’i tâbi’înin büyüklerindendir. Hanefî, hadîs ve fıkh âlimidir. [118] de tevellüd, 181 [m. 797] de vefât etdi. 99, 211, 467, 607, 611.

36 — ABDÜLLAH BİN MUHAMMED BİTÛŞÎ “rahmetullahi teâlâ aleyh”: Bağdâd şimâlinde Zûr şehrinde tevellüd ve 1211 [m. 1796] senesinde Basrada vefât etdi. (Hadîkatüs-serâir) kitâbı meşhûrdur.

37 — ABDÜLLAH BİN ÖMER “radıyallahü anhümâ”: Eshâb-ı kirâmın büyüklerindendir. Hicretden ondört sene önce tevellüd ve 73 [m. 692] senesinde Mekkede vefât etdi. Babası ile birlikde îmân etdi. Çocuk olduğundan en önce Hendek gazâsında bulundu. Çok müttekî idi. Hilâfet için, bir tarafa karışmamağa ictihâd etmişdir. (Kısas-ı Enbiyâ)da, Hayber gazâsını anlatırken diyor ki, (Eshâb-ı kirâm arasında, en çok hadîs bilen, Abdüllah bin Ömer idi. İşitdiklerini yazardı. Ondan sonra, en çok hadîs bilen, Ebû Hüreyre idi). 209, 258, 287, 457, 477, 607, 643, 691, 721, 733, 780, 917, 1008, 1011, 1093.

38 — ABDÜLLAH BİN SELÂM “radıyallahü anh”: Ensâr-ı kirâmın büyüklerindendir. Yehûdî âlimlerinden idi. Fahr-i âlemi “sallallahü aleyhi ve sellem” işitince, yanına gitdi. Bunu, nübüvvet nûru ile tanıyıp, (Sen Medîne âlimi İbni Selâm mısın?) buyurdu ve İhlâs-ı şerîf okudu. Abdüllah, hemen (Tevrâtın haber verdiği âhır zemân Peygamberi budur) diyerek, îmân etdi. Osmân “radıyallahü anh” vak’asında âsîlere çok nasîhat etmişdi. [43] senesinde vefât etdi. 364.

39 — ABDÜLLAH BİN SÜ’ÛD: Sultân ikinci Mahmûd hân zemânında, [1231] de vehhâbî emîri oldu. Ehl-i sünnete çok zulm yapdı. 1233 [m. 1818] de yakalanarak Mısra ve sonra İstanbula getirilip i’dâm edildi.

40 — ABDÜLLAH BİN TÂHİR “rahmetullahi teâlâ aleyh”: Me’mûn halîfe zemânında Horâsân vâlîsi idi. Onyedi sene adâlet ile idâre edip, 230 [m. 844] da Nişâpûrda vefât etdi. 211.

41 — ABDÜLLAH BİN ZEYD “radıyallahü anhümâ”: Tâbi’înin büyüklerindendir. Ensârdan Zeyd bin Erkamın “radıyallahü anh” oğludur. Babası, küçük olduğundan Uhud gazâsına götürülmemiş, diğer gazâların hepsinde hâzır bulunmuşdu. 61 [m. 680] senesinde Kûfede vefât etmişdi. 392.

42 — ABDÜLLAH BİN ZÜBEYR “radıyallahü anhümâ”: Aşere-i mübeşşereden olan Zübeyr bin Avvâmın oğludur. Ebû Bekr-i Sıddîkın kızı Esmânın oğludur. Medînede Muhâcirlerden ilk önce dünyâya gelen çocuk budur. Çok cesûr idi. Çok ibâdet ederdi. Tunus muhârebesinin kazanılmasına sebeb olmuşdu. Deve harbinde babası ile birlikde, Âişe “radıyallahü anhüm” yanında idi. Yezîde bî’at etmedi. Hazret-i Hüseyn şehîd olunca, Mekkede halîfe oldu. Yezîdin vefâtından sonra da, dokuz sene halîfelik yapdı. Abdülmelikin gönderdiği Haccâc bin Yûsüf tarafından 73 [m. 692] de yetmişüç yaşında şehîd edildi. 172, 801, 1035, 1135.

43 — ABDÜLLAH BİN ZÜBEYR “radıyallahü anh”: Abdül-Muttalibin oğlu Zübeyr, babası hayâtda iken vefât etdi. Oğlu Abdüllah îmâna gelip, Huneyn gazâsında Resûlullahın yanından hiç ayrılmadı. Hazret-i Ebû Bekr zemânında Filistinde (Ecnâdeyn) muhârebesinde çok kahramânlık gösterip, otuz yaşında şehîd oldu. Cesedini on rum ölüsü arasında buldular. Hepsini bunun öldürdüğü anlaşıldı. 1065.

44 — ABDÜLLAH BOSNEVÎ “rahmetullahi teâlâ aleyh”: Abdüllah Abdî bin Muhammed, Bayrâmiyye meşâyıhinden olup, 1054 [m. 1645] de Konyada vefât etdi.

45 — ABDÜLLAH HÂŞİMÎ “rahmetullahi teâlâ aleyh”: Ürdün Emîri idi. Şerîf Hüseynin oğludur. 1299 [m. 1882] da tevellüd, 1370 [m. 1951] de mescidde şehîd edildi. Yerine oğlu Talâl geçdi ise de, [m. 1953] de yerini oğlu Hüseyne terk etdi. Emîr Hüseyn 1354 [m. 1936] de tevellüd etdi. Ürdün devletini çok iyi idâre etmişdir. Filistindeki komünist komandolarla mücâdele edip zafer kazanmışdır. m. 1999 da vefât etmişdir. 376.

46 — ABDÜLLAH-İ DÂRİMÎ “rahmetullahi teâlâ aleyh”: İkiyüzyedinci [207. ci] sırada, Dârimî ismine bakınız!

47 — ABDÜLLAH-İ DEHLEVÎ “rahmetullahi teâlâ aleyh”: Seyyiddir. Babası şâh Abdüllatîf, rü’yâda hazret-i Alînin emri ile adını Alî koymuşdur. Kendisi Gulâm-ı Alî yapdı. Tesavvuf mütehassıslarının büyüklerindendir. Müslimânların gözbebeğidir. [1158] de Hindistânın Pencâb şehrinde tevellüd, [1180] de, Mazher-i Cân-ı Cânân ile teşerrüf eyledi. Çok kerâmetleri görüldü. En büyük kerâmeti, gelen sâdık kimselerin kalblerine bir teveccüh ederek feyz ve bereketle doldururdu. Binlerce âşıkı, bir bakışda cezbelere ve vâridât-i ilâhiyyeye kavuşdururdu. 1240 [m. 1824] da Delhîde vefât eyledi. Şâhcihân câmi’i yakınındaki kendi Dergâhında, çok san’atle yapılmış mermer dıvâr içinde üstâdının yanında ve onun garb tarafında medfûndur. Çeşidli memleketlere göndermiş olduğu mektûblarından yüzyirmibeş adedi talebelerinden Rauf Ahmed müceddidî tarafından toplanarak (Mekâtîb-i şerîfe) ismi verilmiş ve önce 1334 senesinde Madrasda ve sonra binüçyüzyetmişbir [1371] senesinde Lâhorda ve 1396 [m. 1976] senesinde, İstanbulda, basılmışdır. Şâh Rauf Ahmed, bir sene içinde işitdiklerini de bir kitâb hâlinde toplamış, buna (Dürr-ül-me’ârif) ismini vermişdir. İkinci baskısı 1394 senesinde İstanbulda ofset yolu ile yapılmışdır. Rauf Ahmed, İmâm-ı Rabbânînin küçük oğlu Muhammed Yahyâ soyundan olup, 1253 [m. 1837] de hacca giderken, Yemende, denizde şehîd oldu. Behûpal şehrinde irşâd ile meşhûr idi. 459, 466, 486, 733, 765, 766, 771, 773, 789, 921, 957, 969, 992, 1016, 1072, 1073, 1086, 1095, 1121, 1133.

48 — ABDÜLLAH-İ ENSÂRÎ “rahmetullahi teâlâ aleyh”: Babası, Muhammed bin Alîdir. [396] da Hirâtda tevellüd, 481 [m. 1088] de orada vefât etdi. Şeyh-ul-islâm idi. Hanbelî idi. (Te’arrüf) kitâbına şerhı ve (Menâzil-üs-sâyirîn) kitâbı meşhûrdur. 91, 92, 312, 749, 750, 1013.

49 — ABDÜLLAH-İ KURTUBÎ “rahmetullahi teâlâ aleyh”: 544. cü sırada Kurtubî ismine bakınız!

50 — ABDÜLLAH-İ NESEFÎ: [705] sırada Nesefî ismine bakınız!

51 — ABDÜLLAH-İ RÛMÎ “rahmetullahi teâlâ aleyh”: Yeni-şehrli Abdüllah efendi, [1130] da şeyh-ul-islâm oldu. Buğaziçinde Kanlıcada 1156 [m. 1743] senesinde vefât etdi. Kanlıcada, İskender pâşa câmi’i yanındadır. (Behce-tül-fetâvâ) fetvâ kitâbının sâhibidir. 319, 390, 392, 490, 542, 592, 602, 862, 886.

52 — ABDÜLLAH-I TERCÜMÂN “rahmetullahi teâlâ aleyh”: Akdenizde Balear adalarının büyüğü olan Mayorka adasında bir hıristiyanın tek çocuğudur. Asl ismi Anselmo Turmeda olup bir İspanyol papası idi. Nebuniye şehrinde, en meşhûr papas olan Nikola Mertil yanında yetişdi. İncîli ezberledi. Bu papasın yol göstermesi ile Tunusa geldi. Müslimân oldu. Arabcayı ve islâm ilmlerini iyi öğrendi. Hıristiyanlığın iç yüzünü, nasıl bozulduğunu gösteren (Tuhfe-tül-erîb) adında bir kitâb yazdı. Kitâbı 823 [m. 1420] de temâmladı. 1290 [m. 1873] da Londrada ve Elmünkız kitâbı ile birlikde 1981 de İhlâs vakfı tarafından, İstanbulda basdırılmışdır. Hâcı Zihnî efendi türkçeye çevirdi. Oğlu Abdül-Halîm, bu kitâbı arabca kısaltmışdır. Yazması Berlin kütübhânesindedir. Türkçesi, Osmânlılar zemânında İstanbulda basıldığı gibi, lâtin harfleri ile, 1385 [m. 1965] de tekrâr basdırılmışdır.

53 — ABDÜLLATÎF-İ HARPÛTÎ: 1330 [m. 1912] senesinde İstanbul Dâr-ül-fünûnunda (İlm-i kelâm) mu’allimi [profesörü] idi. (Tenkîh-ul kelâm) adındaki kitâbında, islâm dînini ilm, akl ve fen ile çok güzel müdâfe’a etmekdedir. 543.

54 — ABDÜLMECÎD HÂN “rahmetullahi teâlâ aleyh”: Osmânlı pâdişâhlarının otuzbirincisi ve islâm hâlifelerinin doksanaltıncısıdır. Sultân ikinci Mahmûdun oğludur. Sekiz oğlundan dördü pâdişâh oldu. 1237 de doğdu. 1255 [m. 1839] de pâdişâh oldu. 24 Hazîran 1277 [m. 1861] de vefât etdi. Sultân Selîm câmi’i bağçesindedir. Dolmabağçe serâyını ve galata köprüsünü yapdırdı. (Eshâb-ı kirâm) kitâbında geniş bilgi vardır. 538, 698, 826, 1048, 1063, 1083, 1131, 1167, 1187.

55 — ABDÜLMESÎH: Resûlullah “sallallahü aleyhi ve sellem” efendimize süâl sormak için Necrandan gelen hıristiyanların reîsi idi. 369, 370.

56 — ABDÜLMUTTALİB: İsmi Şeybedir. Resûlullah “sallallahü aleyhi ve sellem” efendimizin dedesidir. Kureyş kabîlesinin reîsi idi. Hâşimin oğludur. Amcası Muttalib, Mekkelilere bunu, kölesi olarak tanıtdığı için, Abdülmuttalib ismi ile şöhret bulmuşdur. Hazret-i İsmâ’îlden kalmış olan zemzem kuyusu, Cürhüm hükûmeti zemânında gayb olmuşdu. Bu kuyuyu bularak temizletdi. Oniki oğlu ve altı kızı vardı. En büyükleri Ebû Tâlib, en küçükleri Abbâs idi. Abdüllah, Resûlullahın tevellüdünden yedi ay önce vefât etdiği için, Resûlullah “sallallahü aleyhi ve sellem” dedesinin yanında büyüdü. Sekiz yaşında iken dedesi de vefât etdi. İsmâ’îl aleyhisselâmın dînine göre ibâdet ederdi. 378, 388, 390, 1059.

57 — ABDÜLVEHHÂB-İ ŞA’RÂNÎ “rahmetullahi teâlâ aleyh”: Aliy-yül-Havâsın talebesidir. 973 [m. 1565] de vefât etdi. Dört mezhebin fıkh bilgilerini anlatan (Mîzân-ül-kübrâ) kitâbı iki cilddir. [1275] de Mısrda basılmışdır. (Letâif-ül-minen) kitâbının birinci cildi 56. cı sahîfesinden i’tibâren kimyâ ilmini ve Câbir bin Hayyânı uzun anlatmakdadır. Buna (Minen-ül kübrâ) da denir. 1357 de basılmışdır. Kenârında Tâcüddîn-i İskenderînin (Letâif-ül minen) ve (Miftâh-ul-felâh) kitâbları vardır. (Envâr-ül-kudsiyye)si, (Tabakât-ül-kübrâ)sının kenârında basılmışdır. Hadîs ve Şâfi’î fıkh âlimidir. Çok kitâbı vardır. 80, 388, 458, 775, 825, 1005, 1129.

58 — ABDÜ-MENÂF: Resûlullahın ikinci dedesi olan Hâşim, Abdü-Şems, Muttalib ve Nevfelin babaları ve Kusayyin oğludur. İsmi Mugîredir. Menâf, Kureyş ve Huzeyl kabîlelerinin bir putu idi. Abd-üd-dâr ve Abd-ül-Uzzâ adındaki kardeşleri arasında en şereflisi ve Kâ’be bekçisi oldu. Kâ’benin anahtarı Abd-üd-dâr oğullarında idi. 390, 1179.

59 — ABDÜRRAHÎM: Tütün içmenin günâh olmadığını bildirmişdir. 639.

60 — ABDÜRRAHÎM SEMERKANDÎ “rahmetullahi teâlâ aleyh”: Ebû Bekr-i İmâdînin oğlu olup, Mergınânî, Fergânî ve Semerkandî lakabları ile meşhûrdur. Hanefî fıkh âlimidir. Hidâye kitâbının sâhibi olan Burhân-üd-dîn Alînin torunudur. Altıyüzellibir 651 [m. 1253] de hayâtda idi. (Füsûl-i imâdî) fıkh kitâbı meşhûrdur.

61 — ABDÜRRAHMÂN “rahmetullahi teâlâ aleyh”: Zebid müftîsi idi. Seyyiddir. Vehhâbîleri reddiyyesi çok kıymetlidir. 454.

62 — ABDÜRRAHMÂN BİN AVF “radıyallahü anh”: Abd-i Avf bin Hars bin Zühre bin Kusay torunudur. Eshâb-ı kirâmın büyüklerinden ve aşere-i mübeşşeredendir. Önce îmân eden sekiz kişiden biridir. Uzun boylu, beyâz idi. Bütün gazâlarda bulundu. Uhudda iki kâfir öldürdü. Hazret-i Ömerin halîfe olmak için seçdiği altı kişiden biridir. Uhud gazâsında yirmi yerinden yaralandı. Topal oldu ve oniki dişi düşdü. Çok zengin idi. Çok sadaka verirdi. [31] senesinde, yetmişbeş yaşında vefât etdi. Beyâz, iri, güzel idi. 133, 510, 621, 696, 772, 790, 845.

63 — ABDÜRRAHMÂN BİN EBÛ BEKR “radıyallahü anhümâ”: Babası, dedesi ve oğlu hep Eshâbdandırlar. Bedr ve Uhudda düşman ordusunda idi. Hudeybiyede müslimân oldu. Yemâme cenginde çok kahramânlık etdi. Yedi kâfiri öldürdü. Deve günü, kız kardeşi Âişenin “radıyallahü anhümâ” yanında idi. 53 [m. 673] senesinde vefât etdi. Mekkededir. 504, 1035.

64 — ABDÜRRAHMÂN BİN MUHAMMED “rahmetullahi teâlâ aleyh”: Gelibolulu Süleymân efendinin torunudur. Şeyhîzâde denir. Dâmâd adı ile meşhûrdur. Rumeli kâdî-askeri idi. Şeyh-ul-islâmın dâmâdı idi. 1078 [m. 1668] de vefât etdi. (Mecma’ul-enhür) adındaki (Mültekâ şerhı) meşhûrdur. 164.

65 — ABDÜRRAHMÂN CEVZÎ “rahmetullahi teâlâ aleyh”: Babası Alîdir. Hanbelî fıkh âlimidir. [508] de tevellüd, 597 [m. 1202] de Bağdâdda vefât etdi. Ebül-ferec ibni Cevzî adı ile meşhûrdur. Tefsîr, hadîs ve Hanbelî fıkh ve târîh bilgilerinde derin âlim idi. Yüzden fazla kitâb yazdı. (El-mugnî) tefsîri meşhûrdur. 210, 311, 442, 457, 494, 497, 641, 1070.

66 — ABDÜRRAHMÂN İMÂDÎ “rahmetullahi teâlâ aleyh”: Babası Muhammed Imâd-üd-dîndir. Şâm müftîsi idi. 978 [m. 1571] de tevellüd, 1051 [m. 1641] de vefât etdi. Hanefî fıkh âlimlerindendir. (El-hediyye fil-ibârât-il-fıkhiyye) kitâbı meşhûrdur. 487, 629, 639.

67 — ABDÜRRAZZÂK KÂŞÎ: Tesavvuf ve fıkh âlimidir. Tefsîr, Füsûs şerhı ve kıymetli eserleri vardır. 730 da vefât etdi.

68 — ÂBİDÎN PÂŞA “rahmetullahi teâlâ aleyh”: [1259] da tevellüd, 1324 [m. 1906] de vefât etdi. Fâtih câmi’i şerîfi bağçesindedir. Ankara vâlîsi iken (Mesnevî)yi şerh etmişdir. 732.

69 — ADAM SMİTH: İngiliz iktisâdcısıdır. 1135 [m. 1723] de İskoçyada tevellüd, 1214 [m. 1799] de vefât etdi. Yirmibir yaşında iken Glaskow üniversitesine mantık profesörü oldu. [m. 1759] da yazdığı (Ahlâk duyguları teorisi) kitâbı ile devrinin filozofları arasına girdi. [m. 1776] da neşr etdiği (Milletlerin tabî’atleri ve zenginlikleri) kitâbında, ticâretde serbest rekâbeti ve iktisâdda liberalizmi savundu. (Servetin kaynağı çalışmakdır. Paranın değeri, arz ve taleb üzerine kurulmuşdur. Bunlar hükûmetler tarafından zorlanamaz) dedi. 792.

70 — ADDÂS “radıyallahü anh”: Mekkede Utbe ve Şeybe kâfirlerinin kölesi, Nusaybinli nasrânî idi. Resûlullahı bir görüşde îmân etdi. 353.

71 — ÂDEM “aleyhisselâm”: Yeryüzünde yaratılan ilk insandır ve ilk Peygamberdir. Bütün insanların babasıdır. Çeşidli memleketlerden getirilen toprakları melekler su ile çamur yapıp, insan şekline koydu. Mekke ile Tâif arasında kırk sene yatıp (Salsâl) oldu. Pişmiş gibi kurudu. Önce Muhammed aleyhisselâmın nûru alnına kondu. Sonra Muharremin onuncu Cum’a günü rûh verildi. Herşeyin ismi ve fâidesi bildirildi. Boyu ve yaşı kesin olarak bildirilmedi. Bir rivâyetde boyu beşyüz zrâ’ [ikiyüzelli metre] idi. Cennetden çıkınca altmış zrâ’ oldu. Allahü teâlânın emri ile, bütün melekler, Âdeme doğru secde etdi. Meleklerin hocası olan İblîs, emri dinlemedi. Secde etmedi. Kırk yaşında iken (Firdevs) adındaki Cennete götürüldü. Cennetde yâhud dahâ önce, Mekke dışında uyurken sol kaburga kemiğinden, hazret-i Havvâ yaratıldı. Allahü teâlâ, bunları nikâh etdi. Cennetde, bin sene kadar yaşayıp, yasak edilen ağacdan unutarak, önce Havvâ, sonra kendisi, buğday yidikleri için çıkarıldılar. Âdem “aleyhisselâm”, Hindistânda, Seylân (Serendip) adasına, Havvâ ise, Ciddeye indirildi. İkiyüz sene ağlayıp yalvardıkdan sonra, tevbe ve düâları kabûl olup, hacca gelmesi emr olundu. Arafât ovasında, Havvâ ile buluşdu. Kâ’beyi yapdı. Her sene hac yapdı. Arafât meydânında veyâ başka meydânda, kıyâmete kadar gelecek çocukları, belinden zerreler hâlinde çıkdı. (Ben sizin Rabbiniz değil miyim?) soruldu. Hepsi (Evet) dedi. Sonra, hepsi zerreler hâline gelip, beline girdiler. Yâhud, belinden yalnız kendi çocukları çıkdı. Her çocuğun belinden, bunun çocukları çıkdı. Böylece, herkes, kendi babasından zâhir oldu. Sonra Şâma geldiler. Burada yirmi def’a ikiz evlâdı, bir def’a da yalnız Şît “aleyhisselâm” oldu. Neslinden kırkbin kişiyi gördü. Binbeşyüz yaşında iken evlâdına Peygamber oldu. Evlâdı çeşidli dil ile konuşdu. Cebrâîl “aleyhisselâm” oniki kerre gelmişdir. Oruc, her gün bir vakt nemâz, gusl abdesti emr edildi. Kitâb gelip, fizik, kimyâ, tıb, eczâcılık, matematik bilgileri öğretildi. Süryânî, İbrânî ve Arabî diller ile kerpiç üstünde çok kitâb yazıldı. Hiç sakalı yok idi. İlk sakalı çıkan Şît aleyhisselâmdır. Çok güzel idi. Siyâh saçlı, buğday renkli idi. Havvâ da böyle idi. Bir rivâyete göre, ikibin yaşına gelince, onbir gün hasta olup, Cum’a günü vefât etdi. Havvâ, kırk sene sonra Ciddede vefât etdi. Kabrleri, Kudüsde veyâ Minâda mescid-i Hîfde veyâ Arafâtdadır. Hayâtlarını bildiren rivâyetler de çok farklıdırlar. 3, 18, 26, 57, 64, 79, 80, 81, 83, 84, 106, 210, 265, 344, 354, 355, 356, 364, 378, 379, 387, 390, 391, 440, 442, 450, 451, 488, 501, 507, 519, 525, 541, 544, 574, 601, 714, 715, 745, 801, 996, 997, 1109, 1157, 1188.

72 — ADNÂN: Resûlullahın yirmibirinci babasıdır. Alnında Resûlullahın nûru parlıyordu. Hicâzda bulunan arab kabîleleri hep bunun soyundandır. Resûlullahın bundan önceki babalarının adı kesin olarak belli değildir. Abdüllah ibni Abbâs buyurdu ki, (Adnân ile İsmâ’îl “aleyhisselâm” arasında otuz baba vardır. Fekat, kimler oldukları belli değildir). 390, 1157.

73 — AHMED ÂSIM “rahmetullahi teâlâ aleyh”: Ayntablıdır. Seyyiddir. 1235 [m. 1820] de İstanbulda vefât etdi. Üsküdârda Nûh kuyusundadır. Fîrûzâbâdînin arabî (Kâmûs) ve fârisî (Burhân-ı kâtı’) lügat kitâblarını türkceye terceme, (Emâlî kasîdesi)ni türkce şerh etmişdir. Üçü de basılmışdır. 699, 759, 760, 1007.

74 — AHMED BABA: Hurûfî babalarındandır. Samatyada hurûfî şeyhi olan Halîl babanın çömezi idi. Merdiven köyündeki tekkeyi kurmuşdur. 501.

75 — AHMED-İ BEDEVÎ “rahmetullahi teâlâ aleyh”: Babası Alî efendidir. Şerîflerdendir. 596 [m. 1199] da Fasda tevellüd, 675 [m. 1276] de Mısrda Tantada vefât etdi. Yüzüne peçe örterdi. (Câmi’u kerâmât-il-evliyâ)da diyor ki, (Ahmed Bedevî, hem seyyiddir, hem şerîfdir. Mısrdaki Evliyâ arasında, imâm-ı Şâfi’îden sonra en üstünü Ahmed-i Bedevîdir. Ondan sonra seyyidet Nefîsedir. Sonra Şerefeddîn-i Kürdî, sonra Abdüllah Menûfî Şâzilîdir.) (Mir’ât-ı Medîne)de diyor ki, (Kutb-i rabbânî seyyid Ahmed Bedevî hazretlerinin vefâtından altmışbeş sene sonra, Tantadaki türbesinin bulunduğu câmi’i şerîfde her sene, Rebî’ulevvel ayının birinci Cum’a gecesi mevlid okumak âdet olmuşdur. Bu mevlide her memleketden binlerce âlim, Velî toplanır. Bir hafta sürer. İmâm-ı Bedevî, şeyh Berînin, bu da Alî bin Nu’aym Bağdâdînin, bu da seyyid Ahmed Rıfâînin halîfesidir.) Allahü teâlâ, Evliyâsının kimine az, kimine çok kerâmet vermişdir. Ahmed Bedevî hazretlerine, vefâtından sonra da çok kerâmet vermişdir. 331, 909, 1010.

76 — AHMED-İ BEZZÂR “rahmetullahi teâlâ aleyh”: Babası Amrdır. Hadîs âlimlerindendir. 292 [m. 905] de Remle kasabasında vefât etdi. (Müsned) kitâbı meşhûrdur. 424.

77 — AHMED BİN ABDÜLLAH “rahmetullahi teâlâ aleyh”: Ebû Nu’aym Isfehânî adı ile meşhûrdur. Şâfi’îdir. Hadîs âlimidir. 336 [m. 948] da tevellüd, 430 [m. 1039] da vefât etdi. Kıymetli kitâbları vardır. (Hilye-tül-Evliyâ)sı Beyrutda, (Mekteb-üt-ticârî) tarafından ve Berlinde basılmışdır. 69, 208, 786, 891, 1014.

78 — AHMED BİN ATÂULLAH “rahmetullahi teâlâ aleyh”: Sekizyüzyetmişyedinci [877] sırada Tâcüddîn-i İskenderî ismine bakınız!

79 — AHMED BİN HANBEL “rahmetullahi teâlâ aleyh”: Hanbelî mezhebinin reîsidir. Dedesi Hanbeldir. 164 senesinde Bağdâdda tevellüd, 241 [m. 855] de orada vefât etdi. Üçyüzbinden fazla hadîs ezberlemişdi. İmâm-ı Şafî’înin talebesidir. Hâl tercemesini, Beyhekî ve İbni Cevzî ve başka âlimler yazmışlardır. (El-Müsned) hadîs kitâbında otuzbin hadîs-i şerîf vardır. Mu’tezile fırkası ile çok mücâdele ve onları rezîl etdiği için, Me’mûn tarafından habs edildi. 50, 211, 415, 424, 458, 476, 567, 581, 582, 609, 629, 643, 686, 788, 842, 881, 992, 993, 1008.

Ahmed bin Muhammed Nâtıfî Taberî başka olup, 446 da vefât etmişdir.

80 — AHMED CÂMÎ “rahmetullahi teâlâ aleyh”: Ebül-Hasen Ahmed bin Alî Nâmıkî Câmî, büyük âlim ve büyük velîdir. Eshâb-ı kirâmdan Cerîr bin Abdüllah soyundandır. Cerîr “radıyallahü anh”, Resûlullah “sallallahü aleyhi ve sellem” vefât edeceği sene îmân etmişdi. Çok güzel, boylu idi. Ahmed Câmînin otuzdokuz oğlu vardı. Ölünce, ondördü kaldı. Hepsi de derin âlim ve âmil ve kâmil idi. Çok kitâb yazmışlardı. [441] de tevellüd ve 536 [m. 1142] da vefât etdi. Altıyüzbin kimsenin îmâna gelmesine sebeb oldu. (Miftâh-un-necât) ve (Üns-üt-tâibîn) kitâbları basılmışdır. 60, 419, 1197.

81 — AHMED DAHLÂN “rahmetullahi teâlâ aleyh”: Ahmed bin Seyyid Zeynî Dahlân, Mekkenin müftîsi ve reîs-ül-ulemâsı ve Şâfi’î şeyh-ul-hutebâsı idi. 1231 [m. 1816] de Mekkede tevellüd, 1304 [m. 1886] de Medînede vefât etdi. Birçok eserleri olup (Hulâsa-tül-kelâm fî beyân-i umerâ-i beled-il-harâm), (Firredd-i alel-vehhâbiyye-ti-etbâ-ı mezheb-i İbni Teymiyye) ve (Ed-Dürer-üs-seniyye firredd-i alel-vehhâbiyye) kitâblarında vehhâbîlerin, yanlış yolda olduklarını âyet-i kerîme ve hadîs-i şerîflerle göstermekdedir. (Hulâsa-tül-kelâm)ın ikinci cüz’ü ve (Ed-Dürer-üs-seniyye) ve (El-Fütûhât-ül-İslâmiyye) kitâbının bir parçası olan (Fitne) ismlerindeki eserleri Hakîkat Kitâbevi tarafından ofset yolu ile basdırılmışlardır. Hindli Muhammed Beşîr bin Bedreddîn, (Sıyânet-ül insân) kitâbında, Ahmed Dahlâna reddiyye yazdı ise de, mevlânâ Abdülhay bin Abdülhalîm Lüknevî, Beşîri rezîl etmişdir. Abdülhay Lüknevî binüçyüzdört, Beşîr binüçyüzyirmiüç 1323 [m. 1905] senelerinde vefât etdi. 450, 453, 454, 458, 595.

82 — AHMED HAMEVÎ “rahmetullahi teâlâ aleyh”: Babası Muhammed Mekkîdir. Seyyiddir. Hanefî fıkh âlimidir. Mısrda müderris [profesör] idi. 1098 [m. 1686] de vefât etdi. Çok sayıda kitâb yazmışdır. (Uyûn-ül-besâir) ismindeki (Eşbâh) şerhi ve (Nefehât-ül-kurb vel-ittisâl bi-isbâtittesarrufi li-evliyâ ba’del-intikal) kitâbları çok kıymetlidir. 245, 250, 388, 443, 460, 623, 629, 738, 779.

83 — AHMED HAN-I “rahmetullahi teâlâ aleyh”: İslâm halîfelerinin yetmişdokuzuncusu ve Osmânlı pâdişâhlarının ondördüncüsüdür. Binoniki 1012 [m. 1603] de halîfe oldu. Binyirmialtı [1026] da, yirmisekiz yaşında vefât etdi. Nemçe ile ya’nî Avusturya ile ve Îrânla ve Celâlî eşkıyâsı ile harb edip gâlib geldi. Akllı ve iyi idâreli idi. Devlet idâresindeki başarılarında zevcesi Mahpeyker sultânın çok yardımı olmuşdur. At meydânında, sultân Ahmed Câmi’ini, mekteb ve imâretini yapdırmışdır. Câmi’in altı minâresi, dördünde üçer olmak üzere, onaltı şerefesi vardır. İki kerre Edirneye, bir kerre de Bursaya seyâhat etdi. Câmi’ yanındaki türbededir. Beytullahın ve Hucre-i se’âdetin perdeleri Mısrda dokunurdu. Ahmed hân, İstanbulda dokutup saygı ile göndermişdir. 1119, 1125, 1132, 1150.

84 — AHMED HÂN-III “rahmetullahi teâlâ aleyh”: İslâm halîfelerinin seksensekizinci ve Osmânlı pâdişâhlarının yirmiüçüncüsüdür. [1084] de tevellüd, 1149 [m. 1736] da vefât etdi. Turhan sultân türbesindedir. 1115 [m. 1703] de cülûs edip, 1143 [m. 1730] de hal’ edildi. İsveç kralı onikinci Şarl, ruslara mağlûb olarak, Ahmed hâna sığınmışdır. Bunun üzerine başlıyan Osmânlı-Rus harbinde ruslar bozguna uğramış, büyük Petro, zor kurtulmuşdur.

Üçüncü Ahmed hânın ve ikinci Mustafâ hânın vâlideleri (Gülnûş Emetullah) sultân, [1109] da (Galata yeni câmi’) demekle meşhûr (Vâlide câmi’i)ni yapdırdı. Üsküdârda (Yeni vâlide câmi’i), vâlide sultân için, [1120] senesinde, Ahmed hân tarafından yapdırılmışdır. Bu vâlide sultân [1127] de, Edirnede vefât etdi. Üsküdâra getirilip, câmi’i önüne defn edildi. Ahmed hânın kızı Zeyneb sultân Gülhâne parkı karşısındaki mescidi yapdırdı. 1062, 1092, 1153, 1184.

85 — AHMED İBNİ KEMÂL “rahmetullahi teâlâ aleyh”: Şemseddîn Ahmed efendi, Süleymân efendinin oğludur. Dedesi, Kemâl pâşadır. Kânûnî sultân Süleymân hân zemânında, [932] den [940] senesine kadar Osmânlıların dokuzuncu şeyh-ul-islâmı idi. Cinnîlere de fetvâ verirdi. Bunun için (Müfti-yüs-sekaleyn) adı ile meşhûr oldu. Edirnelidir. İstanbulda Edirnekapı mezârlığındadır. Buğaz köprüsünün çevre yolu yapılırken, etrâfındaki kabrler nakl edilmiş, kendi kabri, on metre kadar geri alınmışdır. Tefsîr, hadîs ve fıkhda derin âlim idi. Çok kitâb yazdı. Fetvâları ve arabîden fârisîye lügat kitâbı ve (El-münîre)si ve Nevevînin (Hadîs-i erba’în) i şerhi çok kıymetlidir. 940 [m. 1534] da vefât etdi. 234, 286, 365, 444, 476, 698, 728, 908, 1014, 1164.

86 — AHMED KÂDIYÂNÎ: Hindistânda Pençabda, 1296 [m. 1879] da, ingilizlerin yardımı ile, (Kâdıyâniyye) veyâ (Ahmediyye) adında yeni bir din kurdu. Peygamber olduğunu söyledi. İstanbulda ofset baskısı yapılan (El-mütenebbî) kitâbında uzun bilgi vardır. 1326 [m. 1908] de öldü. 484, 485, 486.

87 — AHMED NA’ÎM EFENDİ: Mustafâ Zihnî pâşanın oğludur. Babanzâde adı ile meşhûrdur. 1290 [m. 1872] da tevellüd, 14 Ağustos 1352 [m. 1934] de kalb sektesinden vefât etdi. Edirnekapıdadır. Galataserây Lisesinde ve mülkiyye mektebinde okudu. Orta boylu, sakallı idi. Galataserâyda ders verdi. Felsefe üzerinde fransızcadan tercemeler yapdı. 1346 [m. 1928] da (Buhârî hulâsası)nı terceme ve iki cildini neşr etdi. Dâr-ül-fünûnda yirmiiki sene profesörlük yapdı. 1351 [m. 1933] de dârülfünûn lâğv edilince, kıymeti bilinmiyerek açıkda bırakıldı. Tâm ve hâlis müslimân idi. Arabî ve fransızca iyi bilirdi. Felsefe âlimi idi. Tevfik Fikretle Abdüllah Cevdetin islâm düşmanlıklarını hiç beğenmezdi. Kuru mütercim değil, mütefekkirdi. Tevfik Fikret için (Ma’nevî en büyük destekden mahrûm, bedbaht, ölmeğe mahkûm bir kimsedir) derdi. Garb felesoflarından iki üç kimseden başka hiçbir felesofun ulûhiyyeti inkâr etmediğini söylerdi. Fikretin niçin dalâlete düşdüğüne şaşardı. Onu felsefede olgunlaşmamış sayardı. Na’îm beğin eserleri: (Ahlâk-ı islâmiyye esâsları), (Buhârî tercemesi), (Da’vâ-yı kavmiyyet), (Felsefe dersleri), Nevevînin (Hadîs-i erba’în) i tercemesi, (İlm-ün-nefs) [psikoloji], (Mantık), (Temrînât) ve sâiredir. 422.

88 — AHMED RIFÂÎ “rahmetullahi teâlâ aleyh”: Ebül Abbâs Ahmed bin Ebül Hüseyn Alî, seyyiddir. Evliyânın büyüklerindendir. Basra civârında [512] de tevellüd, 578 [m. 1183] de Mısrda vefât etdi. Şâfi’î idi. Türbesi ve mescidi, ikinci Abdülhamîd hân tarafından ta’mîr edilmişdir. 909, 1070, 1093.

89 — AHMED SA’ÎD-İ FÂRÛKÎ “rahmetullahi teâlâ aleyh”: Ahmed Sa’îd ibni Ebî Sa’îd bin Safî bin Azîz bin Muhammed Îsâ bin muhtesib-ül-ümme şeyh Seyfeddîn-i Fârûkî Serhendî “rahmetullahi aleyhim”, hicretin [1217] senesinde Hindistânda Rampur şehrinde tevellüd ve 1277 [m. 1861] de Medîne-i münevverede vefât etdi. Bakî’ kabristânında, Osmân “radıyallahü anh” türbesi yanındadır.

Ahmed Sa’îd hazretlerinin üç oğlu vardı. Birinci Muhammed Mazher, binikiyüzkırksekiz [1248] de tevellüd ve 1301 [m. 1884] de Medîne-i münevverede vefât etdi. Babasının yanındadır. 1277 senesinde yazdığı (Makâmât-ı sa’îdiyye) kitâbı fârisî olup babası Ahmed Sa’îdin ve mürşidlerinin “kuddise sirruhüm” hâllerini ve yüksek makâmlarını bildirmekdedir. Kitâb 1281 de Delhîde basdırılmışdır. İmâm-ı Rabbânîyi bildiren risâlesi (Hak Sözün Vesîkaları) kitâbında basılmışdır. Mekkede seyyid Fehîm Efendi ile sohbet eylemişdir.

İkinci oğlu mevlânâ Ebüsse’âdet Muhammed Ömer, binikiyüzkırkdört [1244] de tevellüd ve binikiyüzdoksansekiz 1298 [m. 1881] de Rampurda vefât etdi. Oğlu Ebülhayrın mürşidi idi. Ebülhayr, binüçyüzkırkbir [1341] de Delhîde vefât etdi. Kabri, Abdüllah-i Dehlevî dergâhında, dedesi Ebû Sa’îdin yanındadır. Mermerden tabut şeklindeki dört kabr, mermerden pek san’atli dört dıvâr içinde ve Dergâhın ortasındadırlar. Ebülhayrın oğlu Ebül-Hasen Zeyd-i Fârûkî, 1324 [m. 1906] senesinde, Delhîde Abdüllah-i Dehlevî dergâhında tevellüd etdi. Bu dergâhda vefât etdi. 1391 [m. 1971] Şa’bân ayında Delhîyi ziyâretimde, sohbeti ile iki def’a şereflendim. 1376 [m. 1957] da basdırmış olduğu fârisî (Menâhic-üs-seyr) kitâbını bu fakîre hediyye etdi. Câmi’ul-ezherde okuduğunu, Mısrda şeyh-ül-islâm Mustafâ Sabrî efendi ile çok sohbet etdiğini de söyledi. 1394 [m. 1974] de, Kandihârda basdırdığı, fârisî (Makâmât-i ahyâr) kitâbında dedelerini uzun anlatmakdadır. Zeyd efendi, kitâbında diyor ki, babam, Peygamberimizi rü’yâda görmüş. Çok üzüntülü imiş, sebebini sormuş. (Türkler benim halîfemi bugün makâmından ayırdılar. Bunun cezâsını çok acı çekeceklerdir) buyurmuş.

Üçüncü oğlu Mevlânâ Abdürreşîd, binikiyüzotuzyedi [1237] de Lucknowda tevellüd ve binikiyüzseksenyedi 1287 [m. 1870] de Mekke-i mükerremede vefât etdi. Bu da, oğlu Şâh Muhammed Ma’sûm-i Ömerînin mürşidi idi. Muhammed Ma’sûm [1263] de Abdüllah-i Dehlevî hazretlerinin tekkesinde tevellüd etdi. 1274 [m. 1858] de İngilizler Delhîde büyük fitne çıkardı. Sultân ikinci Behâdır şâhı, iki zevcesi ve iki oğlu ile Kalkuteye götürüp habs etdiler. Hindistânın her tarafında müslimânlar şehîd edildi. Müslimânlar, Medîne-i münevvereye hicret etdi. [1290] da Hindistâna döndü. Otuzüç sene sonra akrabâ ve talebesinden altmış kişi ile [1323] de Medîneye döndü. Burada İmâm-ı Rabbânî hazretlerinin (Mebde’ ve me’âd) kitâbını arabîye terceme etdi ve çok kitâb yazdı. Bunlardan (Ahsen-ül-kelâm fî-isbât-i mevlid-i vel-kıyâm) kitâbı, Hindistânın Urdu dilinde olup, vehhâbîleri red ve rezîl etmekdedir. Hindistânda basılmış ve arabîye terceme edilmişdir. (Es-sebe’ul-esrâr fî medâric-il-ahyâr) kitâbı, tesavvufu çok açık anlatmakdadır. Urdu dilindedir. Oğlu Muhammed Abdülkâdir Medenî tarafından [1329] da arabîye terceme edilmiş, 1331 [m. 1913] de İstanbulda basılmışdır. İkinci oğlu şeyh Ebülfeyz Muhammed Abdürrahmânın kitâbın başına yazdığı takrîz çok istifâdelidir. Mütercim, önsözünde buyuruyor ki, (Şâh Veliyyullah muhaddis Ahmed-i Dehlevî (Mukaddeme-tüs-seniyye fî isbât-i mezheb-is-sünniyye) kitâbında, İmâm-ı Rabbânîyi uzun övmekde ve mü’minler onu sever, münâfıklar, şakîler ise kötüler demekdedir). Şâh Muhammed Ma’sûm, 1341 [m. 1923] de Mekke-i mükerremede vefât etdi.

Ahmed Sa’îd-i Serhendî, babası ile birlikde Abdüllah-ı Dehlevî hazretlerinin sohbetinde bulunup, on yaşına varmadan tarîkat-i Nakşibendiyyeye intisâb etdi. Onbeş yaşına kadar bu sohbetde kemâle geldi. Abdüllah-i Dehlevî hazretleri evlenmemiş idi. Bunu oğulluğa kabûl buyurdu. Hilâfet-i mutlaka ile şereflendirdi. Çok Velî yetişdirdi. Çok kitâb yazdı. (El-hakk-ul-mübîn fî-redd-i alelvehhâbîn) kitâbı vehhâbîlere cevâb vermekdedir. (Mektûbât-i Ahmediyye)si çok kıymetlidir. (Tahkîk-ul-hakkılmübîn) kitâbı 1386 senesinde Karaşide basılmış olup, (Mesâil-i erbaîn)e cevâb vermekdedir. 455, 459, 1004, 1146.

90 — AHMED-İ YEKDEST “rahmetullahi teâlâ aleyh”: Dokuzyüzkırkdokuzuncu [949] sırada, Yekdest ismine bakınız!

91 — AHMED-İ ZERRÛK “rahmetullahi teâlâ aleyh”: Şihâb-üd-dîn Ahmed bin Ahmed Fâsî, 846 [m. 1442] da Trablus-garbda tevellüd, 899 [m. 1493] da orada vefât etdi. Mâlikî fıkh âlimi ve tesavvuf büyüklerindendir. Çok sayıda kıymetli eserleri vardır. (Şerh-ı hizb-il-bahr) ve (Kavâ-id-üttarîka fil-cem’-i beyneşşerî’at-i velhakîka) ve (Kavâid-üt-tesavvuf) kitâbları meşhûrdur. Sonuncusu büyük olup, Mısrda basılmışdır. 456, 458, 627, 1187.

92 — AHMED-İ ZEYNÎ “rahmetullahi teâlâ aleyh”: Seksenbirinci [81] sayıda Ahmed Dahlân ismine bakınız!

93 — ÂİŞE “radıyallahü anhâ”: Resûlullahın zevce-i mutahherasıdır. Ebû Bekr-i Sıddîkın kızıdır. Çok akllı, zekî, âlime, edîbe ve afîfe ve sâliha idi. Hâfızası pek kuvvetli olduğu için, Eshâb-ı kirâm, birçok şeyleri ondan sorup öğrenirdi. Âyet-i kerîme ile medh edildi. İctihâdı hazret-i Alîye uymadığı için, Deve vak’asında hazret-i Alî ile harb eden Eshâb-ı kirâm ile birlikde idi. Hazret-i Alî şehîd edilince pek üzüldü. Şî’îler kendisine çok iftirâ ediyor. Hazret-i Alîyi sevmezdi diyorlar. Hâlbuki (Alîyi sevmek îmândandır) hadîs-i şerîfini, hazret-i Âişe haber verdi. Böylece, onu sevdiğini ve herkesin de sevmesi lâzım geldiğini bildirdi. Hicretden sekiz sene önce tevellüd, üç sene evvel nikâh ve ikinci yıl Şevvâl ayında zifâf, 57 [m. 676] senesinde Medînede vefâtı vâkı’ oldu. 59, 60, 349, 380, 381, 382, 398, 457, 473, 503, 574, 601, 643, 646, 695, 730, 740, 784, 952, 1022, 1066, 1068, 1077, 1169, 1197, 1198.

94 — AKKERMÂNÎ “rahmetullahi teâlâ aleyh”: Muhammed bin Mustafâ 1174 [m. 1760] de Mekke-i mükerremede kâdı iken vefât etdi. Akkermân, Karadeniz sâhilinde Dinyester nehri yakınındadır. Çok kitâb yazdı. 698, 701.

95 — AKRİME (yâhud İkrime) “radıyallahü anh”: Resûlullahın en büyük düşmanı olan Ebû Cehlin oğludur. Önceden, babası gibi düşman idi. Mekke feth edildiği gün öldürülmesi emr olunan sekiz erkek ile dört kadından biri idi. Gemiye binip Yemene kaçdı. Yolda fırtına çıkıp gemi batıyordu. (Kurtulursak, Resûlullahın ayaklarına kapanacağım) diye niyyet etdi. Kurtuldular. Yemende müslimân oldu. Zevcesi ve amcasının kızı olan Ümm-ül-Hakîm bint-il Hâris dahâ önce müslimân olmuşdu. Medînede onun için emân aldı. Yemene gidip (İnsanların en halîmi ve kerîmi olan zât tarafından sana emân getirdim) dedi. Müslimân oldukdan sonra, Eshâb-ı kirâmın kahramânlarından oldu. Ammanda, Yemende cihâd edip, 13 [m. 634] senesinde, Yermük muhârebesinde şehîd oldu. 383, 1090.

96 — AKŞEMSEDDÎN “rahmetullahi teâlâ aleyh”: Muhammed bin Hamza, Şihâbüddîn-i Sühreverdî neslindendir. Şâmda tevellüd etmişdir. Hâcı Bayrâm-ı velînin halîfesi olup, Göynükde yerleşdi. İstanbulun fethinde bulunup, hazret-i Hâlidin kabrini keşf etdi. 864 [m. 1460] de Göynükde, ya’nî Torbalıda vefât etdi. (Risâlet-ün-nûriyye) ve (Maddet-ül-hayât) kitâbları vardır. İstanbulda, Hırka-i şerîf câmi’i civârında mescidi ve sübyan mektebi ve mahallesi vardır. 1092.

97 — ALÂÜDDEVLE “rahmetullahi teâlâ aleyh”: Rükneddîn Ahmed, Semnân pâdişâhının oğludur. Tesavvufa intisâb etdi. Kübreviyye tarîkatinde kemâle geldi. [659] da Semnânda tevellüd, 736 [m. 1335] senesinde vefât etdi. Sofî Âbâd şehrindedir. 112, 768, 936, 1016, 1076. [(Mesmû’ât)da sahîfe 110.]

98 — ALÂ’ÜDDÎN-İ ATTÂR: Muhammed bin Muhammed Buhârî, Muhammed Behâ-üddîn-i Buhârî hazretlerinin dâmâdı ve talebesi idi. Zemânının kutb-i irşâdı idi. Buhâranın Cağanyân nâhiyesinde sekizyüziki 802 [m. 1400] de vefât etdi.(Evliyânın kabrlerini ziyâret etmenin te’sîri çokdur. Rûhlarına teveccüh etmek dahâ fâidelidir) buyururdu. Abdülganî Nablüsî, mubârek rûhundan çok feyz aldığı (İrgâmül-merîd) de yazılıdır. Büyük âlim Seyyid Şerîf-i Cürcânî diyor ki, (Alâüddîn-i Attâr hazretlerinin sohbetine kavuşunca, Rabbimi tanıyabildim). 458, 480, 969, 1061, 1098, 1137, 1163, 1171, 1185, 1190.

99 — ALÂÜDDÎN-İ BAĞDÂDÎ “rahmetullahi teâlâ aleyh”: Alî bin Muhammed, Şâfi’î fıkh ve tefsîr âlimidir. [678] de Bağdâdda tevellüd, 741 [m. 1340] senesinde Halebde vefât etdi. (Hâzin) tefsîrini yazmışdır. 418.

100 — ALÂÜDDÎN-İ HASKEFÎ: Muhammed bin Alî, [1021] de Haskefde tevellüd, 1088 [m. 1677] de vefât etdi. Şâm müftîsi idi. (Dürr-ül-muhtâr) kitâbına İbni Âbidîn, Burhâneddîn İbrâhîm bin Mustafâ Halebî ve Ahmed Tahtâvî hâşiyeler yapmışlardır. 292, 299, 318, 392, 612, 723, 855, 872, 1010, 1020, 1025, 1110.

101 — ALB ARSLAN “rahmetullahi teâlâ aleyh”: Muhammed bin Dâvüd [425] de tevellüd etdi. Selçûkî sultânlarının ikincisidir. [455] de amcası Tuğrul beğ vefât edince, tahta çıkdı. İstanbul imperatoru Diyojenin ordusunu Malazgirdde [463] hicrî, [1071] mîlâdî yılında mağlûb etdi. Rey şehrindeki Selçûkî devleti, 429 dan 590 senesine kadar devâm etdi. Konyadaki Selçûkîler 477 den 699 a kadar devâm etdi. 533, 1107, 1134, 1156.

102 — ALEKSANDRUS: Mîlâdın [325]. ci senesinde büyük Kostantinin İznikde topladığı üçyüzonsekiz papasın başkanı idi. İskenderiyye patrîki idi. [Bu ism, (Fâideli Bilgiler) kitâbındadır.]

103 — ÂLEMGÎR “rahmetullahi teâlâ aleyh”: Muhammed Evrenkzîb, Şâhcihânın üçüncü oğlu olup, 1028 [m. 1619] de tevellüd ve 1118 [m. 1707] de vefât etdi. Birinci oğlu Dârâ Şekve çok âlim ve kâdirî idi. (Hasenât-ül-ebrâr) kitâbında islâmiyyeti Hindû dîni ile birleşdirdiği için, 1069 da Evrenkzîb tarafından i’dâm edildi. Fârisî (Sefînet-ül-Evliyâ) kitâbı (Pişâver)de basılmışdır. Âlemgîr, [1068] de babasını habs edip, tahta çıkdı. Çok müttekî ve âlimleri severdi. Berehmenlerle ve şî’îlerle mücâdele etdi. Muhammed Ma’sûm-i Fârûkî ve oğlu Muhammed Seyf-üd-dîn hazretlerinden feyz aldı. Elli sene adâletle hükm sürdü. Şeyh Nizâm Muînüddîn-i Nakşibendî başkanlığındaki bir hey’ete, Hanefî mezhebi üzerine (Fetâvâ-i hindiyye) adındaki çok kıymetli fetvâ kitâbını hâzırlatdı. Binüçyüzon [1310] da Mısrda basılmış, [1393] de üçüncü baskısı yapılmışdır. Daken şehrlerini de ele geçirdi. Ölünce, yerine oğlu birinci Şâh-ı âlem Behâdır tahta çıkdı.

104 — ALÎ “radıyallahü anh”: Resûlullahın amcası olan Ebû Tâlibin oğlu idi. İslâm halîfelerinin ve Cennetle müjdelenen on kişinin dördüncüsüdür. Resûlullahın dâmâdıdır. Ehl-i beytin birincisidir. Hicretden yirmiüç yıl önce Mekkede tevellüd etdi. On yaşında iken îmân etdi. Bütün gazâlarda kahramânlıklar gösterdi. Yalnız Uhudda onaltı yerinden yaralandı. Otuzbeş [35] senesinin Zilhicce ayında halîfe oldu. 40 [m. 660] da, Ramezân-ı şerîf ayı onyedinci Cum’a günü sabâh nemâzına giderken Abdürrahmân ibni Mülcem isminde bir hâricî tarafından kılıncla alnına vurularak şehîd edildi. Kûfede ya’nî Necef denilen yerde medfûndur. Buğday benizli, uzun gerdanlı, güler yüzlü, iri ve siyâh gözlü, geniş göğüslü, iri yapılı idi. Sakalı sık idi. Muhârebe zemânlarında uzatırdı ve omuzlarına kadar yayılırdı. Son zemânlarda saçı ve sakalı pamuk gibi beyâz olmuşdu. Evliyânın büyüğü, Vilâyet yolunun reîsidir. Her tarîkatde herkese Vilâyetin feyzleri ve ma’rifetleri hazret-i Alîden gelmekdedir. 18, 27, 59, 60, 61, 85, 98, 109, 114, 258, 278, 280, 311, 328, 356, 357, 367, 381, 384, 388, 390, 392, 393, 408, 412, 441, 442, 443, 449, 472, 473, 489, 497, 498, 501, 502, 503, 504, 506, 509, 510, 511, 512, 513, 514, 516, 570, 575, 609, 620, 621, 633, 650, 652, 693, 695, 696, 707, 717, 738, 752, 765, 772, 784, 840, 845, 887, 903, 909, 919, 989, 995, 1009, 1014, 1064, 1065, 1066, 1073, 1077, 1082, 1096, 1100, 1117, 1142, 1160, 1188, 1196.

105 — ALÎ BİN AHMED HÎTÎ: (Seyf-ül-bâtir li-rikâbişşî’at-i verrâfıda-til-kevâfir) kitâbı çok kıymetlidir. Bu kitâbı 1025 [m. 1616] da İstanbulda yazmışdır.

106 — ALÎ BİN EMRULLAH “rahmetullahi teâlâ aleyh”: [916] da tevellüd, 979 [m. 1571] da Edirnede vefât etdi. (Ahlâk-ı Alâî) kitâbını yazdı. Tefsîr, kelâm ve fıkh şerhleri de vardır. 758.

107 — ALÎ BİN HÜSEYN “rahmetullahi teâlâ aleyh”: Hüseyn vâ’ız-ı Kâşifînin oğludur. Fahrüddîn ve Safî ismleri ile meşhûrdur. [867] de tevellüd ve 939 [m. 1533] senesinde Hirâtda vefât etdi. Fârisî eserleri arasında (Reşehât) kitâbı çok kıymetlidir. Şeyh Ahmed Allân-ı Mekkî ve sonra Muhammed Murâd-ı Kazânî tarafından arabîye terceme edilmişdir. Üçüncü Murâd hân zemânında, [993] senesinde, Muhammed Şerîf-i Abbâsî tarafından türkceye terceme edilmişdir. Türkcesi çeşidli târîhlerde basılmışdır. Binikiyüzdoksanbirde İstanbulda taşbasması harekeli olup, sonunda mevlânâ Hâlid-i Bağdâdînin arabî (İrâde-i cüz’iyye) kitâbı ve kenârında, mevlânâ-i mezkûrün (Râbıta) risâlesinin arabîsi ve ayrıca türkcesi ve yine onun (Âdâb-ı tarîkat) risâlesinin türkcesi ve fârisî (Silsile-i aliyye)si ve ayrıca İsmâ’îl Hakkı Bursevînin (Huccet-ül bâliga) risâlesi ve (Hatm-i hâcegân) ve Niyâzî Mısrînin (Süâl-cevâb) risâlesi ve şeyh Sâdık efendinin (Abdestin âdâbı) ve (İnsân-ı kâmil) ve Edirne müftîsi Feyzi efendinin (Ayn-ül hakîka) adındaki çok kıymetli kitâbları ve hazret-i Alînin “radıyallahü anh” kırk sözü ve tercemeleri vardır. Sözün kısası, Reşehât tercemesinin bu baskısı bir hazînedir. Eline geçip okuyan, dünyânın en tâli’li insanıdır. Abdülhakîm efendi, (Reşehât okumak, insanın ihlâsını artdırır) buyururdu.

108 — ALÎ BİN İSMÂ’ÎL “rahmetullahi teâlâ aleyh”: Alâüddîn Konevî olup, [668] de tevellüd ve 729 [m. 1329] da vefât etdi. Şâfi’î fıkh âlimidir. Mısrda ders verdi. Şâmda kâdîlik yapdı. (El a’lâm fî-hayât-il-Enbiyâ aleyhimüssalâtü vesselâm) ve (Hâvî) ile (Te’arrüf) şerhleri ve (Minhâc) muhtasarı meşhûrdur.

109 — ALÎ BİN MA’BED “rahmetullahi teâlâ aleyh”: İmâm-ı Muhammedin talebesidir. Onun (Câmi’ul-kebîr) ve (Câmi’üs-sagîr) kitâblarını rivâyet etmişdir. Mervden Mısra geldi. 218 [m. 833] Ramezânında vefât etdi. 608.

110 — ALÎ BİN YÛSÜF: Nûreddîn 741 [m. 1340] senesinde vefât etdi.

111 — ALÎ CÜRCÂNÎ “rahmetullahi teâlâ aleyh”: Babası Abdül’azîzdir. 392 [m. 1001] senesinde Cürcânda vefât etdi. Şâfi’î fıkh ve tefsîr âlimidir. Rey şehrinde kâdî idi. 375.

112 — ALÎ ECHÜRÎ “rahmetullahi teâlâ aleyh”: İkiyüzseksendokuzuncu [289] sırada, Echürî Alî ismine bakınız! 398, 629, 632, 633, 639.

113 — ALÎ EFENDİ “Çatalcalı” “rahmetullahi teâlâ aleyh”: Osmânlı Şeyh-ül-islâmlarının kırküçüncüsüdür. 1041 de Çatalcada doğdu. Dördüncü Muhammed hân zemânında, 1084 [m. 1673] de Şeyh-ül-islâm oldu. Onüç sene sonra azl edildi. 1103 [m. 1692] de vefât etdi. (Alî efendi fetvâsı) meşhûrdur. 167, 901.

114 — ALÎ HAYDAR BEĞ: Ahiskalı hoca Emîn efendi zâde, temyîz mahkemesi a’zâlığında ve başkanlığında, fetvâhâne-i âlî emînliğinde ve adliye nezâretinde bulunmuşdur. Dâr-ül-fünûn hukûk fakültesinde ve medresetül-kuddâtda ve mülkiye [siyâsal bilgiler] okulunda müderrislik ya’nî profesörlük yapdı. (Mecelle) kitâbına yapdığı (Dürer-ül-hükkâm) adındaki şerhi çok kıymetlidir. Bu şerhin [1323] de basılan (Kitâb-ül-kefâle) sonunda bildirildiği gibi, (Erâzî kanûnu şerhı) ve (Evkâfda muvâda’a) ve (Risâle-i mefkûd) ve (İntikâl kanûnu)na şerhı vardır. 1355 [m. 1937] de vefât etdi. 1321 [m. 1903] de vefât ederek Üsküdârda Nesûhî kabristânına defn edilmiş olan büyük Alî Haydar beğ başkadır. O da, hukuk fakültesinde usûl-i fıkh ve mecelle profesörlüğü yapmışdı. 616, 798, 806, 823, 830.

115 — ALÎ HULLÎ: Babası Hasendir. [601] de vefât etdi. 418.

116 — ALÎ KUŞCU “rahmetullahi aleyh”: Alâüddîn bin Muhammed, Semerkandda Ulug beğin doğancı başısı idi. İstanbula geldi. Ayasofya medresesine müderris oldu. Akâid ve astronomi kitâbları vardır. 879 [m. 1474] de vefât etdi. Eyyûbdedir.

117 — ÂLİM BİN ALÂ “rahmetullahi teâlâ aleyh”: Hanefî fıkh âlimidir. 688 [m. 1289] de vefât etdi. Büyük tatâr hânı için hâzırladığı (Tatârhâniyye) adındaki fetvâ kitâbı çok kıymetli olup, (Zâd-ül-müsâfir) adı ile meşhûrdur. 299.

118 — ALÎ RÂMİTENÎ “rahmetullahi teâlâ aleyh”: İslâm âlimlerinin büyüklerindendir. (Hâce azîzân) ve (Pîr-i nessâc) ismleri ile meşhûrdur. Mahmûd-i İncîr-fagnevînin talebesidir. Dokumacılık yapardı. Şeyh Alâüddevle-i Semnânî ile mektûblaşırdı. Celâlüddîn-i Rûmî ile sohbet etdiği (İrgâm-ül-merîd) de yazılıdır. Buhârânın Râmiten köyünde tevellüd ve yediyüzyirmibir [721] de yüzotuz yaşında Hârezm şehrinde vefât etdi. Eshâb-ı hâcât ziyâret edip teberrük etmekdedir. 449, 969, 1051, 1105.

119 — ALÎ RIZÂ: Yediyüzellisekizinci [758] sırada Rızâ ismine bakınız!

120 — ALÎ ÛŞÎ “rahmetullahi teâlâ aleyh”: Babası Osmândır. [569] da (Sirâciyye) fetvâ kitâbını ve ayrıca Ehl-i sünnet i’tikâdını bildiren (Emâlî kasîdesi)ni yazdı. Fergânelidir. 575 [m. 1180] de vefât etdi.

121 — ALÎ-ÜL-A’LÂ: Hurûfî babalarındandır. Fadlullah-ı Hurûfînin mürîdlerinden idi. Tîmûr hândan kaçıp, Kırşehre geldi. Bektâşî şekline girdi. Bektâşîlik tarîkâtini, islâm düşmanlığı hâline çevirdi. (Câvidân) kitâbını Anadoluya, el altından yaydı. Binlerle müslimânın dinden, îmândan çıkmasına sebeb oldu. 500.

122 — ALÎYY-ÜL-KÂRÎ “rahmetullahi teâlâ aleyh”: Hirâtlıdır. Babası Muhammeddir. Yazıcılıkla geçinirdi. Çok kitâb terceme ve şerh etdi. (Ehâdîs-ül-mevdû’ât) adındaki kitâbında, sahîh hadîslere mevdû’ demekdedir. İmâm-ı a’zamın (Fıkh-ı ekber)ini şerh ederken, Resûlullahın “sallallahü aleyhi ve sellem” mubârek ana ve babasının kadr ve kıymetlerini küçültücü yazılarından ve tesavvuf büyüklerinin şânlarına yakışmıyacak iftirâlarından dolayı islâm âlimlerinin gözlerinden düşmüşdür. 1016 [m. 1607] da Mekke-i mükerremede vefât etdi. Fıkh-ı ekberin (El-Kavl-ül-fasl) adındaki şerhinde, böyle saygısız yazı yokdur. (El-Müstened-ül-mu’temed) kitâbında ve (Mektûbât-ı Ahmediyye)nin altmışüçüncü mektûbunda, Alîyy-ül-kârîye cevâb verilmişdir. (Fâideli Bilgiler) kitâbına bakınız! (Mektûbât-i Ahmediyye) kitâbı, 1372 [m. 1953] senesinde, Karaşide basdırılmışdır.

(Turub-ül-emâsil bi-terâcim-il-efâdıl) kitâbının sonunda diyor ki, (Alî Hirevî, Hiratda doğdu. Mekkede yerleşdi. İbni Hacer-i Hiytemîden de okudu. Çok eser bırakdı ise de, din büyüklerine i’tirâzları çirkin oldu. İmâm-ı Şâfi’înin ve imâm-ı Mâlikin ictihâdlarına dil uzatdı. Büyük âlim Muhammed Miskin, ona lâyık olan reddiyyeyi yazdı. (Sedâd-üd-dîn fî-isbâtin-necât-i lil-vâlideyn)de diyor ki, (Aliyy-ül-kârî, Fıkh-ı ekberi şerh ederken, Resûlullahın vâlideynine dil uzatmış, bu yetmiyormuş gibi, ayrıca bir risâle de yazmışdır. Şifâ kitâbını şerh ederken, küfrlerini bildiren risâle yazmış olduğunu, öğünerek bildirmişdir. Mekke-i mükerreme müftîsi iken, 1033 de vefât eden İmâm-ı Abdülkâdir Taberî, o risâleyi red için bir risâle yazmışdır.) (Turub-ül-emâsil) 1393 [m. 1973] de Karaşide basılmışdır. 391, 418, 442, 765.

123 — ALKAMA “rahmetullahi teâlâ aleyh”: Babası Kaysdır. İbrâhîm-i Nehâînin dayısı idi. Abdüllah ibni Mes’ûddan ve Alî ve Âişe “radıyallahü anhüm”den ders almışdır. 62 [m. 681] senesinde vefât etdi. 268, 439.

124 — ÂLÛSÎ: Şihâbüddîn seyyid Mahmûd bin Abdüllah Âlûsî-i kebîr Bağdâdî, Bağdâdda müftî idi. Şâfi’î âlimlerindendir. 1217 [m. 1803] de Bağdâdda tevellüd, 1270 [m. 1853] de orada vefât etdi. İstanbula da geldi. Şî’îlere cevâb olarak, (El-ecvibe-tül-Irâkıyye anil es’iletil-Îrâniyye) kitâbı ve (Nehc-üs-selâme) ve (El-ecvibe-tül-Irâkıyye anil-es’ile-til-Lâhûriyye), (Nefehât-ül-kudsiyye fî-mebâhîs-il-imâmiyye) kitâblarını yazmışdır. Birincisi [1317] de İstanbulda sanâyı’ mektebinde, üçüncüsü [1301] de Bağdâdda basılmışdır. (Rûh-ul-me’ânî) adındaki tefsîri, dokuz cilddir. Gençler arasında şöhret bulan bu tefsîr, din âlimleri arasında bir kıymet kazanamamışdır. İçindeki haberlerden ba’zısının doğru olmadığı, (Dürerüs-seniyye)de yazılıdır. İbni Teymiyyenin fikrlerini benimsemişdir. 349, 887.

125 — ÂLÛSÎ “rahmetullahi teâlâ aleyh”: Seyyid Mahmûd Şükrî bin Abdüllah, şî’îlere cevâb olarak, (Minhatül-ilâhiyye muhtasar-ı tuhfe-i isnâ aşeriyye) ve (Se’âdetül-dâreyn) ve (Süyûf-i müşrika) ve (Sabbül’azâb) kitâbları yazmışdır. Alûsî-i kebîrin torunudur. İbni Teymiyyecidir. [6]. cı sırada Abdül’azîz ismine bakınız! 1060.

126 — ÂLÛSÎ: Nu’mân bin Mahmûd bin Abdüllah Âlûsî, Bağdâdda [1252] de tevellüd, 1317 [m. 1899] de vefât etdi. Mevtâ işitmez derdi. (Cilâ-ül-ayneyn) kitâbında İbni Teymiyyeyi övmekde, İbni Hacer-i Mekkî hazretlerine dil uzatmakdadır. Yûsüf Nebhânî (Şevâhid-ül-hak) kitâbında, bunun haksız olduğunu isbât etmekdedir. (Gâliyye-tül-mevâ’ız) kitâbında dört mezheb imâmlarını çok övüyor ve İmâm-ı a’zamı müjdeliyen hadîs-i şerîfleri yazıyor ve Hanefî fıkh kitâblarından bilgiler bildiriyor ise de, yüzondokuzuncu [119] sahîfesinde, Evliyânın kabrini ziyâret için (Cilâ-ül-ayneyn) kitâbını tavsiye etmekdedir. 60, 349, 450, 467, 469, 1013.

127 — ÂMİDÎ “rahmetullahi teâlâ aleyh”: Seyf-üddîn Alî bin Muhammed, şâfi’î fıkh ve kelâm âlimidir. 551 de Âmid, ya’nî Diyâr-ı Bekrde tevellüd, 631 [m. 1234] de Şâmda vefât etdi. 490.

128 — ÂMİNE “rahmetullahi teâlâ aleyhâ”: Resûlullahın “sallallahü aleyhi ve sellem” muhterem annesidir. Veheb bin Abd-i Menâf bin Zühre bin Kilâb kızıdır. Ondört yaşında iken Abdüllah ile evlendi. Abdüllahın alnındaki nûr, Âminenin alnına geçip parladı. İki ay sonra Abdüllah vefât etdi. Yirmi yaşında iken, Medîne ile Mekke arasında, (Ebvâ) denilen yerde vefât etdi. [Kusayy adına bakınız!]. 375, 376, 378, 387, 1065, 1129.

129 — AMR İBNİ ÂS “radıyallahü anh”: Âs bin Vâil-i Sehmînin oğludur. Eshâb-ı kirâmın meşhûrlarındandır. Hicretin sekizinci [8] senesinde, Mekkenin fethinden altı ay önce, Hâlid bin Velîd ile birlikde Medîneye gelerek müslimân olmuşlardır. Fethden önce îmâna gelenlerin şereflerine ve yüksek derecelerine kavuşmuşlardır. Resûlullahın “sallallahü aleyhi ve sellem” Ammânda vâlîsi idi. Hiç azl olunmadı. Ebû Bekr-i Sıddîk tarafından Şâmın fethine gönderildi. Mısra vâlî yapıldı. Doksan yaşında iken 43 [m. 663] senesinde Mısrda vefât etdi. Çok zekî idi. Meşhûr dâhîlerden idi. (Amr ibni Âs, Kureyşin sâlihlerindendir) hadîs-i şerîfi (Medâric-ün-nübüvve)de yazılıdır. 469, 641, 1014, 1090, 1095, 1142.

130 — AMR İBNİ LUHAY: Hicâzda Huzâ’a hükûmetinin reîsi idi. Şâmdaki puta tapınma dînini Mekkeye getirdi. Hicretden bir sene önce öldü. 737.

131 — A’RÂBÎ PÂŞA: Mısrda millî cebhe reîsi idi. İngilizlerin zulmüne karşı mücâdele etdi. 1329 [m.1911]de vefât etdi.

132 — ARFECE “radıyallahü anh”: Arfece bin Es’ad Temîmî, Eshâb-ı kirâmdandır. Altın burun takmasına izn verilmişdir. 133, 1090.

133 — ÂRİF-İ RÎVEGERÎ “rahmetullahi teâlâ aleyh”: Buhârânın Rîvgir köyündendir. İslâm âlimlerinin büyüklerindendir. Çok yaşadı. 616 [m. 1219] da Rîvgirde vefât etdi. 969.

134 — ARİSTO: Yunan felesoflarındandır. Mîlâddan [384] sene önce doğdu. Babası tabîb idi. Eflâtunun talebesi idi. İskenderin hocası oldu. Sonra, Atinada Lisyonda mekteb yapdı. Onun için mekteblere lise denildi. Altmışiki yaşında Agriboz adasında öldü. Rûh kadîmdir, derdi. Tecribeden ziyâde, aklına dayandığından, yanılmışdı. Orta çağda unutuldu. Eserleri, sonradan arabcadan lâtinceye çevrildi. 41, 539, 758, 759, 1097, 1123.

135 — ARND: Yirminci asrın büyük kimyâgerlerindendir. Sultân ikinci Abdülhamîd hân zemânında İstanbul Dâr-ül-fünûnunda, uzun yıllar kimyâ profesörü idi. [m. 1934] de İstanbul üniversitesine tekrâr getirildi. Fritz Arnd iyi türkçe konuşurdu. [m. 1969] sonunda Hamburgda öldü. Kıymetli din kitâbları yazarlığı ile tanınmış Hüseyn Hilmi Işık, [m. 1936] senesinde, Arndın yanında çalışarak organik bir cism keşf etdi. Bu buluş, İstanbul fen fakültesi dergisi, 1937 senesi, ikinci cildin ikinci sayısında ve Berlinde çıkan [m. 1937] yıl ve [2519] sayılı almanca (Zentrall Blatt) kimyâ kitâbında (Işık Hilmi) adı ile yazılıdır. 41, 975.

136 — ARŞİMED: Eski yunan fizik ve matematikcisidir. Mîlâddan [278] sene önce, Sicilya adasında doğdu. [212] sene önce öldürüldü. İskenderiyyede Öklidin talebesi idi. Kaldıraclar üzerinde çok uğraşdı. (Bana bir destek noktası veriniz! Dünyâyı yerinden oynatayım) demişdir. Kitâbları Me’mûn zemânında arabcaya çevrildi. 433.

137 — ARYÜS: Mîlâdın [270] senesinde doğdu. [336] da öldürüldü. Büyük Kostantinin mîlâdın üçyüzyirmibeşinde [325] İznikde topladığı üçyüzondokuz [319] papasa karşı, yeni yapılan (İncîl)in yanlış olduğunu, Barnabas İncîlinin doğru olduğunu, orada Allah birdir denildiğini söyledi. Mısra kaçdı. 42, 43, 411, 783, 1080, 1128.

138 — ÂTIF BEĞ “rahmetullahi teâlâ aleyh”: Kuyucaklı zâde Âtıf beğ, mülkiyye mektebi [siyâsal bilgiler okulu] mecelle [hukûk] mu’allimi idi. 1316 [m. 1898] da, Bağdâdın Süleymâniyye kazâsında vefât etdi. 305, 535, 823.

139 — ATTİLÂ: (Kâmûs-ül a’lâm)da diyor ki, (Orta çağlarda, Avrupayı basan vahşî Hunların reîsi idi. Mîlâdın [432] senesinde idâreyi ele aldı. Çok zâlim ve kan dökücü bir kumandan idi. [451] de Galyaya, ya’nî Fransaya girdi. [453] de içki içerken öldü. Allahın gadabı denirdi). 431, 532, 1135.

140 — AYNÎ “rahmetullahi teâlâ aleyh”: (Buhârî) şârihidir. Bedreddîn Mahmûd bin Ahmeddir. (Hidâye şerhı) ve (Akd-ül-cümân) adındaki ondokuz cild târîhi ve (Keşf-ül-lisân) adındaki İbni Hişâm şerhı meşhûrdur. 760 [m. 1359] da Ayntâbda tevellüd, 855 [m. 1451] de Kâhirede kâdî iken vefât etdi. 738, 872, 1114.

141 — AYNÜLKUDÂT HEMEDÂNÎ: Sôfiyyedendir. İmâm-ı Gazâlî ile sohbet etmişdir. 533 [m. 1138] de vefât etdi.

142 — ÂZER: İbrahîm aleyhisselâmın amcası ve üvey babası idi. Kâfir idi. İbrâhîm aleyhisselâmın kendi babası Târuh idi. 375, 387, 389, 390, 391, 1182.


SE

SE’ÂDET-İ EBEDİYYE KİTÂBINDA
ADI GEÇENLERİN HÂL TERCEMELERİ

B

143 — BÂBÂ ÂBRÎZ ““rahmetullahi teâlâ aleyh”: (Reşehât) kitâbında diyor ki, (Ubeydüllah-i Ahrâr hazretlerinin dedelerinden Ömer Dağistânî, Hasen-i Bulgârînin, bu da Muhammed Râzînin, bu da Hasen-i Sekânın, bu da Ebünnecîb-i Sühreverdînin talebesidir. Bâbâ Âbrîz, şeyh Ömerin talebesi olup, çok kerâmetleri görülmüşdür.) 745.

144 — BÂBERTÎ “rahmetullahi teâlâ aleyh”: Altıyüzotuzsekizinci [638] sırada, Muhammed bin Mahmûd Bâbertî ismine bakınız!

145 — BÂBÜR ŞÂH “rahmetullahi teâlâ aleyh”: Emîr Tîmûr Gürgân hânın oğlu olan Esterâbâd fâtihi Mîrân şâhın torunu sultân Ebû Sa’îdin torunudur. Sultân Ebû Sa’îd, Ubeydullah Ahrârın düâsını almışdı. Bâbür, 888 [m. 1482] de tevellüd, 933 [m. 1526] de Hindistânı alıp büyük bir islâm devleti kurdu. Bu devlet 1274 [m. 1858] senesinde ingilizlerin işgâline kadar, 342 sene sürdü. 937 [m. 1530] de vefât etdi. Kâbildedir. Âlim, âdil ve edîb idi. Hayâtını kendi yazdı. (Tüzük Bâbürî) dediği bu kitâbı, Ekber şâh zemanında Çagatay dilinden fârisîye, sonra ingilizceye terceme ve neşr edildi. Bâbürün kurduğu (Tîmûr oğulları) veyâ (Gürgâniyye) devletinin onyedi hükümdârı vardır. 1097.

146 — BACON: İngilterenin büyük fizikcisi idi. Fransisken tarîkatinde papas idi. 610 [m. 1214] da tevellüd, 691 [m. 1292] de vefât etdi. 27.

147 — BÂKÂNÎ “rahmetullahi teâlâ aleyh”: Nûreddîn Mahmûd Bâkânî Kâdirî, Hanefî fıkh âlimidir. Dokuzyüzseksenyedi 987 [m. 1579] de vefât etmiş olan allâme şeyh-ul-islâm Muhammed Behnesînin talebesidir. (Mecrel-enhür) adındaki (Mültekâ) şerhı çok kıymetlidir. Bu şerhıni dokuzyüzdoksanbeş [995] de temâmlamışdır. (Risâletü-fişşürût-is-salât-il-cum’a) ve (Şerh-ün-nikâye-muhtasar-il-vikâye) kitâbları da vardır. 1003 [m. 1594] senesinde vefât etdi. 269, 1084.

148 — BÂKÎ EFENDİ “rahmetullahi teâlâ aleyh”: Mahmûd Abdülbâkî efendi, hem şâ’ir, hem âlim idi. 933 [m. 1526] de tevellüd, 1008 [m. 1600] de vefât etdi. Edirnekapıdadır. Nişâncı pâşa-yı cedîd yanında (Bâkî efendi mescidi)ni yapdırdı. Kâdîasker iken vefât eyledi. Önce sarâc çırağı idi. Sonra ilm adamı oldu. Müderrislik yapdı. Hazret-i Hâlid bin Zeydin bildirdiği hadîs-i şerîfleri toplamışdır. 374.

149 — BARNABAS: Pâkistânda çıkan (Müslimmerks) mecmû’ası 1393 [m. 1973] târîhli nüshasında diyor ki: (Joseph Barnabas, Kıbrısda doğdu. Yehûdî idi. Îsâ aleyhisselâma îmân etdi. Eshâbından oldu. Fekat oniki Havârîsinden olup olmadığı belli değildir. Îsâ aleyhisselâma inandığı ve çok sevdiği için, Havârîler, ona (Barnabas) ismini verdiler. Fransızlar (Saint Barnabe) diyorlar. 11 Hazîranda yortusunu yapıyorlar. Yunan felsefesine saplanmış olan Bolus, buna yanaşdı. Yıkıcı fikrlerini aşılamak için, kendisi ile senelerce arkadaşlık yapdı. Avlıyamıyacağını anlayınca, düşmanlığını açığa vurdu. İkisinin tarafdârları çoğalarak Îsevîler ikiye ayrıldı. Polcüler Avrupa krallarını elde edip kuvvetlendiler. Barnabacıların ise sayıları artdı. Bunlardan Antakya piskoposu Lucian, teslîse inanmadığı için 312 de öldürüldü. Bunun talebesi, Libyalı Ariusa, İskenderiyye piskoposu Peter tarafından kilisede vazîfe verildi. Sonra aforoz edildi. Çünki, bu da, Barnabas gibi, Îsâ insandır. Ona tapılmaz diyordu. Büyük Kostantinin zevcesi Polcü, kızkardeşi Kostantinia ise Ariuscu olmuşdu. İskenderiyyenin yeni piskoposu Aleksander ile Ariusun düşmanlığı, Kostantinin milletini ikiye bölüyordu. İznik toplantısında Ariusun aforoz edilmesine ve Barnabas İncîlinin yok edilmesine ve bu İncîli okuyanların öldürülmelerine karâr verildi. Ariuscular yok edilmeğe başlandı. Kostantin pişmân olup, Ariusu İstanbula da’vet etdi ise de, gelirken öldürüldü. F.P. Sozzini 1562 de bir kitâb yazarak teslîsi red etdi. 1578 de Transilvanyada Kalusenberge gitdi. Buranın hükümdârı Ariuscu idi. Buranın piskoposu Francis David de [1510-1579] teslîse karşı idi.

Barnabasın yazdığı İncîl, mîlâdın 325. ci senesine kadar İskenderiyye kiliselerinde okunuyordu. 383 senesinde Papa bu İncîlden bir nüsha elde ederek husûsî kütübhânesine koydu. Papa beşinci Sixtus, (1585-1590) arasındaki papalık zemânında, arkadaşı F.O. Marinoya bunu ibrâniceden italyancaya terceme etdirdi. Prusya kralının müşâviri J.F. Gramer, bunu bulup 1713 de, Osmânlılarla yapdığı mühârebeleri ile meşhûr olan, kitâb meraklısı prens Eugene hediyye etdi. Prens 1149 [m. 1736] da öldükden iki sene sonra, kütübhânesi Viyana (Hofbibliyothek) kütübhânesine katıldı. Bu el yazma İncîl, Viyana imperatorluk kütübhânesinde, hâlâ durmakdadır. Aynı senelerde, Madridde bir italyanca nüsha dahâ bulundu ise de, kilise baskısı ile yok edildi. Viyanadaki İncîl, 1325 [m. 1907] de Oxfordda, Ragg ve hanımı tarafından ingilizceye terceme edildi. Bu tercemenin birçok nüshaları da, ingilizler tarafından yok edildi. Bu nüshadan foto-ofset yolu ile, 1973 de Pâkistânda ikibin nüsha basılmışdır. İkiyüzelli sahîfedir. S.Alî Yûsüf, P.O.Box 2120, Karachi -18- den istiyenlere gönderilmekdedir.) 42, 43, 411, 1078, 1109, 1122, 1161.

150 — BATLEMYÜS: Buna Batlemyus ve Ptolemee de denir. Mısrda Sa’îdde tevellüd ve mîlâdın [167]. senesinde İskenderiyyede vefât etdi. Astronomi, târîh ve coğrafya ile uğraşdı. (Dünyâ duruyor, gökler dönüyor) derdi. Astronomi üzerinde eski yunanca yazdığı Mecistî kitâbı meşhûrdur. (Mecistî), ekber [büyük] demekdir. Arabîye terceme edilmişdir. Arabîden de lâtinceye çevrilmişdir. 538, 761.

151 — BATTÂL GÂZÎ “rahmetullahi teâlâ aleyh”: Seyyid Battâl gâzî, islâm mücâhidlerindendir. Rumlarla çok cihâd etdi. Mesleme kumandasındaki ordu ile, doksanaltı 96 [m. 715] senesinde İstanbula geldi. Yüzyirmibir [121] senesinde şehîd oldu. Eskişehrin Seyyid gâzî kazâsındadır. 501, 1136.

152 — BÂYEZİD-I “rahmetullahi teâlâ aleyh”: Yıldırım sultân Bâyezîd, Osmânlı pâdişâhlarının dördüncüsüdür. Murâd-ı Hüdâvendigârın oğlu ve Çelebî sultân Muhammedin babasıdır. 761 [m. 1360] de tevellüd etdi. [791] de, babası şehîd olunca, tahta çıkdı. Rumelide ve Anadoluda çok şehrler aldı. Macaristana kadar feth etdi. İstanbulu almak için Anadolu hisârını yapdı ise de, [791] de İstanbul imperatörü, senede onbin altın cizye vermeği ve şehrde bir müslimân mahalle ve câmi’ yapmağı istedi. Fekat üç sene sonra, bunları yıkdı. Yıldırım, şehri on sene muhâsara etdi. Alman, Macar, Fransız orduları yardıma gelirken, [799] da Yıldırım hücûm ederek Niğboluda hepsini perişân etdi. 805 [m. 1402] de, Ankarada Tîmûr ile harb ederken, oğlu Süleymân efendinin emrindeki asker Tîmûr tarafına geçince, mağlûb ve esîr oldu. Tîmûr çok i’zâz ve ikrâm etdi ise de, kederinden sekiz ay sonra nefes darlığından vefât etdi. Bursaya defn edildi. Tîmûr, Yıldırımın ölümünü işitince, (Yazık oldu. Büyük bir mücâhid gayb etdik) dedi. Çok cesûr ve âdil idi. İslâm düşmanları, bu kahramân mücâhidi lekelemek için, içki içerdi diye iftirâ etdi ise de, bunu bildiren hiç bir vesîka yokdur. [797] de Bursada yapdırdığı (Câmi’-i kebîr), islâmiyyete olan bağlılığının büyük bir vesîkasıdır. 1098, 1149, 1175, 1183.

153 — BÂYEZÎD-İ BİSTÂMÎ “rahmetullahi teâlâ aleyh”: Evliyânın büyüklerindendir. Üveysî idi. [136] veyâ [188] senesinde Îrânda, Hazer denizi kenârında, Bistâmda tevellüd, 231 [m. 846] veyâ 261 [m. 875] senesinde burada vefât etdi. Adı Tayfur, babası Îsâ idi. İmâm-ı Ca’fer-i Sâdıkın vefâtından kırk sene sonra tevellüd ederek, imâm-ı Alî Rızânın sohbetinden ve bunun bereketi ile imâm-ı Ca’ferin rûhâniyyetinden istifâde etmişdir. (Şerh-ı mevâkıf) altıyüzonyedinci [617] sahîfesinde diyor ki, (Ebû Yezîd, imâm-ı Ca’fer-i Sâdık zemânında yokdu. Fekat, imâmın rûhundan istifâde etdi. Bundan feyz alması ile meşhûr oldu.) Bu husûsda Ebûl-esfâr Alî Muhammed Belhînin (Târîh-u evliyâ) kitâbında geniş ma’lûmât vardır. Otuz sene Şâm civârında dolaşmış, yüzonüç Velî ile sohbet etmişdir. 50, 94, 503, 564, 684, 957, 958, 969, 1052, 1093, 1094, 1178.

— BEDR GAZÂSI: Hicretin ikinci senesinde Ramezân ayında Cum’a günü oldu. Müslimânlar 320, Kureyşliler bin kişi idi. Yüzü süvârî idi. 13 Sahâbî şehîd oldu. Ebû Cehl ile yetmiş kâfir katl edildi.

154 — BEDRÜDDÎN-İ LÜ’LÜ: Mûsul atabeklerinden Nûreddîn-i Arslan şâhın kölelerinden idi. 607 [m. 1210] senesinde, şâh ölünce oğlu adına idâreyi ele aldı. Elli sene hükm sürdü. Hülâgüye itâ’at etdi. 657 [m. 1259] de öldü. 489, 1120.

155 — BEDRÜDDÎN SAMÂVNEVÎ: Samavne kâdîsi oğlu Mahmûd Bedreddîn, Mısrda okuyup, sultân Ferruh bin Berkuka hoca olmuş, şeyh Hüseyn Ahlâtîden tesavvuf öğrenmişdir. Tebrîzde Tîmûrun sohbetlerinde bulundu. Edirnede Mûsâ çelebînin kâdî-askeri oldu. Mehmed çelebî, Mûsâ çelebîyi öldürünce, bunu afv edip, İznikde vazîfe verdi. Buradan İsfendiyar beğe kaçdı. Sonra ilhâda sapıp, mürîdleri halkın îmânlarını bozmağa başladılar. Üzerlerine Bâyezîd pâşa gönderilip dağıtıldılar. Kendisi Bosnaya kaçdı. Mürîdler topladı. Yine sapık yol tutdular. Üzerlerine yine asker gönderildi. Tevbe eden mürîdleri tarafından yakalanıp teslîm edildi. Mevlânâ Hayder Hirevînin başkanlığındaki ilm heyeti tarafından muhâkeme olunarak, verdikleri fetvâ ile, sekizyüzonsekiz 818 [m. 1415] de Serezde i’dâm edildi. 504, 1144.

Kâdî Bedrüddîn Muhammed bin Abdüllah-i Şeblî başkadır. Trablusda ve Şâmda Hanefî kâdîsı idi. Yediyüzaltmışdokuz 769 [m. 1367] da vefât etdi. (Akâm-ül-mercân) ve başka kitâbları vardır. 741.

156 — BEETHOVEN: Almandır. Mûsîkîcidir. Dokuz symphonisi meşhûrdur. 1184 [m. 1770] de tevellüd, 1243 [m. 1827] de vefât etdi. 46, 733.

157 — BEGAVÎ “rahmetullahi teâlâ aleyh”: Hüseyn bin Mes’ûd, Muhyissünne denir. Horâsânda (Bâg) şehrinde tevellüd ve 516 [m. 1122] da vefât etdi. Şâfi’î fıkh âlimidir. (Me’âlim-üt-tenzîl) adındaki tefsîri ile, (Mesâbih) hadîs, (Tehzîb) fıkh kitâbı meşhûrdur. 389, 412, 507, 644, 787, 1141.

158 — BEHÂEDDÎN MUHAMMED BİN MUHAMMED BUHÂRÎ “rahmetullahi teâlâ aleyh”: Şâh-ı Nakşibend denir. Evliyânın büyüklerindendir. Müslimânların gözbebeğidir. Seyyiddir. Buhârâda (Kasr-ı ârifân) şehrinde 718 [m. 1318] de tevellüd ve 791 [m. 1389] de orada vefât etdi. İki def’a hacca gitdi. Çok evliyâ yetişdirdi. (Evrâd), (Tuhfe) ve (Hediyye) kitâbları çok kıymetlidir. Hayât tercemesi ve kerâmetleri, fârisî (Enîs-üt-tâlibîn) de uzun yazılıdır. Bu kitâb, Fâtihde, Hakîkat kitâbevi tarafından 1993 de, ofset ile basdırılmışdır. İzzî Süleymân efendi türkçeye terceme ve tab’ edilmiş ve 1168 de vefât etmişdir. Murâd-i Münzâvî kabristânındadır. (Mekâtîb-i şerîfe)nin seksenyedinci mektûbunda da, uzun yazılıdır. Muhammed Huccetullah Nakşibend-i sânî, Muhammed Ma’sûm hazretlerinin oğlu olup, 1115 [m. 1703] de vefât etdi. Serhenddedir. 90, 106, 112, 459, 733, 751, 903, 904, 909, 922, 937, 957, 960, 969, 988, 1016, 1074, 1098, 1134, 1146, 1190, 1197.

159 — BEHÂÎ “rahmetullahi teâlâ aleyh”: Osmânlı şeyh-ul-islâmlarının otuzikincisidir. 1064 [m. 1654] de vefât etdi. Tütün câiz derdi ve içerdi. 639.

160 — BEHÂULLAH: Mirzâ Hüseyn Alî Nûrî denir. 1232 [m. 1817] de Îrânda Nûr kasabasında doğdu. 1309 [m. 1892] da Akkâda öldü. Bunun için Filistin Behâîlerin mukaddes yeridir. Elbâb Alî Muhammed adında bir acemin talebesi idi. Hocasının düşüncelerini, yüzden fazla mektûb ve kitâbları ile dünyâya yaydı. Bu fikrlere (Behâîlik) dedi. Îrânda, habs edilip, Bağdâda kaçdı. Bağdâddan İstanbula, buradan da Akkâya sürüldü. Burada yirmidört sene habsde kaldı. (Hüvallah) adındaki kitâbı 1326 [m. 1908] senesinde Petersburgda basılmışdır. 483, 484, 1059.

161 — BEL’AM BİN BÂÛRÂ: Mûsâ “aleyhisselâm” zemânında idi. İsm-i a’zamı biliyor, her düâsı kabûl oluyordu. Bulunduğu Belka şehrinin vâlîsi Belâk, Mûsâ aleyhisselâmın askerinin şehre girmemesi için, düâ etmesini istedi. Ölüm ile tehdîd etdi. Cân korkusu ile ve halkın verdiği rüşvete aldanarak, Mûsâ aleyhisselâma karşı düâ etdi. Mûsâ aleyhisselâmın askeri tarafından öldürüldü. (A’râf) sûresinde soluyan köpeğe benzetildi. 64.

162 — BELKÎS: Yemende Sebe’ şehrinde hükûmet süren Himyerîlerden bir kadın sultândır. Süleymân “aleyhisselâm” bunu Filistine çağırdı. Geldi ve îmân etdi. Mûsâ aleyhisselâmın vefâtından beşyüzotuzbeş sene sonra, Dâvüd “aleyhisselâm” vefât edince, oniki yaşındaki oğlu Süleymân “aleyhisselâm” babasının yerine geçdi. Sultân ve sonra Peygamber oldu. Dört sene sonra, Mescid-i aksâyı yapmağa başladı. Yedi senede temâmlandı. Sonra hükûmet serâyına başladı. Bu da onüç senede yapıldı. Bundan bir sene sonra, Belkîs gelip, görüşdüler. Süleymân “aleyhisselâm” kırk sene hükûmet eyledikden sonra, vefât etdi. Belkîsin Süleymân “aleyhisselâm” ile mektûblaşması ve Kudüse gelmesi, Kur’ân-ı kerîmde Neml sûresinde uzun beyân olunmakdadır. 737, 738, 1172.

163 — BERÂ’ BİN ÂZİB “radıyallahü anh”: Eshâb-ı kirâmdandır. Ensârdandır. Bedr gazâsında çocuk idi. Diğer gazâlarda bulundu. Hazret-i Alî ile birlikde Cemel, Sıffîn ve Hâricî savaşlarında bulundu. 72 [m. 691] de Kûfede vefât etdi. 394.

164 — BERGSON: Fransız fikr adamıdır. 1275 [m. 1859] de tevellüd, 1360 [m. 1941] da vefât etdi. (Madde ve hâfıza), (Din ve ahlâkın iki kaynağı), (Şu’ûrun vergileri) kitâbları meşhûrdur. 27, 405.

165 — BEŞÎR AĞA “rahmetullahi teâlâ aleyh”: 1129 [m. 1717] da Dâr-üs-seâde ağası, ya’nî İstanbul vâlîsi olmuş, otuz sene bu vazîfede bulunmuşdur. 1159 [m. 1746] da, doksanaltı yaşında vefât etmişdir. Bâb-ı âlîde bir câmi’ ve burada ve Eyyûbde Baba-Haydarda mekteb, kütübhâne ve çeşme yapdırmışdır. Ahmed Yekdestin talebesidir. Kabri Eyyûb sultân türbesinin kapısı yanındadır. 1191.

166 — BEYDÂVÎ “rahmetullahi teâlâ aleyh”: Kâdî Abdüllah bin Ömer, Şîrâz civârında Beydâ şehrinde tevellüd, 685 [m. 1286] senesinde Tebrîzde vefât etdi. Şîrâzda kâdî idi. Tefsîr ilminin büyük üstâdıdır. (Envârüttenzîl), tefsîr kitâbı çok kıymetlidir. Şâfi’î mezhebinde fıkh âlimidir. İlminden, takvâsından bir parçası (Mevdû’ât-ül-ulûm)da yazılıdır. Okuyup anlıyan, onun tefsîrine dil uzatamaz. Fıkh ve ahlâk ilminde de kitâbları vardır. (Tavâli’ul-envâr) ismindeki kelâm kitâbında, eski yunan felesoflarının birçok yazılarını bildirip, bunlara cevablar vermişdir. Bu kitâbı gören câhiller, (İmâm-ı Beydâvî, kitâblarına yunan felsefecilerinin yazılarını, fikrlerini karışdırmışdır) demişlerdir. Hâlbuki, onların fikrlerini benimsememiş, onları cevâblandırmış, red etmişdir. Tefsîrinde, onların fikrleri hiç mevcud değildir. 392, 416, 417, 419, 475, 479, 490, 491, 537, 644, 963, 1179.

167 — BEYHEKÎ “rahmetullahi teâlâ aleyh”: Nişâpûrun Beyhek kasabasında 384 [m. 994] de tevellüd ve 458 [m. 1066] de orada vefât etdi. Ebû Bekr Ahmed bin Hüseyn, hadîs ve Şâfi’î fıkh âlimi idi. Kitâblarının adedi binden fazladır. Bunlar arasında (Delâil), (Sünen) ve (Şu’abül-îmân) kitâbları çok kıymetlidir. 164, 278, 313, 424, 465, 511, 643, 723, 740, 993, 1013, 1014, 1070.

168 — BEZM-İ ÂLEM SULTÂN “rahmetullahi teâlâ aleyhâ”: Abdülmecîd hânın valîdesidir. Câmi’, çeşme ve mekteb gibi çok hayrâtı vardır. Topkapıda (Gurebâ hastahânesi)ni ve Dolma-bağçe serâyı yanındaki vâlide câmi’ini yapdırdı. 1269 [m. 1852] de vefât etdi. Sultân Mahmûd türbesindedir. 1143.

169 — BİLÂL-İ HABEŞÎ “radıyallahü anh”: Babası Ribâhdır. Resûlullahın müezzini idi. Umeyye bin Halefin kölesi idi. Müslimân olduğu için karnına taş bağlayıp kızgın kum üzerinde iple, ayağından çekerlerdi. Ebû Bekr-i Sıddîk satın alıp azâd etdi. Her gazâda bulundu. [20] senesinde Şâmda vefât etdi. Sesi çok güzeldi. Ezân okurken, herkes ağlardı. 204, 376, 511, 644, 769.

170 — BİRGİVÎ “rahmetullahi teâlâ aleyh”: Zeyn-üd-dîn-i Muhammed efendi. Babası Alîdir. 928 [m. 1521] de Balıkesirde tevellüd, 981 [m. 1573] de (Birgi)de tâ’ûndan vefât etdi. (Vasıyyetnâme), (Tarîkat-ül-Muhammediyye), (Avâmil) ve (İzhâr) kitâbları ve (Etfâl-ül-müslimîn) risâlesi ve kadınların hayz hâllerini bildiren (Zuh-rul-müteehhilîn) risâlesi çok kıymetlidir. İbni Âbidîn (Zuhr)u şerh ederek (Menhel-ülvâridîn) ismini vermişdir. (Tarîkat)i Abdülganî ve Hâdimî şerh, Süleymân Fadıl efendi, ihtisâr etmişlerdir. Bu muhtasara (Miftâh-ul-felâh) ismini vermiş, bu üçünü ve (Menhel)i İhlâs Vakfı ofset ile basdırmışdır. (Ziyâret-ül-kubûr) risâlesine, (İgâse-tül-lehvân)daki sapık yazılardan karışdırmışdır. 449, 640, 646, 736, 740, 923, 1008, 1019, 1020, 1022, 1043, 1061.

171 — BİŞR-İ HÂFÎ “rahmetullahi teâlâ aleyh”: Evliyânın büyüklerindendir. 150 [m. 767] de Mervde tevellüd, 227 [m. 841] de Bağdâdda vefât etdi. 564, 565, 608, 609, 689, 692, 1101.

172 — BOHR: Danimarkalı fizikcidir. [m. 1885] de doğdu. 1340 [m. 1922] da atomların devâmlı değil, kesik kesik enerji verdiklerini tesbit ederek, enerjinin ve atomun yapısının son şeklini gösterdi. Nobel mükâfâtı aldı. 550.

173 — BOLÜS: Yediyüzkırkbirinci [741] sırada Paulus ismine bakınız! 42.

174 — BOYLE: Robert Boyle İngiliz fizikçisi ve kimyâgeridir. 1034 [m. 1624] de tevellüd, 1102 [m. 1691] de vefât etdi. Fransız fizikcisi olan Mariot ile aynı zemânda gazların basıncı kanûnunu buldu. 968.

175 — BROCKELMANN: Alman müsteşrikidir. Arabî din kitâblarının kılavuzunu almanca olarak yazmışdır. 1362 [m. 1943] de Hollandada Leiden şehrinde basılmışdır. 22.

176 — BUHÂRÎ “rahmetullahi teâlâ aleyh”: Muhammed bin İsmâ’îl 194 [m. 810] de Buhârâda tevellüd, 256 [m. 870] da Semerkandda vefât etdi. Kur’ân-ı kerîmden sonra dünyânın en kıymetli kitâbı olan (Câmi-i sahîh) hadîs kitâbı, (Buharî-i şerîf) adı ile meşhûrdur. İçinde [7275] sahîh hadîs vardır. Bunları altıyüzbin hadîs-i şerîf arasından seçmişdir. Bu kitâbını onaltı senede vücûde getirmişdir. Çok şerhleri ve baskıları yapılmışdır. 1312 [m. 1894] senesinde sultân Abdülhamîd hân tarafından Mısrda yapdırılan iki cild baskısı, pek nefîs cildlenmiş, altın tugra ve nukûş ile tezyîn edilmişdir. 1315 senesinde, İstanbulda (Matbaa-i âmire) baskısı da latîf olup, 1413 [m. 1992] de ziyâ üsûlü ile teksîr edilmişdir. Başka çok kitâbları da vardır. Zeyn-üd-dîn Ahmed Zübeydînin 889 da hâzırladığı, iki cild, Buhârî muhtasarı, (Tecrîd-i sarîh) ismi ile, 1347 de Mısrda basılmış, 1390 [m. 1970] da Beyrutda ofset baskısı yapılmışdır. 423, 449, 641, 787, 1152.

177 — BUHTUNNASAR: Nabuchodonosor, Âsûrî devletinin en meşhûr hükümdârıdır. Mîlâddan [603] sene önce, Filistini alıp Kudüsü yıkdı. Tevrât nüshalarını imhâ etdi. Yehûdî âlimlerini ve Danyal aleyhisselâmı Bâbilde esîr etdi. Esîrlik yetmiş sene sürmüşdür. Sûriye ve Mısrı da çöllere kadar aldı. Mîlâddan [562] sene önce vefât etdi. Ateşe tapardı. 62.

178 — BURHÂNEDDÎN-İ BUHÂRÎ “rahmetullahi teâlâ aleyh”: Beşyüzaltmışaltıncı [566] sırada, Mahmûd-i Buhârî ismine bakınız!

179 — BURHÂNEDDÎN-İ MERGINÂNÎ: Burhâneddîn Alî bin Ebî Bekr, Fergâne kasabalarından Mergınânda tevellüd ve 593 [m. 1197] de Cengiz askeri tarafından şehîd edildi. Çok kitâb yazdı. Bunlardan (Hidâye) ve (Tecnîs) meşhûrdur. Cengizin Buhâra şehrini tahrîb ve ehâlisini katl etmesi 616 hicrî senesinde olduğu ve Burhâneddîn Mahmûd Buhârînin bu esnâda şehîd olduğu (Kısas-ı enbiyâ) ve (Kâmûs-ul-a’lâm)da yazılıdır. (Hidâye)si Milton tarafından ingilizcesi ile birlikde 1206 [m. 1791] de basıldı. (Hidâye) şerhleri çokdur. Talebesi, Hüseyn bin Alî Hüsâmeddîn Sagnâkî, yapdığı şerhe (Nihâye) ismini vermiş, 710 da vefât etmişdir. Ekmeleddîn-i Bâbertînin (İnâye) adındaki şerhıne Sa’dî Çelebinin hâşiyesi meşhûrdur. 393, 444, 731, 1068.

180 — BURHÂN-ÜŞ-ŞERÎ’A “rahmetullahi teâlâ aleyh”: Mahmûd bin Sadr-üş-şerî’a-tül-evvel Ahmed bin Ubeydüllah Mahbûbî, 673 [m. 1274] de Moğol askerlerinin işkencelerinde yüzlerce âlimler ile birlikde şehîd oldu. (Vikâye) kitâbı meşhûrdur. (Vikâye) kitâbını, kızının oğlu olan Sadr-üş-şerî’a-i sânî Ubeydüllah bin Mes’ûd için yazmışdır. (Hidâye) kitâbından önemli gördüğü yerleri alarak yazmışdır. Bu da, (Vikâye)yi kendisi hem şerh etmiş, hem de ihtisâr etmişdir. Şerhı (Sadr-üş-şerî’a şerhı) adı ile meşhûrdur. (Muhtasar)ına da, (Muhtasar-ı Vikâye) veyâ (Nikâye) adını vermişdir. (Nikâye)nin çeşidli arabî şerhleri vardır. Bâkânînin şerhı ve Kuhistanînin (Câmi’ur-rümûz) adındaki şerhı en meşhûrlarındandır. (Nikâye)nin fârisî şerhlerinden, Celâleddîn Mahmûd bin Ebû Bekrin (Terceme-tül-muhtasar) adındaki şerhı [1317] de İstanbulda basılmışdır.

Mahmûd bin Ubeydüllah, Burhâneddîn-i Mergınânînin torunlarındandır. Dâmâdı, Mes’ûd bin Tâc-üş-şerî’a Ömerdir. (Vikâye)nin şerhleri arasında İznik medresesinde müderris Alâüddîn Alî bin Ömerin (İnâye) adındaki şerhı meşhûrdur. (Vikâye)nin Sadr-üş-şerî’a şerhıne yapılan hâşiyeler arasında Ehî Çelebînin (Zahîre-tül-ukba)sı ve Şeyhülislâm Mevlânâ İsâmeddîn İsferâyînin hâşiyesi çok kıymetlidir. İsâmeddîn İbrâhîm bin Muhammed 944 de Semerkandda vefât etdi. 1164, 1181.

181 — BUSAYRÎ “rahmetullahi teâlâ aleyh”: İmâm-ı Muhammed bin Sa’îd Şeref-üd-dîn, büyük islâm şâ’iridir. Hadîs ilminde ve hattâtlıkda mâhir idi. Ebül’Abbâs-ı Mürsînin talebesidir. 609 [m. 1213] da Mısrda Busayr şehrinde tevellüd ve 695 [m. 1295] de Mısrda vefât etdi. (Bürde) ve (Hemziyye) kasîdeleri olup, çeşidli dillerde doksandan fazla şerhleri vardır. 386, 1093.


SE

SE’ÂDET-İ EBEDİYYE KİTÂBINDA
ADI GEÇENLERİN HÂL TERCEMELERİ

C

182 — CÂBİR BİN ABDÜLLAH “radıyallahü anh”: Eshâb-ı kirâmdandır. İstanbulu muhâsara ederken, 74 [m. 693] senesinde şehîd olduğu ve Koca Mustafâ pâşada bulunduğu sanılmakda ise de, kitâblar Medîne-i münevverede vefât etdiğini yazmakdadır. 210, 313, 384, 507, 642, 644.

183 — CÂBİR BİN SÜMRE “radıyallahü anh”: Eshâb-ı kirâmdan olup, Sa’d ibni Ebî Vakkâs hazretlerinin hemşîresi Hâlidenin oğludur. Kûfede yerleşdi. 66 [m. 685] senesinde vefât etdi. 384.

184 — CA’FER-İ SÂDIK “rahmetullahi teâlâ aleyh”: Ebû Abdüllah da denir. Hazret-i Alînin torununun torunudur. Muhammed Bâkırın oğlu ve Mûsâ Kâzımın babasıdır. Oniki imâmın altıncısıdır. [83] de Medînede tevellüd, 148 [m. 765] de orada vefât etdi. İmâm-ı a’zam ve kimyâger Câbir, bunun talebesi idiler. Büyük oğlu İsmâ’îl, babasından önce vefât etdi. Yedinci imâm İsmâ’îldir ve ondan sonra çocuklarıdır diyen sapıklara (İsmâ’îlî) denir. Şî’îler, kendilerine (Ca’ferî) diyor. Hâlbuki, bu büyük imâm, Ehl-i sünnet idi. Ehl-i sünnet âlimlerinin ve Evliyânın üstâdı idi. Büyük islâm âlimlerinin gözbebeğidir. Din bilgisi üzerinde hiç kitâb yazmadı. Şî’îlerin dört esâs kitâbı olan Küleynînin (Kâfî)si, İbni Bâbeveyh Ebû Ca’fer Muhammed bin Ahmed Alî Kummînin (Menlâ yahdur)u, Ebû Ca’fer Muhammed bin Hasen Tûsînin (Tehzîb) ve (İstibsâr) kitâblarında, imâm-ı Ca’fer Sâdıkdan emrler, haberler yazılı ise de, bunları bildirenlerin sağlam ve sahîh olmadıklarını kendileri de bildirmekdedir. İmâmiyyenin otuzikinci fırkasına (Ca’feriyye) denilir. Bunlar, Hasen-i Askerî öldükden sonra, kardeşi Ca’fer bin Alî imâm oldu. Hasen-i Askerînin evlâdı yokdu derler. Bu Ca’ferîlerin, imâm-ı Ca’fer Sâdıkla bir ilgileri yokdur. Şî’îlerin bugün ellerinde bulunan hadîs ve fıkh kitâblarını Ebû Ca’fer Muhammed bin Ya’kûb Küleynî ile Ebû Ca’fer Muhammed bin Hasen Kummî yazdıkları için, kendilerine Ca’ferî diyorlar. 61, 361, 416, 441, 488, 538, 648, 929, 969, 1081, 1126, 1141, 1152.

185 — CA’FER TAYYÂR “radıyallahü anh”: Ebû Tâlibin oğludur. Hazret-i Alîden on yaş büyük, hazret-i Ukaylden on yaş küçük idi. Habeşe hicret edip, Hayber günü avdet buyurmuşdu. Hicretin sekizinci [8] senesinde, üçbin askerle, Şâm civârında (Mü’te)de rumlarla harb ederken, çok hücûm etdi ve kırkbir yaşında şehîd oldu. O gün yetmişden fazla yara almışdı. Resûlullaha çok benziyen yedi kişiden biri bu idi. 350, 1006, 1094, 1100, 1195.

186 — CALVİN: Kalven, protestanlığı kuran papaslardandır. 914 [m. 1509] de tevellüd, 971 [m. 1564] de ölmüşdür. 43.

187 — CÂMÎ “rahmetullahi teâlâ aleyh”: [606] sırada Molla Câmî ismine bakınız!

188 — CÂMÎ AHMED: Sekseninci [80] sırada Ahmed Câmîye bakınız!

189 — CELÂLEDDÎN-İ DEVÂNÎ “rahmetullahi teâlâ aleyh”: Muhammed Es’ad, büyük âlimdir. 833 [m. 1426] de tevellüd, 908 [m. 1502] de vefât etdi. Şîrazda yaşadı. Çok kitâb yazdı. (Akâid-i Adûdiyye) şerhı meşhûrdur. (Levâmi’ul işrak) ismindeki (Ahlâk-ı celâlî) kitâbı ingilizceye terceme edilmişdir. 962, 964, 1117, 1124.

190 — CELÂLEDDÎN-İ EGRÎ “rahmetullahi teâlâ aleyh”: Hindistânda kâdî idi. Derin âlim idi. 946.

191 — CELÂLEDDÎN-İ HİNDÎ “rahmetullahi teâlâ aleyh”: Muhammed bin Mahmûd Celâleddîn-i kebîr pânî-pütî, Çeştiyye meşâyıhindendir. Hazret-i Osmân soyundandır. Şems-üddîn-i pânî-pütînin halîfesidir. O da, hâce mahdûm Alî Sâbirin, bu da Ferîdeddîn Genc şekerin halîfesidir. Yediyüzaltmışbeş 765 [m. 1363] de vefât etdi. Pânî-püt şehrinde büyük türbesi vardır. (Fevâid-ül-füâd) ve (Zâd-ül-ebrâr) kitâbları çok kıymetlidir. Senâüllah-i pânî-pütî ismine bakınız! 1168.

192 — CELÂLEDDÎN MUHAMMED RÛMÎ “rahmetullahi teâlâ aleyh”: Evliyânın büyüklerindendir. (Mekâtîb-i şerîfe)nin yüzyedinci mektûbunda diyor ki, (Mevlânâ Celâlüddîn Rûmî, Ehl-i sünnet Evliyâsının büyüklerindendir.) Kâdirî tarîkatinde idi. 604 [m. 1207] de Belh şehrinde tevellüd, 672 [m. 1273] de Konyada vefât etdi. Babası sultân-ül-Ulemâ Muhammed Behâeddîn-i Veled büyük âlim ve Velî idi. Dahâ çocuk iken babasının kalbindeki feyzlere kavuşdu. (Nefehât)da diyor ki, (Beş yaşında iken kirâmen kâtibîn meleklerini, Evliyânın rûhlarını ve sokakda dolaşan cinnîleri görürdü.) Pederi, oğlu ile Hicâza, sonra Şâma ve Konyaya geldi. Babası ölünce, oğlu ders verirdi. Önce Pederinin halîfesi olan Seyyid Bürhâneddîn Tirmüzîden dokuz sene feyz aldı. Seyyid Bürhâneddîn Kayseride medfûndur. Bundan sonra, Şemseddîn-i Tebrîzî gelip irşâd eyledi. Ney ve dümbelek çalmadı. Dönmedi, raks etmedi. Bunları, sonra gelen câhiller uydurdu. Dîvânında otuzbin, (Mesnevî)sinde kırkyedibin beyt vardır. Fârisîdirler. Türkce şerhleri çokdur. Oğlu Behâüddîn Ahmed sultân Veled, 712 de Konyada vefât etdi. Torunlarına çelebî denir. Yerine Husameddîn çelebî ve sonra oğlu sultân Muhammed Burhâneddîn veled çelebî halîfe oldu. Nakşibendî tarîkatinin büyüklerinden Abdüllah-i Dehlevî hazretleri, (Üç kitâbın eşi yokdur. Bunlar, (Kur’ân-ı kerîm) ve (Buhârî-i şerîf) ve Celâleddîn-i Rumînin (Mesnevî)sidir) buyurdu. Ya’nî, Evliyâlık yolunun kemâlâtını bildiren kitâbların en üstünü (Mesnevî)dir. Evliyâlık ve nübüvvet yollarının kemâlâtını ve inceliklerini bildirmekde ise, imâm-ı Rabbânînin (Mektûbât)ının eşi yokdur. Görülüyor ki, tesavvuf büyükleri, birbirlerini sever ve överlerdi. Abdüllah-ı Dehlevî hazretleri, yüzyedinci mektûbda buyuruyor ki, (Mollâyı Rûm, Evliyânın büyüklerinden ve Ehl-i sünnet ve cemâ’at âlimlerinden idi.) 50, 93, 388, 707, 732, 904, 909, 989, 1016, 1076, 1164, 1178.

193 — CEMÂLEDDÎN-İ EFGÂNÎ: Mason idi. Mısrlı Edîb İshak, (Ed-dürer) kitâbında, bunun Kâhire mason locası reîsi olduğunu yazmakdadır. 1380 [m. 1960] de Fransada basılan, fransızca (Les franco-maçons) kitâbının yüzyirmiyedinci sahîfesinde, (Mısrda kurulan mason localarının başına Cemâleddîn Efgânî ve ondan sonra Muhammed Abduh getirildi. Bunlar, müslimânlar arasında masonluğun yayılmasına çok yardım etdiler) diyor. Bu sahîfesinde, bir şarklının mason locası başkanlık elbisesi ile büyük bir resmi de vardır. Erzurum üniversitesi profesörlerinden M.Kaya Bilgegil (Ziyâ pâşa) adındaki kitâbında, Ziyâ pâşanın ve Cemâleddîn-i Efgânînin mason olduklarını yazmakdadır. Bütün masonlar gibi, çeşidli kılıklara girerek, islâmiyyeti içerden yıkmağa çalışmışdır. 1254 [m. 1838] de Efgânistanda tevellüd ve 1314 [m. 1897] de İstanbulda vefât etdi. Din bilgisi azdı. Zındıkların kitâblarını okuyarak dinden çıkmışdır. Bir aralık ruslar tarafından satın alınarak, ana vatanı olan Efgânistâna karşı câsûsluk yapdı. Dînine ve vatanına hiyânet etmekden çekinmedi. İngiliz masonları ile de işbirliği yaparak zengin oldu ise de, Osmânlı şeyh-ul-islâmı Hasen Fehmî efendi, onun câhilliğini ve zındıklığını ortaya koydu. (Fâideli Bilgiler) kitâbında hâl tercemesi uzun yazılıdır. 1944 senesinde, kemikleri, İstanbuldan, Kâbile nakl edildi. Abduh ismine bakınız! 461, 861, 1059.

194 — CEMŞÎD: Cem de denir. Îrânda ilk hükûmet kuran Pişdânî oğullarının dördüncü hükmdârı olup, sekizyüz sene saltanat sürmüş, beşyüz sene Îrânda kimse hasta olmamış. Bunun için, milleti kendine tapdırmışdır. Martın yirminci günü tahta çıkdığı için, bugüne Nevruz diyerek yılbaşı ve dînî bayram yapmışdır. Bu kâfir bayramı, Îrânda bugün de kutlanmakdadır. Câhiller, Îrânda ve başka islâm memleketlerinde, islâmiyyetden önce yaşamış olan kâfirlerin âdetlerini, tapınmalarını, bugün meydâna çıkararak, ecdâd yâdigârı diyor, millete bunları yapdırıp, dinden çıkarıyorlar. İngilizler de, bu islâm düşmanlığını körüklüyorlar. Cemşîd bin yaşında iken, Şeddâdın birâderzâdesi olan Dahhâk ile muhârebede yakalanmış, destere gibi olan balık kemiği ile ikiye biçilmişdir. 53, 405.

195 — CENGİZ HÂN [Dechingis-chan]: Cengiz veyâ Timoçin denir. Türk değildir. Moğol olduğu bütün dillerdeki târîhlerde yazılıdır. Kitâbsız kâfir olduğu, (Kısas-ı Enbiyâ)nın sekizyüzonbirinci sahîfesinde yazılıdır. 549 [m. 1155] da tevellüd, 624 [m. 1227] de vefât etdi. (Kâmûs-ül-a’lâm)da diyor ki, Cengiz, dünyânın en büyük cihângirlerinden ve en meşhûr zâlim ve kan dökücülerindendir. Moğoldur. İslâmiyyete çok zararı dokunmuş olan bu adam, bir kabîle reîsi iken, 599 [m. 1202] da (Kara-kurum)da moğol ve tatâr hânlarının başı, ya’nî hakânı oldu. Câhil ve vahşî moğollardan ve tatârlardan büyük bir ordu, dahâ doğrusu yağmacılar gürûhu toplayıp, doğu Türkistânı, Çini aldı. 616 [m. 1219] da, sultân Kutb-üd-dîn Muhammed Hârizm şâhın memleketine saldırdı. Horâsân, Kandihar, Mültan gibi medeniyyet merkezlerini yakdı, yıkdı. Milyonlarca müslimânı öldürdü. Çoğunu câmi’lerde kılıncdan geçirdi. 290.cı sahîfeye bakınız! 119, 377, 577, 802, 1101, 1110, 1154, 1157, 1158.

196 — CEVDET PÂŞA “rahmetullahi teâlâ aleyh”: Ahmed Cevdet pâşa 1238 [m. 1823] de Lofcada tevellüd, 1312 [m. 1894] de vefât etdi. Fâtih câmi’i şerîfi bağçesinde mermer kabri vardır. Bütün milletlerin çok kıymet verdiği (Mecelle) adındaki kitâbı hâzırlamakla, islâmiyyete büyük hizmet etmişdir. (Kısas-ı Enbiyâ) ve (Ma’lûmât-i nâfi’a) kitâbları meşhûrdur. 514, 515, 528.

197 — CEZÛLÎ “rahmetullahi teâlâ aleyh”: Altıyüzkırkbirinci [641] sırada Muhammed bin Süleymân Cezûlî ismine bakınız!

198 — CİHÂNGÎR ŞÂH “rahmetullahi teâlâ aleyh”: Yediyüzdoksanyedinci [797] sırada Selîm şâh ismine bakınız!

199 — CİRCİS: İbnül’amîd, rûm târîhcilerindendir. 601 [m. 1205] de tevellüd, 671 [m. 1273] de Şâmda vefât etdi. Bu ism, (Fâideli Bilgiler) kitâbında geçmekdedir.

200 — CÜNEYD-İ BAĞDÂDÎ “rahmetullahi teâlâ aleyh”: Seyyid-üt tâife ismi ile meşhûrdur. Babası Muhammed Zeccâcdır. Hanefîdir. [207] de Nehâvendde tevellüd, 298 [m. 910] de Bağdâdda vefât etdi. Dayısı ve mürşidi Sırrî Sekâtînin yanındadır. Sırrî Sekâtînin mürşidi Ma’rûf-i Kerhîdir. Ma’rûf-i Kerhî, imâm-ı Alî Rızâdan ve Dâvûd-i Tâîden feyz almışdır.

Tarîkatlerin çeşidli ismler alması, başka başka olduklarını göstermez. Aynı Velînin talebeleri, birbirlerini tanımak ve üstâdları ile öğünmek için, bulundukları yola, üstâdlarının ismini vermişlerdir. Tarîkatler başlıca ikidir: (Zikr-i hafî), ya’nî sessiz zikr yapan ve (Zikr-i cehrî), ya’nî yüksek sesle zikr yapan tarîkatler. Birincisi hazret-i Ebû Bekrden gelmiş olup, üstâdlarının adına göre, (Tayfûriyye), (Yeseviyye), (Medâriyye), hakîkî olan (Bektâşiyye), (Ahrâriyye), (Ahmediyye-i müceddidiyye) ve (Hâlidiyye) gibi ismler almışlardır.

Zikr-i cehrî hazret-i Alîden oniki imâm vâsıtası ile gelmişdir. Bunlardan sekizincisi olan imâm-ı Alî Rızâdan Ma’rûf-i Kerhî almış ve Cüneyd-i Bağdâdînin çeşidli halîfelerinin silsilelerinde bulunan meşhûr Velîlerin ismi verilerek, kollara ayrılmışdır. Böylece Ebû Bekr-i Şiblî yolundan (Kâdirî) ile (Şâzilî), (Sa’dî) ve (Rıfâ’î), Ebû Alî Rodbârî yolundan Ahmed Gazâlî ve Dıyâ-üd-dîn Ebû-Necîb-i Sühreverdî vâsıtaları ile (Kübrevî), Mimşâd-i Dîneverî yolundan yine Ebû Necîb-i Sühreverdî meydâna gelmişdir. İmâm-ı Alîden Hasen-i Basrî vâsıtası ile (Edhemî) ve bundan (Çeştî) hâsıl olmuşdur. (Bedeviyye), Rıfâ’iyyeden hâsıl olmuşdur.

Ebû Necîb-i Sühreverdî, Şihâbüddîn Ömer-i Sühreverdînin mürşidi ve amcası idi. [563] de Bağdâdda vefât etdi. Şihâbüddînden (Sühreverdî) hâsıl olmuş, Ebû Necîbden bir kol da Rükn-üd-dîn Muhammed Sencâsîye gelmiş, bundan Şems-i Tebrîzî ile Rükneddîn İbrâhîm-i Zâhid feyz almışlardır. Birincisinden (Mevlevî) meydâna gelmiş, ikincisi ikiye ayrılmışdır. Birincisinden Safiyyeddîn Erdebîlî yolu ile (Bayrâmî) ve bundan da (Celvetî)ler hâsıl olmuş, ikincisinden Muhammed bin Nûr Halvetî yolu ile (Halvetî) ve (Zeyniyye) meydâna gelmişdir. Halvetîlerden seyyid Yahyâ Şirvânî hâsıl olup, 868 [m. 1464] senesinde vefât etmişdir. Bunun bir talebesinden (Gülşenî) meydâna geldi. Şirvânînin diğer talebesi pîr Muhammed Erzincânî [876] da vefât etmişdir. Bundan ayrılan bir koldan (Niyâzî Mısrî), (Ümmî Sinân) ve (Cerrâhî) tarîkatleri hâsıl oldu. Cerrâhî pîri olan Nûreddîn Cerrâhî, Kara-gümrükde Kedhudâ câmi’i yanındaki tekkede onsekiz sene vazîfe yapıp, 1133 [m. 1720] senesinde orada vefât etdi. Pîr Muhammedin diğer halîfesi Çelebi halîfe Muhammed Cemâleddîn efendinin bir talebesinden (Şa’bâniyye) hâsıl oldu. İkinci talebesi Sünbül Sinân Yûsüf efendi ismine bakınız! Topkapıda otobüs durak yerinin ismi olan Pazar tekkesinin şeyhi Ümmî Sinân efendi 958 [m. 1551] senesinde vefât etmiş ve Eyyûbde talebesi Nasûh dedenin Düğmecilerdeki tekkesine defn edilmişdir. Bunun yerine, talebesi Kazzâz Muhammed Harîrî efendi şeyh olmuş, bu makâmda doksan sene kalarak, [1050] de vefât etmişdir. Bu tekke ile kürkcübaşı Ahmed beğ câmi’i arasındaki türbesindedir. Tekke yerinde şimdi benzin istasyonu vardır. Eyyûbdeki Ümmî Sinân tekkesinin son şeyhi Yahyâ Gâlib, dedelerinin yolundan ayrıldı. Halk partisine girerek, Kırşehir vâlîsi ve sonra meb’ûs oldu. İslâmın son halîfesi Vahîdeddîn hâna Ankaradan gönderdiği iğrenç tehdîd mektûbları ile halîfeyi İstanbulu terke mecbûr etdiğini, Cumhûriyyet gazetesinde neşr etdiği hâtırâtında yazmakdadır. İngiliz askerleri, halîfeyi yatağından kaldırarak, harb gemisi ile, Malta adasına götürdü. 1359 [m. 1940] da öldü. Eyyûbde, Bahâriyyededir.

Hâcı Bayrâm-ı Velînin talebesi Ömer Sekînînin talebesi Hızır Dede, Üftâde efendiye rûhsat verdi. Bunun talebesi de, Hüdâyî Azîz Mahmûd efendidir.

(Uşâkî) yolunun reîsi Hasen Hüsâmeddîn efendidir. Buhârâda seyyid Ahmed-i Semerkandîden feyz aldı. Uşakda yerleşdiği için Uşâkî denildi. 1003 [m. 1594] de Konyada vefât etdi. (Ticânî) yolu, Afrikanın batısında yayılmışdır. Ticânî ismine bakınız! 50, 94, 312, 686, 689, 848, 958, 1011, 1016, 1063, 1090, 1091, 1094, 1119.

201 — CÜVEYRİYYE “radıyallahü anhâ”: Benî mustalak kabîlesi reîsi olan Hârisin kızı idi. Hicretin beşinci senesinde yapılan (Müreysi’) gazvesinde esîr alınmışdı. Amcasının oğlu olan zevci muhârebede katl edildi. Yirmi yaşında, çok hasnâ idi. Cüveyriyye satılığa çıkarıldıkda, bir rivâyetde babası satın almak için Medîneye bir sürü deve getirdi. İki a’lâ deveye kıyamayıp şehr dışında sakladı. Resûl “aleyhisselâm”, filân yerde sakladığın iki deveyi de getir dedi. Hâris, şaşırıp, iki oğlu ve dahâ nice kimse ile îmân etdi. Resûl “aleyhisselâm” develeri alıp, kızını geri verdi. Kız da îmâna geldi. Resûlullah “sallallahü aleyhi ve sellem”, Cüveyriyyeyi babasından isteyip nikâh buyurdu. Hicretin ellialtı 56 [m. 675] senesinde vefât etdi. 381, 1106.


SE

SE’ÂDET-İ EBEDİYYE KİTÂBINDA
ADI GEÇENLERİN HÂL TERCEMELERİ

D

202 — DAHHÂK “rahmetullahi teâlâ aleyh”: Dahhâk bin Kays, Tâbi’îndendir. Cemel harbine karışmadı. Sıffînde hazret-i Alî ile birlikde idi. Hazret-i Mu’âviyenin huzûrunda pek acı konuşduğu hâlde, hazret-i Mu’âviye, riâyeti ve hurmeti bırakmayıp, buna yine ihsân ederdi. 37 [m. 657] senesinde, yetmiş yaşlarında vefât etdi. Semerkandın fethinde bir gözü sakatlandı. Tefsîr sâhibi Dahhâk-i Belhî 102 de vefât etdi. 391, 537, 1008.

203 — DALTON: İngiliz fizikcisi ve kimyâgeridir. 1179 [m. 1766] da tevellüd, 1260 [m. 1844] da vefât etdi. 968.

204 — DANYAL “aleyhisselâm”: Hazret-i Dâvüd evlâdından bir Peygamberdir. Mîlâddan [606] sene önce Bâbile götürülüp, Buhtunnasar serâyında büyüdü. 1083.

205 — DÂRÂ: Eski Îrânın Kiyâniyân şâhlarının dokuzuncusu ve sonuncusudur. Mîlâddan önce [342] den [330] senesine kadar hükm sürdü. Erbilde İskendere mağlûb olup kaçarken öldü. Sonra İşkâniyân, dahâ sonra Sâsâniyân devletleri kurulmuşdur. 1123.

206 — DÂRE KUTNÎ “rahmetullahi teâlâ aleyh”: Alî bin Ömer, hadîs âlimidir. 306 [m. 918] senesinde Bağdâdda Dâre kutnda tevellüd, 385 [m. 995] de vefât etdi. (Sünen) kitâbı meşhûrdur. 424, 1025.

207 — DÂRİMÎ “rahmetullahi teâlâ aleyh”: Abdüllah bin Abdürrahmân hâfız Ebû Muhammed, 181 [m. 798] de Semerkandda tevellüd, 255 [m. 869] de vefât etdi. Hadîs âlimidir. (Müsned) adındaki kitâbı çok kıymetlidir. 60, 424, 465.

208 — DARWİN: İngiliz tabî’iyyecisidir. 1224 [m. 1809] de doğdu. 1299 [m. 1882] da öldü. 81, 540, 1041.

209 — DAVENPORT: John Davenport. Ondokuzuncu asrın sonunda yaşamış olan lord Davenport, İngiliz müşteşriklerindendir. (Hazret-i Muhammed ve Kur’ân-ı kerîm) adındaki ingilizce kitâbı, önce Londrada, sonra birkaç kerre de Hindistânda basılmışdır. 1346 [m. 1928] da Ömer Rızâ tarafından türkcesi neşr edilmişdir. [m. 1966] sonunda türkcesi latin harfleri ile basılmışdır. Misyonerlerin [m. 1925] de çıkardıkları (The Islamic World Today) ya’nî (Bugünkü islâm âlemi) adındaki kitâbın yirminci faslında Davenport ve kitâbı hakkında geniş bilgi vardır. 534.

210 — DÂVÜD “aleyhisselâm”: Hem Nebî, hem sultân idi. Mîlâddan [1086] sene önce Kudüsde tevellüd, [1016] sene önce orada vefât etdi. Kumandanlarından Urya, muhârebede öldürülünce bunun zevcesini alıp, bundan Süleymân “aleyhisselâm” tevellüd etdi. Çok güzel ve te’sîrli sesi vardı. Kendisine ibrânî dilinde (Zebûr) kitâbı geldi. 381, 479, 677, 699, 787, 1082, 1130, 1172, 1182, 1190.

211 — DÂVÜD BİN SÜLEYMÂN “rahmetullahi teâlâ aleyh”: Hâlid-i Bağdâdînin talebelerindendir. 1222 [m. 1807] de Bağdâdda tevellüd, 1299 [m. 1881] da orada vefât etdi. Onsekiz sene Mekkede kaldı. (Minhat-ül-vehbiyye fî reddil-Vehhâbiyye) kitâbı [1305] de Bombayda ve [1389] da İstanbulda basıldı. Arabîdir. Türkcesi (Kıyâmet ve Âhıret) kitâbının (Müslimâna nasîhat) kısmındadır. 453.

212 — DÂVÜD-İ TÂÎ “rahmetullahi teâlâ aleyh”: Ebû Süleymân Dâvüd bin Nasîr, Hanefî fıkh âlimi ve çok zâhid idi. Horâsânlıdır. İmâm-ı a’zamın talebesi ve Habîb-i Acemînin halîfesi idi. 165 [m. 781] de vefât etdi. 211, 1087, 1103.

213 — DÂVÜD-İ ZÂHİRÎ: Dörtyüzotuzdokuzuncu [439] sırada İbni Hazm ismine bakınız!

214 — DEBBÛSÎ “rahmetullahi teâlâ aleyh”: Ebû Zeyd Ubeydüllah bin Ömer, Buhârânın meşhûr yedi kâdîsından biridir. Debbûs, Semerkandda bir kasabadır. Hanefî fıkh âlimlerindendir. 432 [m. 1039] de Buhârâda vefât etdi. (Te’sîs) fıkh kitâbı Mısrda basılmışdır. (Esrâr fil-üsûl-i vel-fürû’) kitâbı, (Hazâne) fetvâ kitâbı ve imâm-ı Muhammedin (Câmi’ul-kebîr)ine şerhı vardır. 308

215 — DEMÎRÎ “rahmetullahi teâlâ aleyh”: Kemâleddîn Muhammed bin Îsâ, Mısr Şâfi’î âlimlerindendir. [742] de tevellüd, 808 [m. 1405] de vefât etdi. (Hayât-ül-hayvân) kitâbı Beyrutda (Mektebe-tül-ticârî)de satılmakdadır. İki cilddir. Kenârında Zekeriyyâ Kazvînînin (Acâib-ül-mahlûkât) kitâbı vardır. 418, 741.

216 — DERVÎŞ MUHAMMED “rahmetullahi teâlâ aleyh”: Evliyânın büyüklerindendir. Rûh ilmlerinin mütehassısı idi. Dayısı Muhammed Zâhid hazretlerinden feyz aldı. Dayısının vefâtından sonra, bu da Semerkandda dalâlet ve bid’atleri yok etdi. Önce onbeş sene zühd ve riyâzetle, zikr ve fikrle çalışdı. Sonra Hızır aleyhisselâmın tavsiyesi ile hâce Muhammed Zâhid hazretlerinin sohbetine kavuşup kemâle erdi. Çok Velî yetişdirdi. Hicretin dokuzyüzyetmiş 970 [m. 1562] senesinde Mâverâünnehrde Büster nâhiyesinin Dasferâr köyünde vefât etdi. Silsile-i aliyyenin yirminci ferd-i kâmilidir. 969, 1148.

217 — DEYLEMÎ “rahmetullahi teâlâ aleyh”: Şehrdâr bin Ebû Şücâ’ Şîreveyh [483] de Hemedânda tevellüd, 558 [m. 1163] senesinde vefât etdi. Ebû Nasr Deylemî, hadîs âlimidir. (Müsned-ül-firdevs) kitâbı meşhûrdur. 89, 419, 420, 452, 465, 476, 1010.

218 — DIHYE-İ KELBÎ: Geç îmâna geldi. Zengin tüccâr idi. Müslimân olmadan önce de Resûlullahı sever, uzakdan geldikce hediyye getirirdi. Müslimân olunca, Resûlullah çok sevindi. İyi rumca bilirdi. Rum devletine sefîr olarak gönderildi. Yermük ve Şâm savaşlarında bulundu. 50 [m. 670] senesinde vefât etdi. 376.

219 — DİOSKORÜS: İskenderiyye patrîki idi. [m. 451] senesinde Kadıköyünde toplanan beşinci meclisde, fikrleri red edildi. Fikrlerine (Monofisiyye) veyâ (Ya’kûbiyye) denir. 490.

220 — DIRÂR: Mısrda, Fâtımîler zemânında bulunan bir yehûdî dönmesidir. Halîfe Hâkimi aldatdı. İslâmiyyeti yıkmağa uğraşdı. Bunun ve talebesi Hamzanın yolunda olanlara (Derezî) veyâ (Dürzî) denir. 487, 740.

221 — DRAPER: William Draper, hıristiyan dînine düşmânlığı ile meşhûr ingilizdir. 1226 [m. 1811] da tevellüd ve 1299 [m. 1882] da vefât etdi. 537.


SE

SE’ÂDET-İ EBEDİYYE KİTÂBINDA
ADI GEÇENLERİN HÂL TERCEMELERİ

E

222 — EBÛ ABDÜLLAH “rahmetullahi teâlâ aleyh”: Muhammed bin Mûsâ bin Nu’mân Merâkişî Tilimsânî, tesavvuf büyüklerindendir. Mâlikîdir. 683 [m. 1284] de vefât etdi. (Misbâh-uz-zulâm) kitâbı çok kıymetlidir. 458.

223 — EBÛ ALÎ DEKKAK “rahmetullahi teâlâ aleyh”: Adı, Hasen bin Muhammeddir. Ebül-Kâsım Kuşeyrînin kayın pederi ve üstâdı idi. 405 [m. 1014] senesinde Nîşâpûrda vefât etdi. 265.

224 — EBÛ ALÎ FÂRMEDÎ “rahmetullahi teâlâ aleyh”: Adı Fadl bin Muhammeddir. Ebül-Kâsım Kuşeyrînin talebesi ve Ebül-Kâsım Gürgânî ile Ebül-Hasen Harkânînin halîfesidir. Ebül Kâsım da, Ebû Osmân-ı Magribînin, bu da Cüneyd-i Bağdâdînin halîfesidir. Rûh ilmlerinin mütehassısı idi. Ebû Sa’îd-i Ebül-Hayr hazretlerinden de feyz aldı. Zâhir ilmlerinde derin âlim idi. İmâm-ı Gazâlînin ve Yûsüf-i Hemedânînin mürşididir. Dörtyüzotuzdörtde [434] tevellüd ve dörtyüzyetmişyedide 477 [m. 1085] Meşhedde, ya’nî Tusda vefât etdi. 969, 1193.

225 — EBÛ BEKR BİN ALÎ HADDÂD-İ YEMENÎ “rahmetullahi teâlâ aleyh”: Hanefîdir. 800 [m. 1397] senesinde vefât etdi. (Kudûrî Muhtasarı)nı şerh etdi. Bu şerhı üç cild olup, (Sirâc-ül-vehhâc) adını vermişdir. Bunu ihtisâr ederek (Cevheretün-neyyire) demişdir. İbrâhîm İbnül-Lakânînin ilm-i kelâmda yazdığı (Cevhere-tüt-tevhîd) başkadır. İbrâhîm Lakânî Mâlikî kelâm âlimi ve büyük Velî olup, 1041 [m. 1632] senesinde vefât etmişdir. Abdülganî ganîmî Meydânînin (El-lübâb) ismindeki Kudûrî şerhı meşhûrdur. İbni Âbidînin talebesi olup, 1274 [m. 1857] de vefât etmişdir.

226 — EBÛ BEKR-İ BÂKILLÂNÎ “rahmetullahi teâlâ aleyh”: Kâdî Muhammed bin Tayyib, Basrada tevellüd, 403 [m. 1013] de Bağdâdda vefât etdi. Kelâm âlimi idi. Eş’arî mezhebinde idi. İlmi ve zekâsı çok idi. İstanbula elçi gönderildi. Çok kıymetli eserleri vardı. 431.

227 — EBÛ BEKR-İ BELHÎ “rahmetullahi teâlâ aleyh”: Hamîdeddîn-i Belhî, Belh kâdîsı idi. Babası, Ömer bin Mahmûddur. 559 [m. 1165] senesinde vefât etdi. Fârisî (Makâmât) kitâbı meşhûrdur. 578, 885.

228 — EBÛ BEKR-İ SIDDÎK “radıyallahü anh”: Adı Abdüllah bin Ebû Kuhâfe bin Âmir bin Amr bin Kâ’b bin Sa’d bin Teym bin Mürredir. İlk îmâna gelen hür adamdır. Büyük tüccâr idi. Bütün malını, evini, barkını Resûlullah uğruna verdi. Gençlikde de arkadaş idiler. Müslimânların birinci halîfesidir. Resûlullah “sallallahü aleyhi ve sellem” âhırete teşrîf edince, Mekkeden ve Medîneden ve Tâifden başka, bütün Arabistân mürted oldu. Halîfe, önce Medîneye yakın dört kabîle üzerine yürüyüp, bunları itâ’ate getirdi. Sonra, onbir kabîleye bölükler gönderdi. Bunlardan İkrime emrindeki asker, Yemâmede, Müseylemenin kırkbin askerine karşı gelemedi. Halîfe, Hâlid bin Velîdi imdâda gönderdi. Hâlid, Talîha ve Sücâh ve Mâlik bin Nüveyreyi perîşan edip Medîneye dönmüşdü. Yemâmede de büyük zafer kazandı. Yirmibin mürted öldürdü. İki bine yakın müslimân şehîd oldu. Amr ibni Âs da, Huzâ’a kabîlesini îmâna getirdi. Alâ bin Hadremî, Bahreynde çetin muhârebeler yapıp mürtedleri dağıtdı. Huzeyfe ve Arfece ve İkrime, Ummân ve Bahreynde birleşip, mürtedleri bozdular. Onbin mürted öldürdüler. Halîfe, Hâlid bin Velîdi Irâk tarafına gönderdi. Hîreden yüzbin altın cizye aldı. Hürmüz kumandasındaki Îrân ordusunu bozdu. Basrada otuzbin kişilik orduyu perîşan etdi. İmdâda gelen büyük ordudan yetmiş bin kâfir öldürüldü. Sonra, çeşidli muhârebelerle, büyük şehrler aldı. Halîfe, Medînede ordu toplayıp, Ebû Ubeyde kumandasında Şâm tarafına, Amr ibni Âsı da Filistine gönderdi. Sonra Yezîd bin Ebû Süfyânı Şâma yardımcı gönderdi. Sonra asker toplayıp, hazret-i Mu’âviye kumandasında, kardeşi Yezîde yardıma gönderdi. Hâlid bin Velîdi de, Irâkdan Şâma gönderdi. Hâlid, askerin bir kısmını Müsennâya bırakıp, birçok muhârebe ve zaferlerle Sûriyeye geldi. İslâm askerleri birleşerek (Ecnâdeyn)de büyük rum ordusunu yendiler. Sonra, (Yermük)de kırkaltı bin islâm askeri, Herakliyüsün ikiyüzkırk bin askeri ile uzun ve çok çetin savaşlar yapıp gâlib geldi. Yüzbinden ziyâde rum askeri öldürüldü. Üçbin müslimân şehîd oldu. Bu muhârebede islâm kadınları da harb etdi. Başkumandan Hâlid bin Velîdin ve tümen komutanı İkrimenin şaşılacak kahramanlıkları görüldü. Bütün bu zaferler, halîfenin cesâreti, dehâsı ve güzel idâresi ve bereketi ile oldu. Yermük savaşı yapılırken, halîfe Medînede vefât etdi.

Hazret-i Ebû Bekr, Aşere-i mübeşşerenin birincisidir. Peygamberlerden sonra, bütün insanların en üstünüdür. Bütün gazâlarda bulundu. Âyet-i kerîmeler ile medh olundu. Kur’ân-ı kerîmi kitâb hâlinde ilk toplıyan budur. 13 [m. 634] senesinin Cemâzıl-âhır yirmisekizinci salı gecesi, altmışüç yaşında vefât etdi. Resûlullahın yanındadır. Beyâz idi. Yüzü ve göğdesi za’îf, yanakları üstünde sakalları az, gözleri çukurca, alnı yumruca idi. 44, 45, 59, 90, 98, 108, 109, 114, 210, 249, 252, 307, 349, 354, 355, 379, 380, 381, 436, 442, 447, 452, 473, 480, 503, 506, 507, 508, 509, 510, 511, 514, 516, 607, 621, 684, 686, 689, 694, 752, 802, 858, 909, 913, 920, 921, 942, 952, 969, 1013, 1014, 1034, 1052, 1064, 1065, 1066, 1073, 1078, 1083, 1087, 1126, 1129, 1144, 1152, 1158, 1160, 1182, 1186.

229 — EBÛ BEKR-İ ŞİBLÎ “rahmetullahi teâlâ aleyh”: Evliyânın büyüklerindendir. Adı Ca’fer bin Yûnüsdür. 247 [m. 861] de Samrâda tevellüd, 334 [m. 945] de Bağdâdda vefât etdi. Mâlikî idi. Cüneyd-i Bağdâdînin talebelerindendir. 50, 60, 109, 1087.

230 — EBÛ BERZE “radıyallahü anh”: Adı Fadl bin Muhammed Eslemîdir. Eshâb-ı kirâmdandır. Gazâlarda bulundu. Hazret-i Alî ile birlikde hâricîlerle harb etdi. Horasanda, çok yaşlı iken vefât etdi. 640.

231 — EBÛ CA’FER “rahmetullahi teâlâ aleyh”: Haddâd denir. Cüneyd-i Bağdâdînin hocalarından idi. 686.

232 — EBÛ CA’FER-İ MENSÛR “rahmetullahi teâlâ aleyh”: Babası, Muhammed bin Alî bin Abdüllah bin Abbâsdır. Abbâsî hükümdârlarının ikincisi, islâm halîfelerinin yirmibirincisidir. [95] senesinde tevellüd, 158 [m. 775] senesinde Mekkede vefât etdi. [136] da, kardeşi Abdüllah ölünce, halîfe oldu. [137] de, devletin kurucusu olan Ebâ Müslimi öldürdü. [145] de Bağdâd şehrini yapdı. 441, 444.

233 — EBÛ CEHL: Adı Amr bin Hişâm bin Mugîre bin Abdüllah bin Amr bin Mahzûmdur. Ebû Hakem ve İbni Hanzala da denir. İslâmiyyetin en azılı düşmanı idi. Bedr gazâsında yetmiş yaşında iken öldürüldü. 376, 509, 513, 1052, 1074, 1188.

234 — EBÛ DÂVÜD “rahmetullahi teâlâ aleyh”: Sekizyüzonsekizinci [818] sırada, Sicstânî ismine bakınız! 164.

235 — EBÜDDERDÂ “radıyallahü anh”: Eshâb-ı kirâmdandır. Hazrec kabîlesindendir. Bedrden sonraki gazâlarda bulundu. 33 [m. 653] senesinde Şâmda vefât etdi. 694.

236 — EBÛ DÜCÂNE “radıyallahü anh”: Hazrec kabîlesindendir. Bedr ve Uhud gazâlarında ve Yemâme cenginde çok kahramanlık yapdı. 11 senesinde, Hâlid bin Velîdin idâresinde, Müseylemetül-kezzâb ile yapılan Yemâme cenginde şehîd oldu. Bu cengde müslimânlardan iki bin, mürtedlerden yirmi binden ziyâde telef oldu. 740, 1152.

237 — EBÛ EYYÛB-İ ENSÂRÎ “radıyallahü anh”: Hâlid bin Zeyddir. Eshâb-ı kirâmın büyüklerindendir. Resûlullah Medîneye hicret edince, bunun evinde yedi ay müsâfir oldu. Bütün gazâlarda bulundu. Yüzelli hadîs-i şerîf bildirmişdir. 50 [m. 670] de, Süfyân bin Avf emrinde İstanbula gelen ve içlerinde Yezîdin de bulunduğu asker arasında otuzüç Sahâbî vardı. Bunlardan hazret-i Hâlid dizanteriden vefât etdi. Fâtih sultân Muhammedin hocalarından Akşemseddîn efendi kabrini keşf etdi. Üzerine güzel türbe ile bir câmi’ yapıldı. Ramezânlarda câmi’lere mahya kurulması emr olununca, [1136] da uzun iki minâre yapıldı. (Mir’at-ülharemeyn) sekizyüzikinci sahîfede diyor ki, (Çifte minâreli câmi’lere mahya kurulması, sultân üçüncü Ahmed hân devrinde oniki sene kadar sadr-ı a’zamlık yapmış olan dâmâd İbrâhîm pâşanın 1132 [m. 1719] senesinde ihdas eylediği bid’atdir.) Eyyûb sultân câmi’i, üçüncü Selîm hân tarafından 1215 [m. 1800] de yeniden yapıldı. İlk Cum’a nemâzında sultân da bulundu. Câmi’in son ta’mîrini 1380 [m. 1960] de başvekîl şehîd Adnan Menderes yapdırmışdır. Türbenin son ta’mîrini ikinci Mahmûd hân yapdırmışdır. Sanduka üzerindeki yazılar, sultânın el yazısıdır. Türbede asılı levhadaki iki beyti üçüncü Selîm hân söylemiş, Yesârîzâde yazmışdır. Nakş-i kadem-i Peygamberî, Birinci Mahmûd hânın emri ile [1044] de serâydan türbeye getirildi. Türbe civârındaki kabrler, (Hadîkat-ül-cevâmi’) de uzun yazılıdır. 333, 1079, 1105.

238 — EBÛ EYYÛB-İ SAHTIYÂNÎ “rahmetullahi teâlâ aleyh”: Ebû Bekr-il Basrî, Tâbi’înin büyüklerinden ve fıkh âlimlerindendir. Çok kerâmetleri görüldü. Basrada deri satardı. Yüzotuzbir 131 [m. 748] senesinde tâ’ûndan, altmışbeş yaşında vefât etdi. 211, 1098.

239 — EBÛ EYYÛB-İ SÜLEYMÂN “rahmetullahi teâlâ aleyh”: Medîne-i münevverede bulunan yedi büyük âlimlerden biridir. 104 [m. 722] de vefât etdi. 66.

240 — EBÛ HANÎFE “rahmetullahi teâlâ aleyh”: İmâm-ı a’zam Nu’mân bin Sâbit, İslâm âlimlerinin en büyüklerindendir. 80 [m. 699] senesinde Kûfede tevellüd, 150 [m. 767] de Bağdâdda şehîd edildi. İkinci Abbâsî halîfesi Ebû Ca’fer Mensûr zâlim idi. İmâmı, hergün on sopa artdırarak, zındanda döğdürdü. Sopa adedi yüz olduğu gün, İmâm yıkıldı. Yatarken ağzına zehr akıtdılar, şehîd oldu. Fıkh bilgilerini, Ehl-i sünnet i’tikâdını topladı. Yüzlerce talebesine öğretip, kitâblara geçirilmesine sebeb oldu. Müslimânlar tarafından kâğıd i’mâli bunun zemânında başladı. 22, 23, 49, 50, 58, 59, 106, 114, 115, 120, 125, 133, 134, 136, 137, 144, 149, 155, 175, 177, 178, 193, 215, 223, 228, 229, 231, 234, 244, 258, 260, 268, 271, 273, 294, 303, 304, 307, 318, 321, 324, 339, 349, 352, 388, 393, 408, 435, (437), 438, 439, 440, 441, 444, 455, 457, 465, 467, 470, 490, 491, 503, 513, 574, 575, 595, 611, 619, 621, 625, 626, 637, 701, 770, 792, 801, 803, 828, 840, 844, 849, 858, 880, 893, 894, 897, 1007, 1077, 1084, 1089, 1094, 1097.

241 — EBÛ HASEN-İ SÜBKÎ “rahmetullahi teâlâ aleyh”: Alî bin Abdülkâfî hâfız Takıyyüddîn Sübkî, 683 [m. 1284] de Mısrda Sübk kasabasında tevellüd, 756 [m. 1355] da Kâhirede vefât etdi. Tâc-üddîn-i İskenderînin talebesidir. Mısrda ve Şâmda Şâfi’î âlimlerinin reîsi idi. Şâmda kâdıl-kudât ya’nî temyîz reîsi iken imâm-ı Nevevînin evini ziyâret etdiği zemân, Nevevînin mubârek ayakları basmışdır diyerek halılara yüzünü, sakalını sürmüşdü. Yüzelliden fazla kitâb yazdı. İbni Teymiyyeye çok nasîhat etdi. Ona reddiyye olan kitâblarından (Şifâ-üs-sikâm), Beyrutda (Dâr-ül-âfâk-ı Cedîde) kitâbevi tarafından ve ofset yolu ile İstanbulda yeniden basılmışdır. Oğlu Abdülvehhâb Tâc-üddîn-i Sübkî, Şâfi’î âlimlerinden olup, 771 [m. 1370] de Şâmda vefât etmişdir. 136, 341, 348, 360, 448, 450, 454, 458, 496, 499, 1117.

242 — EBÛ HÂTİM-İ TEMÎMÎ “rahmetullahi teâlâ aleyh”: Dörtyüzkırkıncı [440] sırada İbni Hibbân ismine bakınız!

243 — EBÛ HÜREYRE “radıyallahü anh”: Adı Abdürrahmândır. Hayberde müslimân oldu. Hazret-i Ömer zemânında Bahreyn vâlîsi, hazret-i Osmân zemânında Mekke kâdîsi ve hazret-i Mu’âviye zemânında Medîne vâlîsi oldu. 57 [m. 676] senesinde, yetmişsekiz yaşında Medînede vefât etdi. Abdüllah bin Ömerden sonra, en çok hadîs bilen budur. 99, 289, 313, 350, 383, 415, 419, 449, 644, 727, 786, 1009, 1066.

244 — EBÛ HUZEYFE BİN UTBE “radıyallahü anh”: Babası Utbe bin Rebî’a bin Abd-i Şems, Bedr gazâsında Kureyş ordusunun kumandanlarından idi. Utbe, kardeşi Şeybe ve oğlu Velîd ile birlikde katl edilmişdi. Ebû Huzeyfe ise ilk îmâna gelenlerdendir. Gazâların çoğunda bulundu. Bedr gazâsında, babası Utbeye ve kardeşi Velîde karşı harb etdi. Yemâme harbinde ellidört yaşında şehîd olundu. Uzun boylu, beyâz, çok güzeldi. Utbe ismine bakınız! 506, 1152, 1188.

245 — EBÛ İSHAK GÜLÂBÂDÎ “rahmetullahi teâlâ aleyh”: Ebû Bekr Muhammed bin İbrâhîm Buhârî Gülâbâdî, Sôfiyye-i aliyyedendir. 380 [m. 990] senesinde vefât etdi. (Te’arrüf) kitâbı çok kıymetlidir. İsmâ’îl bin Muhammed tarafından yapılan fârisî şerhi 1330 [m. 1912] de Lüknovda basılmışdır. Şârih 434 [m. 1042] de vefât etmişdir. 1388 [m. 1969] de Câmi’ul-ezherde basılmışdır. 927, 928, 963.

246 — EBÛ İSHAK ŞÎRÂZÎ “rahmetullahi teâlâ aleyh”: İbrâhîm bin Alî, Şâfi’î fıkh âlimlerindendir. 476 da Bağdâdda vefât etdi. Ebû İshak İbrâhîm İsferâînî 418 de Nişâpûrda vefât etdi. (El-Mühezzeb) kitâbı meşhûrdur.

247 — EBÛ KATÂDE “radıyallahü anh”: Ensâr-ı kirâmdan olup, süvârilerden idi. 45 [m. 665] de yetmiş yaşında, Medînede veyâ Kûfede vefât etdi. 991.

248 — EBÛ KEBŞE “radıyallahü anh”: Ensâr-i kirâmdan idi. 641.

249 — EBÜL ABBÂS-I MÜRSÎ “rahmetullahi teâlâ aleyh”: Ahmed bin Ömer-il-ensârî, Mâlikî olup, zemânının kutbu idi. Ebül-Hasen-i Şâzilînin halîfesi ve Tâc-üddîn-i İskenderî ile İmâm-ı Busayrînin ve Abdüllah-i İsfehânînin mürşidleridir. 686 [m. 1287] da İskenderiyyede vefât etdi. 386, 419, 1084, 1181.

250 — EBÜL-BEKÂ “rahmetullahi teâlâ aleyh”: Şeyh-ül-islâm idi. Tütün günâh değildir derdi. Ebülbekâ Muhammed bin Ahmed bin Diyâüddîn Sâgânî başkadır. Yediyüzseksendokuzda tevellüd, sekizyüzellidört 854 [m. 1450] senesinde vefât etmişdir. (Kâfî) şerhı olan (Şâfî) ve Nesefînin (Vâfî)sine şerhı ve (Diyâülma’neviyye alâ mukaddime-til-gazneviyye) ve (Mecma’ul-bahreyn) şerhı ve (Menâkıb-ül-İmâm-il-a’zam) kitâbları meşhûrdur. 638.

251 — EBÜLBEREKÂT NESEFÎ “rahmetullahi teâlâ aleyh”: Yediyüzbeşinci [705] sırada, Nesefî Abdüllah ismine bakınız!

252 — EBÜLHÂRİS BİN ALKAMA: Necrandan Resûlullaha gelen altmış hıristiyanın en âlimi idi. 369.

253 — EBÜL-HASEN-İ ALÎ “rahmetullahi teâlâ aleyh”: Babası Alî bin Müzeyyen idi. Sôfiyye-i aliyyedendir. 323 [m. 934] de Mekkede vefât etdi. 91.

254 — EBÜL-HASEN-İ EŞ’ARÎ “rahmetullahi teâlâ aleyh”: Adı Alî bin İsmâ’îldir. Ehl-i sünnetin i’tikâddaki iki imâmından biridir. 260 veyâ 266 [m. 879] da Basrada tevellüd, 324 veyâ 330 [m. 941] da Bağdâdda vefât etdi. (Kitâb-ül’ulûm)u [1953] de ingilizceye terceme edilmişdir. 59, 409, 491, 492, 701.

255 — EBÜL-HASEN-İ HARKÂNÎ “rahmetullahi teâlâ aleyh”: Sôfiyye-i aliyyenin büyüklerindendir. Hâl tercemesi (Reşehât)da ve (Tezkiret-ül Evliyâ)da ve (Nefehât)da yazılıdır. Adı, Alî bin Ca’ferdir. Bâyezîd-i Bistâmînin rûhâniyyetinden terbiye gördü. (Esrâr-ı sülûk) kitâbını Salâhâddîn-i Uşâkî türkceye çevirmişdir. (Beşâret-nâme) kitâbı çok kıymetlidir. 425 [m. 1034] de Harkanda vefât etdi. 395, 969, 1052, 1090.

256 — EBÜL-HASEN-İ ŞÂZİLÎ “rahmetullahi teâlâ aleyh”: Nûr-üddîn Alî bin Abdüllah şerîfdir. Mâlikîdir. 592 [m. 1196] de Tûnusda Şâzile kasabasında tevellüd etdi. Silsilesi, Sırrî Sekâtîden gelmekdedir. Bir yoldan da, seyyid Ahmed Rıfâ’îye bağlanmakdadır. İskenderiyyede Şâzilî tarîkatini te’sîs etdi. (Her istediğim zemân, Resûlullahı baş gözümle görmezsem, kendimi Onun ümmeti saymam) buyururdu. (Hizb-ülbahr) düâ kitâbı meşhûrdur. Mekke yolunda 654 [m. 1256] de vefât etdi. Ebül Hasen Alî bin Nâsirüddîn Şâzilî Mâlikî başkadır. 386, 497, 733, 744, 909.

257 — EBÜL-HÜSEYN BİN SEM’ÛN “rahmetullahi teâlâ aleyh”: Muhammed bin Ahmeddir. (Nâtık-ı bil-hikme) adı ile meşhûrdur. Birgün Bağdâdda, minberde va’z veriyordu. Minberin önünde oturanlardan biri uyudu. İbni Sem’ûn hemen susdu. Uyandığı zemân (Resûlullahı rü’yâda gördün değil mi?) dedi. Evet gördüm dedi. (Seni uyandırıp da, tatlı rü’yânı yarıda bırakmamak için susdum) buyurdu. Zâhid olmağı, dünyâya gönül bağlamamağı söylüyorsun, kendin yeni, şık giyiniyorsun ve çeşidli yemekler yiyorsun dediklerinde, Allahü teâlâyı, islâmiyyetin emr etdiği gibi bilen kimseye, dünyâ malı zarar vermez buyurdu. (Allahü teâlânın adı bulunmıyan söz, kıymetsizdir. Allahü teâlâyı hâtırlamadan susmak, boşuna vakt geçirmekdir. İbret almadan bakmak fâidesizdir) buyururdu. 387 [m. 997] senesinde vefât etdi. Evinin bağçesine defn edildi. Otuz dokuz sene sonra kabristâna nakl etmek îcâb etdi. Kefeni hiç solmamış, yepyeni görüldü. 92.

258 — EBÜL-HÜSEYN MÜSLİM “rahmetullahi teâlâ aleyh”: Altıyüzseksenaltıncı [686] sırada Müslim ismine bakınız!

259 — EBÜL-HÜSEYN-İ NÛRÎ “rahmetullahi teâlâ aleyh”: Ahmed bin Muhammed, Cüneyd-i Bağdâdînin arkadaşı idi. 295 [m. 907] de ölünce, Cüneyd, (İlmin yarısı gitdi) buyurdu. 564.

260 — EBÛ LEHEB: Resûlullahın amcası idi. Düşmanı idi. Bedr gazâsından yedi gün sonra çiçek hastalığından Mekkede öldü. Kokdu. Karısı Ümm-ı Cemîl, Ebû Süfyân bin Harbin hemşîresi idi. 376, 378, 389, 391, 509, 513, 714, 1052.

261 — EBÜL-KÂSIM-I SEMERKANDÎ “rahmetullahi teâlâ aleyh”: Muhammed bin Yûsüf, Hanefî fıkh âlimlerindendir. 556 [m. 1161] senesinde vefât etdi. (Câmi’ul-fetâvâ) kitâbı meşhûrdur. Buna (Câmi’ul kebîr) de denir. (Mültekıt) ve başka kitâbları da vardır. 286, 1004.

262 — EBÜLLEYS-İ SEMERKANDÎ “rahmetullahi teâlâ aleyh”: Nasr bin Muhammed, hanefî fıkh ve tefsîr âlimidir. (Bostân-ül’Ârifîn), (Tenbîh-ül-gâfilîn), (Mukaddime) kitâbları meşhûrdur. (Ebülleys tefsîri)nin türkçe Mûsâ İznikî tercemesi 1983 de basılmışdır. 373 [m. 983] de vefat etdi. 45, 268, 583, 611, 644, 792.

263 — EBÜLVEFÂ: Ebülvefâ bin Ma’rûf Hamevî, halvetî meşâyihindendir. 1016 [m. 1607] da Hamâda vefât etdi. Tâc-ül-ârifîn Muhammed Ebül-Vefâ 501 h. [m. 1107] de Irâkda vefât etdi. Şeyh Müslih-uddîn Mustafâ Vefâ bin Ahmed, 896 [m. 1490] da İstanbulda vefât etdi. Abdüllatîf-i Kudsînin, bu da Zeyn-üddîn-i Hâfînin halîfesidir. Hocası Bursada Zeynîlerde, kendisi Vefâdadır. 1197.

264 — EBÛ MENSÛR-I MÂTÜRÎDÎ: Muhammed bin Mahmûd, Ehl-i sünnetin iki i’tikâd imâmından birincisidir. Hocası Ebû Nasr-ı İyâd, Ebû Bekr-i Cürcânînin talebesi idi. Bu da imâm-ı Muhammed Şeybânînin talebesi idi. 333 [m. 944] de Semerkandda vefât etdi. Kabrini bir yehûdî ruslardan satın alarak eğlence yeri yapdı. İstanbuldan gelen İhlâs şirketi, bu çirkin hâli görünce, 1416 h.k. [1996 m.]de, [yehûdîden 30000] dolara satın alarak kıymetlendirdi. İmâm-ı a’zam Ebû Hanîfeden gelen kelâm bilgilerini kitâblara geçirdi. Îzâh ve isbât etdi. 439, 491, 492, 701.

265 — EBÛ MÛSÂ DÎNEVERÎ: Bâyezîd-i Bistâmînin talebesinden idi. Adı Ahmed bin Dâvüddür. Çok kitâb yazdı. 281 [m. 894] senesinde vefât etdi. 684.

266 — EBÛ MÛSEL-EŞ’ARÎ “radıyallahü anh”: Abdüllah bin Kays, Eshâb-ı kirâmdandır. Hicret-i seniyyeden evvel, Yemenden iki kardeşi ve arkadaşları ile Habeşistâna gitdi. Orada Ca’fer-i Tayyar “radıyallahü anh” ile konuşarak müslimân oldu. Hayberin fethinde Medîne-i münevvereye geldi. Resûlullahın “sallallahü aleyhi ve sellem” Zebîd, Aden ve Yemende vâlîsi idi. Ömer “radıyallahü anh” zemânında da Basra ve Kûfe vâlîliklerinde bulundu. Çok memleketler feth etdi. Sıffîn muhârebesinden sonra, sulh için hazret-i Alînin “radıyallahü anh” vekîli idi. Hazret-i Mu’âviyenin vekîli olan Amr ibni Âsın “radıyallahü anhümâ” dehâsı karşısında mağlûb olmuşdu. Kırkiki 42 [m. 662] senesinde Kûfede veyâ Mekke-i mükerremede vefât etdi. Yazılarda islâm târîhini ilk kullanan budur.

267 — EBÛ NASR-I AKTA “rahmetullahi teâlâ aleyh”: Ahmed bin Muhammed, fıkh âlimidir. 474 [m. 1082] senesinde İsfehânda, Ram Hürmüz şehrinde vefât etdi. 162.

268 — EBÛ NU’AYM: Yetmişyedinci [77] sırada, Ahmed ismine bakınız!

269 — EBÛ SA’ÎD-İ FÂRÛKÎ “rahmetullahi teâlâ aleyh”: [1196] da Rampurda tevellüd ve binikiyüzelli 1250 [m. 1834] senesinde fıtr bayramında, hacdan dönerken (Tonk) şehrinde vefât etdi. Delhîye getirilip, mürşidi Abdüllah-i Dehlevînin yanına defn edildi. Fârisî (Hidâyet-üt-tâlibîn) kitâbı çok kıymetlidir. Urdu tercemesi ile birlikde 1385 [m. 1965] de Karaşinin Nâzımâbâd kasabasında basılmışdır. Bunun babası Safiyyülkadr, [1165] de tevellüd ve 1236 [m. 1820] senesinde (Lucknow)da vefât etdi. Ebû Sa’îd hazretlerinin üç oğlu vardı. Birincisi Ahmed Sa’îddir. [Bu isme bakınız!] İkincisi Abdülganî Müceddidî, [1235] de tevellüd ve binikiyüzdoksanaltı 1296 [m. 1879] da Medîne-i münevverede vefât eyledi. (Hüvelganî) adındaki Abdüllah-i Dehlevî hazretlerinin makâmâtını fârisî olarak yazmışdır. Bu eseri [1296] da Hindistânda basılmışdır. Üçüncü oğlu, Abdülmugnî, [1291] de Medîne-i münevverede vefât etdi.

270 — EBÛ SA’ÎD-İ HAREZMÎ “rahmetullahi teâlâ aleyh”: Muhammed bin Mensûr, üçüncü selçûkî sultânı Melikşâhın vezîrlerindendir. 494 [m. 1101] senesinde vefât etmişdir. Mirzâ Ebû Sa’îd bin Muhammed başka olup, Mîrân şâhın torunu idi. Ubeydüllahı Ahrâr hazretlerinin sohbetinde bulundu. Düâsını alıp, Semerkand sultânı oldu. 873 [m. 1468] senesinde Uzun Hasenle harb ederken şehîd oldu. Yerine geçen oğlu mirzâ Ahmed de, Ubeydüllah hazretlerinden feyz almış ve 899 [m. 1494] senesinde vefât etmişdir. 441.

271 — EBÛ SA’ÎD-İ HARRÂZ “rahmetullahi teâlâ aleyh”: Ahmed bin Îsâ, Sôfiyye-i aliyyedendir. 277 [m. 890] de Bağdâdda vefât etdi. 91, 420, 939.

272 — EBÛ SA’ÎD-İ HUDRÎ “radıyallahü anh”: İsmi Sa’ddır. Kendisi ve babası Mâlik bin Sinân Sahâbedendir. Babası Uhud gazâsında şehîd olmuşdu. Uhudda onüç yaşında idi. Diğer gazâlarda bulundu. 64 [m. 683] senesinde vefât etdi. İstanbulda Ka’riyye câmi’i yanında denilmekdedir. 383, 392.

273 — EBÛ SA’ÎD KÜKBÛRÎ “rahmetullahi teâlâ aleyh”: Erbil meliki idi. İsmi El-Muzaffer ibnü Zeynüddîn-i Alî bin Büktekindir. Salâhüddîn-i Eyyûbînin eniştesidir. Mevlid gecelerinde yapdığı büyük ziyâfetleri meşhûrdur. 630 [m. 1232] da haçlı ordularına karşı Akkâ kal’ası cihâdında şehîd olmuşdur. 378, 1120.

274 — EBÛ SELEME “radıyallahü anh”: Resûlullahın halası Berre ile Abdül-Esed bin Hilâl Mahzûmînin oğludur. İsmi Abdüllahdır. Resûlullahın ve hazret-i Hamzanın Süveybeden süt kardeşidir. Habeşistâna ve Medîneye zevcesi ile ilk hicret eden budur. Bedr ve Uhud gazâlarında akrabâları olan Mahzûm oğullarına karşı kahramanca cihâd etdi. Uhudda aldığı yaradan kan akarken, Resûlullah mubârek elleri ile gözlerini kapayıp hayr düâ etdi. Böylece şehîd oldu.

275 — EBÛ SELEME “rahmetullahi teâlâ aleyh”: Aşere-i mübeşşereden Abdürrahmân bin Avfın oğludur. Tâbi’înin büyüklerindendir. Yirmiiki [22] senesinde tevellüd, 94 [m. 713] senesinde vefât etdi. 66, 1186.

276 — EBÜSSÜ’ÛD EFENDİ “rahmetullahi teâlâ aleyh”: Ahmed bin Mustafâ, onüçüncü şeyh-ul-islâmdır. Cinnîlere de fetvâ verirdi. Eyyûbde yazılı medresedeki odası, şimdi de duruyor. 896 [m. 1490] da tevellüd, 982 [m. 1574] de vefât etdi. Eyyûb câmi’i karşısındadır. [952] de şeyh-ul-islâm oldu. Tefsîri ve fetvâları çok kıymetlidir. 156, 233, 245, 249, 305, 464, 698, 714, 734, 734, 897.

277 — EBÛ SÜFYÂN BİN HARB “radıyallahü anh”: Dedesi Ümeyye bin Abd-i Şems bin Abd-i Menâfdır. Hazret-i Mu’âviyenin babasıdır. İslâmın büyük düşmanı idi. Kureyş ordusunun baş kumandanı olup, çok müslimân şehîd etdi. Resûlullahın kayın pederi idi. Mekke feth olunacağı zemân islâm ordusuna gelip müslimân oldu. Tâif gazâsında bir gözü, Yermük harbinde ikinci gözü şehîd oldu. 31 [m. 651] senesinde seksensekiz yaşında vefât etdi. 380, 785, 1110, 1129, 1138, 1186.

278 — EBÛ SÜFYÂN BİN HÂRİS “radıyallahü anh”: Resûlullahın amcası oğlu ve süt kardeşidir. Önce çok severken, Nebî olduğunu bildirince çok düşman oldu. Mekke fethine gidilirken yolda îmâna geldi. Yapdıklarına utandığından Resûlullahın yanında başını eğer, mubârek yüzüne bakamazdı. Huneyn gazâsında Resûlullahın yanından hiç ayrılmadı. Düşmana kılınç sallarken, Resûlullahın mubârek ayağını öper, afv dilerdi. (Ebû Süfyân Cennet yiğitlerindendir) hadîs-i şerîfi ile şereflendi. 20 [m. 641] senesinde Medînede vefât etdi. Resûlullaha çok benziyen yedi kişiden biri bu idi. 506.

279 — EBÛ SÜLEYMÂN-I DÂRÂNÎ “rahmetullahi teâlâ aleyh”: Abdürrahmân bin Ahmed, âlim ve müttekî idi. 205 [m. 820] senesinde Şâmda vefât etdi. 691, 728, 788.

280 — EBÛ TÂLİB: Resûlullahın amcası ve hazret-i Alînin babası idi. Resûlullah sekiz yaşında iken dedesi vefât edince, Ebû Tâlibin yanında kaldı. İslâma düşmanlık etmedi. Hicretden üç sene önce, seksen yaşını aşmış olarak vefât etdi. Diriltilerek îmân etdiği, İbni Hacer-i Mekkînin (Ni’met-ül-kübrâ) mevlid kitâbında ve (Mir’ât-i Mekke) 1096 sahîfesinde yazılıdır. Dört oğlu ve Ümm-i hânî ve başka bir kızı vardır. 353, 388, 389, 740, 1052, 1068, 1075, 1085, 1100, 1139, 1185.

281 — EBÛ TÂLİB-İ MEKKÎ “rahmetullahi teâlâ aleyh”: Muhammed bin Alî mâlikî, Sôfiyye-i aliyyenin meşhûrlarındandır. 386 [m. 996] senesinde Bağdâdda vefât etdi. (Kût-ül-kulûb) kitâbı meşhûrdur. 689.

282 — EBÜTTUFEYL ÂMİR BİN VÂSİLE “radıyallahü anh”: Uhud günü tevellüd, 100 [m. 718] senesinde Mekkede vefât etdi. Eshâb-ı kirâmdan en son vefât eden budur. 441.

283 — EBÛ UBEYDE BİN CERRÂH “radıyallahü anh”: Âmir bin Abdüllah bin Cerrâh bin Kâ’b bin Dabbe bin Hars bin Fehr, bütün gazâlarda bulundu. Çok kahramân idi. Bedrde pederini katl etdi. Uhudda Resûlullahın yanağına batan iki demir halkayı dişleri ile çekip çıkardı. Rumlar ile olan muhârebede, senelerce nefer olarak savaşırken, halîfe Ömer “radıyallahü anh” tarafından Şâm ordularına baş kumandan yapıldı. Adâleti ile rum halkını hayretde bırakdı. Şâmlıların seve seve îmân etmelerine sebeb oldu. Onsekiz [18] senesinde, ellisekiz yaşında, Kudüs ile Remle arasında tâ’ûndan vefât etdi. 370, 510, 738, 1090.

284 — EBÛ ÜMÂME “radıyallahü anh”: Sadî bin Aclân-i Bâhilî, sahâbîdir. Yüzelli hadîs-i şerîf haber vermişdir. Mısrda yerleşdi. Humsda, 81 [m. 700] senesinde vefât etdi. Şâmda en son vefât eden budur. 164, 365.

285 — EBÛ YA’KÛB-İ BASRÎ “rahmetullahi teâlâ aleyh”: Sôfiyyedendir. 687.

286 — EBÛ YA’LÂ “rahmetullahi teâlâ aleyh”: Ahmed bin Alî, hadîs âlimidir. (Müsned) kitâbı meşhûrdur. [210] da tevellüd, 307 [m. 920] senesinde Mûsulda vefât etdi. 392, 424.

287 — EBÛ YÛSÜF “rahmetullahi teâlâ aleyh”: Ya’kûb bin İbrâhîm Ensârî, Ebû Hanîfenin talebesinin en büyüğüdür. Hanefî mezhebinde ilk kitâb yazan budur. 113 [m. 731] senesinde Kûfede tevellüd, 182 [m. 798] de Bağdâdda vefât etdi. (Kitâb-ül-harac)ı fransızcaya terceme edilmişdir. 71, 120, 132, 133, 137, 139, 155, 167, 201, 231, 234, 240, 268, 288, 293, 294, 300, 301, 304, 324, 415, 439, 444, 567, 575, 586, 591, 592, 616, 621, 625, 637, 648, 801, 803, 806, 809, 824, 826, 830, 857, 861, 862, 865, 868, 897.

288 — EBÛ ZER-İ GIFÂRÎ “radıyallahü anh”: Müncidde Zer kelimesinde Gaffârî yazıyor. İlk müslimân olanlardandır. Hendekden sonra Medîneye geldi. 32 [m. 652] senesinde Medîneye yakın Rebzede vefât etdi. Hadîs-i şerîf ile medh edilmişdir. 364, 447, 694.

289 — ECHÜRÎ ALÎ “rahmetullahi teâlâ aleyh”: Mısrdaki Mâlikî âlimlerinin büyüklerindendir. [967] de tevellüd, 1066 [m. 1656] da vefât etdi. Tütün içmenin mubâh olduğuna fetvâ verdi. 398, 629, 632, 633, 639, 998.

290 — EDİSON: Thomas, Amerikalı fizikcidir. 1263 [m. 1847] de tevellüd, 1350 [m. 1931] de vefât etdi. Phonograph, megaphon, elektrik ampülüne son şeklini vermişdir. 433.

291 — EFLÂTUN: Platon, eski yunan felsefecisidir. Sokratın talebesi, Aristonun hocasıdır. Avrupalılar, mîlâddan [429] sene önce tevellüd etmiş diyorlar ise de, Îsâ “aleyhisselâm” zemânında yaşadığı (Burhân-ı kâtı)da yazılıdır. Mısra da gitdi. Sekseniki yaşında vefât etdi. Çok kitâb yazdı. Tenâsüha inanırdı. (Trinite) denilen (Teslîs) inancını ilk olarak ortaya çıkaran budur. Îsâ “aleyhisselâm” göke çıkarıldıkdan sonra, dört İncîli yazanlar, bu inancı karışdırarak, beşeriyyeti büyük felâkete sürüklediler. 43, 758, 761, 955, 1078, 1128, 1171.

292 — EHÎ ÇELEBÎ “rahmetullahi teâlâ aleyh”: Dokuzyüzaltmışıncı [960] sırada Yûsüf bin Cüneyd ismine bakınız! 90, 454, 467, 1084.

293 — EİNSTEİN: Aynştayn, Alman fizikçisi bir yehûdîdir. 1296 [m. 1879] da tevellüd, 1375 [m. 1955] de vefât etdi. 539, 554, 968, 1042.

294 — EKBER ŞÂH: Celâleddîn Muhammed, Hindistânda Bâbür şâhın torunu ve Hümâyûn şâhın oğludur. 949 [m. 1542] da tevellüd, 1014 [m. 1605] de vefât etdi. [963] de hükûmet reîsi oldu. Mecûsî, Berehmen ve Hıristiyanlara hürriyyet tanır. Müslimânlara zulm, işkence ederdi. Egrede büyük türbesi vardır. 1079, 1106, 1167.

295 — EKMELÜDDÎN “rahmetullahi teâlâ aleyh”: Altıyüzotuzsekizinci [638] sırada Muhammed bin Mahmûd ismine bakınız! 636.

296 — ELBÂB ALÎ: Alî Muhammed, Îrânda 1236 [m. 1821] da tevellüd etdi. Tesavvuf ile felsefeyi karışdıranlardan (Ahmed Zeyneddîn İhsâî)nin talebesi idi. Îrân ve Hindistânda dolaşdı. Birkaç def’a hacca gitdi. [1260] da Şîrâzda yeni bir din kurdu. Şîrâzda bir büyük câmi’, Kâ’be ve kıble yapdı. Yalnız iki rek’at sabâh nemâzı ile senede bir ay oruc farzdır dedi. (Bâbî) denilen bu dîne girmiyenleri öldürmek halâldir dedi. Öldürüldükden sonra, Kurre-tül-ayn adında bir acem kızı, bu dîni yaymağa çalışdı. Mini etek ve çıplak gezmek modasını çıkardı. Yakalanıp diri olarak yakıldı. Bâb fikrlerini, yirmiüç kitâbda bildirdi. Buna Behâîlik denildi. 1266 [m. 1850] da Îrân hükûmeti tarafından, Tebrîzde kurşuna dizildi. 483, 1082.

297 — ELMALILI HAMDÎ “rahmetullahi teâlâ aleyh”: Muhammed Hamdi bin Nu’mân, Antalyanın Elmalı kazâsında [1294] de tevellüd, 1361 [m. 1942] de, İstanbulda vefât etdi. Erenköydedir. Sultân ikinci Abdülhamîd hân zemânında yetişen din adamıdır. Zemânının âlimi idi. Tefsîri meşhûrdur. 198, 207, 216, 461, 722, 726.

298 — EMÎR GİLÂL “rahmetullahi teâlâ aleyh”: Seyyiddir. Muhammed Buhârînin üstâdıdır. Buhârânın Sûhârî kasabasında tevellüd, 772 [m. 1370] de orada vefât etdi. Hâce Bâbâ Semmâsînin talebesi idi. Gençliğinde güreş yapardı. Sonra, çömlekcilik yapdığı için Gilâl ismi ile meşhûr olmuşdur. 90, 957, 969.

299 — EMÎR SULTÂN “rahmetullahi teâlâ aleyh”: Adı Muhammed Şemsüddîndir. Buhârâda tevellüd etdi ve oradaki Evliyâdan feyz aldı. Kerâmetleri görüldü. Bursada molla Fenârîden okudu. Yıldırım Bâyezîde dâmâd oldu. 833 [m. 1430] de vefât etdi. İsmi ile anılan câmi’ yanındaki türbesindedir. 1103.

300 — ENES BİN MÂLİK BİN NADR “radıyallahü anh”: Ebû Hamza Ensârî Huzrecîdir. Dokuz yaşında Resûlullaha hizmete başlayıp, vefâtlarına kadar ayrılmadı. Yüz yaşlarında, [91] de vefât etdi. İmâm-ı Mâlikin babası Enes başkadır. 374, 383, 384, 441, 616, 641, 642, 643, 646, 651, 784, 1010, 1035, 1106.

301 — ENGELS: Fredirik Engels bir Alman fabrikatörünün oğludur. 1235 [m. 1820] de tevellüd, 1313 [m. 1895] de vefât etdi. Carl Marx ile birlikde komünist beyânnâmesini neşr etdi. 523.

302 — ESÎRÜDDÎN-İ EBHERÎ: Müfaddal bin Ömer, matematik, astronomi, fizik ve mantık âlimi idi. Mûsulda ve Anadoluda bulundu. (Hidâye) fizik kitâbını yazmış, Hüseyn Kâdî mîr bunu şerh etmişdir. (Îsâgûcî) mantık kitâbı da meşhûrdur. Îsâgûcî yunancada başlangıç demekdir. 663 [m. 1265] de vefât etdi. Esîreddîn Muhammed Ebû Hayyân Endülüsî 745 [m. 867] de Mısrda vefât etdi. 538.

303 — ESMÂ “radıyallahü anhâ”: Hazret-i Ebû Bekrin büyük kızı, aşere-i mübeşşereden Zübeyr bin Avvâmın zevcesi idi. 73 [m. 692] senesinde, yüz yaşında vefât etdi. 1066, 1185.

304 — EŞREFZÂDE-İ RÛMÎ “rahmetullahi teâlâ aleyh”: Abdüllah bin Eşref bin Muhammed Mısrî, babasının ismi ile şöhret bulmuşdur. Kâdirî meşâyıhindendir. Çok kitâb yazdı. (Müzekkin-nüfûs) kitâbı meşhûrdur. Sekizyüzseksendokuz 889 [m. 1484] senesinde İznikde vefât etdi. 1056.

305 — EVZÂÎ “rahmetullahi teâlâ aleyh”: Abdürrahmân bin Amr Evzâî, 88 [m. 707] de Ba’lebekde tevellüd, 157 [m. 774] de vefât etdi. Şâmın en büyük fıkh âlimi idi. Beyrutun cenûbunda, kendi adını taşıyan câmi’ kıblesindedir. 219, 789.

306 — EYYÛB “aleyhisselâm”: Benî-Îsrâîl Peygamberlerindendir. Yedi kişi îmân etdi. Çok malı ve on oğlu vardı. Çocukları öldü. Malı, mülkü gitdi. Hasta oldu. Hep şükr etdi. Yaralarının kurtlandığını büyük âlim Alâüddîn-i Attâr yazmakdadır. Yeniden sıhhat verildi. Çok malı ve çocukları oldu. Yüzkırk sene yaşadı. 356, 844.

307 — EYYÛB SABRİ PÂŞA “rahmetullahi teâlâ aleyh”: İkinci Abdülhamîd hânın amirallerinden idi. 1308 [m. 1890] de vefât etdi. Türkçe (Mir’ât-ül-Haremeyn) târîh kitâbı beş cilddir. Türkçe (Târîh-i Vehhâbiyân) kitâbı 1296 [m. 1879] da İstanbulda basdırılmışdır. 377, 458, 525.

308 — EYYÛB-İ SAHTİYÂNÎ “rahmetullahi teâlâ aleyh”: İkiyüzotuzsekizinci [238] sırada, Ebû Eyyûb ismine bakınız! 211.


SE

SE’ÂDET-İ EBEDİYYE KİTÂBINDA
ADI GEÇENLERİN HÂL TERCEMELERİ

F

309 — FADL “radıyallahü anh”: Resûlullahın amcası olan hazret-i Abbâsın büyük oğludur. Annesi, Meymûne vâlidemizin hemşîresi olan Lübâde idi. Huneynde çok kahramânlık gösterdi. Resûlullah yıkanırken su döküyordu. Çok güzel idi. Yermük gazâsında şehîd oldu. 995.

310 — FADL BİN RUZBEHAN “rahmetullahi teâlâ aleyh”: İsfehânlıdır. Ehl-i sünnet âlimlerindendir. Şî’îlerden İbnül-Mutahhiri red eden (İbtâl-ül-menhec-il-bâtıl) kitâbı çok kıymetlidir. 852 [m. 1448] senesinde yazmışdır. Abdül-Hâlık-ı Goncdevânînin vasıyyetlerini şerh eden (Şerh-ul-vasâyâ) kitâbı da meşhûrdur.

311 — FADLULLAH-I HURÛFÎ: Fadlullah bin Abdürrahmân Tebrîzî, hurûfîlik denilen sapık inançların kurucusudur. Bir acem yehûdîsidir. 741 [m. 1340] de Îrânın kuzeyinde Esterâbâd şehrinde tevellüd, 796 [m. 1393] da Tîmûr hânın oğlu Mîrânşâh tarafından, babasının emri ile öldürüldü. Karâmıtî fırkasının döküntülerinden idi. (Câvidân) adında fârisî büyük bir kitâb yazdı. Burada Kur’ân-ı kerîmdeki harflere ma’nâlar vererek, kendisinin tanrı olduğunu bildirdi. Bütün dinleri inkâr ve islâmiyyet ile alay etdi. Talebesinden Şemseddîn adındaki hurûfînin halîfesi Bâyezîdin talebesinden olan Ferişteh oğlu denilen Abdülmecîd İzzeddîn (Aşknâme) adı ile, bu kitâbı genişletdi. Kitâblarında dinsizlik, ahlâksızlık olduğundan ve herşeye halâl dediklerinden gizli tutarlar. (Sır) derler. Tîmûr hân, Fadlullahı öldürtdü. Tekkelerini dağıtdı. Esterâbâd şehrini yakdı, yıkdı. İslâmiyyeti bu sapıklardan temizledi. Yâvuz sultân Selîm hân, şî’îliğin yayılmasını önlediği gibi, Tîmûr hân da bu din ve ırz düşmanlarının yayılmasını önleyerek, islâmiyyete çok büyük hizmet etmişdir. Hurûfîlik sonradan bektâşî tekkelerine yayıldı. Bektâşî adını müslimânlardan alarak, kendilerine mâl etdiler. 500, 501, 502, 503, 1076, 1183.

312 — FAHRÜDDÎN-İ RÂZÎ “rahmetullahi teâlâ aleyh”: Muhammed bin Ömer, büyük islâm âlimidir. Tefsîr, kelâm, fıkh, fizik, matematik ve tıb üzerinde çok kitâb yazmışdır. Tefsîr ve Şâfi’î fıkh âlimidir. Allâme ve şeyh-ul-islâm ismleri verilmişdir. 544 [m. 1149] de Rey şehrinde tevellüd, 606 [m. 1209] da Hiratda vefât etdi. 370, 371, 391, 417, 458, 480, 490, 491, 537, 644, 714, 758, 1013, 1014.

313 — FAHR-UL-İSLÂM “rahmetullahi teâlâ aleyh”: Alî bin Muhammed Pezdevî, Hanefî fıkh âlimlerindendir. 400 senesinde tevellüd, 482 [m. 1089] de Semerkandda vefât etdi. Çok kitâb yazdı. 444, 636.

314 — FÂRÂBÎ: Muhammed bin Turhan, felsefeci ve mûsikî üstâdı idi. 259 [m. 873] da Seyhûn nehrine yakın Fârâb kasabasında tevellüd, 339 [m. 950] da Şâmda vefât etdi. Çok kitâb yazdı. 759, 962.

315 — FÂTİH MUHAMMED HÂN “rahmetullahi teâlâ aleyh”: Osmânlı pâdişâhlarının yedincisidir. Halîfe değildi. İkinci Murâd hânın oğlu, ikinci Bâyezîd hânın babasıdır. 833 [m. 1429] de Edirnede tevellüd, 886 [m. 1481] da Gebzede vefât etdi. Türbesi Fâtih câmi’i yanındadır. [855] de pâdişâh oldu. Bosna Herseği ve birçok yerleri aldı. 857 [m. 1453] Mayıs ayının yirmidokuzuncu Salı günü İstanbulu Bizans rumlarından alarak, orta çağa son verdi. Ayasofya kilisesini câmi’ yapdı. Kıyâmete kadar câmi’ kalmasını yazılı vasıyyet ve vakf eyledi. Fekat, 1354 [m. 1935] Ramezân ayında müze yapıldı. 1990 Ramezân ayında, bir kısmı ibâdete açıldı. Ayasofya [Sainte Sophie] câmi’i, İstanbulda, Topkapı serâyı yanındadır. Mîlâdın 325 senesinde, büyük Kostantin tarafından ahşap olarak yapıldığı, Aryus mezhebinde olup, 408 de vefât eden Arkadyus zemânında yandığı, bunun oğlu Teodosyusun yeniden yapdırdığı, Jüstinyanus zemânındaki ihtilâlde yine yandığı, bunun tarafından şimdiki binânın yapdırıldığı (Kâmûs-ül-a’lâm)da yazılıdır. Justinyanus, 565 de ölmüşdür. Bunun zemânında, zelzelede kubbesi yıkılmış, şimdiki kubbe 548 de yapılmışdır. Şarkdan garba 81, şimâlden cenûba 73, yüksekliği 57 metredir. Makedonyalı Vasil [Balis I.] ve Roman ve Andronik zemânlarında tâmir edilmişdir. Fâtih, bir tuğla minâre yapdırmışdır. Serây kapısı köşesindeki minâreyi ikinci Bâyezîd, diğer iki minâreyi ikinci Selîm hân yapdırmışdır. Şadırvanı birinci Mahmûd hân, büyük top kandili üçüncü Ahmed hân yapdırmışdır. Bağçesinde, ikinci Selîmin, üçüncü Murâdın, üçüncü Muhammedin, birinci Mustafânın ve üçüncü Murâd şahzâdelerinin olarak beş türbe vardır. Kumkapıdaki küçük Ayasofyayı da Jüstinyanus yapdırmışdır. Sultân Mahmûd türbesi yanındaki kırmızı mermerden (Çemberli taş)ı büyük Kostantin Romadan getirmişdir. Üzerinde Apolonun heykeli vardı. Sonra Jülyanus ve Teodosyüs heykellerini koydurdular. Komnus zemânında yıldırım heykelleri yıkdı, yerlerine haç kondu. Bu da yandı. Demir çemberlerle bağladılar. Fâtih câmi’i, Yedikule câmi’i, Kireç iskelesi câmi’i, Şehremini câmi’i ve Rumeli-hisârı, Fâtih sultân Muhammedin türklere bırakdığı yâdigârlarının en kıymetlilerindendir. Rumeli-hisârı câmi’ini hâcı Kemâleddîn efendi yapdırmışdır. Kabri de oradadır. 1159 [m. 1746] da yandığı için birinci Mahmûd hân yeniden yapdırdı. Ayvanserâyda Tahta-minâre ve Akserâyda Horhor çeşmelerine bitişik Hindiler tekkesi mescidlerini de Fâtih yapdırdı. Havan topunu ilk yapdıran Fâtihdir.

Fâtih sultân Muhammedin vezîrlerinden Murâd pâşa, [870] de Akserâyda Murâd pâşa câmi’ini yapdırdı. 879 [m. 1474] de Ak-koyunlu uzun Hasen ile harb ederken Diyâr-ı Bekrde şehîd oldu. Şadırvanını yapdıran Kara Dâvüd pâşa ikinci Osmân hânı şehîd eden zorbalarla işbirliği yapdığından, i’dâm olunup Murâd pâşa câmi’i yanına defn edilmişdir. Sadr-ı a’zam Mesîh Alî pâşa ve şeyh-ul-islâm pîrî zâde Osmân Sâhib efendi de oradadır. Fâtih sultân Muhammed, Kasım pâşada Dîvânhâne mescidini de yapdırmışdır. Sultân Süleymân, bu câmi’in etrâfına bir serây ve bir dîvânhâne yapdı. Osmânlılarda ilk tersâneyi 922 [m. 1516] de Yavuz sultân Selîm hân yapmışdır. Okmeydânı câmi’ini de Fâtih yapdırmışdır. İstanbulu kuşatınca, yetmiş gemiyi Balta limanından kızaklarla karadan Kasım pâşaya indirdi. Bir sene sonra Bâyezîd kulesinin olduğu yerde, ilk türk serâyını yapdırdı. Bu büyük serâya (Eski serây) denir. 25, 1092, 1138, 1185.

316 — FÂTIMA “radıyallahü anhâ”: Resûlullahın dördüncü kızı, hazret-i Alînin zevcesi ve hazret-i Ömerin kayın vâlidesidir. Nikâh yapılırken onbeş yaşında idi. Mehri dörtyüz miskal gümüş olduğu (Mevâhib-i ledünniyye)de Sevîk gazvesinde yazılıdır. 57,14 miskal altın demekdir. Bugün için 38 altın liradır. Alî “radıyallahü anh” yirmibir yaşında idi. Ehl-i beytdendir. Beyâz, çok güzel idi. Hicretden onüç sene önce, Mekkede tevellüd, onbirinci [11] senede yirmidört yaşında vefât etdi. Hasen, Hüseyn ve Muhsîn adında üç oğlu ile Ümm-i Gülsüm ve Zeyneb adında iki kızı oldu. Resûlullahın soyu, Fâtımadan türedi. Zeyneb, Abdüllah bin Ca’fer Tayyâr ile nikâhlanıp, Alî ve Ümm-i Gülsüm ve zürriyyetleri oldu. Bunlara (Şerîf-i Ca’ferî) denir. 59, 60, 349, 519, 575, 740, 752, 919, 1008, 1063, 1064.

317 — FÂTIMA BİNTİ ESED “radıyallahü anhâ”: Ebû Tâlibin zevcesi, Alî, Ukayl ve Ca’fer Tayyâr hazretlerinin annesidir. Mekkede müslimân oldu. Medîneye hicret etdi. Resûlullaha annelik etdi. Çok iyi bakdı. Medînede vefât etdi. Resûlullah nemâzını kıldırdı. Elleri ile kabre koydu. 449.

318 — FÂTIMA SULTÂN “rahmetullahi teâlâ aleyhâ”: Üçüncü Ahmed hânın kızıdır. [1140] da Bâb-ı âlîde bir câmi’ yapdırmışdır. İbrâhîm pâşanın zevcesi idi. 1145 [m. 1732] de vefât edip, Turhan sultân türbesinin hâricine defn edildi.

319 — FÂTIMA SULTÂN “rahmetullahi teâlâ aleyhâ”: Yâvuz sultân Selîm hânın kerîmesidir. Topkapıda, zevci kara Ahmed pâşanın câmi’ine yakın (Fâtıma sultân mescidi)ni yapdırmışdır. Kara Ahmed pâşanın yapdırdığı (Topkapı câmi’i), (Pazartekke mescidi)nin yanındadır. Ahmed pâşa dokuzyüzaltmışiki 962 [m. 1554] senesinde şehîd edilince, inşâsı yarım kalmışdı. Dokuzyüzyetmişikide [972], kardeşi Rüstem pâşa temâmlamağa başladı. Yedi senede temâm oldu. Ahmed pâşa câmi’i yanındaki türbededir. Zevcesi Fâtıma sultân, bu türbenin yanındadır.

320 — FAYSAL: Sü’ûdî devlet reîslerindendir. İkinci Abdül’azîzin oğludur. Kardeşi Sü’ûd müsrif hareketleri ile memleketi felâkete götürdüğünden, 1384 [m. 1964] de tahtdan indirildi. Yerine, ellisekiz yaşındaki Faysal geçdi. 1977 de, serâyında yeğeni tarafından öldürüldü. Yerine kardeşi Hâlid geçdi. Hâlid de, 1402 [m. 1982] de öldü. Yerine kardeşi Fahd geçdi. 1060, 1174.

321 — FEHÎM-İ ARVÂSÎ “rahmetullahi teâlâ aleyh”: Sekizyüzonbirinci [811] numarada, seyyid Fehîm kelimesine bakınız!

322 — FENÂRÎ ŞEMSÜDDÎN “rahmetullahi teâlâ aleyh”: Muhammed bin Hamza, Osmânlı şeyh-ul-islâmlarının birincisidir. 751 de tevellüd, 834 [m. 1431] de vefât etmişdir. Bursada, Keşiş dağı eteğindeki mescidi yanındadır. Din ve fen bilgilerinde, zemânının en meşhûru idi. Çok talebe yetişdirdi. Kütübhânesinde onbinden fazla kitâb vardı. Tesavvufda yüksek dereceye kavuşmuşdu. İki oğlu da, kendisi gibi âlim idi. Soyundan Alî bin Yûsüf, Akserâyda vatan caddesindeki kiliseyi câmi’ yapmışdır. İmâmı, Îsâ efendi, câmi’e çok vakf yapdığından, (Fenârî Îsâ) mescidi denilmişdir. Bursada kâdî iken 903 de vefât etmişdir. Ahfâdından Muhyiddîn bin Muhammed Fenârî, onüçüncü şeyh-ul-islâm olup, Beykoza bağlı (Dere-seki)de ve Rumeli-hisârında birer mescid yapdırmış, dokuzyüzellidört [954] de vefât etmişdir. Eyyûb sultândadır. 1124, 1146, 1164.

323 — FERİDÜDDÎN-İ ATTÂR “rahmetullahi teâlâ aleyh”: Muhammed bin İbrâhîm, Sôfiyye-i aliyyedendir. (Mantık-ut-tayr) kitâbında, tesavvufu kuşlar ağzından anlatmakdadır. Fârisî (Tezkiret-ül-Evliyâ)sından bir kısmı (Hakîkat Kitâbevi) tarafından (Akâid-i Nizâmiyye) içinde tab’ edilmişdir. [513] de Nîşâpûrda tevellüd, 627 [m. 1230] de Cengiz askeri tarafından, orada şehîd edildi. Babası attâr idi. Ya’nî, ilâc, esans satardı. 312.

Ferîdeddîn-i Genc-i şeker başkadır. Sekizyüzellibirinci [851] sırada Şeker Genç ismine bakınız!

324 — FERİŞTEH OĞLU: Hurûfî babalarındandır. Hurûfîliğin kurucusu olan Fadlullah-ı Hurûfînin müridlerindendir. Adı Abdülmecid İzzeddîndir. 874 [m. 1469] de öldü. Hurûfî dedelerinin dinden çıkmalarına sebeb olan (Aşknâme) kitâbını yazmışdır. 500, 1099.

325 — FETH-İ MÛSULÎ “rahmetullahi teâlâ aleyh”: Babası Alî efendidir. Bişr-i Hâfînin arkadaşı idi. 220 [m. 835] senesinde Bağdâdda vefât etdi. 689.

326 — FEYZULLAH EFENDİ “rahmetullahi teâlâ aleyh”: Erzurumludur. Şemseddîn-i Tebrîzî soyundandır. Osmânlı şeyh-ul-islâmlarının kırkaltıncısıdır. Edirnede 1115 [m. 1703] senesinde şehîd edildi. Medrese, kütübhâne, mektebler yapdırdı. Feyzullah Erzincânî 1323 [m. 1905] de vefât etmişdir. 579.

327 — FİHR: Resûlullahın onbirinci babasıdır. Mâlikin oğlu, Gâlibin babasıdır. Fihr, avuc dolusu taş demekdir. İsmi Kureyşdir. Bunun soyundan olanlara (Kureyşî) denir. Kureyş, köpek balığı demekdir ve cem’ olmak ve toplanmak demekdir. Hac için Mekkede toplandıkları için Kureyş denildi. 390, 1128.

328 — FİR’AVN: Eski Mısr hükümdârlarına verilen ismdir. Yirmialtı Fir’avn sülâlesi vardır. Her sülâlede çeşidli Fir’avnlar asrlarca hükümdârlık etdi. Çoğu, insanları kendilerine tapındırdı. Mûsâ “aleyhisselâm” zemânındaki Fir’avn, Muharrem ayının onuncu günü, askeri ile birlikde bahr-i ahmerin Süveyş kısmında boğuldu. Îmânı kabûl olmadı. 105, 356, 452, 525, 640, 641, 695, 850, 1105, 1151.

329 — FÎRÛZÂBÂDÎ “rahmetullahi teâlâ aleyh”: Muhammed bin Ya’kûb, (Kâmûs) lügâtini yazmışdır. Îrânda Şîrâzın cenûbunda, Fîrûz-âbâdda, 729 [m. 1329] da tevellüd, 816 [m. 1414] da Yemende Zebîdde kâdî iken vefât etdi. Tefsîr, hadîs, fıkh ve lügât âlimi idi. Yıldırım ve Tîmûr ile görüşüp ihsânlarına kavuşdu. 390, 1070.

330 — FÎRÛZ ŞÂH “rahmetullahi teâlâ aleyh”: Delhîde hükm süren Tuğluk sülâlesindendir. [752] de tahta çıkdı. Çok âdil idi. Bendler, barajlar, kal’a ve mektebler yapdı. Çeştiyye meşâyıhından Kutb-ı zemân Celâl-i Buhârînin halîfesi idi. Mürşidinin emri ile Serhend şehrini yapdı. 790 [m. 1388] da, seksen yaşında vefât etdi. Yapdırdığı su yolu, Serhend kısmını sulamakdadır. İkiyüzkırk kilometre uzunluğundadır. Geçdiği yerleri sulamakdadır. 1129.

331 — FUDAYL BİN IYÂD “rahmetullahi teâlâ aleyh”: Evliyânın büyüklerindendir. [107] de tevellüd, 187 [m. 803] senesinde Mekkede vefât etdi. Sırrî-yi Sekatînin mürşidlerindendir. (Hicâb-ül-aktâr) kitâbı Pârisdedir. 91, 497, 692, 842.


SE

SE’ÂDET-İ EBEDİYYE KİTÂBINDA
ADI GEÇENLERİN HÂL TERCEMELERİ

G

332 — GALİLE: İtalyan astronomlarındandır. 981 [m. 1574] de Pizede tevellüd, 1051 [m. 1642] de vefât etdi. Yirmiiki yaşında, Üniversite matematik profesörü oldu. Dünyâ dönüyor dediği için, yetmiş yaşında habs edildi. Habshânede gözleri kör oldu. 1049.

333 — GANİM-İ BAĞDÂDÎ “rahmetullahi teâlâ aleyh”: Babası Muhammeddir. Hanefî âlimlerindendir. Çok kitâb yazdı. Tütün içmenin harâm olmadığına fetvâ verdi. 1030 [m. 1621] da vefât etdi. 639.

334 — GAZÂLÎ MUHAMMED “rahmetullahi teâlâ aleyh”: Muhammed bin Muhammed Gazâlî, islâm âlimlerinin en büyüklerindendir. 450 [m. 1058] senesinde, Îrânın Tus ya’nî Meşhed şehrinin Gazâl kariyyesinde tevellüd, 505 [m. 1111] de orada vefât etdi. Müctehid idi. İctihâdı, Şâfi’î mezhebine uygun oldu. O kadar çok kitâb yazdı ki, ömrüne bölününce, bir güne onsekiz sahîfe düşmekdedir. [484] de Bağdâdda Nizâmiyye üniversitesine profesör oldu. Hacca gidip gelince, Şâmda profesörlük yapdı. Sonra Nişâpûrda profesörlüğü zorla kabûl etdi. Kitâbları çok kıymetlidir. Garb dillerine çevrilmekdedir. (Eyyühel-veled) kitâbı arabîdir. Fârisî tercemesi, Bursada, Orhân câmi’i kütübhânesinde mevcûddür. Bu kitâbı, 1364 [m. 1945] de kurulmuş olan milletler arası ilm yayma (Unesco) teşkilâtı tarafından 1370 [m. 1951] de fransızcaya, ingilizceye ve ispanyolcaya terceme edilerek, hepsi basılmışdır. [m. 1959] da, dört alman ordinaryüs profesörünün, Gazâlînin kitâblarını okuyarak, islâm dînine âşık olduklarını ve imâmın kitâblarını almancaya çevirmekde olduklarını gazetelerde okuduk.

İmâm-ı Gazâlîye islâm felesofu diyenler oluyor. Bu büyük imâm, felesof değildir. Bir islâm âlimi, bir müctehid idi. Onun kitâblarında mevdu’ hadîs var sanan kimse, yâ onu tanımıyan, din imâmı ve müctehid ne demek olduğunu bilmiyen câhillerdendir. Yâhud Ehl-i sünnete düşman olan vehhâbîlerin tuzağına düşmüş bir zevallıdır. İslâm âlimlerinin hiçbiri felesof değildir. Felesof, islâm âlimi olamaz. Nasıl ki, cam parçası pırlanta olamaz. İslâm felesofu diye birşey yokdur. İslâmiyyetde felsefe yokdur. Binüçyüzseksenüç 1383 [m. 1963] senesinde Pâkistânda basılan (Me’ârif-üs-sünen) adındaki yedi cild kitâbın birinci cildinde de (İslâm âlimlerine göre rûh cismdir. Eski yunan felsefecileri rûh cism değildir dedi. İmâm-ı Gazâlî de böyle dedi. Onun felsefeye bağlılığı birçok yerde kendine hâkim olmuşdur) diyor. Mücessimeden olan İbni Teymiyyenin rûh hakkındaki sözlerini, islâm âlimlerinin sözü diye yazarak koca Gazâlîyi küçümsemek gafletine düşmekdedir. Arabî beş cild (İhyâ-ül-ulûm) kitâbı 1387 [m. 1968] senesinde Beyrutda ve fârisî bir cild (Kimyâ-i se’âdet) kitâbı Muhammed Şâh Rızâ Pehlevî zemânında 1374 [m. 1955] de Tahranda ve 1977 de İstanbulda basılmışdır. Bu Ehl-i sünnet kitâbının ve benzerlerinin Tahranda basılması ve Îrânda Ehl-i sünnet medrese ve tekkelerinin açılması sebebi ile taşkın şî’îler, Humeynî ismindeki bir âhundun teşvîkı ile şâha karşı isyân ederek, Îrânda Şî’î Cumhûriyyeti kurdular. (Dürret-ül-fâhire) kitâbının arabîden türkçeye tercemesi, (Kıyâmet ve Âhıret hâlleri) ismi ile basılmışdır. Îsâ aleyhisselâmın, Allahü teâlânın kulu ve Peygamberi olduğunu vesîkalarla isbât eden (Er-reddül-cemîl li-ülûhiyyet-i Îsâ bi-sarîh-il İncîl) kitâbı, fransızca tercemesi ile birlikde, 1939 senesinde Robert Chidiac tarafından Parisde basdırılmış, 1986 da İstanbulda Hakîkat Kitâbevi tarafından, ikisi de ofset ile basdırılmışdır. 18, 26, 34, 82, 105, 108, 116, 120, 132, 278, 411, 415, 418, 419, 420, 430, 455, 470, 490, 491, 497, 600, 605, 677, 698, 700, 719, 758, 761, 766, 909, 962, 964, 1008, 1010, 1048, 1054, 1103, 1116, 1118, 1173, 1183, 1184.

335 — GÖTE (Goethe): Ünlü alman şâ’iridir. 1162 [m. 1749] de tevellüd, 1248 [m. 1832] de vefât etdi. Hikâye ve tiyatro kitâbları yazdı. Faust tiyatrosu çok meşhûr oldu. Kur’ân-ı kerîmin büyüklüğünü söylerdi. 543.

336 — GÜLŞENÎ “rahmetullahi teâlâ aleyh”: İbrâhîm bin Muhammed Gülşenî, tanınan velîlerdendir. [830] da Azerbaycanda tevellüd, 940 [m. 1534] senesinde Mısrda vefât etdi. Seyyid Yahyâ-yı Şirvânî halîfelerinden Ömer Rûşenîden feyz aldı. Şâh İsmâ’îlin işkenceleri zemânında Mısra gitdi. (Ma’nevî) adındaki kırkbin beytlik mesnevîsinin bir kısmını halîfelerinden Muhammed Fenâî efendi türkceye terceme etmişdir. Bu terceme ve sonunda Gülşenî hazretleri ile Gülşenî meşâyıhinden Hasen Sezâî efendinin mektûbâtı ve hâl tercemelerini eklemişdir. 1289 da İstanbulda basılmışdır. Sezâî efendi, Edirnede Muhammed Sırrî efendiden ve sonra Fenâî efendiden feyz alıp, [1151] de vefât etmişdir. Torunları asrlarca Edirnede irşâdda bulundular.


SE

SE’ÂDET-İ EBEDİYYE KİTÂBINDA
ADI GEÇENLERİN HÂL TERCEMELERİ

H

337 — HABÎB-İ ACEMÎ “rahmetullahi teâlâ aleyh”: Dâvûd-i Tâînin mürşidi ve Hasen-i Basrînin halîfesidir. 120 [m. 739] senesinde vefât etdi. 1089.

338 — HÂCEGÎ MUHAMMED İMKENEGÎ “rahmetullahi teâlâ aleyh”: Hicretin dokuzyüzonsekiz [918] senesinde Buhârânın İmkene kasabasında tevellüd, binsekiz 1008 [m. 1600] de orada vefât etdi. Rûh ilmlerinin mütehassısı idi. Babası, Derviş Muhammed hazretlerinden feyz aldı. Çok Velî yetişdirdi. 969, 1141.

339 — HÂCE-ZÂDE “rahmetullahi teâlâ aleyh”: Muslih-uddîn Mustafâ bin Yûsüf, Bursalıdır. Fâtih sultân Muhammed hânın hocası ve İstanbul kâdîsı oldu. Fâtihin emri ile, Gazâlînin (Tehâfüt-ül-felâsife)si ile, İbnür-Rüşdün buna olan reddiyyesini incelemiş, Gazâlînin haklı olduğunu bildiren kıymetli bir kitâb yazmışdır. 893 [m. 1487] de vefât etdi. Bursada, Emîr Sultân kabristânındadır.

340 — HÂCI BAYRAM-I VELÎ “rahmetullahi teâlâ aleyh”: Sôfiyye-i aliyyedendir. Ankarada Zülfadl [Sol-Fasol] köyünde tevellüd ve orada 833 [m. 1429] senesinde vefât etdi. Kayseride Somuncu baba denilen Hamîdüddîn Hâmid-i Akserâyîden feyz aldı. Edirnede eski câmi’de va’z etdi. Ankaradadır. 909, 970, 1074, 1088, 1164.

341 — HÂCI BEKTÂŞ-I VELÎ “rahmetullahi teâlâ aleyh”: Adı seyyid Muhammed bin İbrâhîm Atadır. Hicrî [680] senesinde Horâsânın Nîşâpûr şehrinde tevellüd etdi. 738 [m. 1338] de vefât etdiği (Kısas-ı Enbiyâ)da yazılıdır. Anadoluda Kırşehrdedir. Şeyh Lokmân-ı Horâsânînin halîfesi idi. Bu da, şeyh Ahmed-i Yesevînin, bu da, Yûsüf-i Hemedânînin halîfesi idi. Hâcı Bektâş-ı Velî hazretleri, sultân Orhân ile sohbet etdi. Yeni-çeri askeri kurulurken düâ etdi. Bundan feyz alanlara Bektâşî denildi. Bu temiz, iyi bektâşîler, zemânla azaldı. Hurûfî denilen zındıklar, bu mubârek ismi kendilerine mal edindi. 499, 500, 501, 502, 503, 504.

342 — HADÎCE SULTÂN “rahmetullahi teâlâ aleyhâ”: Dördüncü Muhammed hânın kerîmesidir. Binyüzellibirde [1151] Defterdâr ile Ayvânserây arasında (Sultân câmi’i)ni yapdırdı. Buna (Yâ-Vedûd câmi’i) de denir. Çünki, önceden şeyh Abdül-Vedûd yapdırmışdı. Kendisi, Buhârâdan, İstanbulu almak için gelenlerdendir. 860 [m. 1456] senesinde vefât edip, orada defn olundu. Sonra, halîfelerinden Tokmak dede, vakfını ta’yîn etdi. Bu da orada medfûndur. Bunun için oradaki kabristâna (Tokmaktepe) denir. Hadîce sultân, buradaki sâhil serâyları yerine çeşme, sebil ve mekteb ve mektebin altında Muhammed Ensârînin “radıyallahü anh” türbesini yapdırırken, bu mescidi yeniden yapdırmışdır. Rumeli-kavağı câmi’ini de Hadîce Turhân sultân yapdırmışdır. 1156 [m. 1743] da vefât etdi. Turhân sultân türbesindedir. Zevci Hasen pâşa, Üsküdârda (Nesûhî tekkesi mescidi)ni yapdırmışdır. 1137.

343 — HADÎCE-TÜL-KÜBRÂ “radıyallahü anhâ”: Huveylid bin Esed bin Abdil-Uzza bin Kusayy kızıdır. Resûlullahın ilk zevcesidir. Çok zengin ve âlim ve âkıl idi. Bütün malını Resûlullaha bağışladı. Yirmidört sene çok iyi hizmet etdi. Hicretden üç yıl önce, altmışbeş yaşında Mekkede vefât etdi. İlk îmâna gelen hür kadındır. Resûlullahın bütün kızlarının ve iki oğlunun annesidir. 379, 380, 388, 574, 598, 952, 1064, 1126, 1164, 1196, 1198.

344 — HÂDİMÎ “rahmetullahi teâlâ aleyh”: Muhammed bin Mustafâ, Konyanın Hâdim kasabasında tevellüd, 1176 [m. 1762] da, orada vefât etdi. 264, 629, 638, 643, 1083.

345 — HAFÎDZÂDE SÂDIK “rahmetullahi teâlâ aleyh”: Altıyüzaltmışüçüncü [663] sırada Muhammed Sâdık ismine bakınız!

346 — HÂFIZ-I ŞÎRÂZÎ “rahmetullahi teâlâ aleyh”: Şemseddîn Muhammed bin Kemâleddîn, [720] de Şîrâzda tevellüd, 791 [m. 1389] de orada vefât etdi. Büyük islâm şâ’iridir. Nakşibendî idi. Tîmûr hân ile görüşdü. Dîvânı fârisîden garb dillerine terceme edildi. 958.

347 — HAFSA “radıyallahü anhâ”: Hazret-i Ömerin kerîmesi idi. Zevci ile Habeşistâna ve Medîneye hicret etmişdi. İlk zevci Huneys bin Huzâfe Bedrde bulundu. Sonra vefât etdi. Hicretden iki buçuk sene sonra Resûlullaha zevce olmakla şereflendi. Kırkbeş 45 [m. 665] senesinde altmış yaşında iken vefât etdi. 380, 381.

348 — HAHN: Atom çekirdek enerjisini ve bombasını bulanlardandır. Alman kimyâgeridir. 1296 [m. 1879] da Frankfurtda tevellüd etdi. Nobel mükâfâtı aldı. 563.

349 — HÂKİM-Bİ-EMRİLLAH: Altıncı Fâtımî hükümdârıdır. Babası Azîzdir. 375 [m. 985] de tevellüd etdi. Onbir yaşında tahta çıkdı. 411 [m. 1020] senesinde öldürüldü. Dırâra aldanarak, dînini sapıtdı. Tanrılık da’vâsına kalkışdı. 487, 740, 1106.

350 — HÂKİM NÎŞÂPÛRÎ “rahmetullahi teâlâ aleyh”: Muhammed bin Abdüllah hadîs âlimlerindendir. [321] de tevellüd ve 405 [m. 1014] senesinde Nîşâpûrda vefât etdi. Buhârîde ve Müslimde bulunmıyan sahîh hadîsleri toplıyarak meydâna getirdiği (Müstedrek) kitâbı çok kıymetlidir. Beyrûtda (Mekteb-üt-ticârî)de satılmakdadır. 164, 194, 450, 993.

351 — HÂKİM-İ ŞEHÎD “rahmetullahi teâlâ aleyh”: Muhammed bin Muhammed bin Ahmed, fıkh âlimidir. 334 [m. 946] senesinde şehîd edildi. (Gurer), (Kâfî) ve (Müntekâ) kitâbları meşhûrdur. 268.

352 — HAKÎM-İ TİRMİZÎ “rahmetullahi teâlâ aleyh”: Ebû Abdüllah Muhammed bin Alî, hadîs imâmlarındandır. 320 [m. 932] senesinde şehîd edildi. Çok kitâb yazdı. (Nevâdir-ül-üsûl) kitâbı çok kıymetlidir. 515.

353 — HALEBÎ İBRÂHÎM “rahmetullahi teâlâ aleyh”: İbrâhîm bin Muhammed, fıkh âlimidir. [866] da Halebde tevellüd ve 956 [m. 1549] da vefât etdi. İstanbulda Fâtih câmi’inin imâmı idi. Edirnekapı kabristânından, Buğaz köprüsü yolu yapılırken, yanındaki Sakızağacı kabristânına nakl edilmişdir. (Mültekâ) kitâbı fransızcaya terceme edilmişdir. (Halebî) kitâbı meşhûrdur. Ayasofya ders-i-âmlarından ve nakşî meşâyıhından Alî Yektâ efendi, buna hâşiye yapmışdır. Siyer sâhibleri Nûreddîn Alî Halebî Hanefî 1044 de ve Burhâneddîn Alî Halebî şâfi’î 1014 de vefât etmişlerdir. 269, 274, 728.

354 — HALEBÎ MUHAMMED: [433]. sırada, İbni Emîr ismine bakınız!

355 — HÂLİD BİN VELÎD “radıyallahü anh”: Velîd bin Mugîre bin Abdüllah bin Amr bin Mahzûm oğludur. Ebû Cehl bin Hişâm ile ve Velîd bin Abd-i Şems ile kardeş çocuklarıdır. Velîd bin Velîdin kardeşidir. Kardeşi Velîd, Bedrde esîr olup fidye ile kurtulunca, Mekkeye gitdikden sonra îmâna gelmiş, Medîneye hicret etmişdi. Hâlid, Mekkenin fethinden evvel kardeşi Velîdin tavsıyesi ile, Amr ibni Âs ile berâber Medîneye gelip îmân etdiler. Uhudda ve Hudeybiyyede düşman ordusunda idi. Mekkenin fethinde Resûlullahın yanında idi. Mûte gazâsında üçbin kişi ile yüzbin rûma gâlib geldi ve (Seyf-ullah) ismi ile şereflendi. Yemâme cenginde ve Îrân, Rûm gazâlarında hep zafer kazandı. Hicretin yirmibirinde [21] Humsda vefât etdi. 1078, 1090, 1091, 1129, 1152, 1187, 1195.

356 — HÂLİD BİN ZEYD: [237] sıradadır.

357 — HÂLİD-İ BAĞDÂDÎ “rahmetullahi teâlâ aleyh”: Sôfiyye-i aliyyenin büyüklerindendir. İslâm bilgilerinin mütehassıslarındandır. Hayâtı, (Mecd-i tâlid) ve (Şems-üş-şümûs)da ve hesâb, hendese ve heyet ilmlerinde ve (Rub-ı-dâire) üzerinde mâhir olduğu (El-Hadâik-ul-verdiyye)de yazılıdır. Yüzlerce büyük âlim yetişdirdi. Bağdâdın şimâlinde Zûr şehrinde 1192 de tevellüd ve Şâmda 1242 [m. 1826] de vefât etdi. Cenâze nemâzını allâme İbni Âbidîn kıldırdı. Ehl-i sünnet düşmanları, bu büyük âlime kürd asllı diyor. Bu sözleri, temâmen yanlış ve iftirâdır. Üçüncü halîfe Osmân “radıyallahü anh” soyundan olduğu vesîkalarla sâbitdir. 1224 [m. 1809] de Bağdâddan hareket ederek, bir senede Dehlîye geldi. Abdüllah-ı Dehlevîden dokuz ayda, feyz aldı, 1226 da Bağdâda avdet etdi. (İkdül-cevherî) kitâbında irâde-i cüz’iyyeyi uzun yazmakdadır. (İ’tikâdnâme) kitâbı, fârisî olarak, hadîs-i Cibrîlin şerhidir. Arabî tercemesi, (El-îmân vel-islâm) ismi ile 1981 de İstanbulda basılmışdır. Türkçe tercemesi ve arabî (Câliyet-ül-ekdâr) düâ kitâbı Hakîkat kitâbevi tarafından basdırılmışdır. Fârisî dîvânı çok kıymetlidir. 187, 460, 506, 579, 639, 701, 909, 922, 969, 1061, 1075, 1087, 1112, 1121, 1158, 1174, 1181, 1187.

358 — HALÎL (ŞEYH) “rahmetullahi teâlâ aleyh”: Mâlikî fıkh âlimlerindendir. Babası İshakdır. 767 de vefât etdi. (Muhtasar)ı meşhûrdur. 458, 632, 1016.

359 — HALÎL BİN OSMÂN: Kârî’lerdendir. 811 [m. 1408] de vefât etdi. 418.

360 — HALÎMÎ “rahmetullahi teâlâ aleyh”: Hüseyn bin Hasen bin Muhammed bin Halîm Cürcânî, Şâfi’î fıkh ve hadîs âlimidir. 338 de tevellüd ve 403 [m. 1012] de vefât etdi. (Minhâc-üd-dîn) kitâbı meşhûrdur. 243, 465.

361 — HALLÂC-I MENSÛR “rahmetullahi teâlâ aleyh”: Sôfiyye-i aliyyedendir. Tarîkat serhoşluğunda gördüklerini, islâmiyyete uymıyan kelimelerle söylediğinden 306 [m. 919] da Bağdâdda şehîd edildi. Alî Râmitenî hazretleri buyurdu ki, (Hüseyn Mensûr zemânında, hâce Abdülhâlık-ı Goncdevânînin oğullarından biri bulunsaydı, Mensûr i’dâm edilmezdi.) Hâcenin ma’nevî oğullarından biri bulunsaydı, Hüseyn Mensûru terbiye ederek, o makâmdan geçirirdi. 94, 497, 765, 943.

362 — HALVÂNÎ: Dörtyüzdokuzuncu [409] sırada, Hulvânî ismine bakınız!

363 — HÂMÂN: Fir’avnın vezîri idi. Îmâna gelmesine mâni’ oldu. Âsiyenin şehîd edilmesine sebeb oldu. Mûsâ aleyhisselâmın da öldürülmesini istedi.

364 — HAMDAN KURMUT: Karmat da denir. Gözleri kırmızı demekdir. İsmâ’îlî mezhebinde iken, mürîdleri çoğalınca (Kurmutî) tarîkatını kurdu. Kûfe şehrinde tüccâr idi. (Dâr-ül-hicre) adında bir tekke yapdı. 277 [m. 890] senesinde öldü. (Karamıta) devletini kurdu. Müslimânlara çok zulm yapdılar. 488.

365 — HAMDİ AKSEKİ: Diyânet işleri reîsi idi. Mezhebsiz Reşîd Rızânın (Muhâverât) kitâbını türkçeye terceme ederek (Mezheblerin telfîkı) ismini vermişdir. 1162.

366 — HAMEVÎ AHMED ve HAMEVÎ SA’DEDDÎN: [82] numarada, Ahmed-i Hamevî ve 770 de Sa’düddîn Hamevî ismlerine bakınız!

367 — HAMÎDULLAH: 1326 [m. 1908] senesinde Hindistânın güneyinde Haydarâbâtda tevellüd etdi. [m. 1971] de İstanbulda kendisi ile konuşuldu. İslâm âlimlerine, Selef-i sâlihîne güvenmediğini, Haydarâbâtdaki hocasının sözlerine uymıyan bilgilere inanmadığını söyledi. Orada Osmâniye üniversitesinde okudu. Devletler hukûku üzerinde doktora yapdı. [m. 1947] de Hindistân hükûmeti kendisini vatandaşlıkdan çıkardı. Pârisde CNRS ilmî araşdırma a’zâsıdır. İsmâ’îlî mezhebinde, koyu Ehl-i sünnet düşmanı olarak yetişdi. Açıkca ve sinsice, islâmiyyeti bozmağa, Ehl-i sünnet âlimlerini lekelemeğe çalışmakdadır. (İslâma Giriş) ve (İslâm Peygamberi) kitâblarında, bozuk düşüncelerini açığa vurmakdadır. Sebe’ sûresinin yirmisekizinci [28] âyetinin meâl-i şerîfi, (Seni bütün insanlara Peygamber gönderdim)dir. O ise, kitâbına, yalnız müslimânların Peygamberi olduğunu anlatan ism takmışdır. Kâfirlerin çoğunun inançları böyledir. (Fâideli Bilgiler) kitâbımızın sonundaki 63.cü maddede, bozuk yazılarına cevâblar verilerek, azgın bir islâm düşmanı olduğu, isbât edilmişdir. 307, 310, 410, 462, 571, 970.

368 — HAMMÂD “rahmetullahi teâlâ aleyh”: Ebû İsmâ’îl bin Ebî Süleymân Müslim, İmâm-ı a’zamın hocasıdır. İbrâhîm-i Neha’înin ve Enes bin Mâlikin talebeleridir. 120 [m. 738] senesinde vefât etdi. 268, 439, 440, 441, 443, 849, 1119.

369 — HAMZA “radıyallahü anh”: Resûlullahın amcasıdır. Hicretden yedi yıl önce îmâna geldi. Bedr gazâsında çok kahramânlık gösterdi. Uhud gazâsında Vahşî tarafından şehîd edildi. Uhud gazâsında şehîd olanların ismleri (Mir’ât-i Medîne)de yazılıdır. (Vahşîye niçin bed düâ etmiyorsunuz) dediklerinde, (Mi’râc gecesi, Hamza ile Vahşîyi kolkola Cennete giderken gördüm) buyuruldu. Uhud gazâsı, hicretin üçüncü senesi Şevvâl ayında oldu. Kâfir ordusu üçbin [3000] kişi olup, yediyüzü zırhlı ve ikiyüzü atlı idi. Onbeş de kadın olup def çalar, şarkı söylerlerdi. Düşmandan otuza yakın kişi öldürüldü. İslâm askeri yediyüz [700] olup, yüzü zırhlı idi. İki at vardı. Eshâb-ı kirâmdan yetmiş kişi şehîd oldu. Altısı Muhâcirlerden, kalanı Ensârdan idi. Uhud gazâsından dört ay sonra, Necd halkına da’vet için, yetmiş genc gönderildi. (Bîri Me’ûne) denilen yerde, hücûm edip, hepsini şehîd etdiler. Yalnız, iki sahâbî kurtuldu. 1008, 1014, 1065, 1110, 1179, 1187.

370 — HAMZA BİN AHMED: Derezîlerin bozuk inanışlarını yayan, Mısrlı bir sapıkdır. Fâtımî hükmdârı olan Hâkim-bi-emrillah da, bunun yalanlarına aldanarak, yoldan çıkdı. 487, 740.

371 — HAMZA EFENDİ “rahmetullahi teâlâ aleyh”: (Bey’ ve şirâ risâlesi) çok istifâdelidir. Bu kitâbı İsmâ’îl bin Osmân şerh etmiş, 1306 [m. 1890] da İstanbulda basılmışdır. 640, 797, 811, 845, 873.

372 — HÂN-I HÂNÂN “rahmetullahi teâlâ aleyh”: Mirzâ Azîz Abdürrahîm, Ekber şâhın ve Selîm şâhın devlet adamlarındandır. Şâ’ir idi. Gücerat vâlîsi iken 1036 [m. 1627] da vefât etdi. Delhîdeki büyük türbesi harâbe hâlindedir. İmâm-ı Rabbânî hazretlerini çok severdi. Hân-ı a’zam ise, 1033 de vefât etmişdir. 54, 98, 746, 753, 1147.

373 — HÂRİCE TEBNİ-ZEYD “rahmetullahi teâlâ aleyh”: Tâbi’înden ve fukahâ-i seb’a [yedi büyük âlim]dan idi. Doksandokuz 99 [m. 717] senesinde Medînede vefât etdi. Babası Zeyd bin Sâbit, Sahâbenin büyüklerinden idi. 66.

374 — HARÎRÎ “rahmetullahi teâlâ aleyh”: Ahmed bin Alî, Halvetî idi. Tütün içmenin harâm olmadığını bildirdi. 1048 [m. 1639] de vefât etdi. 638.

375 — HÂRİS “radıyallahü anh”: Arabistânda Benî-Mustalak kabîlesinin reîsi idi. Hicretin beş veyâ altıncı yılında, islâmiyyeti kabûl etmediğinden harb edilerek esîr alındı. Mu’cize görünce müslimân oldu. Kızı Cüveyriyyeyi Resûlullaha nikâh eyledi. 381, 1088.

376 — HÂRÛN “aleyhisselâm”: Beni-İsrâîl Peygamberlerindendir. Mûsâ aleyhisselâmın büyük kardeşi idi. Mûsâ aleyhisselâmdan üç sene önce, yüzyirmiüç yaşında, yolda vefât etdi. 1151.

377 — HÂRÛNÜRREŞÎD “rahmetullahi teâlâ aleyh”: Muhammed Mehdînin oğlu, Ebû Ca’fer-i Mensûrun torunu idi. Beşinci Abbâsî halîfesi idi. [148] de tevellüd, 193 [m. 809] de Tus ya’nî Meşhed şehrinde vefât etdi. [170] de büyük kardeşi Mûsâ Hâdînin yerine halîfe oldu. Orduları ile Üsküdâra kadar geldi. Fransa kralı birinci Şarl, ya’nî büyük Şarlmanla mektûblaşırdı. Ona bir dıvâr sâati hediyye göndermişdi. Avrupalılar, sâatin kendi kendine işlediğini görünce, içinde şeytân var diyecek kadar câhil idiler. Çalar sâat 516 [m. 1022] de yapıldı. Muhammed bin Alî ibni Sââtî, sâat i’mâlinde mâhir idi. Rakkaslı sâati, ilk olarak papa ikinci Silvestr Endülüs müslimânlarında görerek Avrupaya getirdi. 1003 [m. 1594] de öldü. 172, 300, 465, 467, 649, 783, 1115, 1152, 1177.

378 — HASEN ADVÎ “rahmetullahi teâlâ aleyh”: Hasen bin Advî Hamzâvî Mısrî, Mâlikî âlimlerindendir. 1220 [m. 1806] de Advede tevellüd, 1303 [m. 1885] de vefât etdi. Câmi’ul-ezherde yetişdi ve müderris oldu. Çok kitâb yazdı. (İrşâd-ül-mürîd fî-hulâsa-ti ilmi tevhîd) ve (En-nefehât-üş-şâziliyye fî şerh-ı Burde-til-Busayriyye) kitâbları çok kıymetlidir. 458.

379 — HASEN BİN ALÎ “radıyallahü anhümâ”: Resûlullahın kızı hazret-i Fâtımanın oğludur. Beyâz ve güzel yüzlü olup, yüzü Resûlullahın yüzüne çok benziyen yedi kişiden biri bu idi. Resûlullaha bundan dahâ çok benziyen kimse yokdu. Oniki imâmın ikincisi, islâm halîfelerinin beşincisidir. Hicretin üçüncü [3] senesi, Medînede tevellüd, [49] da Medînede vefât etdi. Babası hazret-i Alî şehîd olunca, kırk [40] senesinde Kûfede halîfe seçildi. Kûfe, Basra, Irâk, Horâsân, Mekke, Medîne, Hicâz ve Yemen ehâlisine, pederi gibi halîfe oldu. Diğer memleketler, hazret-i Mu’âviyenin elinde idi. Yedi ay sonra, Bağdâd yanında Anbar denilen yerde, ikisinin ordusu harbe hâzır iken, müslimân kanı dökülmemesi için, hilâfeti hazret-i Mu’âviyeye bırakdı. Hazret-i Mu’âviye kendisine dörtyüzbin akça gümüş para verdi. Parayı alıp Medîneye geldi. Ölünciye kadar orada yaşadı. Hazret-i Mu’âviye, kendisinden sonra hazret-i Hasenin halîfe olmasına karâr verdi. Bu haber her tarafa yayıldı. Fekat, hazret-i Hasen, kadın yüzünden, zevcesi tarafından zehrlendi. Soyundan olanlara (Şerîf) denir. 59, 61, 377, 381, 421, 511, 513, 514, 621, 717, 752, 769, 846, 919, 1014, 1064, 1100, 1138.

380 — HASEN BİN ALÎ ASKERÎ “rahmetullahi teâlâ aleyh”: Oniki imâmın onbirincisi, Alî Nakînin oğludur. [232] de Medînede tevellüd, 261 [m. 875] senesinde Bağdâdda vefât etdi. 61, 487, 1115.

381 — HASEN BİN SABBÂH: Yemen âmirlerinden Yûsüf-i Humeyrî neslindendir. Nizâm-ül-mülk ve Ömer Hayyâm ile birlikde, imâm-ı Muvaffak-ı Nîşâpûrînin talebesi idiler. Alb arslanın hâcibi oldu. [472] de Nizâm-ül-mülkle arası açılarak Mısra kaçdı. Şî’î olduğu için, Fâtımî hükümdârı Müstansırdan iltifât gördü. Orada İsmâ’îl bin Ca’fer Sâdık torunlarından birisi ile tanışıp, İsmâ’îliyye yolunu tutdu. Tevellüd yeri olan Rey şehrine geldi. Câhilleri aldatdı. Yol kesiciliğe, eşkıyâlığa, meşhûr adamlara pusu kurup öldürmeğe başladı. [473] de Selçûkîlere ısyân edip birkaç kal’a aldı. İsmâ’îliyye devletini kurdu. Afrikadaki (İsmâ’îliyye) devletinden ayırmak için, buna (Şarkî), doğu devleti denir. [654] senesine kadar sekiz hükümdâr geldi. Hasen, kırkbeş sene hükm sürüp, 518 [m. 1124] de vefât etdi. İsmâ’îlî fırkasını yaymak için çok zulm yapdılar. Ortalığı kana boyadılar. Ehl-i sünnet âlimlerini şehîd etdiler. [498] de Hind, Türkistân ve Horâsân hâcılarının, Rey yakınında, yollarını kesip öldürdüler. 488, 500, 1110.

382 — HASEN BİN ZİYÂD “rahmetullahi teâlâ aleyh”: Hanefî fıkh âlimlerindendir. 204 [m. 819] senesinde vefât etdi. İmâm-ı a’zam Ebû Hanîfenin talebesinin meşhûrlarındandır. İbni Ziyâd şâfi’î Yemenî başkadır. 120, 268, 439.

383 — HASEN HULÛSÎ “rahmetullahi teâlâ aleyh”: Karadeniz sâhilindeki Çarşamba kasabası müftîsi idi. Türkçe (Mecma’ul-âdâb) kitâbı meşhûrdur. 392.

384 — HASEN-İ BASRÎ “rahmetullahi teâlâ aleyh”: Tâbi’înin en büyüğüdür. Babası, Eshâb-ı kirâmdan Zeyd bin Sâbitin kölesi olan Ca’fer idi. Annesi de, Ümm-i Seleme “radıyallahü anhâ” vâlidemizin câriyesi idi. Hadîs ve fıkhda çok derin idi. [21] de tevellüd, yüzon 110 [m. 728] da vefât etdi. Basradadır. Alî “radıyallahü anh” ile sohbet etdiği (Fetâvâ-yı hadîsiyye)de uzun yazılıdır. 99, 688, 722, 1087, 1103.

385 — HASEN-İ BERKÎ “rahmetullahi teâlâ aleyh”: Hindistânda Ahmed-i Berkînin talebesidir. İmâm-ı Rabbânînin bereket-i sohbeti ile şereflenmişdir. Öleceği zemân buyurdu ki, bana bağlı olanların afv olunacakları müjdesini aldım. Dahâ fazla istedim. Sana inananlar mağfûrdur denildi. Dahâ ziyâdesini istedim. Seni işitip de sevenler, kıyâmete kadar mağfûrdurlar buyuruldu. [Ya’nî kalbi yumuşıyarak tevbe eder ve Cennete girmeğe sebeb olan sâlih amelleri yapması nasîb olur.] 397.

386 — HASSÂF “rahmetullahi teâlâ aleyh”: Ebû Bekr Ahmed bin Ömer, fıkh âlimidir. (Edeb-ül-kâdî) kitâbı meşhûrdur. 261 [m. 874] de Bağdâdda vefât etdi. 444.

387 — HÂŞİM: Resûlullahın üçüncü babasıdır. İsmi Amrdir. Mekkede Tirid çorbasını ilk yapdığı için Hâşim denildi. Kureyşlilerin Şâmda ticâret yapmaları için Kayserden izn aldı. Nevfelin, Muttalibin ve Benî-Ümeyyenin ceddi olan Abd-i Şemsin birâderidir. Abd-i Şems ile ikiz olarak tevellüd etmişlerdir. Abd-i Şemsin oğlu Ümeyye, Kureyş kabîlesinin büyüklerinden idi. Resûlullahın ve amcalarının oğullarına (Hâşimî) veyâ (Benî-Hâşim) denir. 386, 390, 1067, 1068, 1175.

388 — HÂŞİM-İ KEŞMÎ “rahmetullahi teâlâ aleyh”: [650]. ci sırada, Muhammed Hâşime bakınız!

389 — HATÎB-İ BAĞDÂDÎ “rahmetullahi teâlâ aleyh”: Hâfız Ahmed bin Alî, hadîs âlimlerindendir. Çok sayıda, kıymetli kitâb yazdı. Şâfi’î idi. 392 [m. 1002] de Bağdâdda tevellüd, 463 [m. 1071] de orada vefât etdi. İmâm-ı a’zama ve imâm-ı Ahmede dil uzatdı ise de, mağlûb edildi. 392, 472, 476.

390 — HÂTİM-İ ESAM “rahmetullahi teâlâ aleyh”: İsmi Ebû Abdürrahmân bin Alvân olup, Sôfiyye-i aliyyedendir. Şakîk-i Belhînin eshâbındandır. Belh şehrinde tevellüd ve ikiyüzotuzyedi 237 [m. 852] de vefât etmişdir. 1008.

391 — HÂTİM-İ TÂİ: Cömertliği ile meşhûr bir şâ’irdir. Dîvânı ilk olarak 1289 [m. 1872] da Londrada, sonra 1315 [m. 1897] de almanca tercemesi ile basıldı. Bi’setden önce ölmüşdür. 644.

392 — HATTÂT HÂFIZ OSMÂN “rahmetullahi teâlâ aleyh”: Hattât şeyh Hamdullahın talebesi olup, hocasını geçmişdir. Ayasofyada bulunan mushafından foto-kopiler yapılarak çoğaltılmışdır. 1110 [m. 1699] da vefât etmişdir. Koca Mustafâ pâşa câmi’i bağçesindedir.

393 — HAVÂRÎLER: Îsâ aleyhisselâmın Eshâbı, ya’nî kendisini görüp de îmân edenler azdı. Kendisinden sonra Îsevîliği dünyâya yaymak için, Eshâbı arasından seçdiği oniki mü’mine (Havârî) denir. Fransızlar (Douze Apotres), Almanlar (Apostel), Müncid ise, (Resûller) diyor. Bunlar;

1- (Petrus) veyâ (Pierre) olup, asl ismi Kâmûsda (Şem’ûn), Lexiconda (Simon), Müncidde ise (Sim’ân) olarak yazılıdır. Çok kimseleri îmâna getirdi. Antakyada büyük bir ma’bed yapdı. Kırkıncı senede Romaya gitdi. Birkaç kerre Kudüse geldi. Altmışbeşde, Neron tarafından haça gerilerek i’dâm edildi. Îsâ aleyhisselâm sanarak (Yehûdâ)yı da böyle çarmıha germişlerdi. Papaların birincisi sayılmakdadır. Mezârı üzerine (Saint pierre) kilisesi yapılmışdır. Hazîranın yirmidokuzunda yortusu yapılır.

2- (Andreas), Petrusun kardeşidir. (André) de denir. X şeklindeki çarmıha gerilerek öldürüldü. İkinci teşrînin [kasım] otuzunda yortusu yapılır.

3- (Yuhannâ) olup, (Yahyâ) demekdir. Buna (Johannes), (Jean) ve (Jani) de denir. Ortodokslar (Juvan), İngilizler (John), ermeniler de (Ohannes) derler. Yüz senesinde Efesde ölmüşdür. Onikinci ayın yirmiyedisinde yortusu yapılır.

4- (Büyük Ya’kûb)dur. İngilizler (James), Fransızlar (Jacque) diyor. Yuhannânın kardeşidir. Temmuzun yirmibeşinde yortusu yapılmakdadır.

5- (Filip), Anadoluda öldü. Mayısın birinci günü yortusu yapılmakdadır.

6- (Toma), yâhud (Thomas), Îrân ve Hind taraflarına gidip, oralarda şehîd edilmiş, Urfaya getirilmişdir. Son ayın yirmibirinde yortusu yapılır. Barnabas İncîlinde bunun ismi yazılı değildir.

7- (Bartelemi) veyâ (Bartolome), 71 senesinde Erzurumda şehîd edildi. Ağustosun yirmidördünde yortusunu yaparlar.

8- (Matthias) veyâ (Mathias) olup, mürted olan ve Îsâ aleyhisselâmın bulunduğu yeri yehûdîlere haber veren ve onun şekline çevrilerek çarmıha gerilen (Yudas İshar Yot) [Yehûdâ]nın yerine, havârîler tarafından havârî seçilmişdir. Habeşe ve Îrâna gitmiş, 61 de Îrânda şehîd edilmişdir. Şubâtın yirmidördünde yortusu yapılır. Îsâ aleyhisselâmdan sekiz sene sonra, ondan işitdiklerini yazmış olan (Mettâ) [Matthaus=Mattieu] başka olup, havârîlerden değildir ve yortusu eylülün yirmibirindedir.

9- (Küçük Ya’kûb) veyâ (Jacque), altmışiki senesinde şehîd edildi. Mayısın ilk günü yortusu yapılır.

10- (Simon) veyâ (Şem’ûn), hazret-i Meryemin hemşîresinin oğlu olduğu ve yüzyedi senesinde şehîd edildiği (Kâmûs)da yazılıdır. (Müncid)de buna (Sim’ân) denilmekdedir. Yirmisekiz ekimde yortusu yapılmakdadır.

11- (Yehûdâ) veyâ (Yudas), küçük Ya’kûbun kardeşidir. Yirmisekiz ekimde yortusu yapılmakdadır.

12- (Taddeus) [Thaddaus]un havârî olduğu Markusun İncîlinde yazılıdır. Lukanın İncîlinde, bunun yerine, (Judas Yakobi) yazılıdır. Mettânın İncîlinde ise (Lebbaus) denildiğini Knaurs Lexikon bildiriyor.

Îsâ aleyhisselâmdan gördüklerini ve işitdiklerini doğru olarak yazmış olan (Barnabas), kendisinin oniki Havârîden biri olduğunu bildiriyor. Hâlbuki hıristiyan kitâblarında bunun yerinde Thomas yazılıdır. Îsâ aleyhisselâmdan işitdiklerini yazmış olan (Marko) ve (Luka)nın Havârî olmadıkları (Mettâ) ve (Yuhannâ)nın Havârî olduğu bellidir. 42, 389, 448, 534, 1079, 1190, 1192.

394 — HAVVÂ: Âdem aleyhisselâmın zevcesidir. Cenâb-ı Hak, Âdem aleyhisselâmı toprakdan halk buyurdukdan sonra, sol kaburga kemiğinden hazret-i Havvâyı yaratdı. İkisini Cennete koydu. İblîs, Havvâyı aldatıp, yasak edilen meyveden yediler. Cennetden çıkarıldılar. İbni İshak, kırkbir erkek, kırk kızı oldu diyor. Kitâbların çoğunda ise, yirmi def’a ikiz evlâdı, bir def’a da yalnız Şît “aleyhisselâm” olmuşdur denilmekdedir. Âdem aleyhisselâmdan sonra Ciddede vefât etdi. 344, 386, 387, 574, 601, 1069.

395 — HAYÂLÎ “rahmetullahi teâlâ aleyh”: Ahmed bin Mûsâ, büyük âlimlerdendir. İzniklidir. Mısra gitdi. 870 [m. 1465] senesinde Bursada vefât etdi. (Şerh-i akâid hâşiyesi) çok kıymetlidir. 1062.

396 — HAYÂTÎ HALÎL EFENDİ “rahmetullahi teâlâ aleyh”: Elbüstânlı seyyid Halîl bin Hayâtî, 1267 [m. 1851] de vefât etdi. 538, 1105, 1138.

397 — HAYREDDÎN-İ REMLÎ “rahmetullahi teâlâ aleyh”: Babası Ahmeddir. Hanefî mezhebinde büyük fıkh âlimidir. 993 [m. 1585] de Remlede tevellüd, 1081 [m. 1670] de orada vefât etdi. Fetvâları, İstanbulda Süleymâniyye kütübhânesi, Yeni Câmi’ kısmında vardır. 1300 senesinde Mısrda Bulakda, gâyet nefîs basılmış, 1974 de Beyrutda ofset baskısı yapılmışdır. (Levâih-ul-envâr) ismindeki (Minah-ul-Gaffâr) hâşiyesi ve (Eşbâh) hâşiyesi çok kıymetlidir. (Dürr-ül-muhtâr) sâhibi Alâ-üddîn-i Haskefînin hocasıdır. 393, 395, 398, 591, 616, 825, 872, 998.

398 — HEİSENBERG “rahmetullahi teâlâ aleyh”: Atomun yapısı ile uğraşdı. Müslimân oldu. 1376 [m. 1956] da İstanbulda konferans verdi. 563.

399 — HERAKLİÜS: Rum imperatörü idi. Resûlullah ile mektûblaşırdı. Karşılıklı elçi ve hediyye gönderirlerdi. Îmâna gelmedi. 20 [m. 641] senesinde, otuz bir yaşında öldü. 376, 1046.

400 — HERDER (Von): Alman dinler târîhi profesörü idi. 1157 [m. 1744] de tevellüd, 1218 [m. 1803] de vefât etdi. Dünyâ çapında bir teolog idi. İnsanlık târîhinin felsefesi üzerinde uğraşdı. Hıristiyanlığa karşı yapılan düşmanlığın, körü körüne islâmiyyete de yapılmasının yanlış olacağı fikrini ortaya koydu.

401 — HEREM BİN HAYYÂN “rahmetullahi teâlâ aleyh”: Veysel Karânîyi gördü. Ondan çok nasîhat aldı. 677.

402 — HEROD (Büyük): Romalıların emrinde Filistin vâlisi idi. Yehûdî idi. Îsâ aleyhisselâmı çocuk iken, öldürmek için emr verdi. Hazret-i Meryem bunu işitince, oğlunu Mısra götürdü. 1190.

403 — HİND “radıyallahü anhâ”: Mekke kâfirlerinden Utbe bin Rebî’a bin Abd-i Şems bin Abd-i Menâf kızı, Ebû Süfyânın zevcesi idi. Uhud gazâsında düşmân askerlerine cesâret veriyordu. Hazret-i Hamzanın şehîd edilmesine sebeb oldu. Mekke fethinde müslimân oldu. Kadınlar adına Resûlullah ile sözleşme yapdı. Hayrlı düâya mazhar oldu. 11 senesinde yapılan Yermük gazâsında, islâm ordusunda bulunup, askeri harbe teşvîk etdi. Onüç [13] senesinde öldü. Hazret-i Mu’âviyenin annesidir. 785, 1138, 1187.

404 — HİTLER: 1307 [m. 1889] da tevellüd etdi. 1353 [m. 1934] de alman devlet başkanı oldu. Çok sayıda yehûdî öldürdü. 1358 [m. 1939] Eylül ayında ikinci dünyâ harbini açdı. İspanyadan başka bütün Avrupayı, Balkanları, Libyayı aldı. Moskovaya kadar yayıldı. Sonra mağlûb oldu. 1364 [m. 1945] de intihâr etdi.

405 — HIZIR: İbrâhîm aleyhisselâmdan sonra yaşamış bir Nebî veyâ Velîdir. Zülkarneyn askerinin reîsi idi. Mûsâ aleyhisselâm ile yolculuk etdi. Ümmet-i Muhammedden değildir. Fekat rûhu, ba’zı Velîlere feyz vermişdir. Öldükden sonra, rûhu insan şeklinde görünüp garîblere yardım etmekdedir. 686, 743, 1062, 1123.

406 — HÛD “aleyhisselâm”: Yemende bulunan Âd kavmine Peygamber idi. İnanmadılar. Rüzgâr ile helâk oldular. Hûd “aleyhisselâm”, îmân edenlerle Mekkeye gelmişdi. Orada vefât etdi. İbni Âbidîn, ön sözünde diyor ki, (Şâmda Ümeyye câmi’inin kıble dıvarının yeri, Hûd aleyhisselâmın makâmı idi. (Kurtubî tefsîri)nde, Câmi’-i Ümeyyeyi Velîd bin Abdülmelik yapdırmadan önce, burası zeytinlik idi. Vaktîle Hûd aleyhisselâmın bostanı idi yazılıdır. Bu câmi’in dört dıvarını ilk önce Hûd “aleyhisselâm”, bostan dıvarı olarak yapmışdır.) 142, 1128.

407 — HUGO DE VRİES: Hollandalı nebâtâtcıdır. Mutasyon teorisini kurdu. 1264 [m. 1848] de tevellüd, 1353 [m. 1934] de vefât etdi. 540.

408 — HÜLÂGÜ HÂN: Cengizin torunudur. Onun gibi kâfir idi. Îrânda ilhânî devletini kurdu. 656 [m. 1258] da Bağdâdı yakdı, yıkdı. Sekizyüzbin müslimân öldürdü. Buna karşılık, Hasen Sabbâhın kurmuş olduğu İsmâ’îliyye devletinin son reîsleri olan Rükneddîni öldürdü. Horâsân ve Azerbaycândaki İsmâ’îliyye eşkıyâlarını kılıncdan geçirdi. Yüzlerce kal’a ve sığnaklarını yıkdı. Müslimânları büyük bir felâketden kurtardı. Yalnız Süriyedeki kal’a ve tekkeleri kaldı. 663 [m. 1265] senesinde Îrânda Merâgada öldü. 377, 388, 1081.

409 — HÜLVÂNÎ ŞEMS-ÜL-EİMME “rahmetullahi teâlâ aleyh”: Sekizyüzelliyedinci [857] sırada, Şems-ül-eimme-i Hulvanî ismine bakınız! Halvânî de denir. Halvânî, tatlıcı demekdir. 216, 223, 271, 309, 444.

410 — HÜMÂYÛN ŞÂH “rahmetullahi teâlâ aleyh”: Hindistândaki büyük islâm devletinin ikinci sultânıdır. 913 [m. 1508] de Kâbilde tevellüd edip, [937] de tahta çıkdı. [947] de hükûmetden ayrılıp, Îrâna ilticâ etdi. [962] de Efgânlılarla harb edip, Delhîde tekrâr hükümdâr oldu. 963 [m. 1556] de vefât etdi. Delhîde türbesi, müze hâlindedir. Âlim ve âdil olup, islâmiyyete çok hizmet etdi. 1097.

411 — HÜSÂMEDDÎN AHMED “rahmetullahi teâlâ aleyh”: Kâdî Nizâmüddîn Bedahşînin oğludur. Hindistânda Hâce Bâkî-billahın eshâbındandır. İmâm-ı Rabbânî hazretlerinin büyüklüğünü de herkesden iyi bilirdi. İmâm-ı Rabbânî vefât edince, Muhammed Hâşim-i Keşmîye yazdığı başsağlığında, (Allahü teâlâ, o sûrî ve ma’nevî kemâllerin, fazîletlerin, toplandığı yer olan zâtı, dostların kalblerinin ve gözlerinin ışığı eylesin! O Evliyâların sığınağının ayrılık acısı hangi kelime ile anlatılabilir ki, yalnız onu tanıyanlara değil, bütün müslimânlara yazık oldu. Îmânı olan herkes, ciğerleri yakan bu olaydan ağlamalı, sızlamalıdır) demişdir. Her tanıdığını, imâm-ı Rabbânînin hizmetine, sohbetine, derslerine sarılmağa teşvîk ederdi. Binkırküç 1043 [m. 1634] de vefât etdi. Kabri, Delhîde hâce Bâkî-billah türbesinin yanındadır. 398, 933, 953, 966, 1035.

412 — HÜSÂMEDDÎN ÖMER “rahmetullahi teâlâ aleyh”: Ömer bin Abdül’azîz, Hanefî fıkh âlimidir. [483] de tevellüd, 536 [m. 1142] da Semerkandda şehîd oldu. Sadr-üş-şehîd de denir. Muhammed Şeybânînin kitâblarını şerh etdi. (Fetâvâ-i kübrâ)sı ve (Umdetül-müftî)si çok kıymetlidir. 269.

413 — HÜSÂMEDDÎN-İ RÂZÎ “rahmetullahi teâlâ aleyh”: Hanefî fıkh âlimidir. Adı, Alî bin Ahmeddir. 598 [m. 1203] senesinde Şâmda vefât etdi.

414 — HÜSEYN “radıyallahü anh”: Resûlullahın torunu, hazret-i Alînin ikinci oğludur. Oniki imâmın üçüncüsü, Ehl-i beytin beşincisidir. Bunun soyundan olanlara (Seyyid) denir. Hicretin altıncı [6] senesinde tevellüd, 61 [m. 680] senesinin Muharrem ayının onuncu günü Kerbelâda şehîd oldu. Mubârek başı, Mısrda, Karâfe kabristânındadır. Resûlullahın torunu ve çok sevdiği olduğu için, Ehl-i sünnetin gözbebeğidir. Şî’îler, kendisini, hazret-i Alînin oğlu olduğu için, aşırı seviyoruz diyerek, Muharremin onuncu günü mâtem tutuyorlar. 59, 61, 356, 377, 421, 513, 514, 538, 717, 738, 752, 769, 846, 919, 1063, 1064, 1066, 1100, 1126.

415 — HÜSEYN BİN ALÎ “rahmetullahi teâlâ aleyh”: Şerîf Hüseyn, Mekke emîri idi. [1268] de tevellüd, 1349 [m. 1930] da vefât etdi. Birinci cihân hârbinde, ingilizler Arabistân çöllerinde yaşıyan câhilleri silâhlandırıp, Mekkeye saldırtdı. Şerîf Hüseyni, seni koruyacağız diye aldatıp, Kıbrısda bir otele habs etdi. Hicâz [m. 1924] de vehhâbîlerin eline geçince, Kıbrısdan çıkardı. Otel parasını da kendisinden aldılar. 461, 1060, 1066.

416 — HÜSEYN HİLMİ IŞIK “rahmetullahi teâlâ aleyh”: Çeşidli din ve fen kitâblarının yazarıdır. Türkçe, arabî, fârisî, fransızca, almanca ve ingilizce kitâbları neşr etmişdir. Kitâbları bütün memleketlerde okunmakdadır. Teğmenlikden albaylığa kadar türk ordusunda zehrli gazlar mütehassıslığı ve kimyâ öğretmenliği yapmış, çok subay yetişdirmişdir. İstanbul üniversitesinde çalışarak, (Phenyl-ciyan-nitrometan) cisminin sentezini yapmış ve formülünü bulmuşdur. Bunu bildiren raporunu Fen fakültesi 1937 de, (Fritz Arndt, Lotte Loewe, Hilmi Işık) ismleri ile Devlet matbaasında, ingilizce olarak, 2.ci cild numarası ile basdırmışdır. Ayrıca fen fakültesinin 1937 senesi ikinci kânûn târîhli (Fen fakültesi mecmu’asında) 139.cu sahîfesinde neşr edilmişdir. Bu başarılarından dolayı çok tebrîkler almışdır. Din bilgilerinde derin âlim ve tesavvuf ma’rifetlerinde kâmil ve mükemmil olan kerâmetler, hârikalar sâhibi seyyid Abdülhakîm efendinin yetişdirdiği salâhiyyetli bir din adamıdır. 1929 dan 1362 [m. 1943] senesine kadar o büyük zâtdan ders almış, arabî ve fârisî tercemeler yaparak gençliğe hizmet için çalışmışdır. (Hakîkat kitâbevi)nde, 1415 hicrî ve 1995 mîlâdî senesinde, kendi hâzırladığı 60 arabî ve 25 fârisî ve 11 türkçe ve bunlardan terceme etdirdiği, fransızca, ingilizce, almanca, rusca ve arnavudca ve diğer dillerdeki kitâbların mikdârı yüzden fazladır. Vehhâbî, râfızî ve teblîg-ı cemâ’at denilen Ehl-i sünnet düşmanlarını rezîl etmişdir. Hakîkat Kitâbevinin basdırdığı kitâblar, (İnternet) vâsıtası ile bütün dünyâya dağılmakdadır. (Çok kitâb okudum. Ehl-i sünnet âlimlerinin yükseklikleri yanında, pek câhil, bir hiç olduğumu anladım. Onları tanıyabilmek, yollarında bulunmak, büyük ni’metdir. Resûlullahın yolu, onların gösterdikleri yoldur. Resûlullahın güzel ahlâkı, onların ahlâkıdır. Dünyâda ve âhıretde se’âdete kavuşmak isteyen, o büyüklerin yoluna, sımsıkı sarılsın!) derdi. 89, 359, 967, 975, 1078, 1145, 1193.

417 — HÜSEYN-İ BUHÂRÎ “rahmetullahi teâlâ aleyh”: Babası Yahyâdır. 400 [m. 1010] senesinde vefât etdi. 466.

418 — HÜSEYN VÂ’IZ-I KÂŞİFÎ “rahmetullahi teâlâ aleyh”: Hüseyn bin Alî Hirâtda vâ’ız idi. 910 [m. 1505] da orada vefât etdi. Çok kitâb yazdı. Fârisî (Mevâhib-i aliyye) tefsîri meşhûrdur. [1246] da İsmâ’îl Ferrûh Kırîmî, türkceye çevirmiş, (Mevâkib) ismini vermişdir. Muhammed Bitlîsî [vefâtı 982] başka bir tercemesini yapmışdır. (Ahlâk-ı Muhsinî) kitâbı ingilizceye terceme edilmişdir. 392, 1075.

419 — HUSRÎ “rahmetullahi teâlâ aleyh”: Muhammed Alî bin İbrâhîm Husrî Basrada tevellüd etdi. Hanbelî idi. Bağdâdda büyük Velî Ebû Bekr Muhammed Şiblînin talebesinden idi. 371 [m. 981] de vefât etdi. 92.

420 — HUZEYFE-İ MER’AŞÎ “rahmetullahi teâlâ aleyh”: İbrâhîm Edhemin talebesindendir. 207 [m. 822] de vefât etdi. Mer’aş Şâmdadır. (Sohbet az da olsa, te’sîr eder) hadîsini okur. Dünyâ ehlinin sohbetinden kaçınırdı. 687.

421 — HUZEYFE-TÜBNİ YEMÂN “radıyallahü anh”: Babası Yemân ile berâber Medîneye gelip müslimân oldu. Uhud gazâsında bulundu. Münâfıkları yalnız bu bilirdi. Îrân fütûhâtında bulundu. Nusaybin vâlîsi oldu. Hazret-i Osmânın şehâdetinden kırk gün sonra vefât etdi. 415, 633, 1090.


SE

SE’ÂDET-İ EBEDİYYE KİTÂBINDA
ADI GEÇENLERİN HÂL TERCEMELERİ

I-İ

422 — İBNİ ABDİLBERR “rahmetullahi teâlâ aleyh”: Hâfız Cemâleddîn Ebû Ömer Yûsüf bin Abdüllah, Mâlikî fıkh ve hadîs âlimidir. 368 [m. 978] de Kurtubada tevellüd, 463 [m. 1071] de Şâtıbede vefât etdi. (El-isti’âb fî-ma’rife-til-eshâb) kitâbı iki cild olup, Hindistânda basılmışdır. Berlinde el yazısı ile mevcûddür. 1328 de Mısrda basılan (El-isâbe fî-temyîz-is-sahâbe) kitâbının kenârında da vardır. Beyrutda ofsetle yeniden basılmışdır. 1007.

423 — İBNİ ÂBİDÎN “rahmetullahi teâlâ aleyh”: Seyyid Muhammed Emîn bin Ömer bin Abdül’azîz fıkh âlimlerindendir. 1198 [m. 1784] de Şâmda tevellüd, 1252 [m. 1836] de orada vefât etdi. Mevlânâ Hâlid-i Bağdâdînin sohbeti ile şereflenerek kemâle geldi. O vilâyet güneşinin Şâmda cenâze nemâzını bu kıldırdı. Çok kitâb yazdı. (Dürr-ül-muhtâr)a yapdığı hâşiyesi beş cild olup, (Redd-ül-muhtâr) adı ile, birkaç def’a basılmışdır. Hanefîde en sağlam fıkh kitâbıdır. (Se’âdet-i ebediyye) kitâbının her üç kısmındaki yüzotuz madde tutan fıkh bilgilerinin çoğu bu hâşiyenin [1272] hicrî senesinde Mısrda, Bulak matba’asında basılan beş cildinden terceme edilmişdir. Fetvâları da basılmışdır. 9, 19, 20, 34, 35, 51, 53, 96, 97, 113, 125, 130, 132, 134, 135, 142, 143, 145, 148, 151, 154, 158, 159, 160, 163, 167, 177, 181, 192, 207, 208, 210, 215, 221, 244, 249, 258, 259, 260, 268, 278, 279, 282, 284, 285, 292, 293, 294, 295, 296, 297, 298, 300, 307, 308, 309, 310, 311, 315, 317, 319, 320, 321, 323, 324, 325, 326, 330, 333, 335, 336, 337, 351, 363, 365, 382, 388, 407, 408, 409, 418, 421, 432, 434, 435, 437, 439, 450, 454, 462, 465, 471, 472, 473, 477, 479, 487, 572, 581, 588, 599, 602, 613, 615, 616, 617, 622, 626, 634, 637, 732, 734, 747, 761, 786, 796, 813, 825, 826, 829, 837, 838, 852, 858, 861, 867, 872, 874, 889, 890, 892, 897, 1008, 1010, 1019, 1023, 1029, 1044, 1074, 1083, 1115, 1190.

424 — İBNİ ADÎ “rahmetullahi teâlâ aleyh”: Ebû Ahmed Abdüllah ibnül’adî, hadîs imâmlarındandır. [242] de Cürcânda tevellüd, 323 [m. 935] de Esterâbâdda vefât etdi. Hadîs-i şerîf toplamak için, Irâk, Mısr, Şâm ve Hicâzı dolaşdı. 60, 465.

425 — İBNİ ASÂKİR “rahmetullahi teâlâ aleyh”: Alî bin Hasen fıkh ve hadîs âlimidir. 499 [m. 1105] da Şâmda tevellüd, 571 [m. 1176] de orada vefât etdi. Seksen cild (Şâm târîhi) yazmışdır. 511, 761, 1014.

426 — İBNİ BATTÂL: Alî bin Halef, Kurtubada Mâlikî âlimlerindendir. 449 [m. 1057] senesinde Valensiyada vefât etdi. (Buhârî)yi şerh etmişdir. 644.

427 — İBNİ CERÎR “rahmetullahi teâlâ aleyh”: Sekizyüzyetmişaltıncı [876] sırada Taberî ismine bakınız! 391.

428 — İBNİ CEVZÎ “rahmetullahi teâlâ aleyh”: Altmışbeşinci [65] sırada Abdürrahmân Cevzî kelimesine bakınız! 210, 311, 442, 457, 641, 1070.

429 — İBNİ CEZERÎ: Şemseddîn Muhammed bin Muhammed bin Alî, Şâfi’î âlimlerindendir. 751 [m. 1350] de Şâmda tevellüd, 833 [m. 1429] de Şîrâzda vefât etdi. Yıldırımdan ve Tîmûr hândan çok iltifât gördü. (Hısn-ül-hasîn) düâ kitâbı, arabî ve fârisî şerhleri ile birlikde basılmışdır. Bunu okuyan hastanın iyi olacağı, (Hadarât-ül-kuds) 191. ci sahîfesinde yazılıdır. 457, 1249.

430 — İBNİ CÜREYC “rahmetullahi teâlâ aleyh”: Abdülmelik bin Abdül’azîz Kureyşî ve Emevî, [80] senesinde tevellüd, 149 [m. 766] senesinde, Mekkede vefât etdi. İslâmda, ilk kitâb yazan budur. (Tefsîr) ve (Sünen) kitâbı vardır. 644.

431 — İBNİ EBİDDÜNYÂ “rahmetullahi teâlâ aleyh”: Ebû Bekr Abdüllah bin Muhammed, târîhcidir. Üçyüze yakın kitâb yazdı. 208 [m. 823] de tevellüd, 281 [m. 894] de Bağdâdda vefât etdi. Kureyşlidir. Şâfi’î idi. 418, 643, 891, 1014.

432 — İBNİ EBÎ ŞEYBE “rahmetullahi teâlâ aleyh”: Ebû Bekr Abdüllah bin Muhammed, hâfız idi. Yüzbin hadîs-i şerîfi râvîleri ile birlikde, ezber bilene (Hâfız) denir. 234 [m. 850] senesinde vefât etdi. (Müsned) kitâbı meşhûrdur. 392, 457, 476, 477.

433 — İBNİ EMÎR HÂC HALEBÎ “rahmetullahi teâlâ aleyh”: Muhammed bin Emîr hâc Muhammed bin Muhammed Halebî, Hanefî âlimlerindendir. İbni Hümâmın talebesidir. Kâdî idi. 879 [m. 1474] da vefât etdi. İbni Hümâmın (Tahrîr) adındaki fıkh kitâbını ve (Münyetül-musallî) fıkh kitâbını ve (Muhtâr) fıkh kitâbını şerh etmişdir. Birincisine (Takrîr), ikincisine (Hilye-tül-mücellî) adını vermişdir. 134, 148, 1001.

434 — İBNİ ESÎR “rahmetullahi teâlâ aleyh”: Ebül-Hasen İzzeddîn Alî bin Ebilkerem Cezrî 555 [m. 1160] de Cezîre-i İbni Ömerde tevellüd, 630 [m. 1232] da Mûsulda vefât etdi. Hadîs âlimi ve târîhci idi. (Kâmil) adındaki târîhi 1282 [m. 1866] de Felemenkde Leiden şehrinde ve Beyrutda basıldı. (Üsüd-ül-gâbe) kitâbı, beş cild olup, yedibinbeşyüz Sahâbînin hâl tercemesini bildirmekdedir. 698, 992.

435 — İBNİ HACER-İ ASKALÂNÎ “rahmetullahi teâlâ aleyh”: Şihâbüddîn Ahmed bin Alî, hadîs imâmı ve Şâfi’î fıkh âlimidir. 773 [m. 1371] de Mısrda tevellüd, 852 [m. 1448] de orada vefât etdi. Yüzelliden çok kitâbı vardır. (El-isâbe fî-temyîzissahâbe) kitâbı İbni Esîrin (Üsüd-ül-gâbe) kitâbından dahâ mükemmeldir. Dört cilddir. [1280] de Hindistânda ve [1328] de Mısrda ve Beyrûtda basılmışdır. (Buluğ-ul-merâm) kitâbının ve bunun (Sübül-ü-selâm) adındaki arabî şerhınin 1379 [m. 1960] senesinde Beyrutda ofsetle dördüncü baskısı yapılmışdır. Beyrutda (Mekteb-üt-ticârî)de satılmakdadır. 442, 458, 500, 644, 765, 1117, 1155.

436 — İBNİ HACER-İ MEKKÎ “rahmetullahi teâlâ aleyh”: Şihâbüddîn Ahmed bin Muhammed Hiytemî, Mekke-i mükerremenin büyük âlimi ve Şâfi’î fükahâsından idi. 899 [m. 1494] da tevellüd, 974 [m. 1566] de Mekkede vefât etdi. Fetvâları ve (Savâ’ık) kitâbı ve (Minhâc) şerhı olan (Tuhfe)si ve (Zevâcir)i ve (Kalâid-ül-ukbân) kitâbı çok kıymetlidir. (Savâ’ık-ul muhrıka)sı, Mısrda ikinci def’a olarak, 1385 [m. 1965] de basılmışdır. (Hayrât-ül-Hisân) kitâbı 1304 de Mısrda ve Urdu tercemesi Pâkistânda ve İhlâs vakfı tarafından İstanbulda, (El-i’lâm bi-kavâti’il-islâm)ı, (Zevâcir)inin ve (Sebîl-ün-necât)ın sonlarında basdırılmışdır. 47, 62, 172, 238, 247, 280, 297, 390, 391, 420, 441, 442, 443, 449, 452, 453, 457, 458, 469, 477, 496, 498, 722, 724, 739, 741, 780, 1010, 1064, 1077, 1117, 1144, 1156, 1162.

437 — İBNİ HALDUN “rahmetullahi teâlâ aleyh”: Abdürrahmân bin Muhammed büyük islâm târîhcisidir. 732 [m. 1332] de Tûnusda tevellüd, 808 [m. 1406] de vefât etdi. Târîhi yedi büyük cilddir. Türkçeye ve Avrupa lisânlarına terceme edilmişdir. 541.

438 — İBNİ HANEFİYYE “rahmetullahi teâlâ aleyh”: Muhammed bin Hanefiyye, hazret-i Alînin oğludur. Annesi Havle binti Ca’fer bin Kays-il-Hanefiyye olduğu için, İbni Hanefiyye denilir. Hicretin yirmibirinde [21] tevellüd, 71 [m. 690] senesinde de, Medînede vefât etdi. Verâ’ ve takvâsı çokdu. Çok cesûr idi. 452.

439 — İBNİ HAZM: Ebû Muhammed Alî bin Ahmed, Endülüs felsefeci ve âlimlerindendir. Vezîr [bakan] idi. 384 [m. 994] de Kurtubada tevellüd, 456 [m. 1064] da vefât etdi. Çok kitâb yazdı. Selef-i sâlihîni beğenmeyip, doğru yoldan çıkdığı, (Keşf-üz-zünûn)da, (Milel-nihal) kelimesinde yazılıdır. (Zâhiriyye) mezhebinde olduğu, Dâvüd-i Bağdâdînin (Eşeddül-cihâd) kitâbı sonunda yazılıdır. Bu mezhebin kurucusu Dâvüd bin Alî İsfehânî olup, 202 [m. 817] de Kûfede tevellüd, 270 [m. 883] de Bağdâdda vefât etmişdir. Şâfi’î idi. Fekat taklîde ve kıyâsa karşı idi. Mezhebi tutunamamış, kalmamışdır. 272, 462, 467, 532, 538, 1089.

440 — İBNİ HİBBÂN “rahmetullahi teâlâ aleyh”: Ebû Hâtim Muhammed bin Ahmed Temîmî, hadîs imâmı ve Şâfi’îdir. Semerkand kâdısı idi. Sicstânda Bust kasabasında tevellüd ve 354 [m. 966] de Semerkandda vefât etdi. 391, 392, 450, 1009.

441 — İBNİ HİŞÂM “rahmetullahi teâlâ aleyh”: Ebû Muhammed Abdülmelik bin Hişâm-i Humeyrî, Basrada tevellüd, 218 [m. 833] senesinde Mısrda, Füstat şehrinde vefât etdi. Resûlullahın hayâtını anlatan (İbni İshak sîreti)nin şerhı olan (Sîret-i İbni Hişâm) kitâbı çok kıymetlidir. (Sîret-i İbni Hişâm) târîhini çok kimseler şerh etmişdir. Bu şerhler arasında Süheylînin (Ravd-ül-enf)i ve (Aynî şerhı) meşhûrdur. 374, 1079.

442 — İBNİ HÜMÂM “rahmetullahi teâlâ aleyh”: Kemâleddîn Muhammed bin Abdülvâhid Sîvâsî, Hanefî fıkh âlimlerindendir. 790 [m. 1388] da tevellüd, 861 [m. 1456] de vefât etdi. (Hidâye) şerhı olan (Feth-ul kadîr) kitâbı ve (Tahrîr) kitâbı çok kıymetlidir. [988] de vefât eden onaltıncı şeyh-ul-islâm Kâdîzâde Şemsüddîn Ahmed efendi (Feth-ul-Kadîr)e hâşiye yapmışdır. Sekiz cild olup Mısrda basılmışdır. 1006 [m. 1597] da vefât eden, halvetî meşâyıhinden Ahmed Şemsüddîn bin Muhammed Sîvâsî başka olup, (İrşâd-ül-avâm) ve (Mevlid-ün Nebî) kitâbları meşhûrdur. 120, 136, 271, 275, 629.

443 — İBNİ İSHAK: Muhammed bin İshak, ilk islâm târîhcisidir. 151 [m. 768] senesinde Bağdâdda vefât etdi. (Sîret-i Resûl) kitâbını İbni Hişâm şerh ederek (Tezhîb-i siyer-i İbni İshak) demiş, alman Westenfeld basdırmışdır. (Sîret-i Resûl) târîhini çok kimseler şerh etmişdir. Bunlar arasında (Aynî) ve (Süheylî) meşhûrdur. Süheylî şerhine (Ravd-ül-enf) denir. Abdürrahmân bin Abdüllah-i Süheylî 508 de Endülüsde tevellüd ve beşyüzseksenbir 581 [m. 1186] senesinde Merrâküşde vefât etmişdir. Başka kitâbları da vardır. Hadîs âlimi İbni İshak başkadır. 374, 391.

444 — İBNİ İSHAK-I KİNDÎ: Ebû Yûsüf Ya’kûb bin İshak-ı Kindî, meşhûr felsefecidir. Tıb ve matematikde yüzlerce kitâb yazdı. 260 [m. 873] de vefât etdi. Babası, Mehdî ve Hârûn-ür-Reşîd zemânlarında Kûfe emîri idi. Büyük dedesi Eş’as bin Kays Sahâbedendir. 361, 409.

445 — İBNİ KAYYIM-İ CEVZİYYE: Ebû Abdüllah, Muhammed bin Ebû Bekr Zer’î, Şâmda ibni Teymiyyenin yetişdirdiği, Hanbelî âlimlerindendir. 691 [m. 1292] de tevellüd, 751 [m. 1350] de vefât etdi. Hocasının bozuk fikrlerine kapılmışdır. Çok sayıda kıymetli kitâbları da vardır. Tesavvuf büyüklerinin keşflerini, aklı ile çözmeğe kalkmış, (Hed-yün-Nebevî) ismi ile meşhûr olan (Zâd-ül-me’âd) kitâbında Ehl-i sünnetden ayrılmışdır. Kâfirlere Cehennemde azâb sonsuz değildir, derdi. 349, 454, 459, 462, 467, 469, 490, 491, 1015, 1016, 1172.

446 — İBNİ KESÎR “rahmetullahi teâlâ aleyh”: İsmâ’îl bin Ömer, Şâfi’î hadîs âlimidir. 774 [m. 1372] de Şâmda vefât etdi. On cild tefsîrini hadîs-i şerîflerle açıklamış ve kendi görüşlerini de karışdırmış olduğu (Keşf-üz-zunûn)da yazılıdır. 887.

447 — İBNİ MÂCE “rahmetullahi teâlâ aleyh”: Ebû Abdüllah Muhammed bin Yezîd, hadîs âlimlerindendir. (Sünen) kitâbı çok kıymetlidir. 209 [m. 824] da Kazvinde tevellüd, 273 [m. 886] de vefât etdi. 424, 449, 467, 643, 775, 784, 1004, 1025.

448 — İBNİ MELEK (veyâ MELİK) “rahmetullahi teâlâ aleyh”: Adı Abdüllatîfdir. Hanefî fıkh âlimlerindendir. İzmirin (Tire) kasabasında ders verirdi. 801 [m. 1399] de vefât etdi. (Üsûl-i fıkh) kitâbı olan (Menâr) şerhı meşhûrdur. 279, 473.

449 — İBNİ MENDE “rahmetullahi teâlâ aleyh”: Ebû Abdüllah Muhammed bin İshak bin Muhammed bin Yahyâ bin Mende, hadîs âlimidir. Üçyüzonda tevellüd ve üçyüzdoksanbeş 395 [m. 1005] senesinde vefât etdi. (Esmâ-üs-sahâbe) ve (Târîh-i isbehân) kitâbları meşhûrdur. 1014.

450 — İBNİ MERZÛK “rahmetullahi teâlâ aleyh”: Muhammed bin Ahmed bin Merzûk Şemseddîn Ebû Abdüllah Tilmsânî, Mâlikî fıkh âlimidir. 711 [m. 1311] de Tilmsânda tevellüd ve 781 [m. 1379] de vefât etdi. İBNİ MERZÛK, Muhammed bin Ahmed bin Muhammed, birincinin torunu olup, 842 de Kâhirede vefât etdi. Çok kitâb yazdı. İBNİ MERZÛK, Osmân bin Merzûk, tesavvuf büyüklerinden ve Hanbelî idi. 564 de Mısrda vefât etdi. 632.

451 — İBNİ MUVAFFIK: Alî bin Muvaffık Bağdâdî, Zinnûn-i Mısrînin arkadaşı idi. Yetmişdört hac yapdı. 265 [m. 879] senesinde vefât etdi. 1011.

452 — İBNİ NASR “rahmetullahi teâlâ aleyh”: Nasr bin İbrâhîm bin Nasr Mukaddesî Şâmda hadîs ve Şâfi’î reîs-ül-ulemâsı idi. 490 [m. 1097] senesinde vefât etdi. (Hucce) kitâbı meşhûrdur. Çok âlim, müttekî idi. 465.

453 — İBNİ NÜCEYM-İ ÖMER “rahmetullahi teâlâ aleyh”: Ömer bin İbrâhîm ibni Nüceym-i Mısrî, Hanefî fıkh âlimidir. 1005 [m. 1597] senesinde Mısrda vefât etdi. Büyük kardeşi ve hocası olan Zeynel’âbidîn ibni Nüceym-i Mısrî yanındadır. İmâm-ı Nesefînin (Kenz) fıkh kitâbını şerh ederek, (Nehr-ül-fâık) adını vermişdir.

454 — İBNİ NÜCEYM ZEYNÜL’ÂBİDÎN “rahmetullahi teâlâ aleyh”: Zeynel’âbidîn bin İbrâhîm ibni Nüceym-i Mısrî, [926] da tevellüd ve 970 [m. 1562] de Mısrda vefât etdi. Hanefî fıkh âlimidir. (Eşbâh), (Zeyniyye), (Kebâir) kitâbları ve üsûl-i fıkhdan (Menâr) şerhı meşhûrdur. (Kenz) kitâbını şerh ederek (Bahr-ür-râık) adını vermişdir. Yedi cild olup, bir cild tekmilesi ile ve İbni Âbidînin bunlara Hâşiyesi ile birlikde 1311 de Mısrda ve 1393 [m. 1973] de Beyrutda basılmışdır. 219, 282, 284, 310, 316, 318, 319, 341, 365, 587, 619, 629, 822, 845, 872, 998, 1001, 1054.

455 — İBNİ NUSAYR: Onbirinci imâm olan Hasen bin Alî Askerînin adamlarından olduğunu söylemişdir. Buna inananlar, kendilerine (Nusayrî) dediler. Îrânda, Irâkda ve Sûriyede çokdurlar. Şî’îlerin bir fırkası olduğu (Milel ve Nihal)de yazılıdır. Allah, hazret-i Alîye ve çocuklarına hulûl etmişdir. Onların şeklinde görünmüşdür. Bâtın esrârını ancak onlar bilir dedi. 259 [m. 873] da öldü. 487.

456 — İBNİ RÂVENDÎ: Ahmed bin Yahyâ, İsfehanlı bir yehûdî dönmesinin oğludur. Bağdâdda Mu’tezilî fırkasında iken, taşkınlık yaparak mülhid olmuşdur. Ya’nî mezhebsizdir. Çok hadîs uydurmuşdur. Yehûdîlerden para alarak müslimânları aldatıcı kitâblar yazardı. 293 [m. 906] senesinde öldü. 650.

457 — İBNİ SÎNÂ: Ebû Alî Hüseyn bin Abdüllah, felesof ve tabîb idi. 370 [m. 980] de Buhârâ civârında tevellüd, 428 [m. 1037] de Hemedânda vefât etdi. Arabî ve fârisî, çok kitâb yazdı. Vezîr iken, işlediği haksız işlerine hastalandığında tevbe etdi ise de, eski Yunan felesoflarının küfre sebeb olan fikrlerinden sıyrılamadığı, (Mu’âd) ve (Müstezâd) kitâblarından anlaşıldığı, imâm-ı Rabbânînin 245. ci ve 266. cı mektûblarında ve imâm-ı Gazâlînin (El münkız) kitâbında bildirilmekdedir. 81, 497, 737, 757, 758, 759, 962.

458 — İBNİ SÎRÎN “rahmetullahi teâlâ aleyh”: Ebû Bekr Muhammed bin Sîrîn Tâbi’îndendir. Basralıdır. [33] de tevellüd, 110 [m. 729] senesinde vefât etdi. Hadîs âlimi ve rü’yâ ta’bîrcisi idi. 600.

459 — İBNİSSÂ’ATÎ “rahmetullahi teâlâ aleyh”: Ahmed bin Alî Ba’lebekî, hanefî fıkh âlimidir. 694 [m. 1294] senesinde vefât etdi. (Mecma’ul-bahreyn ve Mültekânehreyn) ve bunun şerhi meşhûrdur. İbni Sâatî Muhammed bin Alî başka olup, sâat i’mâlinde mâhir idi. Sultân Nûreddîn Zengînin emri ile, Şâmda câmi’i kebîr kapısındaki sâatları yapmış, 628 [m. 1230] da vefât etmişdir. 444.

460 — İBNİSSERRÂC “rahmetullahi teâlâ aleyh”: Ebû Bekr Muhammed bin Sırrı nahv âlimi idi. 316 [m. 928] senesinde vefât etdi. Bir de Muhammed bin Sa’îd vardır ki, Endülüsde tevellüd, 549 [m. 1155] senesinde Mısrda vefât etdi. Mâlikî idi. Nahv âlimi idi. 478, 1011.

461 — İBNİ TEYMİYYE: Ahmed bin Abdülhalîm Harrânî, Şâmda hanbelî fıkh ve hadîs âlimi idi. 661 [m. 1263] de Harrânda tevellüd, 728 [m. 1328] de Şâmda kal’ada habsde iken, hastalanarak vefât etdi. Çok kitâb yazdı. Şî’îleri ve eski Yûnân felesoflarını red etdi. Ehl-i sünnete uymıyan yazılarından dolayı Mısrda iki def’a habs edildi. (El-ubûdiyyet) kitâbında, Allahü teâlânın ismini zikr etmenin bid’at ve dalâlet olduğunu bildirmekde ve tesavvuf âlimlerine çirkin iftirâlar yapmakdadır. Bu kitâbını, Pâkistânda Sadrüddîn sâhib isminde bir vehhâbî, urdu diline terceme etmiş ve 1981 de, (Hakîkât-i ubûdiyyet) ismi ile neşr edilmişdir. Merdan şehrinin kâdısı, allâme Habîb-ül-Hak Permûlî, buna bir reddiyye yazarak, (Zikrullah) ismi ile neşr eylemişdir. Bu reddiyyeye Pâkistân âlimleri, takrîzler, tasdîkler yazmışlardır. İbni Teymiyyeden önce vefât etmiş olan, Tâcüddîn Ahmed ibni Atâullah İskenderânînin (Miftâh-ul-felâh fî-zikrillah) kitâbı da, bu iftirâları, kuvvetli delîllerle, vesîkalarla red etmekdedir. Allâme İbni Hacer-i Mekkî hazretleri (Fetâvâ-yı hadîsiyye) kitâbında, buna, (Allahü teâlânın, sapıtmasına ilmini sebeb etdiği kimsedir) buyurdu. Câmi’ul-ezherdeki hanefî âlimlerinden Muhammed Bahîtin (Tathîr-ül-füâd min-denisil i’tikâd) kitâbı ve (Et-tevessül-i bin-Nebî ve bis-Sâlihîn) ve (Şevâhid-ül-hak) ve (Cevâhir-ül-bihâr) kitâbları, İbni Teymiyyenin dalâlete düşdüğünü vesîkalarla isbât etmekdedirler. İlk iki kitâb, 1396 [m. 1976] senesinde, İstanbulda, ofset yolu ile basdırılmışdır. İkinci kitâb (Berâet-ül-Eş’ariyyîn) adı ile Şâmda basılmışdır. (Cevâhir)in bu kısmı, (En-ni’met-ül-kübrâ) mevlid kitâbına ek olarak, İstanbulda basdırılmışdır. (Essırât-ul-müstekîm) kitâbında, Abdüllah ibni Abbâs gibi büyük sahâbîleri tekfîr etdiği (Keşfüzzunûn)da yazılıdır.

Hindistândaki büyük âlimlerden Muhammed Abdül’Azîz Ferharevî, (Nebrâs) ismindeki, şerh-i Akâid şerhınin hâşiyesi, yüzonaltıncı sahîfesinde diyor ki: İbni Hacer Askâlânî, (Ed-dürer-ül-kâmine)de diyor ki, (İbni Teymiyye, kabrin-Nebîyi “sallallahü aleyhi ve sellem” ziyâret için sefere çıkmak harâmdır dedi. Alî “radıyallahü anh” îmân etdiği zemân çocuk olduğu için müslimânlığı sahîh olmadı dedi. Osmân ibni Affân “radıyallahü anh”, malı çok severdi dedi. (Sünen) kitâblarındaki hadîslerden za’îf olanları bile red etdi. Âlimler, bunun hakkında ihtilâf etdiler.) Onu övenlerden, imâm-ı Zehebî bile, (O da insandır. Günâhları, hatâları elbet olacakdır) dedi. Allâme Ahmed ibni Hacer-i Mekkî (El-cevher-ül-munzam)da diyor ki, (İbni Teymiyye öyle bir kimsedir ki, bozuk sözlerine ve çürük vesîkalarına, büyük âlimler cevâb vermişler ve düşüncelerinin çirkinliğini ortaya koymuşlardır. [Şâm, Mısr ve Kudüsde kâdılık yapmış olan şâfi’î fıkh ve hadîs âlimlerinden Muhammed] İzz-ibni Cemâ’a, onun için, Allahü teâlânın dalâlete sürüklediği, azdırdığı ve zillet gömleği giydirdiği kimsedir. İslâm âlimlerine ve bilhâssa Hulefâ-i râşidîne karşı ahmakca i’tirâzlarda bulunmuşdur demişdir. Aklı noksan olan kimsede irfân bulunur mu?). İmâm-ı Ebül-Hasen Sübkî diyor ki, (İbni Teymiyye, ilmi aklından çok olan bir kimsedir. Ona Şeyh-ul-islâm diyenin kâfir olacağını söyliyenler vardır.) Celâlüddîn-i Devânî (Akâid-i Adudiyye şerhı)nde diyor ki, (İbni Teymiyyenin ba’zı kitâblarında, Arş kadîmdir dediğini gördüm.) Celâlîye yapılan hâşiyede, (İbni Teymiyyenin sapık sözleri haddi aşınca, Kâhirede Kal’a-i Cebelde, Kadilkudât Zeynüddîn-i Mâlikî başkanlığında, derin âlimler toplandı. İbni Teymiyye bunlara cevâb veremedi. Yediyüzbeş senesi idi. Habsine karâr verildi. Şâmda ve başka yerlerde, (İbni Teymiyyeye uyanın malı ve canı halâldir) denildiği (Mirâtül-cenân)da yazılıdır. Yediyüzyedide tevbe edip, serbest bırakıldı. Sözünde durmadı. Tekrâr habs edildi. Yine tevbe etdi. Şâmda yerleşdi.) Nebrâsın hâşiyesinden terceme temâm oldu. İbni Teymiyyenin (Kazâ nemâzı kılmak lâzım değildir. Her hayrlı iş kazâ nemâzı olur) sözü, dalâletinin büyük şâhididir.

Büyük âlim Cemâlüddîn Muhammed Muzcâcî, (Hidâyet-ül-hâlik) kitâbında, Muhyiddîn-i Arabî hazretlerini medh ve müdâfe’a ve İbni Teymiyyeyi red ve ibtâl etmekdedir. Bu kitâb, İstanbulda Süleymâniyye umûmî kütübhânesinde, Vehbî efendi kısmında altıyüzkırkaltı [646] numarada mevcûddur.

İbni Teymiyye, Ehl-i sünnet âlimlerinin büyüklüğünü anlamamış, tesavvufu inkâr etmiş, Ehl-i sünnetden ayrılmışdır. Kitâbları, kendilerine (Selefiyye)ci diyen mezhebsizlere kaynak olmakdadır. Mezhebsizler, onu övmekde, islâm müceddidlerinin pîri demekdedirler. İbni Teymiyyenin şakî ve dalâletde olduğu (Seyf-ül-Cebbâr) ve fârisî (Ta’lîm-üs-sübyân)da da yazılıdır. Abdürrâzık pâşa diyor ki, (Vehhâbîlik, bir bakımdan ibni Teymiyyeye bağlı olduğu gibi, son asrın islâm müceddidi bilinen Muhammed Abduhdaki dinde reform fikrleri de, bir bakımdan, ibni Teymiyyeye bağlıdır.) Abdürrâzık pâşa, 1366 [m. 1946] da öldü. Hocası Abduhun ve yardımcısı Reşid Rızânın Câmi’ul-ezherde yaydıkları yıkıcı fikrleri yerleşdirmek için uğraşmaları başarısız kaldı. Sudândaki mâlikî âlimlerinden Tâhir Muhammed Süleymân, (Zahîretül-fıkhil-kübrâ) kitâbında diyor ki, (İbni Teymiyyenin sözlerinin kıymeti yokdur. O, dalâletdedir ve müslimânları dalâlete sürüklemekdedir. Müslimânların icmâ’ından ayrılmış, bid’at yolunu tutmuşdur. İslâm âlimleri, onun dalâletde [sapık] olduğunu, sözbirliği ile bildirdi. Kutbüd-Berdîrî, (Şerh-i Muhtasar)da, bunu uzun yazmakdadır). (Zahîre)nin ikinci baskısı, 1409 [m.1989]da yapılmışdır. Dâl ve mudil olduğu, Sâvî tefsîri 107.ci sahîfesinde de yazılıdır. Dahâ çok bilgi almak için ikinci kısmda, onyedinci maddeyi ve (Fâideli Bilgiler) kitâbını okuyunuz!

Yukarıda adı geçen, bid’at sâhibi Ahmed ibni Teymiyye ile Ehl-i sünnet olan Fahrüddîn Muhammed bin Ebilkâsım ibni Teymiyyeyi birbiri ile karışdırmamalıdır. Bu, 542 de Harrânda tevellüd ve 621 de vefât etmişdir. Hanbelî fıkh kitâbı ve tefsîri vardır. 58, 131, 262, 272, 310, 348, 349, 408, 419, 442, 447, 448, 450, 453, 454, 459, 461, 462, 467, 469, 469, 490, 491, 492, 494, 496, 497, 499, 1011, 1077, 1092, 1102, 1115, 1136, 1168, 1179, 1184.

462 — İBNİ VERDÎ “rahmetullahi teâlâ aleyh”: Zeyneddîn Ömer ibni Verdî Halebî, edîb ve Şâfi’î fıkh âlimidir. 688 [m. 1289] de tevellüd, 749 [m. 1348] da Halebde vefât etdi. (Lâmiyye) kasîdesi meşhûrdur. 1136.

463 — İBNÜRRÜŞD: Kâdî Muhammed bin Ahmed ibnürrüşd, âlim değil, Endülüsde yetişen bir felesof idi. 514 [m. 1120] de Kurtubada tevellüd, 595 [m. 1198] de Merrâküşde vefât etmişdir. Çok kitâb yazdı. Kitâbları latinceye terceme edilmişdir. Fransız (Ernest Renan), bunun hayâtını, fikrlerini yazmış, bu kitâbı üçüncü olarak 1272 [m. 1856] de Pârisde basılmışdır. Din bilgilerini, kendi görüşüne göre anlatmış, imâm-ı Gazâlîye karşı, felsefecileri müdâfe’ada bulunmuşdur. Ehl-i sünnet âlimi olan Muhammed İbnürrüşd, bunun dedesi idi. 462, 532, 1103.

464 — İBN-ÜS-SAKKÂ: [963]. cü sırada Yûsüf Hemedânî ismine bakınız!

465 — İBRÂHÎM “aleyhisselâm”: Muhammed aleyhisselâmın dedelerindendir. Ondan sonra, Peygamberlerin en üstünüdür. Halîlullahdır. İshak aleyhisselâmın babasıdır. İshak aleyhisselâmın annesi Sârâ idi. İsmâ’îl aleyhisselâmın da babasıdır. Bunun annesi Hâcer idi. İbrâhîm aleyhisselâmın babası, Târuh adında bir mü’min idi. Kâfir olan Âzer, üvey babası ve amcası idi. Irâkda, eskiden hükûmet süren Geldânîler yıldızlara tapardı. Cenâb-ı Hak, bunlara İbrâhîm aleyhisselâmı peygamber olarak gönderdi. Ona on suhûf [forma] indirdi. Bunlar Süryânî konuşurdu. Süryânî yazısı, islâm yazısına benzemekdedir. Başşehrleri Bâbil idi. İnanmadılar. Başları olan Nemrud, onu ateşe atdı. Ateş, onu yakmadı. İbrâhîm “aleyhisselâm”, kardeşinin oğlu Lût “aleyhisselâm” ile amcasının kızı ve zevcesi Sârâyı ve kendisine inananları alıp önce Şâma, sonra Mısra ve oradan Ken’ân iline gitdi. İsmâ’îl “aleyhisselâm” ile birlikde Kâ’be-i mu’azzamayı yeniden yapdılar. Yüzyetmişbeş yaşında vefât edip, Kudüsde Halîlürrahmân civârına defn edildi. 30, 343, 354, 356, 364, 373, 375, 379, 386, 387, 389, 390, 391, 420, 488, 677, 740, 757, 769, 779, 988, 1079, 1123, 1154, 1182.

466 — İBRÂHÎM “radıyallahü anh”: Resûlullahın oğullarının üçüncüsü ve bütün çocuklarının sonuncusudur. Herakliusun Mısr vâlîsi olan Mukavkasin hediyye gönderdiği Mâriyenin oğludur. Hicretin sekizinci [8] senesi tevellüd edip, birbuçuk yaşında iken, vefât etdi. Hasta iken, Resûlullah kucağına alıp mubârek gözlerinden yaş akardı. Vefâtı için güneş tutuldu dediler. Resûlullah “sallallahü aleyhi ve sellem” bunu işitince, (Ay ve güneş Allahü teâlânın varlığını ve birliğini gösteren iki mahlûkudur. Kimsenin ölmesi, kalması ile tutulmazlar. Onları görünce Allahı hâtırlayınız!) buyurdu. İbrâhîm vefât edince, (Yâ İbrâhîm! Ölümüne çok üzüldük. Gözlerimiz ağlıyor, kalbimiz sızlıyor. Fekat, Rabbimizi gücendirecek birşey söylemeyiz) buyurdu. Mâriye hâtun hicretin onaltısında Medînede vefât etdi. 329, 453.

467 — İBRÂHÎM AĞA “rahmetullahi teâlâ aleyh”: Üçüncü Murâd hânın bâbüsse’âde ağasıdır. Haydarpâşa ile Koşuyolu arasında bir mescidi vardır. 988 [m. 1580] senesinde yapılmışdır. Sürre alayları hacca giderken, burada veda’laşırlardı.

468 — İBRÂHÎM BİN ABDÜLLAH “rahmetullahi teâlâ aleyh”: İmâm-ı Hasenin soyundandır. Halîfe olmak istedi. Mensûr askeri ile yapdığı savaşda 145 [m. 763] senesinde şehîd edildi. 444.

469 — İBRÂHÎM BİN EDHEM: Belh pâdişâhının veyâ kızının oğludur. Babası Edhemdir. Ömerül-Fârûk neslindendir. Şâmda Çeştiyye Evliyâsının büyüklerindendir. [96] da tevellüd, 162 [m. 779] senesinde vefât etdi. 73, 644, 677, 687, 787, 788, 789, 909, 1112.

470 — İBRÂHÎM BİN ŞEYBÂN “rahmetullahi teâlâ aleyh”: Kazvinlidir. Sôfiyye-i aliyyedendir. İbrâhîm-i Havvâsın arkadaşı idi. 337 [m. 949] de vefât etdi.

471 — İBRÂHÎM HAKKI “rahmetullahi teâlâ aleyh”: Sôfiyye-i aliyyedendir. Erzurumda, Hasen kal’a kasabasında tevellüd, 1195 [m. 1781] senesinde Si’ridde, Tilloda vefât etdi. Kâdirî idi. Fakîrullah İsmâ’îl Tilevînin halîfesidir. (Ma’rifetnâme) kitâbı ve 1263 de divânı basılmışdır. 187, 541.

472 — İBRÂHÎM HÂN “rahmetullahi teâlâ aleyh”: Sultân İbrâhîm, İslâm halîfelerinin seksenüçüncüsü ve Osmânlı pâdişâhlarının onsekizincisidir. Birinci Ahmed hân ile Mah-ı peyker kösem Sultânın oğludur. Binyirmidörtde tevellüd etdi. Binkırkdokuz 1049 [m. 1640] da halîfe oldu. 1058 [m. 1648] de şehîd edildi. Girid adasının fâtihidir. Dînine çok bağlı olduğu için, kâfirler, bunu çok kötülediler. Yalan hikâyeler uydurdular. Gençleri aldatdılar. Onyedinci sırada, Abdülhamîd hân (I) ismine bakınız! 1062, 1132, 1184.

473 — İBRÂHÎM-İ HAVVÂS “rahmetullahi teâlâ aleyh”: Cüneyd-i Bağdâdînin eshâbından idi. 291 [m. 903] de Rey şehrinde câmi’de vefât etdi. Babası İsmâ’îldir. Havvâs, hurma yaprağından, zenbil dokuyucu demekdir. 685, 686.

474 — İBRÂHÎM-İ MÜTEFERRİKA “rahmetullahi teâlâ aleyh”: Macar iken islâm dînini tercîh etmiş, müslimân olmuşdur. [1139] da ruhsat alıp, metal harfler dökerek ilk islâm matba’asını kurmuşdur. En önce (Vankuli) lügatini basdı. İlm ve fen adamı idi. Latinceden tercemeleri ve fennî kitâbları vardır. 1158 [m. 1744] senesinde vefat etdi. 542.

475 — İBRÂHÎM-İ NEHA’Î “rahmetullahi teâlâ aleyh”: Fıkh âlimlerindendir. Hammâdın hocası idi. Hammâd da, imâm-ı a’zam Ebû Hanîfenin hocası idi. 96 [m. 715] senesinde Kûfede vefât etdi. 211, 268, 439, 1077, 1106.

476 — İBRÂHÎM PÂŞA (Dâmâd) “rahmetullahi teâlâ aleyh”: Bosnalıdır. [991] de Mısr vâlîsi oldu. Derezîleri terbiye etdi. [992] de sultân üçüncü Murâdın dâmâdı oldu. [1004] de sultân üçüncü Muhammedin sadr-ı a’zamı [Başvekîli] oldu. 1010 [m. 1601] senesinde vefât etdi. Şâhzâde câmi’i şerîfi yanındaki türbededir. 487.

477 — İBRÂHÎM PÂŞA (Dâmâd) “rahmetullahi teâlâ aleyh”: Nevşehrlidir. Üçüncü Ahmed hânın dâmâdı ve sadr-ı a’zamı idi. 1143 [m. 1730] de, patrona Halîl ısyânında şehîd edildi. Şâhzâde başında yapdırmış olduğu mescid yanındadır. Çengelköyünde, kuleli lisesi önündeki câmi’i İbrâhîm pâşanın dâmâdı, kaptan-ı deryâ Kaymak Mustafâ pâşa [1137] de yapdırdı. 1143 [m. 1730] de patrona Halîl ısyânında şehîd edildi. Divân yolunda Parmakkapı Kara Mustafâ pâşa medresesi kabristânındadır. Üsküdârda (Kaptan pâşa câmi’i)ni de [1140] da bu yapdırmışdır. 1071.

478 — İBRÂHÎM PÂŞA (Kavalalı) “rahmetullahi teâlâ aleyh”: Mehmed Alî pâşanın büyük oğlu idi. 1204 [m. 1789] de Kavalada tevellüd, 1265 [m. 1848] de Mısrda vefât etdi. Cidde vâlîsi oldu. Sultân Mahmûd hânın emri ile vehhâbîlerle harb etdi. 1233 [m. 1818] sonunda, başşehrleri Der’iyyeyi aldı. Vehhâbîler, sonra Riyâdı hükûmet merkezi yapdılar. Sonra Mora isyânını basdırdı. [1247] de de sultân ikinci Mahmûda ısyân ederek Sûriyeyi aldı. Kütahyaya kadar geldi. [1248] de Sûriye ve Adana, Mısra verildi. [1264] de tekrâr ısyân etdi ve ilerledi ise de, İngiltere işe karışıp Sûriyeyi Osmânlılara bırakdı. [1262] de, babası Mısrın idâresini buna bırakdı. 1265 [m. 1848] de halîfeden, müstekıl vâlî demek olan (Hidîv) unvânını aldı ise de, o senede babasından birkaç ay evvel vefât etdi. Yerine Tosun pâşanın oğlu birinci Abbâs hidîv oldu. Bu da 1271 [m. 1854] de vefât edince, yerine İbrâhîm pâşanın oğlu Sa’îd pâşa geçdi. Sa’îd pâşa 1238 [m. 1822] de tevellüd etdi. Süveyş kanalını ve Port Sa’îd şehrini yapdırdı. 1280 [m. 1863] de vefât etdi. Yerine kardeşi İsmâ’îl pâşa hidîv oldu. Onyedinci [17] sırada Abdülhamîd hân (I) adına bakınız! 1062.

479 — İDRÎS “aleyhisselâm”: Şît aleyhisselâmın torunlarındandır. Allahü teâlâ, buna otuz sahîfe [forma] gönderdi. Eski Yunânlıların Hermens dedikleri kimse ve dahâ sonraki felesofları, fizik, kimyâ ve tıb bilgilerini, İdrîs aleyhisselâmın kitâbından çaldılar. Kalem ile kitâblar yazan ve iğne ile dikiş diken budur. Dahâ önce, deriden elbise giyilirdi. Diri olarak göke kaldırıldı. 79, 81, 356, 525, 737, 1157.

480 — İLYÂS: Resûlullahın onyedinci babasıdır. Kâ’beye sel basınca ye’se düşdüğü için İlyâs denildi. Kâ’beye kurban kesmek bundan kalmışdır. Hac yaparken belinde Resûlullahın tekbîr, telbiye sesini işitirdi. 390.

481 — İMÂD İBNİ KESÎR: Ebül-fidâ İsmâ’îl bin Ömer 774 [m. 1372] de vefât etdi. Şâfi’îdir. 887.

482 — İMÂDÜDDÎN-İ ZENGÎ: Atabek sultânlarından üçünün ismidir. Birincisi, Mûsulda ve Halebde hükûmet süren Atabek devletinin kurucusudur. Selçuk hükümdârı sultân Mahmûd bin Muhammed bin Melikşâhın Mûsulda vâlîsi iken [521] de Halebi aldı. [524] de Haçlılarla harb edip gâlib geldi. Ondokuz yıl hükûmet sürüp 540 [m. 1146] senesinde vefât etdi. Mülkü ikiye ayrıldı. Oğlu Nûreddîn Mahmûd Zengî Haleb sultânı oldu. Diğer oğlu, Kütbüddîn Mevdûd, Mûsul sultânı oldu. İkinci İmâdüddîn bin Kutbüddîn Mevdûd Zengînin babası, beşyüzaltmışbeş [565] de ölünce, kardeşi Seyfüddîn bin Kutbüddîn, sonra diğer kardeşi İzzeddîn Mes’ûd, Mûsul sultânı, İmâdüddîn de Sincâr sultânı oldular. Haleb sultânı İsmâ’îl Sâlih bin Nûreddîn beşyüzyetmişyedi [577] de vefât edince, İmâdüddîn Haleb sultânı oldu. Beşyüzdoksaniki [592] de vefât edince, yerine oğlu Kutbüddîn Muhammed geçdi. İzzeddîn Mes’ûd beşyüzseksendokuz [589] da vefât edince, oğlu Nûreddîn Arslan Şâh, Mûsul sultânı oldu. Bedreddîn Lülü, bunun kölesi idi. Bu da altıyüzyedi [607] de vefât edince, yerine oğlu Kahir İzzeddîn Mes’ûd geçdi. Bu da altıyüzonyedi 617 [m. 1220] senesinde vefât etdi. Yerine oğlu ikinci Arslan Şâh geçdi. Bu on yaşında olduğundan, Lülü idâreyi eline aldı. Az zemânda Arslan Şâh ölünce, oğlu üçüncü İmâdüddîn, Nusaybin ve Hakkârîde sultân oldu. İmâdüddînin zevcesi, Erbil hâkimi Muzafferüddîn Ebû Saîd Kükbûrînin kızı idi. Kükbûrî, mevlid cem’ıyyetleri yapmakla meşhûrdur. Bunun zevcesi Rabî’a hâtun, Salâhuddîn-i Eyyûbînin hemşîresi idi. İmâdüddîn ile birleşerek Bedreddîni mağlûb etdiler. İmâdüddînin mülkü genişledi. Bedreddîn Lülü şeyh Hasen-i Yezîdî üzerine gönderildi. Yezîdîler dağıldı. 489.

483 — İMÂM-I RABBÂNÎ “rahmetullahi teâlâ aleyh”: Ahmed bin Abdülehad, derin âlim, büyük Velî idi. Müctehid idi. İslâm âlimlerinin gözbebeğidir. Tesavvuf bilgilerinin mütehassısı idi. Âlimlerin önderi, Velîlerin baş tâcı idi. (Mektûbât) kitâbı, üç cild olup, beşyüzotuzaltı mektûbunun toplanmasından meydâna gelmişdir. Kelâm, fıkh bilgilerini ve Resûlullahın güzel ahlâkını açıklıyan bir deryâdır. Bu deryâdan inci mercan çıkarmak, ancak usta dalgıclara nasîb olur. Fârisî aslı Hindistânda ve Efganistânda basılmış ise de, 1392 [m. 1972] senesinde Pâkistânda basılmış olanı pek nefîsdir. Bu fârisî baskının, foto-kopisi 1397 [m. 1976] senesinde, İstanbulda İhlâs Vakfı tarafından gâyet nefîs olarak basdırılmışdır. Birinci cildi türkçeye terceme edilerek (Müjdeci Mektûblar tercemesi) adı ile basdırıldı. Fârisî el yazması, İstanbul Bâyezîd kütübhânesinde [1790] sayıda ve Süleymâniyyenin çeşidli kısmlarında vardır. 971 [m. 1563] de Hindistânda, Serhend şehrinde tevellüd etdi. Ömrünün sonuna doğru, mezhebsizlerin iftirâları üzerine, 1027 senesinde Selîm şâh tarafından Gwaliyar şehrinde habs edildi. [1029] da çıkarıldı. Bin rupye ihsân olunup, iki sene dahâ askerde kaldı. Kış aylarında nefes darlığı olurdu. [1624] Kanûn-ı evvel [aralık] ayının onuncu ve binotuzdört 1034 Safer ayı yirmidokuzuncu salı günü, Serhendde vefât etdi. Evinin yanına defn edildi. Efganistân pâdişâhı Şâh-i zemân, imâm için büyük ve çok san’atli bir türbe yapdırdı. İki oğlu Muhammed Sâdık ve Muhammed Sa’îd de bu türbededirler. Şâh-i zemân, on metre uzakdaki türbede zevcesi ile birlikdedir.

(Mektûbât) kitâbını Muhammed Murâd-ı Kazânî fârisî dilinden arabîye terceme etmişdir. Bundan seçilen yüzdoksandört ve fârisî (Mektûbât)dan seçilen yüzellibir mektûb (Müntehabât) adı ile iki kitâb hâlinde basdırılmışdır. İmâm-ı Rabbânî hazretlerinin hâl tercemesi, Muhammed Hâşim-i Keşmî tarafından fârisî olarak yazılmış, buna (Berekât) veyâ (Makâmât-i Ahmediyye) ve (Zübde-tül-makâmât) denilmişdir. Muhammed Ma’sûm-i Fârûkînin torununun oğlu olan Gulâm Muhammed Ma’sûmun torununun torunu hâce Muhammed Fadlullah, (Umde-tül-makâmât) adındaki fârisî kitâbında, dedelerinin hayâtlarını uzun bildirmekdedir. 1397 de Kâbilde ve 1416 [m.1996] da İstanbulda basılmışdır. 99.cu sahîfesinde diyor ki, (İmâm-ı Rabbânînin ondördüncü dedesi Şihâbüddîn Alî Ferrûh Şâh, Gaznevî sultânlarının Kâbil vâlîsi idi. Gaznevî hükümeti yıkılınca, Kâbilde hükümet reîsi oldu. Birkaç sene sonra, hükümeti terk ederek, tesavvûfda çalışarak büyük velî oldu. Kâbil civârında medfûndur. Mahdûm-ı cihâniyân seyyid Celâlüddîn-i Buhârî Buhârâdan Hindistâna gelirken, dâmâdı ve halîfesi olan imâm-ı Refî’üddîni berâber getirdi. İmâm-ı Refî’üddîn, imâm-ı Rabbânînin altıncı ceddidir. Delhî sultânı Firûz Şâhın emri ile, ormanlık olan Serhendi şehr hâline koydu. Şehr hâricindeki türbededir. İmâm-ı Rabbânînin valîdesi de burada medfûndur). İhlâs vakfının İstanbulda neşr etdiği (The Proof of Prophethood) kitâbında, ingilizce olarak yazılıdır. Muhammed Fadlullah, [1238] de Kandihârda vefât etdi. Bedrüddîn-i Serhendînin fârisî (Hadarât-ül-kuds) kitâbında da, hâl tercemesi uzun yazılıdır. Bu kitâb 1391 [m. 1971] de Pâkistânda çok güzel basılmışdır. İstanbul Bâyezîd kütübhânesinde [1788] sayıda el yazısı ile vardır. Hâce zâde Ahmed Hilmi efendinin İstanbulda [1318] de basılan türkçe (Hadîka-tül-evliyâ) kitâbı da, İmâm-ı Rabbânînin ve üstâdlarının hayâtlarını ve kerâmetlerini uzun bildirmekdedir.

Şâh-ı Dehlevî Gulâm Alî Abdüllah “kuddise sirruh”, talebesinin büyüklerinden mevlânâ Hâlid-i Bağdâdîye “kuddise sirruh” gönderdikleri bir mektûbda, Mevlânânın derece ve fazîletlerini uzun uzun anlatdıkdan sonra, İmâm-ı Rabbânî “kuddise sirruh” hakkında şöyle buyuruyor: (Âlimler ve ârifler söylemişler ve yazmışlardır ki, imâm-ı Rabbânîyi sevenler, mü’min ve müttekî olanlardır. Sevmiyenler de, münâfık ve şakîlerdir. İslâm memleketleri hazret-i Müceddidin feyz ve nûrları ile doldu. Bütün müslimânlara, hazret-i Müceddidin “rahmetullahi aleyh” ni’metlerine şükr ve hamd etmesi vâcib oldu.) Başka bir mektûbunda, (İnsanda bulunabilecek her kemâli, her üstünlüğü, Allahü teâlâ, İmâm-ı Rabbânî hazretlerine vermişdir. Vermediği yalnız Peygamberlik makâmı kalmışdır) demiş ve aşağıdaki rubâ’îyi yazmışdır:

Her letâfet ki, nihân bûd pes-i perde-i gayb,
heme der sûret-i hûb-i tû ıyân sâhte end,
Herçi ber safha-i endîşe keşed kilk-i hıyâl,
şekl-i matbû’i tû zîbâ-ter ezân sâhte end.

1394 [m. 1974] senesinde, Pâkistânın Şeyhûfûre şehrinde, Urdu dili ile basılmış olan (Meslek-i Müceddid) kitâbında ve (El-Hadâik-ul-verdiyye) kitâbında da, imâm-ı Rabbânî hazretlerinin hâl tercemesi yazılıdır. Bu iki kitâbdaki hâl tercemeleri bir arada olarak, 1396 [m. 1976] senesinde, İstanbulda ofset yolu ile basdırılmışdır. (Hak Sözün Vesîkaları)nda da çok güzel yazılıdır.

Muhammed bin yâr Muhammed Burhânpûrînin (Atıyyet-ül-vehhâb El-fâsılatü beynel-hakkı vessavâb firreddi alelmu’terıdı aleşşeyhi Ahmed-el-Fârûkî) kitâbında kerâmetleri yazılıdır. Bu kitâb, arabî mektûbâtın üçüncü cildi hâşiyesinde basılmışdır. Muhammed beg 1110 [m. 1698] da vefât etdi.

İmâm-ı Rabbânînin fârisî (Redd-i revâfıd) kitâbı ve türkçe tercemesi ve (İsbât-ün-nübüvvet) ve (Mebde ve me’âd) kitâbı İstanbulda neşr edilmişdir. (Âdâb-ül-mürîdîn), (Ta’lîkât-ül-avârif), (Tehlîliyye), (Şerh-ı rubâ’ıyyât-i Abd-il-Bâkî), (Me’ârif-i ledünniyye), (Mükâşefât-i gaybiyye) ve başka eserleri de vardır. (Çehl hadîs-i mubârek) risâlesi, (Mükâşefât) kitâbının sonunda basılmışdır. 9, 10, 11, 16, 20, 33, 43, 50, 69, 78, 84, 120, 125, 135, 148, 215, 263, 279, 282, 314, 365, 372, 398, 400, 404, 419, 436, 438, 462, 509, 510, 604, 646, 713, 720, 741, 742, 761, 765, 768, 771, 772, 776, 777, 852, 909, 915, 918, 920, 921, 922, 931, 935, 947, 950, 952, 953, 956, 958, 969, 973, 1002, 1048, 1049, 1052, 1054, 1056, 1058, 1060, 1061, 1063, 1064, 1067, 1073, 1129, 1141, 1145, 1146, 1147, 1163, 1165, 1167, 1181, 1195.

484 — İMÂM-ÜL-HAREMEYN: İki dânedir. Biri, hanefî âlimlerinden Ebû Muzaffer Yûsüf Cürcânîdir. İkincisi, Abdülmelik bin Abdüllah Nîşâpûrî olup, Şâfi’î hadîs ve fıkh âlimidir. [419] da Nîşâpûrda tevellüd ve 478 [m. 1085] de orada vefât etdi. Uzun zemân Bağdâdda, Mekkede ve Medînede bulundu. Vezîr Nizâmül-mülk bunun için Nîşâpûrda medrese yapdı. 465, 633, 747.

485 — ÎSÂ “aleyhisselâm”: İnsan idi. Peygamber idi. Allahü teâlâ, Onu babasız yaratdı. Annesi hazret-i Meryem, Hunnenin kızı idi. Hunne, Imrânın hem üvey kızı, hem zevcesi idi. Kudüsün Beyt-i Lahm kasabasında tevellüd etdi. Annesi yirmi yaşında idi. Rum Kayserinin Şâmda vâlîsi olan Herdüs, babasız doğduğu için, ikisini öldürmek istedi. Meryemin amcası oğlu Yûsüf Neccar, bunları Mısra götürdü. Oniki sene sonra, Herdüsün öldüğünü haber alınca, Şâmın Nâsıra kasabasında cebel-i Halîl köyüne getirdi. Otuz yaşında Peygamber oldu. Otuzüç yaşında, diri olarak göke kaldırıldığı, bütün islâm kitâblarında yazılıdır. Kendisine az kimse inandı. Kıyâmet yaklaşınca Şâmda, Ümeyye câmi’i minâresine inecek, evlenecek, çocukları olacak, hazret-i Mehdî ile buluşacak, kırk sene yaşayıp, Medînede vefât edip, Hucre-i se’âdete defn edilecekdir. Allahü teâlâ, buna (İncîl) kitâbını gönderdi. İncîlde Allahü teâlânın bir olduğu, Îsâ aleyhisselâmın, Allahın kulu ve Peygamberi olduğu, âhır zemânda, Ahmed isminde bir Peygamber geleceği yazılı idi. Bolüs [Pavlos] isminde bir yehûdî, Îsevî görünüp, Havârîler arasına karışdı. Îsâ aleyhisselâmdan sonra, ilk işi, hakîkî İncîli yok etmek oldu. Havârîlerden olan Barnabas, Îsâ aleyhisselâmdan gördüklerini ve işitdiklerini doğru olarak yazdı ise de, Bolüs bunun yayılmasına mâni’ oldu. Dahâ sonra, bozuk İncîl kitâbları her yere yayıldı. Kitâbın sonundaki ism cedvelinde Barnabas ismine bakınız! Şimdi elde bulunan İncîller birbirlerine benzemiyor. Katolikler, ortodokslar ve protestanlar, hep başka başka İncîller okuyorlar. Birbirlerini beğenmiyorlar. Îsâ aleyhisselâm kendisine inananlar arasından oniki kişiyi seçdi. Bunlara (Havârî) denir. Yehûdîlerin çoğu inanmadı. Kendisine ve annesine çok kötü şeyler söylediler. Îsâ aleyhisselâm göke çıkarıldıkdan kırk sene sonra, Romalılar Kudüse hücûm etdi. Yehûdîlerin çoğunu öldürdü, bir kısmını da esîr etdiler. Şehri yağma etdiler. Kitâblarını yakdılar. Yehûdîler, sonra hakîr, zelîl oldular. 22, 36, 38, 42, 43, 49, 57, 61, 62, 106, 327, 334, 355, 356, 358, 369, 370, 371, 372, 379, 388, 389, 411, 484, 485, 486, 488, 501, 564, 570, 695, 761, 775, 788, 919, 920, 1044, 1097, 1190.

486 — İSHAK “aleyhisselâm”: İbrâhîm aleyhisselâmın ikinci oğludur. İshak, (gülüyor) demekdir. Annesi Sârânın gençlikde çocuğu olmamışdı. İhtiyârlıkda, çocuğu olacağı, Allah tarafından müjdelenince, şaşırıp güldüğü için oğluna bu ism verilmişdi. Bunun da, İys ve Ya’kûb adında iki oğlu oldu. 389, 740, 1118, 1190.

487 — İSHAK BİN RÂHEVEYH “rahmetullahi teâlâ aleyh”: Hanefî âlimlerindendir. [161] de tevellüd, 233 [m. 848] senesinde vefât etdi. 211.

488 — İSHAK EFENDİ “rahmetullahi teâlâ aleyh”: Tokatlıdır. Şeyh-ul-islâm Mustafâ Sabri efendinin amca zâdesidir. Onun gibi Kayseri medresesinde Divrikli hâcı Emîn efendiden ders okumuşdur. Hurûfîlerin iç yüzünü bildiren türkçe (Kâşif-ül-esrâr) kitâbı ve yetmişiki fırak-ı dâlleyi açıklıyan kitâbı meşhûrdur. 499, 501.

489 — İSHAK EFENDİ “rahmetullahi teâlâ aleyh”: Harputludur. 1309 [m. 1891] de vefât etdi. Hıristiyanlara cevâb olarak, (Dıyâ-ül-kulûb) ve (Şems-ül-hakîka) kitâblarını yazmışdır. Birincisi türkce olup, (Cevâb veremedi) ismi ile, ingilizceye terceme edilmiş, her iki dilde, Hakîkat Kitâbevi tarafından basdırılmışdır. 372.

490 — İSKENDER: Üç İskender vardır: 1- Makedonya kralı Filipin oğludur. Mîlâddan [356] sene önce tevellüd, [323] sene önce otuzüç yaşında vefât etdi. Onüç yaşında Aristonun terbiyesine bırakıldı. Yirmi yaşında hükümdâr oldu. Yunanistânı, Îrân ve Anadoluyu aldı. Ayaş yanında Dârâyı esîr aldı. Sûriye ve Mısrı aldı. İskenderiye şehrini yapdı. Erbilde Dârâyı ikinci def’a bozguna uğratdı. Dârâ kaçarken öldü. Horâsân, Hirât ve Belhi de aldı. Bu zaferleri, ahlâkını bozdu. Zulme başladı. İşret ve sefâhetle öldü. 2- İkinci İskender, çok eski Yemen hükümdârı olup, birinci İskenderden ikibin sene önce idi. Çine kadar gitmişdi. Adı Münzir idi. 3- Üçüncü İskender, Kur’ân-ı kerîmde Zülkarneyn adı ile bildirilen, mubârek bir zâtdır. Peygamber veyâ Evliyâdandır. Doğuya ve batıya gitdiği için Zülkarneyn denildi. Yâfes soyundan idi. Hızır “aleyhisselâm” bunun kumandanlarından idi ve teyzesinin oğlu idi. Birinci ve ikinci İskenderlerden önce idi. Hazret-i İbrâhîm ile görüşdü. Düâsını aldı. Avrupa ve Asya kıt’alarının bir kısmına mâlik oldu. Asyanın şark şimâlindeki, ya’nî kuzey doğusundaki mü’min türklerin ricâsı üzerine Ye’cûc ve Me’cûc kavminden korunmak için büyük dıvar yapdı. Bu sed, iki dağ arasında, altı kilometre uzunluğunda, yirmibeş metre genişlik ve yüz metre yükseklikde idi. Taş ve demirden yapıldı. Bugün, bilinen Çin seddi başkadır. Ye’cûc ve Me’cûc sed arkasında kaldı. Sedden dışarı kalanlar, türklerdir. Târîhler, hattâ ba’zı tefsîrler, bu üç İskenderi birbiri ile karışdırmakdadır. 62, 740, 1078.

491 — İSMÂ’ÎL “aleyhisselâm”: İbrâhîm aleyhisselâmın büyük oğludur. Annesi, Fir’avnın hediyye etmiş olduğu Hâcer adındaki câriyedir. Hâceri oğlu ile Kudüsden Mekkeye götürdü. Kendi geri döndü. Annesi su ararken, yatan çocuğu tepindi. Ayaklarının vurduğu, yâhud Cebrâîl aleyhisselâmın vurduğu yerden Zemzem suyu çıkdı. Konuşmağa başlayınca, bunu kesmesi için İbrâhîm aleyhisselâma emr verildi. Bıçak buğazını kesmedi. Üzülüp taşa vurdu. Taşı kesdi. Sonra gökden gönderilen koçu kurban etdi. Büyüdükde babası ile birlikde Kâ’benin yerini bulup, temelinden yapdılar. Sonra, Mekkeye Yemenden Cürhüm kabîlesi gelip yerleşdi. Bunlardan kız aldı. Bunlara Peygamber oldu. Bunun dîni, islâmiyyete kadar doğru olarak, devâm etdi. Muhammed aleyhisselâmın bütün dedeleri, bunun soyundan ve bunun dîninden idi. İsmâ’îl aleyhisselâmın ve vâlidesi hazret-i Hâcerin, Kâ’be-i muazzama şimâl dıvarı önündeki Hatîm denilen yerde medfûn oldukları, (Dürr-ül-muhtâr)da yazılıdır. 241, 386, 387, 389, 390, 391, 740, 1068, 1070, 1118, 1129.

492 — İSMÂ’ÎL AĞA “rahmetullahi teâlâ aleyh”: Üçüncü Ahmed hân zemânında, ellialtıncı Şeyh-ul-islâm idi. Alâiyyelidir. Binyüzotuzaltıda [1136], Fâtih Çarşambasında (İsmâ’îl ağa câmi’i)ni yapdırmışdır. Binyüzotuzyedide 1137 [m. 1724] de vefât etmişdir. Câmi’in yanındadır. İsmâ’îl ağa mescidi, iki kat olup, eni, boyu ve yüksekliği Kâ’benin eni, boyu ve yüksekliği kadardır.

493 — İSMÂ’ÎL BİN ABDÜLGANÎ “rahmetullahi teâlâ aleyh”: Nablüslüdür. Önce Şâfi’î idi. Sonra Hanefî oldu. 1062 [m. 1652] de vefât etdi. Hanefîde oniki cild (Dürer şerhi) ve Şâfi’îde, İbni Hacerin (Tuhfe)sine hâşiyesi vardır. 629, 1061.

494 — İSMÂ’ÎL HAKKI “rahmetullahi teâlâ aleyh”: Sôfiyye-i aliyyeden, Celvetî meşâyıhındandır. 1063 [m. 1652] de Aydosda tevellüd edip Üsküdarda Atpazarında Osmân efendiden hilâfet aldı. 1137 [m. 1725] de Bursada vefât etdi. Çok kitâb yazdı. (Kenz-i mahfî)si meşhûrdur. Tütün içmeğe önceleri harâm diyordu. Sonra, mubâh dedi. (Rûh-ul-beyân) tefsîri on cild olup Beyrutda ve İstanbulda 1389 da basdırılmışdır. Üsküdârdaki Ahmediyye câmi’inde Cum’a vâ’ızı idi. Bu câmi’i [1134] de tersâne emîni Ahmed ağa yapdırmışdır. 433, 500, 501, 632, 1075.

495 — İSMÂ’ÎL İSFEHÂNÎ: İsmâ’îl bin Muhammed Kavvâmüssünne, hadîs âlimidir. [459] da tevellüd, 535 [m. 1141] senesinde vefât etdi. Çok kitâb yazdı. 419.

496 — İSMÂ’ÎL MER’AŞÎ “rahmetullahi teâlâ aleyh”: Fıkh âlimlerindendir. Tütün içmek harâm değildir derdi. 639.

497 — İSMÂ’ÎL NABLÜSÎ “rahmetullahi teâlâ aleyh”: Dörtyüzdoksanüçüncü [493] sırada İsmâ’îl bin Abdülganî ismine bakınız! 629.

498 — İSMÂ’ÎL PÂŞA “rahmetullahi teâlâ aleyh”: Bağdâdlıdır. Jandarma genel kumandanlığı ikinci şu’be müdîrliğinden emekli iken 1339 [m. 1921] da vefât etdi. (Keşf-üz-zünûn) kitâbına iki zeyl [ek] yapmış, ayrıca iki cild (Esmâ-ül-müellifîn) kitâbını yazmışdır. Hepsi arabîdir. 1941-1955 de İstanbulda basılmışdırlar. Bunlar için otuz seneden fazla çalışmışdır. 22.

499 — İSMÂ’ÎL RÛMÎ: [568].ci sırada Mahmûd Hân-II ismine bakınız!

500 — İSMÂ’ÎL SİVÂSÎ “rahmetullahi teâlâ aleyh”: Şeyh Şemseddîn-i Sivâsînin kardeşinin torunudur. 1048 [m. 1639] senesinde vefât etdi. 365.

501 — İŞBÎLÎ “rahmetullahi teâlâ aleyh”: Abdülhak, Endülüsde Mâlikî âlimlerindendir. [510] da tevellüd, 582 [m. 1187] senesinde vefât etdi. 1015.

502 — İTKANÎ “rahmetullahi teâlâ aleyh”: Lutfullah bin Emîr Ömer, Hanefî fıkh âlimlerindendir. [685] de tevellüd, 758 [m. 1356] de Mısrda Kâhirede vefât etdi. (Gâyet-ül-beyân) adındaki (Hidâye) şerhı meşhûrdur. 144.

503 — ITRÎ: Mustafâ Itrî efendi, sultân üçüncü Muhammed hân zemânında bulunan mûsikî meraklısı idi. Tekbîri segâh makâmına besteledi. 1039 [m. 1630] senesinde vefât etdi. Edirnekapıda Eyyûb sultâna inen yolun sağındadır. 733.


SE

SE’ÂDET-İ EBEDİYYE KİTÂBINDA
ADI GEÇENLERİN HÂL TERCEMELERİ

K

504 — KÂ’B “rahmetullahi teâlâ aleyh”: Resûlullahın sekizinci babasıdır. Lüvey’in oğlu ve Gâlibin torunudur. İlk olarak Cum’a günleri Kureyşlileri toplayıp hutbe okuyan budur. Kendi soyundan Peygamber geleceğini söyler, ona yetişeceklerin îmân etmelerini emr ederdi. Söylediği şi’r ve sözleri meşhûrdur. 390, 1129, 1151.

505 — KÂ’B “radıyallahü anh”: Eshâb-ı kirâmdandır. 641.

506 — KA’B-ÜL-AHBAR “rahmetullahi teâlâ aleyh”: Tâbi’îndendir. Yemen yehûdîsi iken îmâna geldi. Tevrât âlimi idi. 32 [m. 652] senesinde Humusda vefât etdi. 699.

507 — KÂDÎ ADÛD “rahmetullahi teâlâ aleyh”: Abdürrahmân bin Ahmed Adûd-üd-dîn-i Îcî [700] senesinde Şîrâzda Îc kasabasında tevellüd, Fâris vilâyetinde kâdî [hâkim] oldu. 756 [m. 1354] da vefât etdi. (Mevâkıf) kitâbını seyyid Şerîf-i Cürcânî şerh etdi. Hasen Çelebi, Kara Kemâl ve Celâleddîn-i Devânî ve Abdülhakîm-i Siyalkûtî birer hâşiye yapdı. Kendi (Mevâkıf)ını kendisi kısaltarak, (Cevâhir) adını vermişdir. Şemseddîn-i Fenârî, (Cevâhir)i şerh etdi. 1048.

508 — KÂDÎ HÂN “rahmetullahi teâlâ aleyh”: Hasen bin Mensûr Fergânî, 592 [m. 1196] de vefât etdi. Şerhleri ve (Hâniyye) isminde bir fetvâ kitâbı meşhûrdur. Hanefî fıkh âlimidir. Fetâvâsı çok kıymetli olup, (Fetâvâyı Hâniyye) ve (Mecmû’a-yı Hâniyye) de denir. 1310 hicrî senesinde Mısrda basılan (Fetâvâ-yı Hindiyye)nin kenârında basılmışdır. 1393 [m. 1973] de ofset tarîkı ile yeniden basılmışdır. 133, 247, 281, 444, 768, 1028, 1032.

509 — KÂDÎ IYÂD “rahmetullahi teâlâ aleyh”: Babası Mûsâdır. Mâlikîdir. Hadîs âlimidir. [476] da tevellüd, 544 [m. 1150] de Merrâküşde vefât etdi. Çok kitâb yazdı. (Meşârik-ul-envâr) adındaki hadîs kitâbı ile (Şifâ) kitâbı pek kıymetlidir. Çeşidli şerhleri yapılmışdır. 262, 458.

510 — KÂDÎ-ZÂDE “rahmetullahi teâlâ aleyh”: Ahmed Emîn bin Abdüllah, [1133] de tevellüd, 1197 [m. 1783] senesinde vefât etdi. (Birgivî vasıyyetnâmesi)ni şerh etdi. (Âmentü şerhı) olan (Ferâid) kitâbını yazdı. İkisi de çok kıymetlidir. 108, 110, 140, 164, 395, 431, 435, 462, 613, 740, 743, 908, 1007, 1019, 1020, 1022, 1044.

511 — KÂDÎ-ZÂDE “rahmetullahi teâlâ aleyh”: Şemseddîn Ahmed bin Mahmûd efendi, Osmânlı şeyh-ul-islâmlarının onaltıncısıdır. Dokuzyüzonsekizde tevellüd, dokuzyüzseksensekiz 988 [m. 1580] senesinde vefât etdi. Kabri küçük Karamandadır. Çivi-zâdeden ve Ebüssü’ûd efendiden okudu. (Hidâye) şerhı olan (Feth-ul-kadîr)e tekmilesi, (Miftâh) ve (Tecrîd) şerhlerine hâşiyeleri çok kıymetlidir. (Feth-ul-kadîr), (Vekâlet) bahsine kadar olup, sonra (Tekmile) başlamakdadır. İkisi birlikde sekiz cild hâlinde 1318 de Mısrda basılmış ve 1388 [m. 1968] de Beyrutda foto-kopisi yapılmışdır. Kenârına da, (İnâye) kitâbı ve Sa’dî Çelebînin buna yapdığı hâşiye basılmışdır. 858, 1114.

512 — KÂDÎ-ZÂDE “rahmetullahi teâlâ aleyh”: Muhammed Ârif efendi, 1173 [m. 1759] senesinde vefât etdi.

513 — KARABAŞ EFENDİ “rahmetullahi teâlâ aleyh”: Karabaş Tecvîd kitâbının sâhibi olarak üç kişi vardır. Bunlardan birincisi, Kastamonili şeyh Şa’bân-ı Velî silsilesinden Alî efendidir. Bindoksanyedi 1097 [m. 1685] senesinde vefât etmişdir. İkincisi, Ahmed efendi, Eyyûbde Şâh sultân türbesinin Eyyûb tarafında, Defterdâr caddesi üzerindeki türbesindedir. Başvekîl Adnan Menderes, Câmi’leri ve türbeleri ta’mîr ederken, bunu da yenilemişdir. Üçüncüsü, Abdürrahmân Karabaş efendidir. Karagümrükde Karabaş mescidini yapdırdı. Dokuzyüzkırk 940 [m. 1534] senesinde vefât etdi. Mihrâbı önündeki türbesindedir. Bu mescid yanında, Öküz Mehmed pâşa câmi’i vardı. Câmi’ yapılırken, taş taşıyan arabanın öküzü sakatlanınca, pâşa yerine girip arabayı çekdiği için, bu ismle şeref duymuşdur. Birinci Ahmed hânın Sadr-ı a’zamı idi. 1029 [m. 1620] da Halebde vefât etdi.

514 — KARÂFÎ “rahmetullahi teâlâ aleyh”: Şihâb-üddîn Ahmed bin İdris Karâfî, Mâlikî fıkh âlimidir. [626] da tevellüd ve 684 [m. 1285] de Mısrda vefât etdi. Çok kitâb yazdı. 632.

515 — KARAMÂNÎ KEMÂLEDDÎN “rahmetullahi teâlâ aleyh”: İsmâ’îl Kemâleddîn, Hanefî âlimlerindendir. 920 [m. 1514] de vefât etdi. (Şerh-i mevâkıf)a ve (Vikâye)ye hâşiyesi ve (Beydâvî tefsîri)ne ve (Keşşâf)a şerhleri meşhûrdur.

516 — KARLAYL [Carlyle]: İngiliz müsteşriklerindendir. Aleksi Karlayl 1176 [m. 1762] da tevellüd, 1220 [m. 1805] de vefât etdi. Arabîyi Bağdâdda öğrendi. Kembric üniversitesinde arabî profesörü idi.

517 — KARLAYL [Carlyle]: İngiliz yazarlarındandır. Thomas Karlayl 1210 [m. 1795] da tevellüd, 1298 [m. 1881] de vefât etdi. Fransız ihtilâlini, büyük Friedrich târîhini yazdı. (Kahramânlar ve kahramânlara saygı) kitâbında, Muhammed aleyhisselâmın üstünlüğünü, başarılarını uzun yazmakda ve çok övmekdedir.

518 — KARL MARX: Sosyalizm rejimini ortaya çıkartan bir Alman yehûdîsidir. 1233 [m. 1818] de tevellüd etdi. 1300 [m. 1883] de öldü. Sosyalizm, bir iktisâdî metod diyerek kuruldu. Tatbîkâtde tiranlığa, diktatörlüğe döndü. Komünistliğe yol açdı. Sosyalizm, işçinin, çiftçinin doymasını sağlamadı. Şarlatanların, nutk çekenlerin, akademik aydınların yüksek mevkı’, bol ma’âş almalarına yaradı. Bunlar da dizgini ellerinden kaçırmamak için, dîne, islâmiyyete, âileye, cem’ıyyetlerin cânlı kaynaklarına saldırdılar. İnsan haklarını yok etmek için çalışdılar. İlk sosyalist devlet olan Rusyada, kendi milletini ve bütün dünyâyı aldatmak ve korkutmak için, ağır sanâyı’, aya gitmek gibi ilerlemeler gösterilmekdedir. Fekat, iktisâdın asl gâyesi olan (sosyal refâh) elde edilememişdir. Sovyet rejimi, fezâya insan yollıyabilmek için, halkın günlük çorbasını azaltdı. Millete leş yidirdi. Doymıyan halk, Gagarin ve Sputnikden önce, ne yiyeceğini, ne cezâya çarpdırılacağını düşünmekdedir. Ferdin her hakkını elinden alarak, herşeyi devlet kapitalizminin eline vermeği istiyen Marx usûlü, şimdi Rusyada da, liberalizmden alınan çârelerle değişdirilmekdedir. Sovyet idârecileri, Marksist iktisâdî gidişe (geri dön) emrini vermek zorunda kalmışdır. Birçok fabrikalar, liberal nizâmda olduğu gibi, kâr esâsına göre çalışmağa başladı. [m. 1917] den beri Moskova meydânlarında Marksın, Engelsin ve Leninin dev gibi heykellerinde putlaşan komünizm, silinmekde, yerini ilâhî hak dînin gösterdiği ticâret ahkâmına yakın olan liberalizme bırakmakdadır. Hak gelmekde, bâtıl uzaklaşmakdadır. 523, 524, 526, 792, 1130.

519 — KÂRÛN: Mûsâ aleyhisselâmın ümmetinden ve akrabâsından idi. Ondan kimyâ öğrenerek, çok mal mülk sâhibi oldu. (Tevrât)ı pek iyi okurdu. Fakîr iken iyi huylu idi. Zengin olunca kibrli oldu. Emr olunan zekâtı vermedi. Mûsâ benimle zinâ etdi demesi için bir kadına iki kese altın verdi. Kadın, herkesin arasında, Allahdan korkarak doğruyu söyledi. Kârûn, bütün malı ile yere batdı. 64.

520 — KÂSIM “radıyallahü anh”: Resûlullahın üç oğlundan birincisidir. Bunun için, Resûlullaha (Ebül-Kâsım) denildi. Nübüvvetden önce Mekkede dünyâya geldi. Annesi, Hadîcet-ül-kübrâdır. Onyedi aylık iken vefât etdi. 1139.

521 — KÂSIM BİN MUHAMMED “rahmetullahi teâlâ aleyh”: Ebû Bekr-i Sıddîkın torunudur. (Reşehât)da diyor ki, (Îrândaki Sâsânî devletinin yirmidokuz hükümdârından sonuncusu, üçüncü Yezdecerdin orduları Kadsiye ve Nehâvendde mağlûb olunca, halîfe Ömer “radıyallahü teâlâ anh” esîrler arasında bulunan şâhın üç kızını, Hüseyn bin Alîye, Muhammed bin Ebû Bekre ve oğlu Abdüllaha verdi. Bu üç câriyeden, Zeynel’âbidîn, Kâsım ve Sâlim tevellüd etdi.) Buradan, Kâsımın 19. cu senede tevellüd etdiği anlaşılmakdadır. Tâbi’înin büyüklerinden, Medîne-i münevveredeki yedi âlimdendir. Selmân-ı Fârisînin teveccühleri ile kemâle geldi. 106 [m. 725] senesinde Mekke ile Medîne arasında Kudeyd denilen yerde vefât etdi. İmâm-ı Ca’fer-i Sâdık hazretleri, bunun sohbetinden feyz aldı. 66, 969.

522 — KÂSIM PÂŞA “rahmetullahi teâlâ aleyh”: Kânûnî sultân Süleymân hânın serâyında terbiye olup, dokuzyüzyirmidokuzda 929 [m. 1523] Mısr vâlîsi olmuşdur. (Güzelce Kâsım Pâşa) câmi’ini yapdırmış, bunun için Halicin bu tarafına Kâsımpâşa adı verilmişdir. Üçüncü Ahmed hân zemânında ta’mîr edildi.

523 — KASTALÂNÎ “rahmetullahi teâlâ aleyh”: İmâm-ı Ahmed bin Muhammed Şihâbüddîn, Şâfi’î âlimlerindendir. 821 [m. 1418] de tevellüd, 923 [m. 1517] de Mısrda vefât etdi. Çok kitâb yazdı. (Mevâhib-i ledünniyye)si türkçeye terceme edilmiş [1313] ve 1392 [m. 1972] senelerinde İstanbulda basılmışdır. 374, 458, 1195.

524 — KÂŞÂNÎ “rahmetullahi teâlâ aleyh”: Ebû Bekr bin Mes’ûd Alâüddîn-i Şâşî, Türkistânda Kâşânda tevellüd, 587 [m. 1191] senesinde Halebde vefât etdi. Hocası Alâüddîn Muhammed bin Ahmed Semerkandînin, (Tuhfe-tül-fükahâ) fıkh kitâbını şerh ederek (Bedâyı-us-sanâyı’ fî-tertîb-iş-şerâyı’) adını vermişdir. Bu kitâbı 1328 [m. 1910] senesinde Mısrda basılmışdır. Üç cilddir. Semerkandîye dâmâd olmuşdur. 855.

525 — KÂTİB ÇELEBÎ “rahmetullahi teâlâ aleyh”: Mustafâ bin Abdüllah, büyük târîhcidir. Hâcı halîfe ismi ile meşhûrdur. 1017 [m. 1608] de İstanbulda tevellüd, 1067 [m. 1656] de vefât etdi. Kabri, Vefâdan Unkapanındaki Mahmûdiyye Köprüsüne inen büyük caddenin sağ kenârındadır. Târîh kitâbları ve (Keşf-üz-zünûn)u çok kıymetlidir. (Keşf-üz-zünûn)da onbine yakın islâm kitâbını ve yazarlarını tanıtmakdadır. Mısrda, İstanbulda ve Almanyada basıldı. Lâtinceye de terceme ve tab’ edildi. Arabîsi Beyrutda (Mekteb-üt-ticârî)de satılmakdadır. 22.

526 — KEFEVÎ “rahmetullahi teâlâ aleyh”: Hüseyn bin Rüstem, Mekkede Hanefî kâdîsı idi. 1010 [m. 1601] da vefât etdi. 741.

527 — KEHVÂKÎ “rahmetullahi teâlâ aleyh”: Muhammed Kehvâkî fıkh âlimlerinden idi. Tütün günâh değil buyurdu. 638.

528 — KELEBÎ “rahmetullahi teâlâ aleyh”: Ebün-Nasr Muhammed bin Sâib, Tâbi’îndendir. 146 [m. 764] da Kûfede vefât etdi. Abdüllah bin Sebe’ ile çok sohbet etdiğinden, tefsîri sağlam sayılmaz. Oğlu Hişâm ibnül-Kelbî şî’î idi. 391, 537.

529 — KEMÂLEDDÎN MUHAMMED “rahmetullahi teâlâ aleyh”: Taşköprü zâde Muhammed bin Ahmed Usâm-üd-dîn, [959] da tevellüd, 1032 [m. 1623] de İstanbulda vefât etdi. (Mevdû’ât-ül-ulûm) tercemesi meşhûrdur. 22, 1182.

530 — KERDERÎ “rahmetullahi teâlâ aleyh”: İbn-ül-Bezzâz Muhammed bin Muhammed Kerderî, hanefî fıkh âlimidir. Müncid lügat kitâbında Bizzâz denilmekdedir. Bursada molla Fenârî ile çok sohbet etdi. 827 [m. 1424] de vefât etdi. (Bezzâziyye) fetvâsı Fetâvâ-yı Hindiyye ile bir arada 1310 da ve 1393 [m. 1973] de Mısrda basılmışdır. (Menâkıb-i imâm-ı Ebî Hanîfe)si meşhûrdur. 309, 1009.

531 — KERHÎ “rahmetullahi teâlâ aleyh”: Ubeydüllah bin Hüseyn Ebül-Hasen, Hanefî fıkh âlimlerindendir. [260] da tevellüd, 340 [m. 952] senesinde Bağdâdda vefât etdi. (Câmi’us-sagîr), (Câmi’ul-kebîr) ve (Muhtasar) kitâbları çok kıymetlidir. Bunu, Kudûrî şerh etmişdir. 97, 444, 611.

532 — KİLÂB “rahmetullahi teâlâ aleyh”: İsmi Hakîmdir. Resûlullahın altıncı babasıdır. Mürrenin oğludur. 390.

533 — KİLÂ’Î “rahmetullahi teâlâ aleyh”: Süleymân bin Mûsâ, Mâlikî hadîs âlimidir. 567 [m. 1172] de Gırnatada tevellüd, 634 [m. 1237] de cihâd ederken şehîd oldu. İmâm ve kâdî idi. Çok kitâb yazdı. (Misbâh-uz-zulâm fil-müstegîsîn bi-hayril-enâm) kitâbını okuyan, İbni Teymiyyenin bozuk ve sapık düşüncelere aldanarak doğru yoldan ayrıldığını iyi anlar. 458.

534 — KILINC ALÎ PÂŞA “rahmetullahi teâlâ aleyh”: Üçüncü Murâd hân ve babası zemânlarında kaptan-ı deryâ idi. Dokuzyüzseksensekiz 988 [m. 1580] de Tophânede kendi adına câmi’ yapdı. 995 de vefât etdi. Câmi’i yanındadır. Birinci Mahmûd hân bu câmi’ yanında 1145 [m. 1732] de güzel bir çeşme yapdı.

535 — KİRMÂNÎ “rahmetullahi teâlâ aleyh”: Rükn-üd-dîn Ebû Bekr Muhammed bin Abdürreşîd, Hanefî fıkh âlimidir. İshâk-ı Kirmânî soyundan olup, Abdürrahmân-ı Kirmânînin talebesidir. Beşyüzaltmışbeş 565 [m. 1169] senesinde vefât etdi. (Cevâhir-ül-fetâvâ)sı meşhûrdur. 457.

536 — KISÂÎ “rahmetullahi teâlâ aleyh”: Alî bin Hamza, kurrâ-i seb’a ya’nî yedi meşhûr hâfızdan biridir. Hârûn Reşîd ile Rey şehrinde iken 189 [m. 805] senesinde vefât etdi. Nahv ve lügat âlimi idi. 418.

537 — KLAUDİUS: İkinci Klaudius Roma imperatörlerindendir. Mîlâdın [215] senesinde tevellüd, [m. 271] de vefât etdi. 1192.

538 — KOPERNİK: Polonyalı astronomi âlimidir. 877 [m. 1473] de Prusyada tevellüd, 949 [m. 1543] da vefât etdi. Fraynburg şehrinde papas idi. Dünyânın ve diğer seyyârelerin güneş etrafında döndüğünü islâm kitâblarından okuyarak, isbât etdiğinden, buna Kopernik Usûlü dediler. Beğenilmez diyerek, bunu çok zemân açıklıyamamışdır. Ömrünün sonlarında yazdı. 27, 1049.

539 — KOSTANTİN: Avrupalılar buna Constantine derler. İstanbuldaki Roma imperatörlerinin birincisidir. Mîlâdın [274]. cü senesinde Sırbistânda Niş şehrinde tevellüd etdi. 306 da imperatör oldu. [m. 337] de vefât etdi. Yerine üç oğlundan ikincisi olan Kostans bizans imperatörü oldu ve 361 de öldü. Ayasofya cami’ini 360 da bunun yapdırdığı söylenilmekde ise de bu, babasının yapdığını tevsi’ etmişdir. Büyük Kostantin Galyayı, ya’nî Fransayı, İngiltereyi, İtalyayı, Afrikanın şimâlini, Yunânistânı aldı. Bayrağına haç resmi koydu. [325] de İznikde üçyüzondokuz papas toplayıp, yeni İncîl yazdırdı. Îsâ aleyhisselâmın dînine sonradan karışdırılmış olan, Eflâtûnun ortaya çıkarmış olduğu teslîs [Trinite] inancını bu yeni İncîle de koydurdu. Bu dinde teslîs bulunmadığını, Allahın bir olduğunu söyliyen Aryüsü aforoz etdirdi. Doğru olan Barnabas İncîlini yasak etdi. Noel gecesini bayram i’lân etdi. [m. 330] da Bizans kasabasını büyültüp, Kostantîniyye ismini verdi. Sonradan İstanbul, İstambol, İslâmbol, Derseâdet ismleri de verilmişdir. İstanbul şehrini (Sûr) denilen büyük bir dıvar ile çevirdi. Sonra gelen kayserler tarafından ta’mîr edilmişdir. Kara tarafında yedi, deniz tarafında dokuz kapusu vardır. Yedi Kule zındanları, sur ile birlikde yapılmışdır. Asrlar boyunca, binlerce hıristiyana, zulm, işkence yapılmış olan bu zındanlar, Fâtih tarafından kapatıldı. Hiçbir pâdişâh zemânında kullanılmadı. Osmânlı sultânlarının onaltıncısı olan ikinci Osmân bin birinci Ahmed hân, onsekiz yaşında iken, 1031 [m. 1622] senesinde bu zındanda şehîd edilmişdir. Şehîd eden sadr-ı a’zam Bosnalı Dâvüd pâşa da, bir sene sonra bu zındanda katl edilip, Akserâydaki Murâd pâşa câmi’ine defn edilmişdir. 42, 43, 53, 535, 1043, 1078, 1080, 1099.

540 — KUDÛRÎ “rahmetullahi teâlâ aleyh”: Ebül-Hüseyn Ahmed bin Muhammed Bağdâdî, âlimlerdendir. 362 [m. 973] de tevellüd, 428 [m. 1037] de Bağdâdda vefât etdi. (Muhtasar) kitâbı meşhûrdur. Şerhleri ve türkçesi vardır. 69, 858.

541 — KUDSÎ: Altıyüzsekizinci [608] sırada Molla Kudsî ismine bakınız!

542 — KUHİSTÂNÎ “rahmetullahi teâlâ aleyh”: Şemseddîn Muhammed bin Hüsâmeddîn, Hanefî fıkh âlimi ve Buhârâ müftîsi idi. 962 [m. 1555] de Buhârâda vefât etdi. (Câmi’ur-rumûz) adındaki (Nikâye) şerhi ve (Câmi’ul-mebânî)adındaki fârisî (Fıkh-ı Gîdânî) şerhı meşhûrdur. 269, 1023, 1084.

543 — KUREYŞ “rahmetullahi teâlâ aleyh”: Kureyş, Resûlullahın onbirinci babası olan Fihrin ismidir. Nûh aleyhisselâmdan sonra Arabistân yarım adasında yerleşenlere (Arab-ı bâide) denir. Âd, Semûd ve Amâlika bunlardandır. Hûd aleyhisselâm Âd kavmine, Sâlih aleyhisselâm Semûd kavmine gelmişlerdir. Hepsi (Sâm) soyundandır. Bunlardan sonra, gelip Yemene yerleşen (Kahtân) evlâdlarına (Arab-ı âribe) denir. Bunlar Yemende (Himyer) devletini kurdu. Bu devlet çökünce, önce Habeşliler, sonra Îrânlılar Yemene vâlî ta’yîn etdiler. Etrâfa dağılan Himyerîlerden Medînede (Evs) ve (Hazrec) kabîleleri meydâna geldi. Şâm tarafına gelenler, (Gassân) devletini kurup hıristiyan oldular. Irâka gelenler (Hîre) devletini kurdu. İsmâ’îl aleyhisselâmın oniki evlâdının (Arab-ı âribe) ile karışmasından (Arab-ı müsta’ribe) meydâna geldi. Arablar, islâmiyyetden sonra yabancılarla karışdı. Lisânları değişerek (arab-ı müsta’cime) meydâna geldi.

Arab-ı müsta’ribeden (Benî Adnân) ve bunlar arasında da (Mudar) ve (Rebîa) kabîleleri meşhûr oldu. (Benî Mudar)dan (Kenâne), (Kureyş), (Hevâzîn), (Sakîf), (Temîm) ve (Müzeyne) kabîleleri meydâna geldi. Bunlardan (Kureyş) Mekkede yerleşmekle ayrıca şeref kazandı. Kabîle reîsleri, mühim işlerde anlaşmak için, Mekkede (Dâr-ün-nedve) denilen yerde toplanıp meşveret ederlerdi.

Kureyş kabîlesi de, (Hâşimî), (Emevî), (Nevfel), (Abdüddâr), (Esed), (Teym), (Mahzûm), (Adîy), (Cumah) ve (Sehm) adında on kola ayrılmışdı. Zemzem dağıtmak ve Kâ’beyi ta’mîr ve tezyîn, Hâşimîlere, Kâ’be kapısını açmak, Abdüddâr oğullarına, Ukâh denilen Kureyş sancağını taşımak Emevîlere, hac zemânı ziyâfet vermek Nevfel oğullarına, Dârünnedve reîsliği Benî Esede, mahkeme hâkimliği Teym oğullarına, asker toplamak Benî-Mahzûma, başka kabîlelerle görüşmek, anlaşmak Adîy kabîlesine, (Ezlâm) denilen kur’a ve fâl işleri Cumah kabîlesine, putlara adak yapmak da Benî-Sehme mahsûs vazîfeler idi. Kureyşden Abbâs, Teymden Ebû Bekr, Adîyden Ömer-ül-Fârûk, Mahzûmdan Halîd bin Velîd, Umeyyeden Ebû Süfyân bu vazîfeleri yapıyorlardı. Teym, Mürrenin oğlu olup, hazret-i Ebû Bekrin ceddidir. Adî, Kâ’b bin Lüvey oğlu olup, hazret-i Ömerin ceddidir. (Mahzûm) kabîlesi, Mürrenin oğlu (Yakaza)dan meydâna gelmişdir. 386, 1068, 1101.

544 — KURTUBÎ “rahmetullahi teâlâ aleyh”: Ebû Abdüllah Muhammed bin Ahmed, Endülüs âlimlerinin büyüklerindendir. Ensâr-ı kirâm sülâlesindendir. 671 [m. 1272] de vefât etdi. Mâlikî mezhebi âlimlerindendir. (Câmi’ul-ahkâm) adındaki tefsîri ve birçok kıymetli eserleri vardır. Abdülvehhâb-ı Şa’rânî, bunun (Tezkire) kitâbını ihtisar etmiş, (Muhtasar) ismini vermişdir. 1302 de Mısrda basılmışdır. Ebül-Abbâs Ahmed Kurtubî, (Müslim) şârihi olup, 656 da vefât etmişdir. 80, 388, 740, 775.

545 — KUS BİN SA’ÎDE: İslâmiyyetden evvel Arabistânda bulunan hatîblerdendir. Allahın bir olduğuna inanır. Herkesi İsmâ’îl aleyhisselâmın dînine çağırırdı. Konuşurken kılınca veyâ bastona dayanırdı. 367.

546 — KUSAYY “rahmetullahi teâlâ aleyh”: Kilâbın oğludur. İsmi Mücemmi’dir. Çünki, dağılmış olan Kureyşlileri toplayıp Mekkede bir kuvvet meydâna getirdi ve bunun reîsi oldu. Kâ’benin hizmeti, İsmâ’îl oğullarından Cürhüm kabîlesine ve sonra Huzâ’a kabîlesine geçmişdi. Kusayy, bu şerefli vazîfeyi Huzâ’adan aldı. (Dâr-ün-nedve) denilen danışma evini kurdu. Kusayyin Zühre ismindeki kardeşi soyundan Âmine hazretleri oldu. 390, 1068, 1078.

547 — KUŞEYRÎ “rahmetullahi teâlâ aleyh”: Ebül-Kâsım Abdülkerîm bin Hevâzın, 376 [m. 986] da tevellüd, 465 [m. 1072] de Nîşâpûrda vefât etdi. Şâfi’î âlimidir. (Risâle-i Kuşeyrîyye)si 1379 [m. 1959] da Mısrda basılmışdır. 788, 992.

548 — KUTB-I ZEMÂN: Bendegî mahdûm-i cihâniyân seyyid Celâl-i Buhârî, 707 de tevellüd, 785 [m. 1383] de Küceratın Ahmedâbâd şehrinde vefât etdi. Hindistânda Çeştiyye ve Sühreverdiyye Evliyâsının büyüklerindendir. Şeyh Nasîreddîn-i Mahmûd Dehlevînin halîfesidir. Bu da, Nizâmüddîn Evliyânın halîfesidir. (Hazâne-i Celâlî) kitâbı meşhûrdur. İmâm-ı Rabbânî (Mektûbât)ının ellidördüncü mektûbunda kitâbları tavsiye olunmakdadır. İmâm-ı Rabbânînin altıncı ceddi imâm-ı Refî’uddînin ve Delhî sultânı Fîrûz şâh Tuglukun mürşidleridir. Hâl tercemesi, fârisî (Ahbâr-ül-ahyâr)da uzun yazılıdır. Fîrûz şâh ismine bakınız!

549 — KUTBÜDDÎN-İ İZNÎKÎ “rahmetullahi teâlâ aleyh”: Muhammed bin Muhammed Rûmî, Hanefî fıkh âlimi ve tesavvuf büyüklerindendir. Tîmûr hân kendisine çok saygı göstermişdir. Sekizyüzyirmibir 821 [m. 1418] senesinde İznikde vefât etdi. Türkçe (Râhat-ül-kulûb) kitâbı Ayasofya, (Mukaddime-tüs-salât)ı Nûr-ı Osmâniyye kütübhânesindedir. Tefsîri ve başka eserleri de vardır. Oğlu Muhammed İznîkî de derin âlim idi. Çok kitâb yazdı. Sekizyüzseksenbeşde 885 [m. 1480] Edirnede vefât etdi. Meşhûr (Mürşid-ül-müteehhilîn) kitâbını ve (Mızraklı ilmihâl) de denilen (Miftâh-ül-Cenne) kitâbını oğlu yazmışdır. 585.


SE

SE’ÂDET-İ EBEDİYYE KİTÂBINDA
ADI GEÇENLERİN HÂL TERCEMELERİ

L

550 — LAKÂNÎ: [225]. ci sırada Ebû Bekr bin Alî ismine bakınız! Muhammed Nâsır Lakânî mâlikî 958 [m. 1551] de vefât etmişdir.

551 — LAMARCK: Fransız doktorudur. 1157 [m. 1744] de tevellüd, 1244 [m. 1829] de vefât etdi. Cânlıların basîtden mükemmele doğru değişdiğini ilk yazan budur. 540.

LÂMİÎ: Bursada tevellüd ve 938 de orada vefât etdi. (Şevâhid-ün-nübüvve) ön sözüne bakınız!

552 — LAWE: Alman fizikçisidir. 1269 [m. 1852] da tevellüd etdi. Işığın dalga boylarının ayrılmasını [tayf] buldu. [m. 1914] de Nobel mükâfatı aldı. 550.

553 — LAVOİSİER: Fransız kimyâgeridir. 1156 [m. 1743] da tevellüd etdi. 1209 [m. 1794] da cümhûriyyetci ihtilâlciler tarafından giyotinle başı kesildi. Kimyâ reaksiyonlarında, maddenin yok olmadığını ve yaratılmadığını, insanların birşeyi yok edemiyeceklerini ve yaratıcı olmadıklarını deney ile açıklamışdır. 539, 758, 968.

554 — LEMOİNE ve GERARD: İki Fransız doktorudur. Birlikde (Formulaire medicales) doktorluk kitâbını yazdılar. 652.

555 — LENİN: Vladimir Lenin, Rusyadaki biricik siyâsî parti olan komünist partisinin kurucusudur. Karl Marx’ın ortaya koyduğu sosyalist fikrlerin ilk tatbikcisidir. 1286 [m. 1870] da tevellüd, 1342 [m. 1924] de vefât etdi. Rus tatârıdır. [m. 1900] den beri Rusyada sınıf kavgalarını hâzırladı. [m. 1917] de Alman orduları Rusyaya girince, Stalin ile birlikde bolşevik ihtilâlini çıkardı. Komünist idâresini kurdu. Ölünciye kadar kan dökdü. Lenine göre komünizmin başarılı olması için, kullanacağı birinci vâsıta (yalan) söylemek, aldatmakdır. Ne kadar büyük yalan söylerseniz, o kadar muvaffak olmuş sayılırsınız demişdir. Çok yalancı ve o kadar da çok zâlim ve kan kusdurucu idi. Yedi senelik iktidârı içinde, otuzikimilyon insanın cânına kıydı. 2 Aralık 1917 de, Stalinle birlikde, Rusyadaki müslimânlara (Çarlar ve zâlimler tarafından dinleri tahkîr edilen müslimânlar! Dîninizin ve kültür müesseselerinizin serbest olduğunu bildiriyoruz) dedi. Anayasaya da din ve vicdân hürriyyetini koydu. Hâlbuki, kitâblarında, (Din ile mücâdele edeceğiz. Dinleri yok etmek materyalizmin, marksizmin alfabesidir) diyordu. Ateistler birliğini kurdu. Leninizm denilen, din düşmanlığı, önce yalan ve yaldızlı sözlerle aldatmak, sonra zulm ve işkence ile yok etmek prensibine dayanmakdadır. 523, 524, 526.

556 — LOKMAN HAKÎM “rahmetullahi teâlâ aleyh”: Peygamber veyâ Velîdir. Dâvüd “aleyhisselâm” zemânında idi. Arabistânın Ummân tarafında idi. Ahlâkî sözleri meşhûrdur. 99, 740, 788, 1018.

557 — LOTHER MEYER: Alman kimyâgeridir. 1245 [m. 1830] de tevellüd, 1312 [m. 1895]de vefât etdi. Elementlerin periyodik sistemini bulanlardandır. 549.

558 — LUİ [LOUİS]: Fransa kralı yedinci Lui, altıncı şişman Luinin oğludur. 514 [m. 1120] de doğdu. 576 [m. 1180] da öldü. Vitri şehrini alınca, kiliseyi ateşe verdi. İçindeki binüçyüz kişiyi yakdı. Pişmân olup, buna karşılık, kendi askerlerini öldürdü.

559 — LUKA: Antakyalı bir papasdır. Îsâ aleyhisselâmı görmedi. Göke çıkarıldıkdan sonra, yehûdî dönmesi olan Bolus tarafından Îsevî dînine alınmışdır. Bolusun zehrli fikrleri ile aşılanarak, şimdi elde bulunan dört (İncîl)den, en yanlışını yazmışdır. 1109, 1161.

560 — LÛT “aleyhisselâm”: Peygamberdir. İbrâhîm aleyhisselâmın kardeşinin oğludur. Lût gölü yanında Sedum şehri halkına Peygamber oldu. Onları çirkin işlerinden men’ etdi. Karısı da dinlemedi. Kendisi şehrden çıkdı. Şehr yerin dibine geçdi. Seksen yaşında Hicâzda vefât etdi. Yehûdîlerin ve hıristiyanların (Mukaddes kitâb) dedikleri ve her memlekete yaymağa çalışdıkları kitâbın (Ahd-i atîk) kısmındaki (Genesis) veyâ (Tekvîn)in ondokuzuncu bâbının otuzuncu ve sonraki âyetlerinde diyor ki, (Lut şehrden çıkıp iki kızı ile berâber dağda sâkin oldu. Büyük kızı küçüğe dedi ki, pederimiz ihtiyâr oldu. Yer yüzünde erkek dahî kalmadı. Gel, pederimize şerâb içirip, onun ile yatarak, pederimizden zürriyyet peydâ edelim. O gece pederine şerâb içirerek pederi ile yatdı. O dahî onu tanımadı. Ertesi gece pederlerine yine şerâb içirdiler ve küçük kız onun ile yatdı. Lûtun iki kızı babalarından hâmile oldular. Büyük kız oğluna (Muâb), küçük kız da oğluna (Amî) ismini koydu. Muvâbî ve Amûnî denilen kimselerin cedleri bu iki çocukdur.) Kitâb-ı mukaddesin bu yazısı, açık bir fuhûş hikâyesidir. Bu yazı, bugün, dünyânın her yerinde pornografi [müstehcen] neşriyyât sınıfına girer ve neşr edilmesi yasaklanır. Kitâbı mukaddesde buna benzer dahâ birçok gayr-i ahlâkî bahsler vardır. İslâm âlimleri bunları bulup açıklıyarak, bugünki Tevrât ve İncîl denilen kitâbların Allah kelâmı olmadıklarını, sonradan insanlar tarafından değişdirmeler ve ilâveler yapılarak ortaya çıkarıldıklarını, bu sûretle de isbât etmişlerdir. Bu kıymetli islâm kitâblarından birkaçının ismleri, birinci kısm, 93. cü madde sonunda yazılıdır. Bunlardan (Tuhfe-tül-erîb) arâbî ve (Mîzân-ül-mevâzîn) fârisî olup, İstanbulda, Hakîkat kitâbevi tarafından basdırılmışdır. 140, 640, 641, 1118.

561 — LUTHER MARTİN: Alman papasıdır. Protestanlığı kurdu. 888 [m. 1483] de tevellüd, 953 [m. 1546] de öldü. İtalyadaki papa onuncu Leon ile arası açıldı. Tel’în edildi. 931 [m. 1524] de Nürnbergde protestanlığı i’lân etdi. Çok kitâbı vardır. İslâmiyyete karşı çirkin hücûmları vardır. Katoliklerle protestanlar birbirlerine düşmandırlar. 43.

562 — LUTFULLAH EFENDİ “rahmetullahi teâlâ aleyh”: Lutfullah bin Abdüllah, Kastamonilidir. Latîfî ismi ile meşhûrdur. 990 [m. 1582] da vefât etdi. (Tezkire-tüş-şu’ara) kitâbı basılmışdır. 1155.


SE

SE’ÂDET-İ EBEDİYYE KİTÂBINDA
ADI GEÇENLERİN HÂL TERCEMELERİ

M

563 — MAHDÛM-İ CİHÂNİYÂN: (Kutb-i zemân) ismine bakınız!

564 — MAHMÛD BİN MUHAMMED BUHÂRÎ “rahmetullahi teâlâ aleyh”: Ebülmehâmid Mahmûd bin Muhammed bin Dâvüd Buhârî, fıkh âlimlerindendir. 671 [m. 1272] de Buhârâda vefât etdi. (Hakâyık-i manzûme) kitâbı meşhûrdur. Bu kitâb, (Manzûme-i Nesefî) şerhı olup iki cilddir. Fıkh kitâbıdır. 352.

565 — MAHMÛD BİN SADR-ÜŞ-ŞERÎ’A “rahmetullahi teâlâ aleyh”: Yüzsekseninci [180] sırada Burhân-üş-şerî’a ismine bakınız!

566 — MAHMÛD BUHÂRÎ “rahmetullahi teâlâ aleyh”: Burhâneddîn Mahmûd bin Tâc-üd-dîn Ahmed bin Abdül’azîz Buhârî, Hanefî âlimlerindendir. 551 [m. 1156] de tevellüd, 616 [m. 1219] da şehîd oldu. (Tecrîd), (Muhît-i Burhânî), (Zahîre), (Fetâvâ-i Burhânî) ve (Vâkı’ât) kitâbları meşhûrdur. 622, 787.

567 — MAHMÛD GAZNEVÎ “rahmetullahi teâlâ aleyh”: Babası Sübektekin, Buhârâdaki Sâmânî devletinin Horâsândaki vâlîsinin kölesi iken, vâlî ölünce, yerine vâlî oldu. Sultân Mahmûd 357 [m. 967] de tevellüd etdi. Horâsân vâlîsi oldu. Babası ölünce, 387 [m. 997] de hükûmet kurdu. Türkistânı, Irâkın bir kısmını, Lâhoru, Delhîyi aldı. Çok kiliseleri câmi’ yapdı. Hindûların hazînelerini Haremeyn-i şerîfeyne [Mekkeye ve Medîneye] hediyye etdi. Berehmenlerin, kadınların, kocalarının cenâzesi ile birlikde, diri diri yakılması, ölülerin nehre atılması gibi, insanlığa yakışmayan âdetlerini yasak etdi. Âlimleri, edîbleri severdi. Çok kitâb yazdırdı. Firdevsînin (Şâh-nâme)si bunlardan biridir. Ehl-i sünnet âlimleri yetişdirdi. 421 [m. 1030] de Gaznede vefât etdi. Devleti [543] senesine kadar devâm etdi. Mahmûd Nûreddîn Zengî başka olup, Haleb sultânı idi. 569 [m. 1173] de vefât etdi. Salâhuddîn-i Eyyûbî, bunun kumandanlarından idi. Şâmda Eyyûbî devletini kurmuş, 589 [m. 1193] de vefât etmişdir. 1052.

568 — MAHMÛD HÂN-II “rahmetullahi teâlâ aleyh”: İslâm halîfelerinin doksanbeşincisi ve Osmânlı pâdişâhlarının otuzuncusudur. Birinci Abdülhamîd hânın oğlu, sultân Abdülmecîd hânın babasıdır. 1199 [m. 1785] de tevellüd, 1255 [m. 1839] de vefât etdi. 1223 [m. 1808] de halîfe oldu. Yeniçerileri kaldırdı. Vehhâbîleri Hicâzdan çıkardı. Harbiyye ve tıbbiyye-i mülkiyye mekteblerini vücûde getirdi. [1241] de Tophânede Nusratiyye câmi’ini yapdırdı. 1244 de Bâyezidde Eski serây bağçesine yangın kulesi yapdırdı. [1253] de Unkapanı ile Azapkapı arasında (Mahmûdiyye) köprüsünü yapdırdı. [1247] de İstanbulda ilk gazete çıkarıldı. Dünyâda ilk gazete 1051 [m. 1641] de çıkarıldı. [1253] de mâliye nezâretini kurdu. [1254] de karantina vücûde getirdi. Bağçekapıda (Hidâyet câmi’i), Üsküdârda Şemsi pâşa câmi’i yanında, [1232] de (Adliye) câmi’ini, yağlı boyalı ahşâb Beğlerbeyi ve Çırâğân serâylarını yapdırdı. [1235] de hazret-i Hâlidin türbesini ta’mîr etdi. Sandûkası pûşîdesi üzerindeki kendi el yazılarıdır. [1241] de hurûfî tekkelerini kapatdı. [1235] de Beyoğlunda Galata-serây lise binâsını yapdırdı. Burası 1250 [m. 1834] de Tıbbiyye mektebi yapıldı ise de, 1266 da yandı. 1267 de (Tıbbiyye-i şâhâne) yapdırdı. Arnavutköy sâhilinde (Tevfîkiyye) câmi’ini yapdırdı. Çeşidli yerlerde çeşmeler yapdırdı. Tophânede Kâdirî câmi’ ve tekkesini Tosyalı İsmâ’îl Rûmî yapdı ve 1053 [m. 1644] de vefât etdi. İkinci Mahmûd hân [1239] da yeniden yapdı. Türbesi Çenberlitaşdadır. 460, 500, 533, 1059, 1062, 1066, 1067, 1083, 1092, 1173, 1189.

569 — MAHMÛD HÜDÂYÎ “rahmetullahi teâlâ aleyh”: Azîz Mahmûd Hüdâyî efendi, Celvetiyye meşâyıhindendir. Koçhisârlıdır. Bursada, hâcı Bayrâm-ı Velînin halîfelerinden, Muhammed Üftâde hazretlerinden feyz aldı. 1007 de Üsküdârda câmi’ ve tekke yapdı. Dördüncü Murâd hân tahta çıkınca Eyyûbde kılıncını Hüdâyî efendi takdı. 1038 [m. 1628] de vefât etdi. Tekkesi yanındaki türbesindedir. Üftâde efendi 989 [m. 1581] da Bursada vefât etmişdir. 1088.

570 — MAHMÛD İNCİRFAGNEVÎ “rahmetullahi teâlâ aleyh”: İslâm âlimlerinin büyüklerinden bir ferd-i kâmildir. Buhârânın Fagne köyünde tevellüd edip, Akbenî nâhiyesinde yerleşdi. Mi’mârlık ile geçinirdi. Yediyüzonbeş 715 [m. 1315] de vefât etdiği (Sebe’ul-esrâr) ve (Tâc-ül-asfiyâ)da yazılıdır. 720, 969, 1076.

571 — MAHMÛD KİRMÂNÎ “rahmetullahi teâlâ aleyh”: Tâc-ül-Kurrâ Mahmûd bin Hamza Kirmânî 500 [m. 1106] senesinde vefât etdi. 419.

572 — MAHMÛD-İ KÜRD-İ ŞEYHÂNÎ “rahmetullahi teâlâ aleyh”: (Câmi’u kerâmât-i Evliyâ)da diyor ki, Mahmûd-i Kürdî, Medîneye yerleşdi. Abdülganî Nablusî diyor ki, (1205 [m. 1790] senesinde Medînede Mahmûd-i Kürdîyi gördüm. Beni evine götürdü. Uyanık iken Resûlullahı “sallallahü aleyhi ve sellem” çok gördüm dedi. Kıymetli sözlerinden ve güzel hâllerinden doğru söylediğini anladım.) Uykuda iken de, uyanık iken de Resûlullahın “sallallahü aleyhi ve sellem” görüldüğünü ve görenleri (Se’âdet-üd-dâreyn) kitâbında uzun bildirdim. 1014.

573 — MAHMÛD PÂŞA: Fâtih sultân Muhammed zemânında iki def’a sadr-ı a’zâm olmuşdur. Nûr-i Osmâniyyede câmi’ ile hamâm ve yokuşda çarşısı vardır. Sofyada da büyük bir câmi’i vardır. 878 [m. 1473] de vefât etmişdir.

574 — MAHMÛD SÂMİNÎ “rahmetullahi teâlâ aleyh”: Alî Septînin sohbetinde kemâle gelmişdir. Alî Septînin İcâzetnâmesi Mahmûd Sâhib tarafından hâzırlanıp mevlânâ Hâlid tarafından tasdîk edilerek, Abdüllah-i Mekkî ile kendisine gönderilmişdir. Mahmûd Sâminî, seyyiddir. Palu kasabasının Hun köyünde tevellüd ve 1313 [m. 1895] senesinde Paluda vefât etdi. Kabri Murâd suyu kenârındadır. Şâfi’î mezhebinde ve tesavvufda mütehassıs idi. Ârif-i billâh idi. Alî Septîye onüç sene hizmet yapdı. Tütün içerdi. Birisi buna, kalbinden i’tirâz edince, (Bizim çubuğumuzu düşüneceğine, Allahü teâlâyı zikr et. Başka birşey düşünme!) buyurdu. Yirmiye yakın ârif yetişdirdi. Bunlardan Harputlu Osmân Bedreddîn efendi ve o zemân Erzurumun kazâsı olan Kiğı kasabasında hâcı Yûsüf efendi ile oğlu Muhammed efendi ve Kiğı müftîsi Muhammed Nûreddîn efendi meşhûrdur. Nûreddîn efendi [m. 1964] yılında Antalyada vefât etdi. Alî Septî 1287 [m. 1870] de Paluda vefât etdi. Kabri bir tepede mescidinin yanındadır. Bunun torunu Saîd efendi 1926 da Ankarada vefât etdi. 639, 1158.

575 — MÂHPEYKER SULTÂN “rahmetullahi teâlâ aleyhâ”: Sultân Ahmed hânın zevcesi ve sultân dördüncü Murâd ile Sultân İbrâhîmin vâlidesidir. (Kösem sultân) da denir. 1000 [m. 1592] de tevellüd, 1061 [m. 1651] de şehîd edildi. Hüsn-i cemâli, aklı ve zekâsı ve hayrât ve hasenâtı ile meşhûr sâliha ve afîfe bir sultân idi. Yeni câmi’in temelini atdı. Çarşambadaki (Vâlide medresesi mescidi) ve [1050] de Üsküdârda Çinili câmi’ini yapdırdı. Çakmakcılar yokuşunda büyük vâlide hânı ile içindeki mescid de, bunun eseridir. Rumelinde milyonlar değerinde vakfları ve hayrâtı vardır. Otuz sene, devletin idâresinde hizmetleri oldu. Âsîler ve şakîler tarafından serâyda şehîd edildi. Sultân Ahmed türbesindedir. Sultân dördüncü Murâdın kızı Safiyye sultân da bu türbededir. Hayrât ve hasenâtı ile millete hizmetleri Naîmâ târîhinde uzun yazılıdır. 1033 de, Anadolu kavağı câmi’ini yapdırmışdır. Bu mescid şimdi gazinodur. İki kavağın kal’aları da 1033 de yapılmışdır. 1071, 1150.

576 — MAKDONYUS: Papas idi. Îsâ aleyhisselâma tapılmaz. O mahlûkdur, diyordu. Mîlâdın [381]. ci senesinde İstanbulda kurulan ikinci meclisde, tel’în edildi.

577 — MÂLİK: Resûlullahın onikinci babasıdır. Nadrın oğludur. Nadr, altun demekdir. Nadrın ismi Kaysdır. Nadr, Kinânenin oğludur. 390.

578 — MÂLİK BİN DÎNÂR “rahmetullahi teâlâ aleyh”: Âlim ve velî idi. 131 [m. 748] senesinde Basrada vefât etdi. 691.

579 — MÂLİK BİN ENES: Ebû Abdüllah Mâlik bin Enes bin Mâlik bin Ebî Âmir bin Umeyr Teymî Esbahî Humeyrî, Cennet ile müjdelenmiş olan (Ehl-i sünnet vel-cemâ’at)in dört büyük mezhebinden biri olan (Mâlikî) mezhebinin reîsidir. Doksan [90] senesinde Medînede tevellüd, 179 [m. 795] da orada vefât etdiği ibni Âbidîn mukaddemesinde yazılıdır. Bir hadîs-i şerîf okumak için abdest alır, edeble diz çökerdi. Medînede hayvana binmezdi. Haksız bir fetvâyı vermediği için, yetmiş kırbaç vuruldu. Abdesti sık bozulan hastalar ve ihtiyârlar için ve necâsetden tahâret için çok kolaylık gösterdiğinden, diğer üç mezhebde olan müslimânlar, Mâlikî mezhebini de taklîd ederek, ibâdetlerini râhatlıkla yapmakdadırlar. (Muvattâ) adındaki hadîs kitâbı çok kıymetlidir. 49, 50, 125, 132, 159, 172, 251, 288, 423, 465, 466, 467, 575, 783, 881, 1009, 1062, 1077.

580 — MARKO: St. Marc, dört (İncîl)den birini yazmışdır. Îsâ “aleyhisselâm” göke çıkarıldıkdan sonra Îsevî oldu. Petrosdan işitdiklerini Romada Yunanca yazmış, bu yazılarına (İncîl) denilmişdir. [68] senesinde Mısrda âyin yaparken tutulup öldürüldü. Meşhûr Marko pâşa, [1874] den 1309 [m. 1891] e kadar İstanbulda Tıbbiyye mektebi nâzırı idi. (Derdini Marko pâşaya anlat) sözü meşhûrdur. 1109.

581 — MARCONİ: İtalyan fizikcisidir. 1874 de tevellüd, 1355 [m. 1937] de vefât etdi. Telsiz-telgrafa son şeklini verenlerdendir. 1910 da nobel mükâfâtı aldı.

582 — MA’RÛF-İ KERHÎ “rahmetullahi teâlâ aleyh”: İmâm-ı Alî Rızânın halîfesi ve Sırrî Sekatînin mürşidi idi. İkiyüzde Bağdâdda vefât etdi. 120, 448, 456, 1087.

583 — MÂVERDÎ “rahmetullahi teâlâ aleyh”: Alî bin Muhammed Mâverdî, 364 [m. 974] de Basrada tevellüd, 450 [m. 1058] de Bağdâdda vefât etdi. Şâfi’î fıkh ve tefsîr âlimidir. (Hâvî) fıkh kitâbı çok kıymetlidir. (Ahkâm-üs-sultâniyye) adındaki sosyal kitâbı Mısrda ve 1269 [m. 1853] da Almanyada Bonn şehrinde basıldı. Mısrda ikinci baskısı 1386 [m. 1966] da yapıldı. 735.

584 — MAZHER-İ CÂN-I CÂNÂN: Şemsüddîn Habîbullah seyyiddir. Tesavvuf mütehassıslarının büyüklerindendir. Müslimânların gözbebeğidir. [1111] de Hindistânda Ramezân-ı şerîfin onbirinci Cum’a günü tevellüd ve 1195 [m. 1781] de şehîd edildi. Abdüllah-ı Dehlevî kabrinin yanındadır. Şâhcihân câmi’inin civârında, Dergâh câmi’indeki dört kabrden birincisidir. Yirmiiki yaşında iken, Seyyid Muhammed Nûr-i Bedevânî hazretlerinin vâris-i ekmeli oldu. Seyyid Abdüllah-ı Dehlevînin üstâdıdır. Yetişdirdiklerinden biri de kâdî allâme Muhammed Senâullah-ı Dehlevî hazretleridir. Abdüllah-ı Dehlevî hazretleri, (Makâmât-i mazheriyye) kitâbında diyor ki, Hadîs âlimi Şâh Veliyyullah buyurdu ki, (Allahü teâlâ, bize sahîh keşfler ihsân eyledi. Bu zemânda, hiçbir yerde mirzâ Cân-ı Cânânın benzeri yokdur. Makâmlarda ilerlemek istiyen onun hizmetine gelsin!) Hadîs öğrenmek için kendisine gelenleri istifâde etmek için, Mazher-i Cân-ı Cânân hazretlerine gönderirdi. Ona yazdığı mektûblarda, (Allahü teâlâ, fazîletlerin tecellî yeri olan sizlere uzun zemân selâmet versin ve bütün müslimânları bereketlerinize kavuşdursun!) derdi. (Makâmât-ı Mazheriyye)de, Mazher-i Cân-ı Cânân “kuddise sirruh” buyuruyor ki, Evliyânın mezârlarını ziyâret edip, cem’iyyet için feyz dilemelidir. Meşâyıh-ı kirâmın rûhlarına fâtiha ve salevât sevâbı göndererek, onları Allahü teâlâya kavuşmak için vesîle yapmalıdır. Zâhir ve bâtın se’âdetlerine ancak onların güzel ahlâkına sarılmak ile kavuşulur. Başlangıcda olan sâliklerin, kalbleri tasfiye bulmadan, temizlenmeden önce, Evliyânın kabrlerinden feyz almaları güçdür. Bunun için Behâeddîn-i Buhârî “kaddesallahü sirrehül’azîz”, (İslâmın güzel ahlâkına mâlik bir kimse ile olmak, Evliyânın kabrleri ile olmakdan dahâ iyidir) buyurdu. İkinci kısmda, dörtyüzkırküçüncü sahîfedeki yazı böylece açıklanmış oluyor. Fârisî (Kelimât-i tayyıbât) denilen kitâbda 87 mektûbu ve melfûzâtı vardır. 38, 113, 366, 410, 412, 459, 462, 466, 696, 721, 769, 903, 969, 1016, 1018, 1051, 1066, 1168, 1171, 1176.

585 — MEHDÎ: Hazret-i Mehdî, âhır zemânda dünyâya gelecekdir. Adı, Muhammed, babasının adı Abdüllahdır. Resûlullah “sallallahü aleyhi ve sellem” efendimizin soyundan olacakdır. Îsâ aleyhisselâmla buluşacak, mezhebleri kaldıracak, yalnız onun mezhebi kalacak, her yeri alacak, her yerde adâlet olacak, Eshâb-ı Kehf, uyanıp mağaradan çıkarak, Mehdînin askeri olacakdır. Ba’zı saf kimseler, büyük zan etdikleri kimselere Mehdî demekdedir. Mehdînin alâmetlerini Resûlullah “sallallahü aleyhi ve sellem” efendimiz bildirmişdir. İbni Hacer-i Mekkînin (Alâmet-ül-Mehdî) kitâbında ve Süyûtînin (El-Bürhân) kitâbında bunlardan ikiyüze yakın alâmet yazılıdır. (El-fütûhât-ül-islâmiyye), ikinci cüz, ikiyüzdoksanyedinci sahîfesinde diyor ki, (Beklenilen Mehdî, hazret-i Fâtımanın soyundan olacakdır. Mekkede zuhûr edecekdir. O zemân, müslimânlar halîfesiz olacakdır. İstemediği hâlde, zor ile halîfe yapılacakdır. Zuhûr edeceği zemân ve yaşı ve ömrü kesin belli değildir.) Mehdî çıkacağı zemân yeryüzünde halîfe bulunmıyacağı ve Mehdîliklerini i’lân edenlerin Mehdî olmadıkları, buradan anlaşılmakdadır. İmâm-ı Rabbânî hazretleri, birinci cildin ikiyüzellibeşinci mektûbunda, Mehdînin Medînedeki sapık din adamlarını öldüreceğini yazmakdadır. 61, 62, 398, 485, 488, 919, 920, 1122.

586 — MEKKÎ EFENDİ “rahmetullahi teâlâ aleyh”: Ahmed Mekkî efendi, âlim, ârif, veliy-i kâmil olan seyyid Abdülhakîm efendinin büyük oğludur. Annesi, büyük velî, kerâmetler sâhibi seyyid Fehîm efendinin torunu Âişe hânımdır. Mekkî Üç-Işık, [1314] de tevellüd, 1387 [m. 1967] de vefât etdi. Medrese tahsîlini bitirdikden sonra, peder-i âlîlerinden ulûm-i zâhirenin inceliklerini alarak icâzetle şereflenmiş, yüksek teveccühlerine ve himmetlerine mazhar olarak, tesavvuf bilgilerinde de kemâle gelmişdir. Son derece edeb ve şaşılacak bir tevâzu’ ile, kendilerini agyârdan setr ederdi. Sâf kalbli, temiz rûhlu olan yüzlerce genci ilm ve fazîletle süsledi. Cenâb-ı Hak, bu feyz ve bereket kaynağından, İstanbul halkını, yıllarca fâidelendirdi. Edirnekapı kabristânında iken Ankarada Bağluma nakl edildi. 2, 376.

587 — MELİKŞÂH “rahmetullahi teâlâ aleyh”: Celâlüddîn, Selçûkî pâdişâhlarından üçüncüsüdür. Alb Arslanın oğludur. [447] de tevellüd, [485] de Bağdâdda zehr verilerek vefât etdi. İsfehânda defn edildi. Babası şehîd olunca, vezîr Nizâm ül mülkün yardımı ile 465 [m. 1072] de sultân oldu. Mâverâünnehri, Şâmı, Mısrı, Anadolunun çoğunu aldı. Abbâsî halîfesini emrine aldı. Çok hayrât yapdı. [471] hicrî senesinde, güneş takvîmi yapdırdı. Buna (Takvîm-i Celâlî) denir. 441, 1095, 1156.

588 — MENDELEYEF: Dimitri, Rus kimyâgeri olup, 1249 [m. 1834] da tevellüd, 1325 [m. 1907] de öldü. Elementlerin devrî [Periyodik] sistemini bulanlardandır. Petrollerin teşekkülü teorisi meşhûrdur. 549.

589 — MERGINÂNÎ “rahmetullahi teâlâ aleyh”: Yüzyetmişdokuzuncu [179] sırada, Burhâneddîn-i Mergınânî ismine bakınız!

590 — MER’Î “rahmetullahi teâlâ aleyh”: Mer’î bin Yûsüf Mukaddisî, Hanbelî fıkh âlimlerindendir. 1033 [m. 1623] de vefât etdi. Çok kitâb yazdı. (Tahkîk-ul burhân fî şan-id-duhân) ve (El-Kevâkib-üd-dürriyye fî menâkıb-il-imâm-ı İbni Teymiyye) kitâbları meşhûrdur. 633, 638.

591 — MERKEZ EFENDİ “rahmetullahi teâlâ aleyh”: Muslih-ud-dîn Mûsâ efendi, Kütahyadan İstanbula gelip molla Hızır beğ oğlu Ahmed pâşadan okurken, Halvetî Sünbül Sinân yanında yetişdi. Önce Koğacı tekkesinde, sonra Eyyûbde Şâh sultân tekkesinde iken, Sultân Süleymânın Topkapı dışında, vâlidesi nâmına yapdırdığı tekkede yerleşdi. Sünbül efendi, 936 [m. 1529] da vefât edince, Koca Mustafâ pâşadaki yerine geçdi. [959] da vefât etdi. Türbesi karşısındaki mektebi Abdülbâkî pâşa yapdırdı. Tokat vâlîsi iken 1034 [m. 1625] senesinde vefât edince, İstanbula getirilip, mektebi yanına defn edilmişdir.

Merkez efendi vefât edince, yerine oğlu ve halîfesi seyyid Ahmed efendi, bundan sonra da, şeyh Ya’kûb efendi geçdi. Ya’kûb efendi, Sünbül Sinân efendinin halîfesidir. Bu da, [978] de vefât edince, oğlu Yûsüf Sinân efendi şeyh oldu ise de, altı sene sonra, Medîne-i münevverede Şeyh-ul-harem oldu ve [989] da vefât etdi. Bakî’dedir. Bunun yerine Hasen Necmüddîn efendi şeyh oldu. Alaca-hisârlıdır. Ya’kûb efendinin halîfesidir. Eğri seferinde bulundu. Sonra hacca ve Yemene gitdi. Orada, mevlid gecesi, 1019 [m. 1610] senesinde vefât etdi. Mevlid geceleri minârede kandil yakmak âdeti idi. Sultân birinci Ahmed hân beğenerek bütün câmi’lerde kandil yakılmasını fermân eyledi. 1167, 1174.

592 — MERKYÂNUS: Bizans ya’nî şarkî Roma devleti kırallarındandır. Buna Marsiyanus da denir. Mîlâdî [391] senesinde tevellüd etdi. Asker iken, ilerliyerek senatör oldu. İkinci Teodosyus [m. 450] de ölünce yerine kız kardeşi Polherya kraliçe oldu, Merkyânus bununla evlendi. Bu kadın ölünce, kral oldu. Cesûr idi. Attilânın tehdîdlerine cevâb verip, geri çevirdi. Rumlar kendisi ile zevcesi için, Şubatın onyedisinde yortu yapıyorlar. [Bu ism, (Fâideli Bilgiler) kitâbındadır.]

593 — MERVÂN “rahmetullahi teâlâ aleyh”: Babası, Hakem bin Ebil’âs bin Ümeyye bin Abd-i Şems bin Abd-i Menâfdır. Mekkenin fethinde îmân etdiler. Emevî halîfelerinin dördüncüsüdür. Hicretin ikinci yılında tevellüd etdi. 65 [m. 683] senesinde boğduruldu. Yerine, büyük oğlu Abdülmelik geçdi. Hazret-i Osmân bin Affânın amcası oğlu ve dâmâdı ve baş kâtibi idi. Çocuk iken, babası Tâife sürülüp, oraya götürüldü. Sohbetden mahrûm kaldı. Hazret-i Osmân halîfe olunca, babasını afv etdi. Babası ile Medîneye geldi. Halîfeye kâtib oldu. Deve harbinde, hazret-i Talhayı kazârâ şehîd etdi. Hazret-i Mu’âviye zemânında Medîne vâlîsi olup, [48] de azl edildi. [64] de İkinci Mu’âviye halîfelikden çekilince, Abdüllah bin Zübeyr ile harb ederek, halîfe oldu. Zâlim idi. Kardeşi Abdürrahmân bin Hakem ve ikinci oğlu Abdül’azîz bin Mervân âdil ve sâlih idiler. 1159, 1196.

594 — MERVÂN BİN MUHAMMED: Mervân bin Hakemin torunudur. Emevî devletinin ondördüncü ve son halîfesi idi. [72] senesinde tevellüd, [127] de halîfe oldu. 132 [m. 750] senesinde, Abbâsîler tarafından Mısrda yakalanıp öldürüldü. 441, 1191.

595 — MERYEM: Îsâ aleyhisselâmın annesidir. Dâvüd “aleyhisselâm” soyundan olan İmrân ile Hunnenin kızı idi. Annesi ölünce, Kudüsde Beyt-ül-mukaddesin imâmı Zekeriyyâ aleyhisselâmın zevcesi olan teyzesi Îsâ’nın yanında büyüdü. Onbeş yaşında iken, amcasının oğlu Yûsüf-i Neccârla nişânlandı ise de, ona varmadan önce Allahü teâlâ, buna babasız olarak Îsâ aleyhisselâmı verdi. Îsâ “aleyhisselâm” (Beyt-ül-lahm)da tevellüd etdi. Rum kayserinin Şâmda bulunan vâlîsi, zinâ etdiğini zan ederek, ikisini de öldürmek istedi. Yûsüf-i Neccâr, bunları Mısra götürdü. Oniki sene orada kaldılar. Sonra, Kudüse gelip (Nâsıra) kasabasında yerleşdiler. Îsâ “aleyhisselâm” göke çıkarıldıkdan altı sene sonra, elliüç yaşında vefât etdi. Kudüsdedir. Yehûdîler, bunu kötüliyor. Hıristiyanlar da, Allahın anası, bir kısmı da Allahın zevcesi diyor. 334, 448, 507, 875, 1110, 1122, 1155, 1190, 1194.

596 — MESLEME “rahmetullahi teâlâ aleyh”: Abdülmelik bin Mervânın oğludur. 122 [m. 740] de Şâmda vefât etdi. Seyyid gâzî ile Muhammed Battâl gâzî de bu senede vefât etdiler. Başkumandan olarak çok cihâd yapdı. [86] senesinde Erzurumu ve Trabzonu feth etdi. Emevî halîfelerinin altıncısı, kardeşi Velîd bin Abdülmelikin emri ile, hicretin doksanaltıncı [96] senesinde büyük bir ordu ile Ankara, Eskişehr ve Amûriyyede kanlı savaşlar yapıp, Çanakkal’adan Gelibolu ve Edirneye, sonra İstanbula geldi. Kardeşi Süleymân da denizden gemilerle geldi. Bizans imperatörünü korkutdu. Galatayı elegeçirdi. İmperatör ile yapdığı sözleşme ile Ayasofyada nemâz kıldı. Halic kenârında (Arab câmi’i)ni yapdı. İstanbulda yedi sene kalıp geri döndü. Hastalık ve sıkıntı yüzünden, Câmi’in bulunduğu yere (Kahr köyü) adını verdi. Şimdi Kara-köy deniliyor. Muhyiddîn-i Arabî hazretleri (Musâmere) kitâbında Meslemenin İstanbul seferini uzun anlatmakdadır. Mesleme çekilince, Rumlar verdikleri sözü bozup câmi’i kilise yapdılar. Dördüncü Murâd hân zemânına kadar kilise olarak kalıp, 1046 [m. 1637] da eski yeri keşf olunarak mescide çevrildiği [1288] de İstanbulda basılmış olan (Fezleke-i târîh-i Osmânî)nin yüzaltmışaltıncı [166] sahîfesinde yazılıdır. Birinci Mahmûd hânın vâlidesi Sâliha sultân, câmi’i [1147] de yeniledi. Binikiyüzyirmiiki yangınında yanıp yeniden ta’mîr edildi.

Karaköydeki Yeraltı câmi’inin adı (Kurşunlu Mahzen) câmi’idir. Mesleme tarafından yapılmış bir mescid iken sonra depo olarak kullanılmışdır. Sadr-ı a’zam Mustafâ pâşa 1166 [m. 1749] senesinde mahzeni temizletmiş, içinde birkaç kabr olduğu görülmüşdür. Bin seneden fazla kapısı kapanarak kilidine kurşun akıtılmış, terk edilmiş idi. Birinci Sultân Mahmûd hân tarafından câmi’ hâline getirilmiş, sonradan minâre de yapılmışdır. Sultân Mahmûd hân ilk Cum’a nemâzında bulunmuşdur. Mustafâ pâşaya samur kürk hediyye etmişdir. Câmi’de üç kabr vardır. Şehîd Alî pâşa önceden [1128] de câmi’ üstüne bir binâ yapmışdı. Bu binâ, 1237 [m. 1821] de yenilenmişdir. 1080.

597 — MES’ÛD KANÂVÎ “rahmetullahi teâlâ aleyh”: Seyyid Mes’ûd bin Hasen Kanâvî, Mısrda şâfi’î âlimlerindendir. 1205 [m. 1790] hicrî senesinde yazdığı (Feth-ur-rahîm) kitâbında İbnül-Verdînin (Lâmiyye) kasîdesini şerh etmekdedir. Bu kitâbı Mısrda [1281] ve 1315 [m. 1897] senesinde basılmışdır. Burada, tütünün harâm olmadığını yazmakdadır. 632.

598 — MEVDÛDÎ: Hicretin [1321]. ci senesinde Hindistânda tevellüd ve 1399 [m. 1979] da Amerikada vefât etdi. İbni Teymiyyenin fikrlerine saplanmışdır. Siyâsî düşüncelerini islâmiyyet olarak tanıtarak [Cemâ’at-ül İslâmiyye] dediği bir islâm fırkası meydâna getirdi. Mevdûd-i Çeştî hazretlerinin soyundandır. Mevdûd-i Çeştî, 527 [m. 1133] de vefât etdi. İstanbul yüksek islâm enstitüsü eski müdîri ve öğretim üyesi Ahmed Dâvüdoğlu (Din tahrîbcileri) kitâbında, (Mevdûdî bir felesofdur, şaşırabilir) diyor. Hindistânda molla İlyâsın kurmuş olduğu (Teblîgul-cemâ’at)cılar da Mevdûdî gibidirler. Her ikisinin sapık fikrlerine (El-üstâd-ül Mevdûdî) ve (Fâideli Bilgiler) kitâblarında cevâb verilmişdir. 310, 399, 410, 462, 499, 842, 1176.

599 — MEYMÛNE “radıyallahü teâlâ anhâ”: Resûlullahın zevcelerindendir. İsmi Birre iken Resûlullah Meymûne yapdı. Hayberin fethinden sonra Mekkeye ömre için gidildikde Meymûnenin zevci vefât etmişdi. Resûlullahın nikâhı ile şereflendi. 53 [m. 673] senesinde Mekkede hastalandı. (Beni Mekkeden çıkarınız! Çünki, Resûlullah benim Mekkenin dışında vefât edeceğimi haber verdi) dedi. Çıkardılar, Resûlullaha nikâhı yapılmış olduğu yerde vefât etdi. 1098.

600 — MİDHAT PÂŞA: İngiliz masonudur. Taîfde sürgünde iken, ingilizler tarafından boğduruldu. 51. (Eshâb-ı Kirâm) sahîfe: 370

601 — MİHAEL KİROLARIUS: Ortodoks kilisesinin kurucusudur. İstanbul patrîki iken, hicretin [446]. cı ve mîlâdın [1054]. cü senesinde Romadaki papadan ayrıldı. Şark kiliselerine ortodoks denildi. Mihael-i Süryânî başkadır. 490.

602 — MİHR-İ MÂH SULTÂN “rahmetullahi teâlâ aleyhâ”: Kânûnî sultân Süleymân hânın kızıdır. Zevci Rüstem pâşa, Eminönü ile Unkapanı arasındaki meşhûr câmi’i yapmışdır. Mihr-i Mâh sultân da, Edirnekapı yanında büyük câmi’i ve [954] senesinde Üsküdâr iskelesindeki Eski vâlide câmi’ini yapdırmışdır. 964 [m. 1556] senesinde vefât etmişdir. Süleymâniyyede babasının türbesindedir. Rüstem pâşanın kardeşi kapdân-ı deryâ Sinân pâşa, Beşiktaş iskelesi yanında meşhûr câmi’i yapdırdı. 961 [m. 1553] senesinde vefât edip, Üsküdârda Mihr-i Mâh sultân câmi’i mihrâbı önüne defn edildi. Câmi’i Rüstem pâşa 963 de temâmladı. Rüstem pâşa 968 [m. 1560] de vefât etdi. Şâhzâde câmi’i bağçesindeki türbesindedir. [953] de kapdân-ı deryâ olan Barbaros Hayreddîn pâşa, Akdenize gideceği vakt, gemileri bağlamak için, sâhile beş taş direk yapdırmışdı. Buraya zemânla Beşiktaş denildi.

603 — MİHR-İ ŞÂH SULTÂN “rahmetullahi teâlâ aleyhâ”: Üçüncü Selîm hânın vâlidesidir. Halıcıoğlu kışlası ile yeni köprü arasındaki câmi’i yapdırmışdır. Eyyûb câmi’i ile Bostan iskelesi arasında 1210 [m. 1796] da yapdırdığı türbesindedir. Kızı Hadîce sultân da yanındadır. 1145, 1184.

604 — MİLTON: İngilterenin büyük şâ’irlerindendir. [m. 1608] de Londrada doğdu. 1085 [m. 1674] da öldü. Meşhûr Kromwell bunu genel sekreter yapınca şöhreti artdı. Onun ölümünden sonra bir kenâra çekildi. İki gözü kör oldu. Çok kıymet verilen (Gâib olmuş se’âdet) şi’rini zevcesine ve iki kızına yazdırdı. Târîh, lügat ve mantık üzerine eserleri vardır. Kur’ân-ı kerîmi incelemiş ve çok övmüşdür. 535, 1084.

605 — MÎRÂN ŞÂH “rahmetullahi teâlâ aleyh”: Tîmûr hânın üçüncü oğludur. [769] da tevellüd, 810 [m. 1407] da Âzerbaycânda Karakoyunlu Yûsüfle harb ederken şehîd oldu. Tîmûrden sonra üç sene saltanat sürdü. Delhîdeki Gürgâniyye sultânları bunun soyundandır. 500, 1079, 1095, 1099, 1183.

606 — MOLLA CÂMÎ “rahmetullahi teâlâ aleyh”: Abdürrahmân bin Nizâmeddîn Ahmed Nûreddîn-i Câmî, şeyh-ul-islâm idi. Âlim, veliy-yi kâmil idi. 817 [m. 1414] de, Îrânda Câm kasabasında tevellüd, 898 [m. 1492] Muharreminin onsekizinci günü, Cum’a ezânı okunurken, Hirâtda vefât etdi. İmâm-ı Muhammed Şeybânî hazretlerinin soyundandır. Beş yaşında iken Muhammed Pârisâ hazretlerinin huzûruna götürülüp teveccühüne mazhar oldu. Ubeydüllah hazretlerine yazdığı mektûblardan ikisi (Reşehât)da mevcûddur. Mevlânâ Sa’düddîn-i Kaşgarîden feyz alarak kemâle geldi ve irşâda me’zûn oldu. Sa’düddîn hazretleri, Nizâmeddîn-i Hâmûşün halîfesi olup, sekizyüzaltmış senesinde Hirâtda vefât etmişdir. Nizâmüddîn-i Hâmûş hazretleri, Alâ’üddîn-i Attâr hazretlerinin halîfelerinin en üstünü idi. Molla Câmî hazretleri çok kitâb yazdı. (Şevâhid-ün-nübüvve) kitâbı Hakîkat kitâbevi tarafından basdırılmışdır. Mahmûd bin Osmân Lâmi’î ve Ehî-zâde Abdülhalîm tarafından, farscadan türkceye terceme edilmiş ve Hakîkat Kitâbevi tarafından basdırılmışdır. Kerâmetleri görüldü. Fâtih sultân Muhammed, kendisini İstanbula da’vet etdi. Konyaya kadar geldi. Fâtihin vefâtını haber alarak geri döndü. 387, 732, 739, 947, 962, 1085, 1163, 1185.

607 — MOLLA HÜSREV “rahmetullahi teâlâ aleyh”: Muhammed efendi, Osmânlıların üçüncü şeyh-ul-islâmı idi. Hanefî fıkh âlimidir. Babası dönme idi. Bir düğünde, Fâtih sultân Muhammed, molla Gürânîyi sağ yanına, molla Husrevi sol yanına aldı. [865] de şeyh-ul-islâm oldu. Yirmi sene, bu vazîfeyi çok iyi yaparken 885 [m. 1480] de vefât etdi. Nemâzı Fâtih câmi’inde kılınıp, Bursaya götürülüp, Emîr Sultânın doğusunda defn edildi. (Dürer ve gurer) fıkh kitâbı, çok kıymetlidir. [1319] da İstanbulda, Şernblâlî şerhı basılmışdır. Vefâda Ekmekci medresesi yanında mescidi vardır. 138, 285, 393, 586, 620.

608 — MOLLA KUDSÎ “rahmetullahi teâlâ aleyh”: Hindli Abbâs kulu molla Kudsî, arabî (Esrâr-ı melekût) astronomi kitâbının sâhibidir. 1262 [m. 1846] senesinde Mekke-i mükerremede vefât etdi. Bu kitâbı Elbüstânlı Hayâtî zâde Halîl Şeref efendi türkceye terceme ederek (Efkâr-ül-ceberût) adını vermişdir. Şeref efendi [1211] de Elbüstânda tevellüd, 1267 [m. 1851] de orada vefât etmişdir. 538.

609 — MOLYER: Moliére, Fransız komedi yazarıdır. 1031 [m. 1622] de Pârisde tevellüd, 1083 [m. 1673] de vefât etdi. Tiyatroculuk yapdı. Yazdığı komedileri oynardı. 46.

610 — MOSELEY: Henri Mosli, ingiliz fizikcisidir. 1304 [m. 1887] de tevellüd, 1334 [m. 1916] de vefât etdi. [m. 1913] de Mosli kanûnunu buldu. Buna göre, bir elementin hâsıl etdiği Röntgen şuâ’larının frekanslarının kare kökleri, bu elementin periyodik sistemdeki sıra numarası [atom numarası] ile orantılıdır. Mosli, böylece, elementlerin atomlarındaki proton sayısını hesâblamış oldu. Mosli [m. 1916] da İngiliz subayı olarak Çanakkalede Türklere karşı harb etdi. 549, 550.

611 — MOZART: Avusturyalı bestekârdır. 1169 [m. 1756] da tevellüd, 1205 [m. 1791] de vefât etdi. Kilise müziğine hizmet etdi. Figaronun evlenmesi meşhûrdur. 46.

612 — MU’ÂVİYE “radıyallahü anh”: Babası Ebû Süfyân bin Harb bin Ümeyyedir. Annesi Hind bint-i Utbe bin Rebî’a bin Abd-i Şemsdir. Hicretden ondokuz sene önce tevellüd, 60 [m. 680] senesinde, Receb ayında vefât etdi. Mekkenin feth edildiği gün, babası ile berâber, Resûlullahın önünde müslimân oldu. Eshâb-ı kirâmın büyüklerindendir. Resûlullahın “sallallahü aleyhi ve sellem” vahy kâtibi ve kayınbirâderi idi. Hazret-i Ömer zemânında dört yıl, Osmân zemânında oniki yıl, Alî zemânında beş yıl, imâm-ı Hasen zemânında altı ay olarak Şâmda yirmibirbuçuk sene vâlî oldu. [41]. ci senede, Şevvâl ayında Kûfede halîfe seçildi. Ondokuz sene, dört ay halîfelik yapdı. Bir islâm devletinin reîsine (Halîfe) denir. İslâmiyyetde ilk seçilen halîfe, Ebû Bekrdir. Bundan sonra Ömer, sonra Osmân, sonra Alî, sonra Hasen, sonra Mu’âviye seçildiler. Emevî ve Abbâsî halîfelerinin ismleri, (Fâideli Bilgiler) kitâbında yazılıdır. Aklı, zekâsı, fesâhatı, sabrı, yumuşaklığı, ikrâmı, cömertliği fevkâlâde çok idi. Müslimânların başına geçeceği, hadîs-i şerîfde bildirilmişdi. Kendisinden çok hadîs-i şerîf alınmış, kitâblara yazılmışdır. Bu da, büyüklüğünü ve kendisine güvenildiğini göstermekdedir. Şâmdaki Emevî devletinin kurucusudur. Şâmda medfûndur. Hicretin 42 senesinde Sicistânı, 43 de Sudanı, 44 de Efganistânı ve Kâbil şehrini ve Hindistânın şimâl kısmını, 45 de Tunusda Efrîkıyye şehrini aldı. 48 de gemilerle kendisi Kıbrısa giderek Bizans devletinden feth etdi. [Ada 586 [m. 1191] de İngilizlerin ve 878 [m. 1473] de Venediklilerin eline geçdi. 978 [m. 1570] de İkinci Selîm hân tarafından feth edildi. 1295 [m. 1878] Ayastefanos muâhedesi ile Balkan yarım adası ve Anadolunun mühim kısmları Ruslara verilince, ikinci Abdülhamîd hân, devletin idâresini eline alıp, ingilizleri Kıbrısın idâresine ortak ederek, Berlin muâhedesini hâzırladı. Bütün toprakları kurtardı. Balkan harbinin fecî’ bozgunundan sonra, 1331 [m. 1913] de Londra muâhedesinde, İttihâdcılar, bütün Rumeliyi ve Kıbrısı, Edirneyi düşmanlara terk etdi.] Hazret-i Mu’âviye, 50 de Îrânda büyük Kuhistan şehrini aldı. Yine 50 [m. 670] senesinde, Bizans imperatoru dördüncü Kostantin zemânında, oğlu Yezîdi büyük bir ordu ile İstanbula cihâd etmeğe gönderdi. Her sene büyük vergi almak şartı ile sulh yapıldı. 54 de Ubeydullah bin Ziyâdı Horâsândaki orduya kumandan yapıp, Ceyhûn nehrini develerle geçerek, Buhârâyı aldı. Kudüs-i şerîfi hazret-i Ömer feth etmişdi. Sonra, kâfirler geri almışlardı. Hazret-i Mu’âviye tekrâr feth etdi. Yemen, Mısr, Kayruvan, Irâk, Azerbaycan, Anadolu, Horâsân ve Mâverâ-ün-nehr şehrlerine hâkim oldu. Bütün millete kendini sevdirdi. Büyük saltanata nâil oldu. Resûlullahın sohbetinin ve hayrlı düâlarının bereketi ile islâmiyyetden hiç ayrılmadı. 114, 204, 469, 472, 489, 502, 509, 510, 511, 512, 513, 514, 621, 785, 790, 801, 1088, 1091, 1096, 1107, 1110, 1135, 1185, 1191.

613 — MU’ÂZ BİN CEBEL “radıyallahü anh”: Eshâb-ı kirâmın büyüklerindendir. İkinci Akabede îmân eden yetmiş Ensârdandır. Bütün gazâlarda bulundu. Onsekiz yaşında îmân etdi. 18 [m. 639] senesinde tâ’ûndan vefât etdi. Resûlullahın Yemende vâlîsi idi. 474, 644, 651, 848, 873, 1017.

614 — MÜCÂHİD “rahmetullahi teâlâ aleyh”: Babası, Cebr-i Mahzûmîdir. Tâbi’înin ve tefsîr imâmlarının büyüklerindendir. [24] senesinde tevellüd, 104 [m. 723] senesinde Mekkede, nemâzda secdede vefât etdi. Abdüllah ibni Abbâsın talebesi idi. Tefsîri vardır. 99, 391, 644.

615 — MUDAR “rahmetullahi teâlâ aleyh”: Resûlullahın onsekizinci babasıdır. Nizârın oğludur. Mudarın sesi çok güzel idi. Deve yanında okuyup onu harekete getirmek Mudardan kalmışdır. İbrâhîm aleyhisselâmın islâm dîninde idi. 390.

616 — MÜDRİKE “rahmetullahi teâlâ aleyh”: Resûlullahın onaltıncı babasıdır. İsmi Amr idi. Tavşan arkasından koşup yakaladığı için, babası buna Müdrike demişdi. Dedelerinin şereflerini kendinde topladığı için de Müdrike denilmişdir. 390.

617 — MUHAMMED “aleyhisselâm”: Allahü teâlânın Resûlüdür. Habîbidir. Peygamberlerin en üstünü ve sonuncusudur. Babası Abdüllahdır. Mîlâdın beşyüzyetmişbir [571] senesi nisan ayının yirmisine rastlayan, Rebî’ul-evvel ayının onikinci pazartesi gecesi, sabâha karşı, Mekkede tevellüd etdi. Babası, dahâ önce ölmüş idi. Altı yaşında iken annesi, sekiz yaşında iken dedesi öldü. Sonra, amcası Ebû Tâlibin yanında büyüdü. Yirmibeş yaşında iken, Hadîce-tül-kübrâ ile evlendi. Bundan dört kızı, iki oğlu oldu. İlk oğlunun adı Kâsım idi. Bundan dolayı, kendisine (Ebül-Kâsım) da denir. Kırk yaşında iken, bütün insanlara ve cinne Peygamber olduğu bildirildi. Üç sene sonra, herkesi îmâna çağırmağa başladı. Elliiki yaşında iken, bir gece Mekkeden Kudüse ve oradan göklere götürülüp getirildi. Bu yolculuğuna (Mi’râc) denir. Mi’râcda, Cennetleri, Cehennemleri ve Allahü teâlâyı gördü. Beş vakt nemâz, bu gece farz oldu. Târîhcilere göre mîlâdın 622 senesinde, Allahü teâlânın emri ile, Mekkeden Medîneye gitdi. Bu yolculuğuna (Hicret) denir. Medîne şehrinin Kubâ köyüne geldiği, Rebî’ul-evvel ayının sekizinci pazartesi gününe tesâdüf eden efrencî Eylül ayının yirminci günü müslimânların (Hicrî şemsî) târîh başlangıcı oldu. Müslimânların (Hicrî kamerî) seneleri de, o senenin Muharrem ayından başlar ve gökdeki ayın, dünyâ etrafında oniki def’a dönmesi bir kamerî sene olur. Hicrî 11 [m. 632] senesinde, Rebî’ul-evvel ayının onikinci pazartesi günü, öğleden evvel vefât etdi. Salıyı çarşambaya bağlıyan gece [Çarşamba gecesi] yarısı, vefât etmiş olduğu odaya defn edildi. Vefâtında, kamerî 63, şemsî seneye göre 61 yaşında idi.

Muhammed “aleyhisselâm” beyâz idi. Bütün insanların en güzeli idi. Güzelliğini, herkese belli etmezdi. Onun güzelliğini bir kerre gören, hattâ rü’yâda gören kimsenin ömrü, lezzet ve neş’e ile geçmekdedir. O, her zemânda, dünyânın her yerinde olan ve gelecek olan her insandan, her bakımdan üstündür. Aklı, fikri, güzel huyları, bütün organlarının kuvveti her insandan ziyâde idi.

Çocuk iken iki kerre, ticâret edenlerle Şâm tarafına gitdi ve Busrâ denilen yerden geri döndüler. Başka hiçbir zemân, hiçbir yere gitmedi. Ümmî idi. Ya’nî hiç mektebe gitmedi. Kimseden ders almadı. Fekat, herşeyi biliyordu. Ya’nî herneyi düşünse, herneyi bilmek istese, Allahü teâlâ Ona bildiriyordu. Cebrâîl “aleyhisselâm” adındaki melek gelip, Ona her istediğini söylüyordu. Mubârek kalbi, güneş gibi, nûr saçıyordu. Onun saçdığı ilm, ma’rifet nûrları, radyo dalgaları gibi, yerlere, göklere, heryere saçılıyordu. Şimdi, kabrinden de yaymakdadır. Yayma kuvveti, her ân artmakdadır. Elektro-manyetik dalgaları almak için, radyo alıcısı lâzım olduğu gibi, Onun nûrlarını almak için de, Ona inanan ve seven ve gösterdiği yolda giderek temizlenen kalb lâzımdır. Böyle kalbi olan insan, bu nûrları alır ve bu da, etrâfa neşr eder, yayar. Böyle büyük insanlara (Velî) denir. Bu Velîyi tanıyan, inanan ve seven kimse, bunun karşısında edeble oturur veyâ uzakda, onu edeb ile, sevgi ile düşünürse, bu kimsenin de kalbi, nûr, feyz almağa, temizlenmeğe, olgunlaşmağa başlar. Allahü teâlâ, bedenimizi, maddemizi, yetişdirmek için güneş enerjisini sebeb kıldığı gibi, rûhlarımızı, kalblerimizi olgunlaşdırmak, insanlıkda yükseltmek için de, Muhammed aleyhisselâmın kalbini, oradan fışkıran nûrları sebeb kılmışdır. İnsanı besliyen, yapısını ve enerjisini sağlıyan bütün besi maddeleri, güneş enerjisi, özümleme ile hâsıl oldukları gibi, kalbe, rûha gıdâ olan, Evliyânın sohbetleri, sözleri ve yazıları da, hep Resûlullahın mubârek kalbinden fışkıran nûrlarla hâsıl olmuşdur.

Allahü teâlâ, Cebrâîl “aleyhisselâm” adındaki bir melek ile, Muhammed aleyhisselâma (Kur’ân-ı kerîm)i gönderdi. İnsanlara dünyâda ve âhıretde lüzûmlu, fâideli olan şeyleri emr etdi. Zararlı olanları yasak etdi. Bu emrlerin ve yasakların hepsine (İslâm dîni) veyâ (İslâmiyyet) denir.

Muhammed aleyhisselâmın her sözü doğrudur, kıymetlidir, fâidelidir. Böyle olduğuna inanan kimseye (Mü’min) ve (Müslimân) denir. Muhammed aleyhisselâmın sözlerinden birine inanmıyan, beğenmiyen kimseye kâfir denir. Allahü teâlâ, mü’min olanı sever. Bunu Cehennemde sonsuz olarak bırakmaz. Yâ Cehenneme hiç sokmaz, yâhud, kabâhati için, soksa da, sonra Cehennemden çıkarır. Kâfir olan kimse, Cennete giremez. Doğru Cehenneme girer ve oradan hiç çıkmaz. Ona inanmak, Onu sevmek, bütün se’âdetlerin, râhatlıkların, iyiliklerin başıdır. Onun Peygamber olduğuna inanmamak ise, bütün felâketlerin, sıkıntıların, kötülüklerin başıdır. Aklı, zekâsı, güzel ahlâkı ve deryâ gibi olan her nev’ ilmi ve mu’cizeleri, islâmiyyetin hak din olduğunu gösteren vesîkalardır. 4, 17, 18, 21, 22, 23, 32, 33, 34, 36, 40, 41, 43, 44, 45, 48, 49, 51, 52, 53, 56, 57, 59, 65, 68, 70, 94, 98, 103, 104, 106, 109, 166, 209, 229, 263, 267, 274, 285, 311, 313, 327, 329, 332, 337, 352, 353, 354, 355, 356, 358, 364, 367, 368, 369, 370, 372, 373, 374, 378, 384, 385, 386, 387, 388, 390, 393, 404, 406, 408, 411, 435, 449, 450, 457, 475, 479, 480, 485, 486, 488, 489, 492, 495, 501, 509, 510, 525, 528, 529, 535, 564, 575, 598, 625, 698, 717, 737, 738, 761, 770, 771, 908, 952, 960, 961, 969, 995, 1017, 1043, 1057, 1070, 1075.

618 — MUHAMMED ÂKİF “rahmetullahi teâlâ aleyh”: Osmânlı şâ’irlerindendir. 1290 [m. 1873] da tevellüd, 1354 [m. 1936] de İstanbulda vefât etdi. Edirnekapı kabristânındadır. Fâtih rüşdiyesinden sonra, mülkiye i’dâdîsini bitirdi. Baytar mektebini okuyup, veteriner oldu. Dînî, millî şi’rleri çok heyecânlıdır. Her müslimân türkün kalbine yerleşmiş olup ve her evde saygı ve sevgi ile okunan türk istiklâl marşının yazarıdır. (Safahât) kitâbı heyecânlı şi’rlerle dolu ise de, seksenaltıncı sahîfesinde (İstibdâd) adındaki yazısında ve dörtyüzbeşinci sahîfesinde, müslimânların halîfesi ve islâmiyyetin bekçisi olan sultân ikinci Abdülhamîd hânın şânını ve kıymetini zedeleyen çok çirkin ve bayağı iftirâları ve Mısr müftîsi sicilli mason, Muhammed Abduhu öven ve bir çalgıcıyı, çalgısının seslerini nidâ-yı ilâhîye benzeterek öven şi’rleri kendisini lekelemekde, îmânlı kalblerde nefret hâsıl etmekdedir. İstanbuldaki yüksek islâm enstitüsü eski müdîrlerinden ve öğretim üyelerinden Ahmed Dâvüdoğlu, 1394 [m. 1974] senesinde İstanbulda basılan (Dîni ta’mîr da’vâsında din tahrîbcileri) kitâbında, Muhammed Âkifin de sâir reformcular gibi, ilhâmı doğrudan doğruya Kur’ân-ı kerîmden almak istediğini bildirmekdedir. 44, 1160, 1170.

619 — MUHAMMED AKKERMÂNÎ “rahmetullahi teâlâ aleyh”: Doksandördüncü [94] sırada, Akkermânî ismine bakınız!

620 — MUHAMMED ALÎ PÂŞA “rahmetullahi teâlâ aleyh”: 1183 [m. 1769] de Kavalada tevellüd, 1266 [m. 1849] da Mısrda vefât etdi. [1215] de Mısr vâlîsi oldu. Dînine bağlı iyi adam idi. Bundan sonra, Mısr bozuldu. 461, 1119, 1184.

621 — MUHAMMED ARABÎ “rahmetullahi teâlâ aleyh”: Muhammed bin Tebbânî Magribî, (İfâde-tül-ahyâr) kitâbının yazarıdır. Bu kitâbı iki cilddir. Mekkede basılmışdır. Burada, Abduhun Ehl-i sünnete karşı yapdığı haksız hücûmları açıklamakda, herbirine cevâb vermekdedir. 461.

622 — MUHAMMED BÂBÂ SEMMÂSÎ “rahmetullahi teâlâ aleyh”: İslâm âlimlerinin büyüklerindendir. Râmîten ile Buhârâ arasında Semmâs köyünde tevellüd, 755 [m. 1354] de orada vefât etdi. Alî Râmitenînin halîfesidir. Çok kerâmetleri görüldü. 969, 1098.

623 — MUHAMMED BÂKÎ-BİLLAH “rahmetullahi teâlâ aleyh”: Babası kâdî Abdüsselâm Semerkandîdir. Sôfiyye-i aliyyenin büyüklerindendir. Rûh ilmlerinin mütehassısı idi. İmâm-ı Rabbânî Ahmed-i Fârûkînin “kuddise sirruhümâ” üstâdıdır. 971 [m. 1563] senesinde Kâbil şehrinde tevellüd etdi. Kâbilden Semerkanda gidip, zâhir ilmlerinde yüksek dereceye yetişdikden sonra, hâce İmkenegî hazretlerinin sohbet ve teveccühleri ile de şereflenerek vilâyetin yüksek mertebelerine kavuşdu. Şâh-ı Nakşîbend ve Ubeydullah-i Ahrâr hazretlerinin rûhâniyyetlerinden de feyz alarak (Üveysî) oldu. İmâm-ı Rabbânî hazretlerinin eshâbından mevlânâ Bedreddîn-i Serhendî (Hadarât-ül-kuds) adındaki fârisî kitâbında, hayâtını ve kerâmetlerini uzun yazmakdadır. Bu kitâb, fârisî olup, Bâyezîd kütübhânesi (Veliyyeddîn) kısmında [1788] sayıda mevcûddür. Muhammed Bâkî-billah, Delhîde 1012 [m. 1603] senesinde vefât etdi. Kutabrol denilen yerdeki mescidinin yanında ziyâret edilmekdedir. Türbesinin şarkında vâlidesi ile oğlu Ubeydüllah, garbında Abdüllah medfûndur. 1387 [m. 1967] de Lâhorda basılan (Külliyât-i Bâkî-billah) kitâbında, hayâtı ve mektûbları yazılıdır. (Hadarât-ül-kuds) kitâbı da, 1391 de Lâhorda basılmışdır. 312 sahîfedir. 696, 750, 775, 935, 940, 953, 954, 959, 962, 966, 969, 1061, 1111.

624 — MUHAMMED BÂKIR “rahmetullahi teâlâ aleyh”: Oniki imâmın beşincisidir. Zeynel’âbidîn Alî bin imâm-ı Hüseynin oğlu, imâm-ı Ca’fer-i Sâdıkın babasıdır. [57] senesinde Medînede tevellüd, 113 [m. 732] senesinde vefât etdi. Medînede, Bakî’de, babasının yanındadır. 61, 442, 1084, 1197.

625 — MUHAMMED BÂKIR-I LÂHORÎ “rahmetullahi teâlâ aleyh”: Babası Şerefeddîndir. Muhammed Ma’sûm Fârûkînin halîfelerindendir. İmâm-ı Rabbânî hazretlerinin (Mektûbât)ını 1080 [m. 1669] senesinde fârisî olarak hulâsa etmiş, (Kenz-ül-hidâyât) adını vermişdir. Ayrıca fârisî (Ürve-tül-vüskâ) kitâbını yazmışdır. Vefâtı 1080.

626 — MUHAMMED BEDEVÂNÎ: Seyyid Nûr ismine bakınız!

627 — MUHAMMED BEHÂEDDÎN-İ BUHÂRÎ “rahmetullahi teâlâ aleyh”: Yüzellisekizinci [158] sayıda Behâeddîn-i Buhârî ismine bakınız!

628 — MUHAMMED BİN ABDÜLLAH “rahmetullahi teâlâ aleyh”: Veliyyüddîn hatîb-i Tebrîzî, şâfi’î hadîs âlimlerindendir. 749 [m. 1348] senesinde vefât etdi. İmâm-ı Begavînin (Mesâbîh) kitâbına ek ve açıklamalar yaparak (Mişkât-ül-Mesâbîh) adını verdiği kitâbı meşhûrdur. 458.

629 — MUHAMMED BİN ABDÜLVEHHÂB: 1111 [m. 1699] senesinde, Necdde, Hureymile kasabasında tevellüd, 1206 [m. 1791] da vefât etdi. Genç yaşında iken, 1125 de Basrada, Hempher isminde bir ingiliz câsûsunun tuzağına düşdü. Ehl-i sünnet i’tikâdından ve islâmın güzel ahlâkından ayrıldı. İngilizlerin (İslâmiyyeti yok etmek) çalışmalarına âlet oldu. Hempherin yazdırdığı bozuk şeyleri, h. 1150 de (Vehhâbîlik) ismi ile neşr eyledi. (İngiliz câsûsunun i’tirâfları) kitâbımızda, vehhâbîliğin kurulması uzun yazılıdır. 447, 449, 454, 459, 468, 472, 1172, 1176.

630 — MUHAMMED BİN ABDÜRRESÛL: Berzencî âlimlerindendir. Seyyiddir. [1040] da Zûr şehrinde tevellüd, 1103 [m. 1692] de Medînede vefât etmişdir. Şî’îleri red eden mirzâ Mahdûmun (Nevâkıd) kitâbını ihtisâr etmişdir. Çok bilgili olduğu hâlde, tesavvufdan nasîbi olmamışdır. İmâm-ı Rabbânî hazretlerine karşı edeb dışı hücûmlarda bulunmuşdur. (Makâmât-i Mazherî)de diyor ki, (İmâm-ı Rabbânînin “rahmetullahi aleyh” torunlarından Muhammed Ferruh Şâh bin Muhammed Sa’îd, çok âlim idi. Hacca gitdi. Muhammed Berzencî bunu mahcûb etmek için, Medîneden Mekkeye gitmek istedi. Ağır hastalandı. Muhammed Ferruh, Medîneyi de ziyâret edip gemi ile Hindistâna döndü. Berzencî iyi oldu. Kayıkla gemiye yetişmek istedi. Yolda boğuldu.) Hind sultânlarının dokuzuncusu Ferrûh Sîr Şâh 1122 [m. 1710] de vefât etdi. Muhammed Ma’sûmun oğlu Muhammed Sıddîkın mürîdi idi. [(Umdetül-makâmât) sahîfe 395.]

631 — MUHAMMED BİN AHMED EBŞÎHÎ: Behâeddîn Muhammed, [790] senesinde tevellüd, 850 [m. 1446] de Mısrda vefât etdi. (Mustatraf) kitâbı, Rat tarafından fransızcaya terceme edilmiş, [m. 1902] de Pârisde basılmışdır. 418.

632 — MUHAMMED BİN AHMED SEMERKANDÎ “rahmetullahi teâlâ aleyh”: Alâüddîn-i Semerkandî 540 [m. 1145] da vefât etdi. 524. cü isme bakınız!

633 — MUHAMMED BİN AHMED ZÂHİD “rahmetullahi teâlâ aleyh”: Hindistânda 632 [m. 1234] de vefât etdi. Hanefî fıkh âlimlerindendir. (Tergîb-üs-salât) kitâbı meşhûrdur. Nûr-i Osmâniyye kütübhânesinde vardır. 283.

634 — MUHAMMED BİN EBÛ BEKR “rahmetullahi teâlâ aleyh”: Onuncu [10] senede, Vedâ’ haccına giderken tevellüd etdi. 38 [m. 659]. ci senede işkence ile öldürüldü. Sahâbî değildir. Tâbi’îndendir. Hazret-i Osmânı şehîd edenler arasında idi. Deve ve Sıffîn harblerinde hazret-i Alî ile birlikde idi. Hazret-i Alî tarafından Mısr vâlîsi yapıldı. Amr ibni Âs ile yapdığı muhârebede şehîd oldu.

635 — MUHAMMED BİN EBÎ BEKR “rahmetullahi teâlâ aleyh”: İmâmzâde ve Rükn-ül-islâm denir. Buhârâda müftî idi. 573 [m. 1178] senesinde vefât etdi. Bunun (Şir’atül-islâm) kitâbını Ya’kûb bin Seyyid Alî şerh etmişdir. 392.

636 — MUHAMMED İBNİ HANEFİYYE “rahmetullahi teâlâ aleyh”: Dörtyüzotuzsekizinci [438] sırada İbni Hanefiyye ismine bakınız!

637 — MUHAMMED BİN İSHAK “rahmetullahi teâlâ aleyh”: Dedesi Huzeymedir. [223] yılında tevellüd, 311 [m. 923] senesinde Nîşâpûrda vefât etdi. İmâm-ül-eimme denir. Yüzkırkdan fazla kitâbı vardır. Hadîs âlimidir. 313, 391.

638 — MUHAMMED BİN MAHMÛD BÂBERTÎ “rahmetullahi teâlâ aleyh”: Ekmelüddîn-i Mısrî, Hanefî fıkh âlimidir. 712 [m. 1312] de Bağdâdın Bâberta kasabasında tevellüd ve 786 [m. 1384] da, Mısrda vefât etdi. (Tercîh-u mezheb-i İmâm-ı a’zam) risâlesi ve (İrşâd) ismindeki (Fıkh-ı ekber) şerhı ve (Envâr) isminde (Menâr) şerhı ve (Tuhfe-tül-ebrâr) ismindeki (Meşârık) şerhı ve (Takrîr) ismindeki (Pezdevî usûli) şerhı ve (İnâye) isminde (Hidâye) şerhı ve dahâ şerhleri ve tefsîri vardır. Sa’dî Çelebînin bu (İnâye)ye hâşiyesi vardır. 636, 1085.

MUHAMMED BİN MAHMÛD Harezmî, İmâm-ı a’zamın (Müsned)ini toplamışdır. 665 de vefât etmişdir. Bu ve Celâlüddîn-i Pâni-pütî, başka olup, yüzdoksanbirinci sırada bildirilmişdir. 1085.

639 — MUHAMMED BİN MÜNKEDİR “rahmetullahi teâlâ aleyh”: Sôfiyye-i aliyyedendir. Bezzâz idi. 130 [m. 748] senesinde Medînede vefât etdi. 845.

640 — MUHAMMED BİN SÜLEYMÂN “rahmetullahi teâlâ aleyh”: Medîne-i münevverenin Şâfi’î âlimlerinden idi. 1124 [m. 1712] de Şâmda tevellüd, 1194 [m. 1780] de Medînede vefât etdi. Çok kitâb yazdı. İki cild fetvâsı meşhûrdur. Vehhâbîlerin i’tikâdlarının bozuk olduklarına fetvâ verdi. 453.

641 — MUHAMMED BİN SÜLEYMÂN CEZÛLÎ “rahmetullahi teâlâ aleyh”: Ebû Abdüllah Cezûlî [veyâ Cüzûlî], hadîs âlimidir. Şerîflerdendir. Fasda yetişdi. Şâzilî tarîkatinde yükseldi. 870 [m. 1465] senesinde zehrlenerek Fasda şehîd edildi. Yetmiş yedi sene sonra Merâkeşe nakl edildi. Bunun (Delâil-ül-hayrât) salevât kitâbını Kara Dâvüd Muhammed bin Kemâl İzmîtî türkçeye terceme ve şerh etmiş, 948 [m. 1541] de Bursada vefât etmişdir. 420, 1087.

642 — MUHAMMED BİN SÜ’ÛD: Arabistânda, Necd çölünde kabîle reîsi idi. Vehhâbîlik meydâna çıkınca, hâkimiyyetini artdırmak için vehhâbî oldu. İngilizlerin yardımı ile herkesi zorla vehhâbî yapdı. Vehhâbî olmıyan çok müslimânı öldürdü. Birinci Vehhâbî Sü’ûdî devletini kurdu. 1178 [m. 1765] de öldü. 447.

643 — MUHAMMED BUHÂRÎ “rahmetullahi teâlâ aleyh”: Muhammed bin Mensûr Nevkadî, Semerkand müftîsi iken 434 [m. 1043] de ve Kâdî Muhammed Zahîrüddîn Buhârî 619 [m. 1222] de ve Muhammed bin Abdürrahmân Zâhid Buhârî 546 [m. 1151] de vefât etdi.

644 — MUHAMMED CEVÂD “rahmetullahi teâlâ aleyh”: Oniki imâmın dokuzuncusudur. Takıy ismi ile meşhûrdur. İmâm-ı Alî Rızânın oğludur. Yüzdoksanbeş [195] senesinde Medînede tevellüd ve ikiyüzyirmi 220 [m. 835] senesinde Bağdâdda vefât etdi. Zevcesi Ümm-ül-fadlın amcası olan Mu’tesım halîfe ile görüşmek için Bağdâda gidince vefât etmişdir. Zevcesi serâya alınmışdır. 61, 1162.

645 — MUHAMMED ES’AD “rahmetullahi teâlâ aleyh”: İmâmzâde Muhammed bin Abdüllah, Konyalı olup, İstanbulda tevellüd etdi. 1267 [m. 1851] de vefât etdi. (Dürr-i yektâ) ve (Hilyetün-nâcî) fıkh kitâbları İstanbulda basılmışdır. 392, 702.

646 — MUHAMMED ES’AD “rahmetullahi teâlâ aleyh”: Seyyiddir. Nakîb-ül-eşrâf idi. (Sahhâflar şeyhi zâde) adı ile meşhûrdur. 1264 [m. 1848] senesinde, meclis-i me’ârif-i umûmiyye reîsi iken vefât etmişdir. Ayasofya câmi’i yanındaki meşhûr (Es’ad efendi) kütübhânesi, şimdi Süleymâniyye umûmî kitâblığındadır. Yeniçeri askerinin ilgâsını anlatan (Üss-i zafer) târîh kitâbı çok kıymetlidir. Başka eserleri de vardır. Mevlânâ Hâlid-i Bağdâdînin seyyid Es’ad efendiye yazdığı arabî mektûb, türkce tercemesi ile berâber, (Reşehât) kitâbının kenârında basılmışdır. (Ulemâ-ül-müslimîn ve Vehhâbiyyûn) kitâbının sonunda da vardır. 281, 283, 392, 420, 670, 835.

647 — MUHAMMED HAKKI “rahmetullahi teâlâ aleyh”: Seyyid Muhammed Hakkı bin Alî, Hanefîdir. Nâzillide tevellüd, Mekke-i mükerremede 1301 [m. 1884] de vefât etdi. Üstâdları Ödemişli Halîl efendi ve Muhammed Cân Mekkî vâsıtası ile Abdüllah-i Dehlevîye vâsıl olmakdadır. Bezm-i âlem sultân, Muhammed Cân için Mekkede bir tekke yapdırmışdır. (Sakal-bıyık risâlesi), (Hazîne-tül-esrâr) arabî olup, Beyrutda (Mekteb-üt-ticâri)de satılmakdadır. 418.

648 — MUHAMMED HÂN-I “rahmetullahi teâlâ aleyh”: Osmânlı pâdişahlarının beşincisi ve Osmânlı devletinin ikinci kurucusudur. Tîmûr bozgununda esîr olmadan Amasyaya geldi. Pederinin vefâtından sonra, burada saltanatını i’lân etdi. Bursadaki Îsâ çelebiye ve sonra Rumelide Mûsâ çelebîye gâlib geldi. Oniki sene aralıkdan sonra 816 [m. 1413] da Osmânlı sultânı oldu. Anadoludaki isyânları basdırdı. Rumelide Macaristâna kadar aldı. Herekeyi ve Gebzeyi de Bizansdan aldı. Serezde ilhâd ve isyân çıkaran Samâvne kâdîsı oğlu denilen şeyh Bedreddîni yakalayıp i’dâm etdi. 824 [m. 1421] senesinde Edirnede vefât edip Bursaya getirildi. Haremeyne her sene Surre alayı göndermek güzel âdetini çıkarmışdır. 1080.

649 — MUHAMMED HÂN-III: İslâm halîfelerinin yetmişsekizincisidir ve Osmânlı pâdişâhlarının onüçüncüsüdür. Üçüncü Murâd hânın oğlu ve birinci Ahmed hânın babasıdır. Eğri fâtihidir. [974] de tevellüd, 1012 [m. 1603] de vefât etdi. Ayasofya câmi’i bağçesindeki türbesindedir. Bu türbede, Ahmed hânın vâlidesi Handan sultân ve Ahmed hânın üç şâhzâdesi ile altı kerîmesi ve Murâd hânın onbeş kerîmesi olmak üzere yirmialtı sandûka vardır. Türbenin hâricinde de Murâd hânın dört kerîmesi vardır. Üçüncü Muhammed hânın oğlu, birinci Mustafâ hân, babasının türbesi yanındaki türbesindedir. Sultân Mustafâ türbesinde onbeş sanduka olup, birâder zâdesi İbrâhîm hân ve dördüncü Murâd hânın kerîmesi İsmihân sultân ve şâhzâde ve sultânlar vardır. 1003 [m. 1593] de halîfe oldu. Celâlî eşkıyâsı ile ve Macarlarla uğraşdı. İçkiyi sıkı yasak edip, bütün meyhâneleri kapatdı. Bunun zemânında, [1012] de tütün içilmeğe başlandı. 733, 1119, 1124, 1149.

650 — MUHAMMED HÂŞİM-İ KEŞMÎ “rahmetullahi teâlâ aleyh”: Asyada Bedahşânın Keşm kasabasındandır. Seyyid Muhammed Nu’mân hazretlerinin huzûrunda tevbe ve inâbet eyledi. Sohbetinde yetişip, Seyyid hazretlerinin işâreti ile, [1031] senesinde, İmâm-ı Rabbânî hazretlerinin sohbeti ile şereflendi. İmâm-ı Rabbânî iki sene askerde kaldığı zemân hep hizmetinde bulunup, teveccüh ve ihsânlarına kavuşdu. Hâşim-i Keşmî diyor ki, seyyidim Muhammed Nu’mân buyurdu ki, Burhânpur şehrinin câmi’inde Resûlullahı “sallallahü aleyhi ve sellem” dört halîfesi ile rü’yâda gördüm. Beni görünce, hazret-i Sıddîk-ı ekbere karşı buyurdu ki, (Şeyh Ahmedin kabûl etdiği kimseyi biz de ve Allahü teâlâ da kabûl ederiz. Şeyh Ahmedin red etdiği kimseyi, biz de ve Allahü teâlâ da red ederiz.) Bu sözü işitince, İmâm-ı Rabbânînin makbûllerinden olduğum için, Cenâb-ı Hakka şükr eyledim.

Hâşim-i Keşmî, hazerde ve seferde, İmâm-ı Rabbânînin meclis-i şerîfinde bulunmakla şereflendi. Binotuzüç senesinde (Mektûbât)ın üçüncü cildini toplamağa başladı. 1040 da temâm oldu. [1037] hicrî senesinde (Berekât) veyâ (Zübde-tül-makâmât) ismlerini verdiği kitâbı yazarak, bu se’âdet güneşinin ve üstâdlarından ve talebesinden meşhûr olanların kerâmetlerini, hâl tercemelerini insanlığa duyurdu. (Berekât) kitâbı, fârisî olup, Bombayda basılmışdır. İstanbulda (Murâd molla) kütübhânesinde, [1317] numarada (Makâmât-i Ahmediyye) adı ile, el yazması mevcûddür. Binüçyüziki ve binüçyüzyedi senelerinde Hindistânın Rampur ve Lüknov şehrlerinde basılmış, 1396 [m. 1976] da İstanbulda ikincisi ofset yolu ile tekrâr basılmışdır. İkinci cildin altmışbeşinci mektûbu buna yazılmışdır. 1054 [m. 1645] de Burhânpur şehrinde vefât etdi. Muhammed Hâşim sâhib cân başkadır. 905, 924, 926, 927, 929, 1111, 1121.

651 — MUHAMMED HAYÂT “rahmetullahi teâlâ aleyh”: Şeyh Muhammed Hayât muhaddis Medenî Sindî 1163 [m. 1749] de Medînede vefât etdi. Babası İbrâhîmdir. Hanefî fıkh âlimidir. Nevevînin (Erba’în)ini, Münzirînin (Tergîb)ini ve (Hikem-i Atâıyye)yi şerh, İbni Hacerin (Zevâcir)ini ihtisâr etmişdir. Mezheb taklîdini bildiren (Gâyet-üt-tahkîk) ve (Nihâyet-üt-tedkîk) risâlesini 1413 [m. 1992] de, Hakîkat Kitâb evi basdırmışdır. 208, 466. (Misbâh)ın 103.cü sahîfesi.

652 — MUHAMMED KASSÂB : Sôfiyye-i aliyyedendir. Dâmeganda va’z verirdi. (Kör olanlar yalnız sıfata bakar. Ni’metleri, ihsânları görür. Sôfiyye ise, zâta, ihsân yapana bakar. Zâtdan başka olan şeyler perdedir, mâni’ olur) derdi.

653 — MUHAMMED MA’SÛM-İ FÂRÛKÎ “rahmetullahi teâlâ aleyh”: İmâm-ı Rabbânî “kuddise sirruhümâ” hazretlerinin üçüncü oğludur. [1007] yılında Serhendde tevellüd, binyetmişdokuz 1079 [m. 1668] da orada vefât etdi. Mubârek babası türbesinin birkaçyüz metre şimâlindeki büyük türbededir.

[1068] de hacca gitdi. Hacdaki hâlleri (Yevâkît-ül-Haremeyn) kitâbında ve Yüsûf-i Nebhânînin (Câmi’u kerâmât-il-evliyâ) kitâbında yazılıdır. İmâm-ı Rabbânînin mescidini Şâh-ı Cihân mermerden yenilemiş, yanında Muhammed Ma’sûm hazretleri için bir oda yapdırmışdır. (Urve-tül-vüskâ) adı ile meşhûrdur. İmâm-ı Rabbânî, müceddid-i elf-i sânî, Ahmed-i Fârûkî Serhendînin “kuddise sirruhümâ” halef-üs-sıdk ve vâris-i a’zamı idi. Aklî ve naklî ilmlerin, sûrî ve ma’nevî kemâlâtın câmi’iyyetini edinmiş idi. (Kutbiyyet) makâmına ve (Kayyûmiyyet) mansıbına, yüce pederinden beşâretler almış idi. Tarîk-i Ahmedînin nisbetini, pederinin teveccühlerinden, bütün âleme yaymış idi. Uzak memleketlerden kendine bağlı olanlara, filân (Vilâyet-i Mûseviyye)ye kavuşmuşdur, filân (Vilâyet-i Muhammediyye) ile şereflenmişdir diye bildirirdi. Dokuzyüzbin kişi, onun vâsıtası ile, (Allah)ı irâde etmişlerdir. Yüzkırkbin talebesini vilâyet mertebesi, yedibin kimseyi hilâfet makâmı ile mümtâz eyledi. Hizmetlerinde ve huzûr-ı âlîlerinde, tâlibler ba’zan bir ayda, ba’zan bir haftada kemâlât-i vilâyete erişirlerdi. Ba’zılarını, bir teveccühde, makâmların hepsine ulaşdırırlardı. Makâmları, keşfleri ve kerâmetleri, bu yüksek hânedânın hâllerini bildiren kitâblarda uzun uzun yazılı olduğundan, burada açıklamağa lüzûm görülmedi. Bu kitâblar arasında beşi, her memlekete yayılmışdır. Birincisi, Muhammed Hâşim-i Bedahşînin (Berekât) kitâbı olup, fârisîdir. (Zübde-tül-makâmât) adı ile Murâd molla kütübhânesinde [1317] sayıda ve Süleymâniyye Pertevniyâl kısmında [406] sayı ile mevcûddür. Hindistânda Kanpur şehrinde 1307 senesinde ve İstanbulda (Hakîkat Kitâbevi) tarafından 1408 [m. 1988] de tab’ ve neşr edilmişdir. İkincisi Bedreddîn-i Serhendînin (Hadarât-ül-kuds) kitâbıdır. 1391 [m. 1971] de Lâhorda çok güzel basılmışdır. Üçüncüsü (El-hadâik-ul-verdiyye fî hakâik-ı ecellâ-in nakşibendiyye) olup basılmışdır. Dördüncüsü, (Hadîkat-ül-evliyâ) türkçedir. [1318] hicrî senesinde İstanbulda basılmışdır. Beşincisi (Umdet-ül-makâmât) kitâbıdır. Altı oğlu ve bütün nesl-i necîbleri, zemânlarının kutbu olmuşdu. Bütün islâm memleketleri, kalblerinden saçılan nûrlarla nûrlanmışdı. Cenâb-ı müstetabının vârisleri, yer yüzünde meşhûr olmuşlardır. Hidâyet ve irşâdda yüksek derece kazanmışlardır. İrfân ehlinin ve yakîn sâhiblerinin anladıkları gibi, feyz kaynakları, bu âna gelinceye kadar, akmakdadır. İnşâallah, âhır zemâna kadar da, böylece cârî olacakdır. Üç cild olan fârisî (Mektûbât-ı Ma’sûmiyye) kitâbı 1396 [m. 1976] senesinde Pâkistânın Karaşi şehrinde basdırılmışdır. Bu üç cildin içinde bulunan altıyüzelliiki mektûbdan yüzotuzbeş adedi seçilerek, (Müntehabât-i Ma’sûmiyye) adı ile, 1979 senesinde İstanbulda ofset baskısı yapılmışdır. Bunun sonunda, Hüseyn Hilmi Işık’ın eserleri bildirilmekdedir. Muhammed Ma’sûmun altı kızının her biri velî idi. [(Umdetül-makâmât) sahîfe 395.] 11, 90, 110, 113, 118, 181, 219, 427, 472, 512, 596, 651, 692, 754, 784, 930, 969, 1001, 1009, 1048, 1054, 1056, 1061, 1063, 1075, 1081, 1121, 1150, 1169, 1190.

654 — MUHAMMED MA’SÛM-İ ÖMERÎ “rahmetullahi teâlâ aleyh”: Seksendokuzuncu [89] sırada Ahmed Sa’îd ismine bakınız!

655 — MUHAMMED MER’AŞÎ “rahmetullahi teâlâ aleyh”: Kâdı Muhammed bin Reşîd Mer’aşî İstanbulda yerleşmişdir. Hanefîdir. Vehbî ve Sünbülzâde ismleri ile meşhûrdur. 1224 [m. 1809] de vefât etdi. (Tuhfe-i Vehbî) lügati çok basılmışdır. Eyyûb câmi’i ile Bostan iskelesi arasındaki Mihr-i şâh sultânın türbesi ve imâreti dışında yazılı kasîdeler bunun olup, Yesârî-zâdenin yazısıdır. 1174.

656 — MUHAMMED MURÂD-I KAZÂNÎ “rahmetullahi teâlâ aleyh”: [1272] hicrî senesinde Rusyada, Kazan vilâyetinin Ufa kasabasında tevellüd etdi. Memleketinde medrese tahsîlini bitirip, [1293] de Buhârâya geldi. Buhârâ ve Taşkendde tahsîlini temâmlayıp 1295 [m. 1878] de Hindistâna ve Hicâza geldi. Medîne-i münevverede tarîkat-ı Nakşibendiyyeye intisâb edip, rûh âleminde terakkî etdi. 1352 [m. 1933] de vefât etdi.

[1302] de (Reşehât) kitâbını ve sonra, İmâm-ı Rabbânînin (Mektûbât)ını fârisîden arabîye terceme etdi. (Mektûbât)ın arabîsine (Dürer-ül-meknûnât) adını verdi. İmâm-ı Rabbânî hazretlerinin hâl tercemesini de arabî uzun yazıp, [1317] de Mekke-i mükerremede (Mîriyye) matba’asında, (Mektûbât)ın kenârında basıldı. İstanbulda Bâyezîdde belediye kütübhânesinde elliüç [53] numarada mevcûddür. Bunun foto-kopisi 1383 [m. 1963] de İstanbulda basılmışdır. Bu baskılardaki hâl tercemesinin uzun bir kısmı (Eshâb-ı Kirâm) ve (Hak Sözün Vesîkaları) kitâblarında mevcûddur. Bu arabî mektûbâtdan yüzdoksandört mektûb seçilerek, (El-Müntehabât) ismi ile 1392 [m. 1972] senesinde İstanbulda ofset yolu ile basdırılmışdır. 1075, 1121.

657 — MUHAMMED NU’MÂN “rahmetullahi teâlâ aleyh”: Mîr Muhammed Nu’mân bin Seyyid Şemseddîn, [977] senesinde Semerkandda tevellüd etdi. Binaltmış 1060 [m. 1650] senesinde Egre şehrinde vefât etdi. Hindistâna gelip, hâce Bâkîbillah hazretlerinin sohbeti ile şereflendi. Vefâtına kadar Delhîde hizmetinde bulundu. Hâce hazretlerinin vefâtında, İmâm-ı Rabbânî Dehlîye teşrîf etmişdi. Merhamet buyurup, seyyid Nu’mânı, Serhende götürdü. Uzun zemân hizmet ve sohbetde bulundukdan sonra, talebe yetişdirmesi için Burhânpura gönderildi. 101, 267, 481, 515, 746, 749, 756, 1036, 1144, 1148.

658 — MUHAMMED OSMÂN “rahmetullahi teâlâ aleyh”: Hâcı Muhammed Osmân Sâhib, Hindistânda yetişen Evliyânın büyüklerindendir. Hicretin binikiyüzkırkdört [1244] senesinde Pencâbın Loni kasabasında tevellüd, 1314 [m. 1896] de Pencâb Musâ zey kasabasında vefât etdi. Binikiyüzaltmışaltı senesinde, Ahmed Sa’îd-i Serhendî hazretlerinin talebesinden hâcı Dost Muhammed Kandihârînin sohbetine kavuşdu. Onsekiz sene feyz aldı. Zâhir ve bâtın ilmlerinde kemâle geldi. Üstâdı [1284] senesinde vefât edince yerine geçmekle şereflendi. Binlerle Velî yetişdirdi. Yirmidokuz sene, tâlibleri irşâd eyledi. Vefâtından bir sene sonra, babasının yerinde onyedi yaşında irşâda başlayan oğlu Muhammed Sirâcüddînin emri ile talebelerinden seyyid Ekber Alî Dehlevînin yazdığı (Fevâid-i Osmâniyye) kitâbında mektûbları ve kerâmetleri uzun bildirilmişdir. 1382 [m. 1962] de Mültanda basılmışdır. Siracüddîn binüçyüzotuzüç 1333 [m. 1915] senesinde vefât edince, oğlu Muhammed Zâhid “rahmetullahi aleyh” zâhir ve bâtın ilmlerinin menbaı oldu. Sirâcüddînin halîfelerinden Muhammed Fadl Alî Şâh 1354 [m. 1935] de vefât etdi. Yerinde irşâda başlıyan Muhammed Sa’îd Kureyşî Ahmed purî de 1363 [m. 1944] de Pâni-püt şehrinde vefât etdi. Dost Muhammed Kandihârînin (Mektûbât)ındaki otuz mektûbu Muhammed Âdil toplamış, Muhammed Zâhid bin Sirâcüddînin emri ile Atâ Muhammed tarafından 1383 de Mültanda basılmışdır. 783, 1198.

659 — MUHAMMED PÂRİSÂ “rahmetullahi teâlâ aleyh”: Muhammed bin Muhammed bin Mahmûd [756] da Buhârâda tevellüd, 822 [m. 1419] de Medînede vefât etdi. Nemâzını, Molla Fenârî kıldırdı. (Umdet-ül-makâmât)da diyor ki, (Zeyneddîn Hâfî, kabr taşını Mısrdan gönderdi. Taş 1212 de yerinde idi. 1225 de görmedim. Vehhâbîler kırmış.) Medrese tahsîlini bitirip, hadîs ve fıkh bilgilerinde ihtisâsını ilerletdi. Sonra Muhammed Behâeddîn-i Buhârî hazretlerinin sohbet ve teveccühlerine kavuşarak kemâle geldi. (Risâle-i kudsiyye), (Tuhfe-tüs-sâlikîn), (Tahkîkât) ve (Faslül-hitâb) kitâbları meşhûrdur. Hepsi de fârisîdir. (Tuhfe)si 1390 [m. 1970] senesinde Delhîde basılmışdır. 49, 106, 470, 720, 750, 1137.

660 — MUHAMMED REBHÂMÎ : “rahmetullahi teâlâ aleyh”: Hindistânın fıkh âlimlerindendir. 835 [m. 1432] de yazdığı fârisî (Riyâd-un-nâsıhîn) ismindeki ilmihâl kitâbı 1313 de Bombayda basılmış, 1981 de İstanbulda ofset baskısı yapılmışdır. Bunu dörtyüzkırkdört kitâbdan toplamışdır. 210, 420.

661 — MUHAMMED SÂDIK “rahmetullahi teâlâ aleyh”: İmâm-ı Rabbânî hazretlerinin birinci oğludur. Vilâyet bostanının meyveli ağacı idi. Bin [1000] senesinde Serhendde tevellüd, 1025 [m. 1616] senesinde tâ’ûndan, orada vefât etdi. Babası, kabri üzerine kubbe yapdırdı. [1008] senesinde, pederi ile birlikde hâce Muhammed Bâkî ile teşerrüf edip, zikr almakla, murâkabe, cezbe ve nisbet-i şerîfe ile şereflendi. İsti’dâdı ve fıtrati yüksek olduğundan, onların terbiyesi ve merhametli nazarlarının bereketleri sâyesinde kıymetli hâllere ve büyük işlere kavuşdu. Dahâ çocuk iken, uzak yerlerdeki şeyleri, mezârdaki hâlleri keşf ederdi. Sonra, kendi peder-i âlîsinden feyz alarak kemâl mertebelerinin sonuna erişdi. Babasının esrârına mahrem oldu. Hazret-i Îşân her Cum’a nemâzlarından sonra, kabr-i şerîfine gelip, bir müddet mürâkabe buyururdu. 951, 1034, 1121.

662 — MUHAMMED SÂDIK “rahmetullahi teâlâ aleyh”: Babası Alîdir. Sakızlıdır. 1059 [m. 1649] senesinde vefât etdi. (Surre-tül-fetâvâ) kitâbı meşhûrdur. 1003.

663 — MUHAMMED SÂDIK EFENDİ “rahmetullahi teâlâ aleyh”: Hafîdzâde Muhammed Sâdık bin Muhammed efendi 1230 [m. 1815] da vefât etdi. (Nevâdir-i fıkhiyye) kitâbı meşhûrdur. 281.

664 — MUHAMMED SA’ÎD “rahmetullahi teâlâ aleyh”: İmâm-ı Rabbânî hazretlerinin ikinci mahdûmudur. [1005] senesinde tevellüd, 1070 [m. 1660] senesinde vefât etdi. Babasının türbesindedir. Ahlâkının güzelliği, fazîletlerinin çokluğu, güler yüzü, yumuşak sözü, işlerinin hâlis olması ile zînetlenmişdi. Tahsîlini genç yaşında bitirdi. Aklî ve naklî bilgilerde mütehassıs oldu. Babasının tesarrufu ve teveccühleri sâyesinde, büyüklerinin nisbetine ve yüksek hâllere kavuşdu. Onyedi yaşında sûrî ve ma’nevî kemâlâta vâsıl oldu. Birçok kıymetli kitâblara ta’lîkler ve hâşiyeler yapdı. (Mişkât-i Mesâbîh) ve Hayâlî hâşiyesine ta’lîkleri çok kıymetlidir. Nemâzda otururken parmak kaldırmamak için, Hanefî mezhebine göre yazdığı risâlesi şâh-eserdir. Parmak kaldırmamanın dahâ iyi olduğunu isbât etmişdir. Pederinin garîb sırlarına, acîb ma’rifetlerine mahrem idi. (Mektûbât-i Sa’îdiyye) kitâbında yüz mektûb vardır. 1385 [m. 1965] de Pâkistânda basılmışdır. 271, 425, 741, 930, 941, 1121.

665 — MUHAMMED SIDDÎK “rahmetullahi teâlâ aleyh”: Hidâye ismi ile meşhûrdur. Bedahşânın Keşm kasabasındandır. Küçük iken, Hân-ı Hânân Abdürrahîmin sohbetinde bulundu. Bunun vâsıtası ile, Hâce Bâkî-billahın sohbeti ile şereflendi. Vefâtından sonra, İmâm-ı Rabbânî hazretlerinin sohbet ve hizmetine kavuşdu. Vilâyet-i hâssa ile müşerref oldu. 1032 [m. 1622] de izn alarak hacca gitdi. Hicâzda iken, İmâm-ı Rabbânî buyurdu ki, (Şimdi, uzakda olan kardeşlerimizden ba’zısının ahvâline müteveccih idim. Mevlânâ Muhammed Sıddîk göründü. Tam bir sevgi ve ihlâs ile bize müteveccihdir. Şu ânda Mâverâ’ün-nehrde, Bedahşânda yolcudur. Hâli hoş olsun!). 1019 senesinde, İmâm-ı Rabbânînin (Mebde’ ve me’âd) risâlesini toplamışdır. Fârisî olup, Urdu tercemesi ile birlikde, 1388 [m. 1968] de Pâkistânda basılmış, 1977 de İstanbulda ofset baskısı yapılmışdır.

666 — MUHAMMED ŞEYBÂNÎ “rahmetullahi teâlâ aleyh”: İmâm-ı a’zam Ebû Hanîfenin derslerinde yetişen islâm âlimlerinin en üstünlerindendir. Büyük müctehid idi. İmâm-ı a’zamın derslerini, sözlerini kitâblara geçiren budur. Adı, Muhammed bin Hasen bin Abdüllah bin Tâvus bin Hürmüzdür. Bu Hürmüz, imâm-ı a’zam Ebû Hanîfenin ceddi olup, Bağdâd sultânı idi. Hazret-i Ömerin elinde îmân etmiş idi. 135 [m. 752] senesinde Vâsıt şehrinde tevellüd, 189 [m. 805] senesinde Reyde vefât etdi. 120, 133, 134, 137, 144, 154, 155, 231, 234, 268, 269, 285, 293, 294, 301, 303, 304, 324, 325, 340, 413, 415, 439, 443, 444, 565, 566, 568, 576, 594, 621, 625, 626, 630, 634, 636, 637, 786, 792, 801, 803, 806, 809, 821, 826, 830, 851, 858, 861, 862, 863, 865, 866, 868, 1020, 1028, 1076, 1089.

667 — MUHAMMED TARSÛSÎ “rahmetullahi teâlâ aleyh”: Muhammed bin Ahmed bin Muhammed, Hanefî âlimlerindendir. 1117 [m. 1705] senesinde vefât etdi. Birçok kitâblara hâşiyesi vardır. Tütün harâm değildir, derdi. 639.

668 — MUHAMMED ZÂHİD “rahmetullahi teâlâ aleyh”: Kâdî Muhammed Zâhid-i Semerkandî, derin âlim ve veliy-yi kâmil idi. Rûh bilgilerinin mütehassısı idi. Dokuzyüzotuzaltı 936 [m. 1530] senesinde Hisârın Vahş köyünde vefât etdi. Önce çok riyâzet ve mücâhede yapdı ise de, Ubeydüllah-i Ahrâr “kuddise sirruh” hazretlerinin teveccühü ile birinci sohbetinde kemâle kavuşdu. Ya’kûb-i Çerhî hazretlerinin kızının oğludur. (El-Hadâik-ul-verdiyye) kitâbında kerâmetleri yazılıdır. (Silsile-tül’ârifîn) ve (Mesmû’ât-i mevlânâ kâdî Muhammed Zâhid) kitâbları meşhûrdur. İkincisi Süleymâniyye kütübhânesi (Es’ad efendi) kısmında [1715] sayıda mevcûddur. (Hakîkat Kitâbevi) tarafından 1993 de neşr edilmişdir.Ubeydüllah-i Ahrâr hazretlerinin fârisî sözleridir. Yetişdirdiği Velîler arasında, hemşîresinin oğlu mevlânâ Dervîş Muhammed, bu silsilenin büyüklerindendir. 969, 1089.

669 — MUHAMMED ZİHNÎ “rahmetullahi teâlâ aleyh”: Hâcı Zihnî efendi, Osmânlı devleti me’ârif meclisi a’zâsından idi. [1262] de tevellüd, 1332 [m. 1914] senesinde vefât etdi. Beğlerbeği küplücesindedir. (Ni’met-i İslâm) kitâbı, (Kimyâ-i se’âdet mukaddimesi) ile (Elmünkızü aniddalâl) tercemeleri meşhûrdur. 462, 1067.

670 — MUHİBBULLAH-I MANKPÛRÎ “rahmetullahi teâlâ aleyh”: Hindistânda, Burhânpurda, şeyh Muhammed bin Fadlullah sohbetine devâm ile halîfe olmuş, irşâda icâzet almış iken, seyyid Muhammed Nu’mânın hizmetine devâm etmiş, burada İmâm-ı Rabbânînin ismini işiterek ve (Mektûbât)ı dinliyerek aşk ve şevk ile Serhende gelmişdir. Hizmet ederek, icâzet aldı. Mankpûra irşâda gönderildi. 401, 426, 906.

671 — MUHYİDDÎN-İ ARABÎ “rahmetullahi teâlâ aleyh”: Ebû Bekr ibnü Arabî ismi ile de meşhûrdur. Sôfiyye-i aliyyenin büyüklerindendir. Adı şeyh-i ekber Ebû Bekr-i Muhammed bin Alîdir. 560 [m. 1165] da, Endülüsde Mürsiye kasabasında tevellüd, 638 [m. 1240] de Şâmda vefât etdi. Büyük Velî ve müctehid idi. Konyaya gelip, Sadreddîn-i Konevînin üvey babası oldu. Nakl etdiği bilgilerin hepsi, birer vesîkadır. Devlet ve mevkı’ sâhiblerinden çok hediyye gelir, hepsini fakîrlere dağıtırdı. Beşyüzden fazla kitâb yazdı. Câhiller, buna zındık dedi. İbni Teymiyye gibiler kâfir dedi. Âlimler, Ârifler ise, veliy-yi kâmil olduğunu anladı. (Fütûhât-i Mekkiyye)si dört büyük cild hâlinde 1393 [m. 1973] de Beyrutda basılmışdır. 50, 79, 84, 90, 93, 94, 278, 388, 414, 458, 497, 696, 727, 736, 739, 750, 927, 928, 942, 947, 962, 968, 1037, 1117, 1136.

İbn-ül-arabî ismi ile meşhûr olan Kâdî Ebû Bekr ibn-ül-arabî başkadır. İsmi Muhammed bin Abdüllahdır. Endülüsde 468 [m. 1076] de tevellüd etmiş, 543 [m. 1149] de Fasda vefât etmişdir. Mâlikîdir. 278, 391, 431.

Muhyiddîn Muhammed bin Behâüddîn başka olup, (El-Kavl-ül-fasl) ismindeki (Fıkh-ı ekber) şerhı çok kıymetlidir. Bu şerh, yeniden yazdırılıp 1979 da, İhlâs vakfı tarafından İstanbulda basdırılmışdır. Dokuzyüzellialtıda vefât etmişdir. 1077.

672 — MU’ÎNÜDDÎN-İ ÇEŞTÎ “rahmetullahi teâlâ aleyh”: Hindistânda yetişen Evliyânın büyüklerindendir. Hâce Kutbüddîn-i Bahtiyârın üstâdıdır. Hâce Osmân-ı Hârûnîden Bağdâdda feyz alıp, Hâce hazretleri altıyüzonyedi 617 [m. 1220] senesinde vefât edinciye kadar hizmetinde bulundu. [1312] de Hindistânda basılan (Enîs-ül-ervâh) kitâbında, hocasının sohbetini anlatmakdadır. Kitâb otuzaltı sahîfe olup fârisîdir. Hâce Osmân-i Hârûnî, hâce Şerîf-i Zendenînin, bu da Mevdûd-i Çeştînin talebesidir. Mu’în-üd-dîn-i Çeştî, [531] de tevellüd, 633 [m. 1235] senesinde Ecmîrde vefât etdi. Çeşt, Hirâta bir sâat mesâfede bir kariyyedir. İmâm-ı Rabbânî Ahmed-i Fârûkî “kuddise sirruh” hicretin binotuzüç [1033] senesinde Ecmîr şehrine gitmişdi. Orada hâce Mu’înüddîn-i Çeştînin kabrini ziyâret etdi. (Hoca hazretleri merhamet eyledi. İhsânda bulundu. Husûsî bereketlerinden ziyâfetde bulundu. Çok konuşduk. Esrâr açıldı. Bana, asker arasında kalmamak için uğraşma! Allahü teâlânın rızâsına tâbi’ ol dedi) buyurdu. Kabre bakan türbedârlar gelip, kabr üzerinden kaldırılmış olan örtüyü hediyye verdiler. Kabûl ederek, (Hâce hazretleri en yakın elbisesini bize ihsân etdi. Bunu kefenim olmak için saklıyalım) dedi. Bir sene sonra, buna kefenlendi. 90.

673 — MUKÂTİL “rahmetullahi teâlâ aleyh”: İmâm-ı Mukâtil bin Süleymân, tefsîr âlimlerindendir. Belhde tevellüd edip, Mervde yetişdi. Basrada yerleşdi. 150 [m. 767] de orada vefât etdi. Tefsîri meşhûr olup, Londrada basılmışdır. 391, 738.

674 — MÜNÂVÎ [veyâ Menâvî]: Abdürraûf-i Münâvî Şâfi’î âlimi idi. 924 [m. 1518] de tevellüd, 1031 [m. 1621] de Kâhirede vefât etdi. Çok kitâb yazdı. (Künûz-üd-dekâ’ık) kitâbı, [1285] de İstanbulda basılmışdır. İçinde onbin hadîs-i şerîf vardır. 398, 419, 420, 448, 458, 465, 469, 631, 633, 638, 725.

675 — MÜNÎB EFENDİ: Hâce Muhammed Münîb efendi, Ayntablıdır. [1182] de İstanbula geldi. Anadolu kâdî-askeri oldu. (Siyer-i kebîr) şerhini türkçeye terceme etmişdir. 1238 [m. 1823] senesinde Aydın Güzelhisârında vefât etdi. 786.

676 — MURÂD HÂN-I “rahmetullahi teâlâ aleyh”: Sultân Murâd-ı Hüdâvendigâr, Osmânlı pâdişâhlarının üçüncüsüdür. Sultân Orhânın oğlu, Yıldırım sultân Bâyezîdin babasıdır. 726 [m. 1326] da tevellüd etdi. Bursa vâlîsi oldu. Babası zemânında altın para basılmasında hizmeti görüldü. 763 [m. 1362] de, pederi vefât edince tahta çıkdı. Selçûkî devleti parçalanınca Ankarada bir devlet kuran Ehîlerin, Konyadaki Karaman oğulları ile, Osmânlı aleyhine birleşdikleri işitilince, 763 de Ankarayı aldı. Lala Şâhin pâşayı ilk serdâr ve sadr-ı a’zam yapdı. Çorlu, Keşân, Edirne, Gümülcineyi alıp Bursaya döndü. Bigayı aldı. Haçlı ordusu geldiğinden Rumeliye geçip (Sırp Sındığı) muhârebesini kazandı. Tunaya kadar aldı. İkiyüzbin kişilik ikinci haçlı ordusu geldi. Kosova ovasında çetin savaşı kazandı. Sırb Kralı Lazari ve kumandanları öldü. Sırb devleti yok edildi. 791 [m. 1389] de, bir yaralı sırbın hâlini sorarken şehîd edildi. Bursada Çekirgede defn edildi. Dîni bütün, âdil, merhametli, fazîletli idi. Otuzyedi gazâ etdi. 1080, 1155.

677 — MURÂD HÂN-III “rahmetullahi teâlâ aleyh”: İslâm halîfelerinin yetmişyedincisi, Osmânlı pâdişâhlarının onikincisidir. İkinci Selîm hânın oğlu, sultân üçüncü Muhammed hânın babasıdır. 953 [m. 1546] de tevellüd, 1003 [m. 1595] de vefât etdi. Türbesi Ayasofya câmi’i yanındaki, babası ikinci Selîm hân türbesinin yanındadır. Selim hânın türbesinde kırkdört sandûka olup, üçüncü Murâd hânın vâlidesi Nûr Bânû sultân ve iki pâdişâhın şâhzâdeleri ve kerîmeleri vardır. 1288 [m. 1871] de beşinci baskısı yapılan (Fezleke-i Târîh-i Osmânî) kitâbında diyor ki: (İkinci Selîm hân, serâydaki yangında yanıp yeniden yapılan dâireleri ve hamâmı gezerken, ayağı kayıp mermerler üzerine düşdü. Bu kazâ, ölümüne sebeb oldu.) İslâm düşmânları, (Sarı Selîm hamâmda zevk, safâ yaparken serhoş olduğundan düşüp öldü) diye gençleri aldatıyorlar. Uydurma târîh kitâblarına da, bu yalan ve çirkin iftirâları yazarak ecdâdımızı lekeliyorlar. Evlâdları, babalarına düşman yapıyorlar. Hâlbuki, ikinci Selîm hân halvetiyye meşâyıhinden Süleymân Âmedîden feyz almış, sâlih müslimân idi. Murâd hânın türbesinde ellidört sandûka olup, Muhammed hânın vâlidesi Safiyye sultân ve şâhzâde ve sultânlar buradadır. 982 [m. 1574] de halîfe oldu. Tûnusu aldı. Azerbaycânı, Tebrîzi aldı. Âlimleri çok severdi. Nakşibendî meşâyıhinden hâce Ahmed Sâdık Kâbilîden feyz alarak kemâle geldi. Rasadhâne ve astronomik araştırmalar ile logaritma hesâbları yapdırdı. Toptaşı tımarhânesini yapdı. Çok hayrât yapdı. Mescid-i harâma kârgir kubbeler yapdırdı. Çok para sarf ederek su da getirtdi. 267, 487, 1064, 1075, 1119, 1127, 1156, 1171.

Murâd hânın vâlidesi Nûr Bânû sultân [991] senesinde Üsküdârda Zeyneb Kâmil çocuk hastahânesi yakınında bulunan Atîk Vâlide câmi’ini yapdırmışdır. İki minârelidir. Nûr Bânû sultân [991] de vefât etmişdir. Bu câmi’in artıklarından Dabaklar mescidini yapmışdır. Câmi’e yakın olarak bir de (Dâr-üş-şifâ) mescidi yapdırmışdır. Türkçe dîvânını Şems-üd-dîn-i Sîvâsî şerh etmişdir.

678 — MURÂD HÂN-IV “rahmetullahi teâlâ aleyh”: İslâm halîfelerinin seksenikincisi, Osmânlı pâdişâhlarının onyedincisidir. 1018 [m. 1609] de tevellüd, 1049 [m. 1640] da vefât etdi. Babası, birinci Ahmed hânın türbesindedir. Kardeşi İkinci Osmân hân da buradadır. 1032 [m. 1623] de halîfe oldu. Yavuz gibi cesûr idi. Annesi Mâhpeyker Kösem sultânın yardımı ile, iş başına, kıymetli adamlar getirerek, ortalığı düzeltdi. Şâh Abbâs Bağdâdı alıp, otuzbin Ehl-i sünneti kadın, çocuk ayırmadan kesdi. Sadr-ı a’zam hâfız Ahmed pâşa Bağdâdı geri aldı. Îrân askeri telef oldu. Tütün, enfiye ve içkiyi yasak etdi. Kendi harbe giderek Tebrîzi geri aldı. İkinci def’a giderek Bağdâdı tekrâr aldı. Kâ’be-i mu’azzamayı yeniden yapdırdı. Hâfız Ahmed pâşa, Fâtihde Malta çarşısındaki câmi’inin kıble dıvarı önündedir.

Murâd hân, Revân seferine çıkarken Kandillide bir serây yapılmasını emr eyledi. [1042] de seferden dönüşde bu serâya yerleşdi. Burada Muhammed adında oğlu oldu. Yedi gece kandiller asılıp şenlik yapıldı. Bu sebeble, buraya, Kandilli denildi. Kandilli câmi’ini, [1165] de birinci Mahmûd hân yapdırmışdır. Birinci cihân harbinden sonra yeniden yapıldı. Topkapı serâyında Bağdâd köşkünü de yapdırdı. 1033 de Kavaklardaki kal’aları yapdırdı. 347, 629, 632, 1062, 1132, 1136.

679 — MURÂD-İ MÜNZÂVÎ “rahmetullahi teâlâ aleyh”: Muhammed Murâd bin Alî Keşmîrî, İstanbuldaki meşâyıhin büyüklerindendir. Buhârâda [1054] de tevellüd etdi. Şâm ve Hicâz taraflarında çok seyâhat etdi. Hindistânda Serhend şehrinde Muhammed Ma’sûm-i Fârûkî hazretlerinden feyz aldı. Kemâle erip hilâfetle şereflendi. Şâmda yerleşip, bir medrese yapdı. [1092] de İstanbula geldi. Eyyûbde beş sene kalıp, Şâma ve hacca gitdi. [1120] de İstanbula geldi. Sultân Selîmde yerleşdi. Çorlulu Alî pâşa tarafından Bursaya sürüldü. [1129] da tekrâr İstanbula gelip, Eyyûbde reîs-ül-etibbâ Nûh efendi yalısında ikrâm edildi. 1132 [m. 1719] senesinde vefât etdi. Edirnekapı dışında, Münzevî câmi’i karşısında, birinci sultân Mahmûd hân şeyh-ül-islâmlarından Ahmed Ebül-hayr efendinin kabri yanındaki türbesini ziyâret edenler, mubârek rûhundan feyz almakdadırlar. Türkçe (Âdâb-ı tarîkatin-nakşibendiyye) risâlesi meşhûrdur. (El-müfredât-ül-Kur’âniyye) tefsîri çok kıymetlidir. Tefsîrler, arabî, fârisî ve türkce bir aradadır. Ebül-hayr efendi 1154 [m. 1741] senesinde vefât etmişdir. 656. cı sırada Muhammed Murâd bin Abdüllah Kazânî ismine bakınız! 1081.

680 — MURÂD MOLLA “rahmetullahi teâlâ aleyh”: Dâmâd zâde Murâd efendi, İstanbulda Çarşambada 1189 [m. 1775] da bir tekke ve bir büyük kütübhâne yapmışdır. [1332] deki sayımda, burada [2276] kıymetli kitâb vardı. 245, 271.

681 — MURÂD PÂŞA: Nemçe, ya’nî Avusturya muhârebesinden başarı ile dönünce, 1015 de Sadr-ı a’zam oldu. Üçüncü Muhammed hânın son senesi [1012] de Şâh Abbâsa yenilen ordunun kaçakları, hurûfî kızılbaşları ile birlikde Celâlî ısyânı çıkardılar. Bu ısyân Anadolunun yarısına yayıldığından, Murâd pâşa, 1017 de bunların üzerine yürüdü. Reîsleri Canpolad, Kalenderzâde ve Kara Saîd gibi şakîleri ve otuzbinden ziyâde kızılbaşı, çoğunu kuyulara gömerek öldürdü. Doğu Karahisârdaki yuvalarını da basarak, yüzbin âsiyi imhâ etdi. 1019 da Îrâna yürüdü. Zafer kazandıkdan sonra, hastalanarak 1020 [m. 1611] senesinde vefât etdi. İstanbula getirilip medresesine defn edildi. Doksan yaşında idi. Gayretli, dindâr, Nakşibendî idi. Üçyüzonbeşinci [315] sırada Fâtih ismine bakınız! 1100.

682 — MÜRRE “rahmetullahi teâlâ aleyh”: Resûlullahın yedinci babasıdır. Kâ’bın oğludur. 390, 1129.

683 — MÛSÂ “aleyhisselâm”: Büyük Peygamberdir. Benî İsrâîle gelen Resûldür. Avrupalılar, buna Möise, Moşe der. Ya’kûb aleyhisselâmın soyundandır. İmrân adında bir zâtın oğludur. Yûsüf aleyhisselâmdan sonra, Benî İsrâîl, Mısrda çoğaldı. Dinlerine sarılıp, ibâdet ederlerdi. Fekat, zulm ve hakâret görürlerdi. Îsâ aleyhisselâmdan bir rivâyete göre, binyediyüzbeş [1705] sene önce, Mûsâ “aleyhisselâm” tevellüd etdi. Annesi bunu bir beşiğe koyup, Nil nehrine bırakdı. Beşik Fir’avnın serâyı önünden geçerken, Fir’avnın zevcesi (Âsiye) bunu alıp büyütdü. Kırk yaşına gelince, akrabâlarını öğrenip, onların yanına gitdi. Kendisinden üç yaş büyük olan Hârûn ile buluşdu. Birgün, bir Mısrlı kâfirin [kıptînin], Benî-İsrâîlden birine işkence etdiğini gördü. Kurtarırken, kıptî öldü. Korkup, Medyen şehrine gitdi. Orada Şu’ayb aleyhisselâmın kızı ile evlendi. Ona, on sene hizmet etdi. Mısra dönmek için yola çıkdı. Yolda Tûr dağında, Allahü teâlâ ile konuşdu. Mısra gelip Fir’avnı dîne da’vet etdi, Benî İsrâîle serbestlik verilmesini istedi. Fir’avn kabûl etmedi. (Mûsâ büyük sihrbâzdır. Bizi aldatıp, memleketimizi elimizden almak istiyor) dedi. Yanındaki vezîrlere sordu. Onlar da, (Sihrbâzları topla, onu mağlûb etsinler) dediler. Sihrbâzlar geldiler. Mısr halkı önünde, ipleri yere atdılar. Her ip, yılan görünüp, Mûsâ aleyhisselâma doğru yürüdü. Mûsâ “aleyhisselâm” asâsını yere bırakdı. Büyük yılan oldu. İpleri yutdu. Sihrbâzlar şaşırdı. Îmân etdiler. Fir’avn kızdı. (O, sizin ustanız imiş. Ellerinizi, ayaklarınızı keseceğim. Hepinizi hurma dallarına asacağım) dedi. (Biz Mûsâya inandık. Onun Rabbine sığınıyoruz. Yalnız Onun afv ve merhametini isteriz) dediler. Kâfirlerin suları kan oldu. Kurbağa yağdı. Cild hastalıkları ve üç gün karanlık oldu. Fir’avn, bu mu’cizeleri görünce korkdu. İzn verdi. Mûsâ aleyhisselâm, Benî İsrâîl ile, Mısrdan çıkıp, Kudüse doğru giderken, Fir’avn pişmân oldu. Askerleri ile arkalarına düşdü. Süveyş körfezi açılıp, mü’minler karşıya geçdi. Fir’avn geçerken, deniz kapandı. Fir’avn askeri ile birlikde boğuldu. Benî İsrâîl, yolda öküze tapanları gördüler. (Biz de böyle tanrı isteriz) dediler. Mûsâ aleyhisselâm, (Allahdan başka ma’bûd yokdur. Allah sizi kurtardı) dedi. Sonra Tîh çölüne düşdüler. Yolu şaşırdılar. Aç ve susuz kaldılar. Gökden (Men) ve (Selva) inerdi. Bunları yirlerdi. Asâsı ile yere vurdu. Su çıkdı. Bundan içerlerdi. (Helva ile etden bıkdık. Bakla, soğan gibi şeyler isteriz) dediler. Mûsâ aleyhisselâmı gücendirdiler. Bunun için, kırk sene çölde kaldılar. Mûsâ “aleyhisselâm”, Hârûn “aleyhisselâm”ı vekîl bırakıp, Tûr dağına gitdi. Orada kırk gün ibâdet etdi. Allahü teâlânın kelâmını işitdi. (Tevrât) kitâbı kendisine indirildi. Tîh çölünde, Sâmirî adında bir münâfık, herkesdeki altınları, süs eşyâsını eritip, bunlardan bir buzağı yapdı. (Mûsânın ilâhı budur. Buna tapınız!) dedi. Tapmağa başladılar. Hârûn aleyhisselâmı dinlemediler. Mûsâ “aleyhisselâm” Tûrdan gelip bu hâli görünce çok kızdı. Sâmirîye la’net etdi. Kardeşinin sakalından tutup darıldı. Pişmân olup kendisine yalvardılar. (Tevrât)a göre ibâdet etmeğe başladılar. Mûsâ “aleyhisselâm” ümmeti ile Lût gölünün cenûb tarafına geldi. (Üc bin Unk) adında bir melik ile harb etdi. Şerî’a nehri şarkındaki yerleri ele geçirdi. Erîha şehri karşısındaki dağa çıkdı. Ken’ân ilini uzakdan gördü. Yerine Yûşa’ aleyhisselâmı halîfe bırakıp, yüzyirmi [120] yaşında, orada vefât etdi. Erîha şehrini, sonra Kudüsü, Amâlika kâfirlerinden Yûşa’ “aleyhisselâm” ele geçirdi. Yûşa’ “aleyhisselâm”, Mûsâ aleyhisselâmın hemşîresinin oğludur. Yûsüf aleyhisselâmın soyundan olan (Nûn)un oğludur. Mısrda dünyâya gelmişdir. İstanbula geldiği ma’lûm değildir. Mûsâ aleyhisselâmdan yirmiyedi sene sonra, yüzyirmiyedi [127] yaşında vefât etdi. Kabri Nablüs şehrinde veyâ Halebe yakın Me’arre şehrinde veyâ İstanbuldadır. Hıristiyanlar buna Yeşû’ diyor.

(Hadîka-tül-cevâmî’) de diyor ki: (İstanbulda, Beykoz tepelerinden birinde ziyâret edilmekde olan kabrin, Yûşa’ Nebî olduğu söyleniyor ise de, târîhî bilgilere uygun değildir. Bir Velî veyâ havârîlerden birinin kabri olabilir. Böyle ise, yine kıymetlidir. Yûşa’ Nebînin kabri olup olmadığını kesin olarak söylemek câiz değildir. Buradaki mescidi, 1169 [m. 1755] da üçüncü Osmân hânın sadr-ı a’zamı Muhammed Sa’îd pâşa yapdırdı. Mescidde sık sık mevlid okunur. Dinlemeğe akın akın gidilirdi. Çok toplanıldığından, üçüncü Selîm hân, fitneye sebeb olmamak için, burada meşâyıhın âyin yapmasını men’ ve yalnız mevlid okunmasına izn verdi.)

Mûsâ aleyhisselâmdan sonra yine bozuldular. Yetmişbir fırkaya ayrıldılar. Tevrâtı değişdirdiler. (Talmud) denilen din kitâbı yazdılar ki, (Mişnâ) ve (Gamârâ) diye iki kısmdır. (Mîzân-ül-mevâzîn) kitâbı, yehûdîlerin ve hıristiyanların ellerindeki Tevrât ve İncîl dedikleri kitâbların Allah kelâmı olmadıklarını isbât etmekdedir. Kitâb fârisîdir. İkiyüzelliyedinci sahîfesinde diyor ki, (Yehûdî i’tikâdına göre, Allahü teâlâ, Mûsâ aleyhisselâma, Tûr dağında Tevrât kitâbını verdiği gibi, ba’zı ilmleri de ilhâm eylemiş. Mûsâ, bu ilmleri Hârûna, Yûşa’a ve El-Ye’âzâra bildirmiş. Bunlar da, sonra gelen peygamberlere ve nihâyet mukaddes Yehûdâya bildirmişler. Bu da, mîlâdın ikinci asrında, bu ilmleri, kırk senede, bir kitâb hâline getirmiş. Bu kitâba (Mişnâ) denilmiş. Mîlâdın üçüncü asrında Kudüsde ve altıncı asrında Bâbilde Mişnâya birer şerh yazılmış. Bu şerhlere (Gamârâ) denilmiş. Mişnâ ile iki Gamârâdan birini, bir kitâb hâline getirip, bu kitâba (Talmud) demişlerdir. Kudüs Gamârâsından meydâna gelen Talmuda (Kudüs Talmudu), Bâbil Gamârâsından meydâna gelene (Bâbil Talmudu) demişlerdir. Hıristiyanlar bu üç kitâba düşmandır. Bu düşmanlıklarının sebeblerinden birisi, Îsâ aleyhisselâmı asmak için hâzırladıkları çarmıhı taşıyan ve çarmıha gerilme hâdisesinde bulunan Şem’un, Mişnâyı rivâyet edenler arasındadır derler. Talmudda müslimânların inandığı şeyler de bulunduğu için, hıristiyanlar, müslimânları bu bakımdan da inkâr ediyorlar.) Yehûdîler kendi din adamlarına (Haham) derler. El-Ye’âzâr, Şuayb aleyhisselâmın oğlu idi. 22, 43, 64, 92, 99, 105, 356, 370, 372, 379, 389, 448, 452, 488, 522, 693, 694, 695, 714, 715, 908, 913, 1034, 1044, 1082, 1101, 1105.

MÛSÂ CÂRULLAH BEYKIYEF: Rusyada dinde reformcudur. Ehl-i sünnet düşmanıdır. (Fâideli Bilgiler)e bakınız!

684 — MÛSÂ KÂZIM: Oniki imâmın yedincisidir. Ca’fer-i Sâdıkın oğlu, imâm-ı Alî Rızânın babasıdır. 128 [m. 745] de Medînede tevellüd ve 183 [m. 799] de Bağdâdda habshânede vefât etdi. Kâzimiyyededir. Mehdî, sonra Hârûn Reşîd kendisini Medîneden Bağdâda getirip habs etdiler. İsmâ’îliyye fırkası bunun imâmlığını inkâr etdi. 61, 455, 1061, 1084, 1162.

685 — MÜSEYLEME-TÜL KEZZÂB: Yemâmede, Peygamber olduğunu iddi’â eden bir yalancıdır. Önce îmâna gelmişdi. Mürted oldu. Ebû Bekr-i Sıddîkın “radıyallahü anh” hilâfetinin ikinci senesinde, Hâlid bin Velîdin askeri ile Yemâmede büyük muhârebe yapdı. Mürtedlerden yirmibin, müslimânlardan ikibin kişi öldü. Müseyleme askeri mağlûb oldu. Hazret-i Hamzanın “radıyallahü anh” kâtili olan Vahşî, hazret-i Hamzayı şehîd etmiş olduğu kılınc ile Müseylemeyi öldürdü. Hazret-i Ömerin büyük kardeşi Zeyd bin Hattâb bu muhârebede bayrak taşıyordu. Bu ve hatîb-i nebevî Sâbit bin Kays Ensârî ve Ebû Dücâne ve Ebû Huzeyfe-tebni Utbe ve üçyüzaltmış Muhâcir ve o kadar Ensâr ve binden fazla Tâbi’în şehîd oldu. Yetmişden ziyâdesi kurrâ hâfız idi. 423, 1090, 1091, 1187.

686 — MÜSLİM “rahmetullahi teâlâ aleyh”: Ebül-Hüseyn Müslim bin Haccâc Kuşeyrî, Şâfi’îdir. Hadîs âlimlerinin en üstünlerindendir. 206 [m. 821] da Nîşâpûrda tevellüd, 261 [m. 875] de orada vefât etdi. (Sahîh-i Müslim) kitâbı, (Buhârî)den sonra, müslimânların en kıymetli temel kitâbıdır. İçinde yedibinikiyüzyetmişbeş [7275] hadîs vardır. Bu iki kitâba (Sahîhayn) denir. İmâm-ı Buhârî ile Nîşâpûrda buluşdu. 193, 386, 423, 476.

687 — MUSTAFÂ ÂTIF: Defterdâr Mustafâ Âtıf efendi, İstanbulludur. [1104] de Vefâda kütübhâne yapdı. 1155 [m. 1742] senesinde vefât etdi.

688 — MUSTAFÂ BEKRÎ “rahmetullahi teâlâ aleyh”: Kutb-üd-dîn Mustafâ bin Kemâlüddîn 1099 [m. 1688] da Şâmda tevellüd, 1162 [m. 1749] de orada vefât etdi. Fıkhı Abdülganî Nablüsîden, tesavvufu Abdüllatîf-i Halvetîden aldı. Yazdığı kitâblar [222] yi aşmakdadır. (El-hikem-ül-ilâhiyye vel-mevârid-ül-behiyye) ve (El-vasıyyet-ül-celiyye) ve (Ber-ül-eskâm) kitâbları çok kıymetlidir. 458.

689 — MUSTAFÂ HÂN-II: Sultân dördüncü Muhammedin oğlu, birinci Mahmûd ile sultân üçüncü Osmânın babalarıdır. 1074 [m. 1664] de tevellüd, 1115 [m. 1703] de vefât etdi. [1106] da halîfe oldu. Yeni Câmi’ yanında, Turhan sultân türbesindedir. Babası da bu türbededir. Mustafâ hânın silâhdârı olan Çorlulu Alî pâşa tarafından tersâne içinde iki katlı bir câmi’ yapılmışdır. Mihrâbı üstünde Kâ’be taşı yerleşdirilmişdir. İkinci Mustafâ hânın zevcesi Sâliha sultân, oğlu Birinci Mahmûd hân zemânında, Azabkapısı dâhilinde sebîl ve çeşme, hamâm, mekteb yapmış ve Arab câmi’ini tecdîd ve tevsî’ eylemişdir. Ta’mîr târîhinin [1147] olduğu, şâdırvânı etrâfındaki beytlerde yazılıdır. 347, 622, 1184, 1188.

690 — MUSTAFÂ HÂN-III: Sultân üçüncü Ahmedin oğlu, üçüncü Selîm hânın babasıdır. 1129 [m. 1717] da tevellüd, 1187 [m. 1774] de vefât etdi. [1171] de halîfe oldu. Yapdırmış olduğu Lâleli câmi’inin yanındaki türbededir. Dört kerîmesi ile iki oğlu da buradadır. Fâtih câmi’ini yeniden yapdırdı. Çakmakçılar yokuşunda kendi adında bir câmi’i vardır. [1174] de Kâdî-köy İskele câmi’ini yapdırdı. [1177] de Pâşa-bağçe İncirliköy câmi’ini yapdırdı. Üsküdârda Ayazma câmi’ini de [1174] de yapdırmışdır. 1167, 1176, 1184.

691 — MUSTAFÂ NÂİLÎ: Sultân Abdül’azîz hân zemânında sadr-ı a’zam [Baş vekîl] idi. Kabri Fâtih Câmi’i yanındadır.

692 — MUSTAFÂ REŞÎD PÂŞA: 1262 [m. 1846] da sadr-ı a’zam oldu. 1274 [m. 1857] de öldü. 1252 de Londra sefîri iken mason oldu. Bir sene sonra hâriciye nâzırı oldu. İngilterenin Osmânlı sefîri lord Rading ile berâber hâzırladıkları (Tanzîmât fermânı)nı sultân Abdülmecîd hâna tasdîk etdirerek, Osmânlı türklerinin din, ahlâk, fen, teknikdeki muvâffakıyyetlerine büyük darbe indirdi. 26 Şa’bân 1255 [m. 1839] da Gülhâne meydânında okunan bu fermâna göre, birçok şehrlerde mason locaları açılarak, gençler dinsiz yetişdirilmeğe başlandı. Medreselerden fen dersleri kaldırılarak, din adamları câhil bırakıldı. İktisâd doktoru profesör Ömer Aksu, 22 Ocak 1989 târîhli Türkiye gazetesine verdiği beyânâtda, (Bizde batılılaşma hareketinin başlangıcı olarak, 1839 Tanzîmât fermânı gösterilir. Biz, batıdan almamız gereken şeyin teknoloji olduğunu, kültürün ise millî olması gerekdiğini görememişiz. Batılılaşma hareketine, hıristiyanlığı benimseme olarak bakmışız. İngilizlerle yapdığı ticâret anlaşması, sanâyileşmemize büyük darbe vurmuşdur) demekdedir. 1048.

693 — MUSTAFÂ SABRÎ “rahmetullahi teâlâ aleyh”: İslâm halîfelerinin sonuncusu olan sultân Vahîdeddîn hân zemânındaki islâm âlimlerindendir. Tokad meb’ûsu idi. 4 Mart 1337 [m. 1919] de şeyh-ul-islâm oldu. Yedi ay sonra yerine Hayderî zâde İbrâhîm efendi geçdi. 31 Temmuz 1920 de ikinci def’a şeyh-ul-islâm olup, iki ay sonra yerine, son şeyh-ul-islâm olan Medenî Mehmed Nûrî efendi geçdi. Kayseri medresesinde Divrikli hâcı Emîn efendiden ders okudu. [1277] de Tokadda tevellüd, 1373 [m. 1954] de Mısrda vefât etdi. 1340 [m. 1922] senesinde, İstanbuldan Kâhireye hicret etdi. Orada yazdığı arabî eserleri ile, zemânının âlimlerini hayretde bırakdı. (Mevkıf-ül’akl) kitâbı dört cilddir. Burada Abduhun islâmı yıkmak için çalışdığını göstermekde, fikrlerini red etmekdedir. 399, 461, 486, 1072, 1122, 1193.

694 — MUTRİF BİN ABDÜLLAH “rahmetullahi teâlâ aleyh”: Tâbi’îndendir. Çok takvâ sâhibi idi. Doksanbeş 95 [m. 714] senesinde vefât etdi. 694.


SE

SE’ÂDET-İ EBEDİYYE KİTÂBINDA
ADI GEÇENLERİN HÂL TERCEMELERİ

N

695 — NÂBÎ “rahmetullahi teâlâ aleyh”: Yûsüf Nâbî efendi Osmânlı şâ’irlerindendir. Urfalıdır. 1124 [m. 1712] senesinde vefât etdi. 44.

696 — NÂMIK KEMÂL: Yenişehrli Mustafâ Âsım beğin oğlu, Râtıb bin Osmân pâşanın torunudur. İstanbulda doğmuş, 1306 [m. 1889] da Sakız adasında ölmüşdür. Anası Arnavuddur. Tanınmış masonlardandır. Bir yandan, ikinci Abdülhamîd hâna (Zemânımızın kutbu, asrımızın imâm-ı Rabbânîsi) diye mektûblar yazar ve Ziyâ pâşa gibi mesâî arkadaşlarını jurnal ederdi. Öte yandan da, halîfeyi kötüleyici yazılar yazıp hürriyyet kahramanı olmağa çalışırdı. Riyâkârca yazdığı mektûb ve jurnallarından birçoğu, İstanbulda başvekâlet arşivinde mevcûddur.

697 — NAPOLYON: Bonapart âilesinin birincisidir. 1182 [m. 1769] de Korsika adasında tevellüd, 1236 [m. 1821] da öldü. Ondokuz sene sonra kemikleri Fransaya götürüldü. General ve kumandan iken, kendinden kat kat fazla Avusturya ordularını mağlûb etdi. İngilizlere karşı gönderilmek istendi ise de, önce Hindistânın yolunu kesmek için Mısrı almak lâzım dedi ve 1212 [m. 1798] de Mısra geldi. Şâma da yürüdü. Sayda vâlîsi Cezzâr Ahmed pâşa Akkâ kal’asını kahramanca müdâfe’a edip, Napolyonun ordusu dağıldı, kaçdı. Ahmed pâşa Şâm vâlîsi yapıldı. 1219 da Şâmda vefât etdi. [m. 1804] de Fransız imperatörü oldu. [m. 1812] de Moskovaya kadar ilerledi. [m. 1814] de mağlûb olup hükûmetden çekildi. Tekrâr iş başına geldi ise de, Belçikada Vaterlo muhârebesini gayb edip, çekildi. Yerini oğlu ikinci Napolyona bırakdı. İngiliz harb gemisine sığındı. İngilizler, iyi karşılamadı. (Sent Halen) adasına habs etdiler. Orada öldü. 406, 460.

698 — NASREDDÎN HOCA: Latîfe sözleri ve hikâyeleri ile meşhûrdur. Akşehirde 683 [m. 1284] de vefât etdi. 1183.

699 — NECÂŞÎ “rahmetullahi teâlâ aleyh”: Habeş pâdişâhlarının hepsine (Necâşî) denir. Resûlullah “sallallahü aleyhi ve sellem” zemânındaki Necâşînin adı Eshame idi. Nasrânî iken müslimân oldu. Cenâze nemâzını Resûlullah “sallallahü aleyhi ve sellem” Medînede kıldırdı. 380, 1186.

700 — NECMEDDÎN-İ GAZZÎ “rahmetullahi teâlâ aleyh”: Muhammed bin Muhammed Gazzî, Şâfi’î fıkh âlimlerindendir. [977] de tevellüd, 1061 [m. 1651] senesinde vefât etdi. 629, 635.

701 — NECMEDDÎN-İ KÜBRÂ: Ahmed bin Ömer, Hârezmlidir. Bir kimseye teveccüh edince, vilâyet derecesine yükselirdi. Amcası olan Ebû Necîb-i Sühreverdîden ve Mısrda şeyh Rûz-i Behân hazretlerinden feyz aldı. 539 [m. 1145] da tevellüd etdi. 618 [m. 1221] senesinde Hârezme Cengiz askeri tatârlar hücûm edince, talebelerine: (Memleketinize gidiniz! Şarkdan fitne ateşi geliyor. Her tarafı yakacakdır. İslâmiyyetde bu kadar fitne görülmemişdir) dedi. (Düâ buyursanız bu belâ müslimân memleketlerinden uzaklaşsın) dediler. Bu, (Kazâ-i mübremdir. Düâ bunu gideremez) buyurdu. Eshâbı Horâsâna gitdi. Kâfirler şehre girince cihâda çıkdı. Şehîd oldu. Kübreviyye veyâ Zehebiyye tarîkatinin reîsidir. 1163.

702 — NEMRÛD: Keldânî pâdişâhlarına denir. Birinci Nemrûd, Nûh aleyhisselâmın oğlu Hâm soyundandır. Bâbil şehrini yapdı. Heykellere tapardı. İbrâhîm aleyhisselâmı ateşe atdı. Sivri sineklerle öldü. 62, 356, 391, 850, 1118.

703 — NERON: Roma imperatörlerinin beşincisidir. Mîlâdın [37]. ci senesinde doğdu. [m. 68] de vatan hâini i’lân edildi. Mağarada saklanıp kama ile intihâr etdi. [m. 54] de üvey babası birinci Klavdiyos ölünce tahta çıkdı. Çok zulm yapardı. Tiyatrolarda oynardı. [m. 64] de, tiyatro piyesi hâzırlamak için Romanın büyük bir kısmını yakdı. Kendi annesini öldürdü. Etrâfına nâmûssuzları topladı. Zevcesini de öldürdü. Çok işkence yapdı. Çok adam öldürdü. 1108, 1161.

704 — NESÂÎ “rahmetullahi teâlâ aleyh”: Ebû Abdürrahmân Ahmed bin Alî, 214 [m. 830] de Horâsânda, Nesâ şehrinde tevellüd, 303 [m. 915] de Remle şehrinde vefât etdi. Hadîs âlimidir. (Sünen-i kebîr) ve (Sünen-i sagîr) adında iki hadîs kitâbı çok kıymetlidir. (Sünen-i sagîr) kütüb-i sittedendir. 424, 993.

705 — NESEFÎ ABDÜLLAH “rahmetullahi teâlâ aleyh”: Ebülberekât Hâfızüddîn Abdüllah bin Ahmed, Hanefî fıkh âlimidir. 710 [m. 1310] da Bağdâdda vefât etdi. (Vâfî) ve bunun şerhı (Kâfî) ve (Kenz-üd-dekâik) kitâbları ve (Medârik) tefsîri ile (Menâr) adında üsûl-i fıkh kitâbı meşhûrdur. Ömer Nesefînin (Manzûme)sini şerh edip, (Müstasfâ) adını vermişdir. (Umde-tül-akâid) kitâbı, William Courton tarafından 1259 [m. 1843] da Londrada basılmışdır. 229, 1067, 1093.

706 — NESEFÎ LÜTFULLAH “rahmetullahi teâlâ aleyh”: Hanefîdir. (Hulâsa-i Gîdânî) fıkh kitâbı meşhûrdur. 750 [m. 1349] de vefât etmişdir.

707 — NESEFÎ ÖMER: Necm-üd-dîn Ebû Hafs Ömer bin Muhammed, Îrânın Fâris vilâyetinde, Nesef kasabasında [461] de tevellüd, 537 [m. 1143] de Semerkandda vefât etdi. (Akâid-i Nesefî) kitâbı ve Teftâzânînin şerhi ve Abdül’azîz Ferhârî Hindînin bu şerhe yapdığı (Nebrâs) hâşiyesi çok kıymetlidir. Çeşidli şerhleri vardır. (Zahîre) fıkh kitâbı ve (Manzûme)si meşhûrdur. 48, 292, 747, 856.

708 — NESEFÎ “rahmetullahi teâlâ aleyh”: Meymûn bin Muhammed Nesefî, Hanefîdir. (Temhîd) akâid kitâbı meşhûrdur. Beşyüzsekiz 508 [m. 1114] senesinde vefât etmişdir. Ebû Şekür Muhammed Sülemînin (Temhîd)i başkadır.

709 — NESÎMÎ “rahmetullahi teâlâ aleyh”: Seyyid İmâd-üddîn-i Nesîmî, şâir ve tesavvuf ehlinden idi. (Kâmûsül-a’lâm)da, Bağdâdın Nesim nâhiyesinde doğduğu yazılıdır. Sultân birinci Murâd-ı Hüdâvendigâr zemânında Bursaya geldi. Mısrdaki Çerkes sultânlarının elinde bulunan Haleb şehrinde yerleşdi. Orada iken, Vahdet-i vücûd serhoşluğundaki ba’zı yazıları ve sözleri, islâmiyyete uygun görülmiyerek, 820 [m. 1417] de i’dâm edildi. Mesnevî şârihlerinden sarı Abdüllah efendi, (Semerât-ül-füâd) kitâbında ve İsmâ’îl Hakkı efendi, (Rûh-ul-beyân) tefsîrinde, kendisinin Ehl-i sünnet ve ehl-i tarîk olduğunu yazmakdadırlar. (Müncid)de ve 990 da ölen, Tokatlı şâir Lutfullah efendinin türkçe (Tezkiret-üş-şu’arâ)sında, Nesîmînin hurûfî zındıklarından olduğu bildirilmekdedir. Alî Cânib beğ, (Edebiyyât) kitâbında diyor ki, (Bu türk şâiri hakkında en mevsûk ma’lûmâtı, kendi asrında yaşamış olan meşhûr âlim İbni Hacer-i Askalânî vermekdedir. İbni Hacere göre, seyyid Nesîmî Tebrîzlidir. Asl ismi şeyh Nesîmeddîndir. Hurûfîlik denilen yolun müessisi Fadlullah Esterâbâdînin talebesidir. Dîvânının en doğru olanı Bâyezîd kütübhânesindedir. Âzerî lehcesi ile yazmışdır.) Önce hurûfî olduğu, sonra tevbe etdiği anlaşılıyor. Sarı Abdüllah efendinin hâl tercemesi, (Mesnevî) şerhinin önsözünde yazılıdır. 504.

710 — NESLİ ŞÂH SULTÂN: [798]. ci sırada Selîm hân I ismine bakınız!

711 — NESTORİUS: Hıristiyanlığın Nestûriyye fırkasını kurdu. Mîlâdın [428]. ci senesinde, Kostantîniyye patrîki oldu. [m. 421] senesinde, İstanbulda yapılan toplantıda, bunun kitâbı incelendi. Kabûl edildi. Buna göre, Allah birdir. Bunun vücûd, hayât ve ilm sıfatlarından, ilm uknûmu [kelime] Îsâya hulûl etmiş, ilâh olmuşdur. Meryem, ilâh anası değil, insan anasıdır. Îsâ, Allahın oğludur diyordu. Bu fikrleri, şark memleketlerinde yayıldı. [m. 431] senesinde, Efesus [Efes]de, dördüncü papas meclisi kurulup, Nestorius red ve tekfîr edildi. Mısra gitdi. [m. 439] da orada öldü.

712 — NESÛHÎ “rahmetullahi teâlâ aleyh”: Muhammed bin Nesûh, Halvetî meşâyıhindendir. Kastamonili şeyh Şa’bân-i Velî torunlarındandır. Şa’bân-ı Velî silsilesinden karabaş tecvîd sâhibi Alî efendinin halîfesidir. 1130 [m. 1717] Ramezânında vefât etdi. Üsküdârda, Doğancılarda, 1099 [m. 1687] senesinde Dördüncü Muhammed hânın dâmâdı Hasen pâşanın yapdırdığı câmi’ yanında medfûndur. On cild tefsîri, Niyâzî Mısrî gazelinin şerhı ve çeşidli risâleleri vardır. 1087.

713 — NEŞ’ET EFENDİ “rahmetullahi teâlâ aleyh”: Hoca Süleymân Neş’et efendi, Osmânlı âlim ve şâ’irlerindendir. 1148 [m. 1735] de Edirnede tevellüd, 1222 [m. 1807] de İstanbulda vefât etdi. (Mesnevî) dersi verirdi. Mesnevînin iki beytine Molla Câmî tarafından yapılan fârisî manzum şerhı türkçeye terceme etmişdir. Bu şerh ve tercemesi, [1263] de basılmışdır. Dîvânı vardır. 732.

714 — NEVEVÎ “rahmetullahi teâlâ aleyh”: Yahyâ bin Şeref Nevevî, büyük islâm âlimlerindendir. Şâfi’îdir. 631 [m. 1233] de tevellüd, 676 [m. 1277] da Şâmda vefât etdi. Çok kitâb yazdı. (Minhâc-üt-tâlibîn) fıkh kitâbı, Râfi’înin (El-muharrer)inin muhtasarıdır. Minhâcın çok şerhleri vardır. Sübkînin ve Süyûtînin ve ibni Hacer Mekkînin ve Celâlüddîn Mehallînin şerhleri ile Nevreddîn Alî bin Yahyâ Ziyâdînin Mehallî şerhine hâşiyesi meşhûrdur. (Ravda-tüt-tâlibîn), (Rıyâd-us-sâlihîn) ve (Hilye-tül-ebrâr) da denilen (Ez-kâr) kitâbları çok kıymetlidir. 47, 113, 243, 248, 352, 415, 422, 434, 513, 632, 780, 782, 1035, 1064.

715 — NEWTON: İngiliz matematik ve fizikcisidir. 1052 [m. 1642] de tevellüd, 1140 [m. 1727] da vefât etdi. Yer çekimi kanûnunu buldu. Işık üzerinde de buluşları vardır. Bir gök dürbünü yapdı. 539, 545, 551, 1049.

716 — NİŞÂNCI MUHAMMED PÂŞA “rahmetullahi teâlâ aleyh”: Haleb kâdîsi pîr Ahmed efendinin oğludur. Üçüncü Murâd hânın nişancısı iken bindört 1004 [m. 1596] de vefât etdi. Fâtih ile Kara-gümrük arasında yapdırdığı Nişancı câmi’i yanındaki türbesindedir. Câmi’, harâb olmakda iken, 1380 [m. 1960] de başvekil Adnan Menderes tarafından temelden ta’mîr ve tezyîn edilmişdir.

717 — NİŞÂNCI ZÂDE “rahmetullahi teâlâ aleyh”: Muhammed bin Ahmed bin Muhammed bin Ramezân, Edirnede kâdî idi. [898] de tevellüd etdiğini (Mir’ât-i kâinât) kitâbında yazmışdır. 1031 [m. 1622] de Edirne yolunda vefât etdi. (Mir’ât-i kâinât) ve (Fetâvâ-i rûmiyye) ve başka eserleri vardır.

718 — NİYÂZÎ-İ MISRÎ “rahmetullahi teâlâ aleyh”: Sôfiyyenin meşhûrlarından, Halvetî meşâyıhindendir. Anadoluda Soğanlıda tevellüd, Mısrda tahsîl etdi. Bursada yaşadı. Midilliye nefy edildi. 1105 [m. 1693] de Limni adasında vefât etdi. Türkçe divânı çok yanık ve tatlı olup, birkaç kerre basılmışdır. Ba’zı yazarlar, bunun için, sonradan sapıtdı diyorlar. (Peygamberimiz Muhammed Mustafâ hepimizden üstündür. Âli güzel, Eshâbı çok temizdir) beytleri, sapık olmadığını göstermekdedir. İkiyüzüncü [200] sırada Cüneyd-i Bağdâdî ismine bakınız! 504, 651, 932, 1018, 1075.

719 — NİZÂMÜDDÎN EVLİYÂ “rahmetullahi teâlâ aleyh”: Sultân-ül meşâyıh Evrenk-Âbâdîdir. Babası Buhârâdan Hindistâna gelip, Bedâyün kasabasında yerleşmişdir. Kendisi 633 de tevellüd, yediyüzyirmibeş 725 [m. 1325] de vefât etdi. Delhî civârında Gıyâspurda, Emîr Husrev Dehlevî türbesine yakın büyük türbesi ziyâret edilmekdedir. Yirmi yaşında iken Çeştiyye meşâyıhinden Ferîdeddîn-i Genc-i şekere intisâb ederek kemâle gelmişdir. (Ferâid-ül-fevâid) ve (Râhat-ül-muhibbîn) kitâbları vardır. Talebesinden Hasen Sencerînin yazdığı (Fevâid-ül-füâd) kitâbında hâl tercemesi uzun bildirilmişdir. Talebesinden M.Fahrüddîn, İmâm-ı a’zamın (Fıkh-ı ekber)inin Molla Alîyyül-kârî tarafından yapılan şerhini kısaltarak fârisî ve urdu dillerine terceme ederek (Akâid-i nizâmiyye) ismini vermiş, (Hakîkat Kitâbevi) tarafından 1993 de baskısı yapılmışdır. 721, 733, 767, 1177.

720 — NİZÂM-ÜL-MÜLK “rahmetullahi teâlâ aleyh”: Hâce Kıvâm-üd-dîn Ebû Alî Hasen bin Alî, Îrân Selçûkîlerinden Alb arslanın ve oğlu Melikşâhın vezîridir. 408 [m. 1018] de Tus şehrinde tevellüd, 485 [m. 1092] de Nihâvendde Hasen Sabbâhın adamı tarafından şehîd edildi. Fıkh ve hadîs âlimi idi. Akl, tedbir ve adâleti ile devleti idâre etdi. Âlimlere, zâhidlere çok ihsân ederdi. Çok sayıda câmi’, medrese, hayrât yapdı. Bağdâdda (Medrese-i nizâmiyye) adında bir üniversite yapdı. İsfehânda da büyük mekteb yapdı. 1107, 1122, 1134.

721 — NİZÂR “rahmetullahi teâlâ aleyh”: Resûlullahın ondokuzuncu babasıdır. Nizâr, az demekdir. Dünyâya gelince, babası Me’add, bunun alnındaki nûru gördü. Çok sevinip, büyük bir ziyâfet vermişdi. Böyle oğul için, bu kadar ziyâfet az birşey demişdi. Bunun için oğlunun ismi Nizâr kaldı. Bu nûr, Âdem aleyhisselâmdan beri oğuldan oğula gelmiş, nihâyet, asl sâhibi olan Muhammed aleyhisselâmda kalmışdır. Böylece Adnân oğulları arasında, nûrlu bir soy vardır. Her asrda, bu soydan olan zât, alnındaki nûrdan belli olurdu. Bu zât hangi kabîlede ise, o kabîle şerefli olurdu. Nizâr oğulları arasında bu şeref, Mudar ve İlyâs kabîlesinde bulundu. Sonra Kureyş kabîlesinde kaldı. 387, 390, 1139.

722 — NÛH “aleyhisselâm”: İdrîs “aleyhisselâm” göke çıkarıldıkdan sonra, insanlar azdı. Doğru yoldan ayrıldı. Putlara ya’nî heykellere tapmağa başladılar. Cenâb-ı Hak, bunlara Nûh aleyhisselâmı gönderdi. O zemân, elli yaşında idi. Nice yıl, onları dîne da’vet etdi. Yalnız oğulları Sâm, Hâm, Yâfes ile az kimse îmân etdi. Çoğu kulak asmadı. Kendi oğlu Yâm, ya’nî Ken’ân bile îmân etmedi. Alay ve işkence etdiler. Onlara bed düâ etdi. Beşyüz yaşından sonra, gemi yapması emr olundu. Gemi bitince, tûfân oldu. Mü’minler ile gemiye bindi. Gemiye binenlerin seksen kişi olduğu ve geminin üç kat olduğu (Arâis-ül-mecâlis)de yazılıdır. Bu kitâb Mısrda basılmışdır. Her hayvandan da birer çift aldı. Oğlu Ken’ânı da gemiye çağırdı. Ben, dağa çıkar kurtulurum dedi. Bir dalga geldi. Oğlunu alıp boğdu. Sular dağları aşdı. İnsanlar ve hayvanlar telef oldu. Altı ay sonra, yağmurlar durdu. Sular çekildi. Gemi, Hakkârîde Cûdî dağına oturdu. İnsanlar, üç oğlundan üredi. Nûh aleyhisselâma ikinci Âdem “aleyhisselâm” denildi. Sâmdan arab, fars ve rum, Hâmdan Hindistân, Habeş ve Afrika halkı, Yâfesden de Asyalılar ve türkler meydâna geldi. Behreng buğâzından Amerikaya da geçip yerleşenler oldu. Nûh “aleyhisselâm”, bin yaşında vefât etdi. 26, 61, 81, 83, 106, 354, 356, 377, 379, 431, 483, 488, 525, 1189.

723 — NÛH BİN MUSTAFÂ “rahmetullahi teâlâ aleyh”: Allâme Nûh efendi, Konyalıdır. Mısra gitdi. 1070 [m. 1659] de Kâhirede vefât etdi. 416, 1180.

724 — NÜZHET “rahmetullahi teâlâ aleyh”: Me’ârif mektûbcusu idi. 1244 de İstanbulda tevellüd ve 1304 [m. 1886] de, Sivâsda vefât etdi. Hıristiyanlara cevâb olan (İzhâr-ul hak) kitâbının birinci kısmını türkceye terceme ederek (Îzâh-ul-hak) ismini vermişdir.


SE

SE’ÂDET-İ EBEDİYYE KİTÂBINDA
ADI GEÇENLERİN HÂL TERCEMELERİ

O-Ö

725 — OĞUZ HÂN “rahmetullahi teâlâ aleyh”: Eski türkler, şark ve garb türkleri diye ikiye ayrılmışdı. Şark türkleri, beş, garb türkleri, onbeş kabîle idi. Uygurlar şark, Oğuz ve Kırgızlar da, garb türklerinden idi. Hicretden beşbin sene önce, Hind, Îrân ve Irâka yayılmışlardı.

Oğuz türkleri hicretden binüçyüz sene önce, Oğuz hânın kumandasında, Şâma kadar gelmişdi. İslâmiyyet yayılınca, Mâverâünnehr ve Buhârâ tarafları (Horâsân) emâretine verildi. Me’mûn halîfe tarafından buraya vâlî ta’yîn edilen Sâmân oğulları, sonra [261] de hükûmet kurdu. Merkezleri Buhârâ idi. Oğuz türkleri ve Selçuk türkleri, Abbâsî halîfesi Mutî’ zemânında [334] de müslimân oldu. Oğuzların en kıymetlisi, Kayı hânın kabîlesi idi. Bunun torunlarından Süleymân şâh, Cengiz zemânında Anadolu tarafına gelip, 626 [m. 1229] senesinde Fıratda boğuldu. Dört oğlu kaldı. Bunlardan Ertuğrul beğ, Cengizlerden uzaklaşmak için, kabîlesi ile Sivâs tarafına geldi. Bir tatâr ordusu ile, Selçuk sultânı Alâ’üddîn harb ediyordu. Selçuklulara yardım etdi. Sultân, Ertuğrul beğin Kayı hân kabîlesini Ankara civârına yerleşdirdi. Sonra, beşyüz kişi ile Söğüde yerleşdi. 680 [m. 1281] senesinde vefât etdi. Üç oğlundan küçüğü olan Osmân beğ, babası yerine emîr seçildi. 699 [m. 1299] da Osmânlı devletini kurdu. 533.

726 — OSMÂN AĞA “rahmetullahi teâlâ aleyh”: Sultân Ahmed hân-ı evvelin bâb-üs-seâde ağası idi. Binyirmibir 1021 [m. 1612] senesinde Kadıköyünde Osmân ağa câmi’ini yapdı. Bunun yerinde kadı Muhammed efendi câmi’i vardı. Bunun için oraya Kadı-köyü denilmişdir.

727 — OSMÂN BEDREDDÎN: Seyyid Selmân efendinin oğludur. [1274] de Erzurumda tevellüd, 1340 [m. 1922] da Harputda vefât etdi. [1293] de Karsda üçüncü tabur imâmı oldu. O yıllarda seyyid Tâhânın oğlu ve halîfesi seyyid Ubeydüllah ile ve mevlânâ Hâlidin halîfelerinden Kufrevî şeyh Muhammed ve Gümüşhâneli Ahmed Ziyâeddînin ve Erzincanlı Terzi baba demekle meşhûr Vehbî Hayyâtın talebelerinden hâcı Fehmi efendilerle sohbet eyledi. [1297] de Palu kasabasında yirmisekizinci alayın üçüncü tabur imâmı iken seyyid Mahmûd-i Sâminî ile mülâkî oldu. Sâminî, sekizinci müceddid demekdir. Onsekiz günde icâzet aldı. [1325] de emekli olunca, Harputda birçok zevâtı sülûk ile, bir kısmını da yalnız sohbet ile cehâletden kurtardı. İkiyüzbine yakın teşnedilân, çeşme-i feyzinden sîrâb olmuşdur. [1327] de Hicâz seferinde, Şâm, Mekke ve Medîne âlimlerinin ta’zîm ve tekrîmlerine mazhar olmuşdur. (Gülzâr-ı Sâminî) adındaki mektûbâtı ve (Gülbün-i irşâd) ve (Mecâlis-i sâminiyye) adındaki beş cild kasîdeleri vardır. Beyâz fes üzerine beyâz sarık sarardı. Oğulları Nûreddîn ve Ziyâeddîn Uz birer cevher idi. 639, 1132.

728 — OSMÂN BİN AFFÂN “radıyallahü anh”: Ebul’âs bin Ümeyye bin Abd-i Şems bin Abd-i Menâf torunudur. Aşere-i mübeşşeredendir. Üçüncü halîfedir. Resûlullahın iki kızını aldığı için (Zinnûreyn) denir. Önce müslimân olanların dördüncüsüdür. Zevcesi Rukayye “radıyallahü anhâ” ile iki kerre Habeşistâna ve sonra Medîne-i münevvereye hicret etdi. Çok zengin tüccâr idi. Bütün malını, dîn-i islâm için sarf etdi. Hilm ve hayâ ile meşhûrdur. Hicretin yirmidördüncü [24] sene başı olan Muharremin birinci günü halîfe seçildi. Kıbrıs adasının ilk fâtihidir. [35]. ci senenin Zil-hicce ayında, Kur’ân-ı kerîm okurken şehîd edildi. Mubarek kanı bulunan Kur’ân-ı kerîm için, 388. ci sahîfeye bakınız! Hadîs-i şerîflerle medh-u senâ edilmişdir. Orta boylu, gür sakallı, sarışın güzel yüzlü, doğan burunlu idi. Sallanan dişlerini altın tel ile sardırmışdı. Bedr gazâsından başka her gazâda bulundu. Bedrin fazîletine de dâhil edildi. Nemâzda bir rek’atde bütün Kur’ân-ı kerîmi okuyan dört kimseden biridir. Çok okumakdan iki mushaf eskitdi. Hazret-i Ebû Bekrin topladığı bir Kur’ân-ı kerîmden altı nüsha dahâ yazdırıp, altı vilâyete gönderdi. 44, 47, 59, 114, 204, 243, 261, 350, 376, 380, 381, 388, 440, 510, 511, 621, 628, 717, 738, 752, 772, 790, 802, 1014, 1066, 1072, 1092, 1105, 1112, 1117, 1135, 1138, 1162, 1163, 1165, 1186, 1187.

729 — OSMÂN GÂZÎ “rahmetullahi teâlâ aleyh”: Sultân birinci Osmân hân, Ertuğrul beğin oğlu ve Süleymân şâhın torunudur. Süleymân şâh, Cengiz fitnesinde Ahlat taraflarına yerleşmişdi. Osmân hân, Osmânlı devletinin kurucusudur. 656 da Söğüdde tevellüd, 726 [m. 1326] da Söğüdde vefât etdi. Bursadadır. 680 [m. 1281] de babası Ertuğrul beğ vefât edince yerine geçdi. İnegölü, Karacahisârı rumlardan aldı. 699 [m. 1299] da Konyadaki Selçûk sultânı üçüncü Alâüddîn Keykûbâd, Gazân hâna esîr olunca, Yenişehrde Osmânlı devletini kurdu. Cesûr, zekî ve tam bir müslimân idi. Çok cömerd idi. Şeyh Edebâlî hazretlerinin kızı ile teehhül edip, bundan Alâüddîn pâşa oldu. Ömer beğin kızı Bâlâ hâtundan da sultân Orhân oldu. Konya Selçûkî sultânı Alâüddîn şâhın altıyüzseksensekiz [688] senesinde sultân Osmâna gönderdiği takdîr ve iltifât ve nasîhatlerle dolu uzun mektûbu ve sultân Osmânın edeb ve nezâket dolu cevâbı, (Mir’ât-i kâinât) kitâbında yazılıdır. Ömrü, rum kâfirleri ile savaşmakla ve islâmiyyeti yaymakla geçdi. Müslimânları râhata, huzûra kavuşdurmak için çalışdı. Vefât edeceği zemân, oğlu Orhân beğe gönderdiği vasıyyetnâmesi, islâmiyyete olan sevgi ve saygısını ve türk milletinin râhat ve huzûrunu düşündüğünü ve insan haklarına olan gönülden bağlılığını açıkça bildirmekdedir. Vasıyyetnâmenin özü şöyledir:

(Allahü teâlânın emrlerine muhâlif bir iş işlemiyesin! Bilmediğini islâm ulemâsından sorup anlıyasın! İyice bilmeyince bir işe başlamıyasın! Sana itâ’at edenleri hoş tutasın! Askerine in’âmı, ihsânı eksik etmiyesin ki, insan ihsânın kulcağızıdır. Zâlim olma! Âlemi adâletle şenlendir. Ve Allah için cihâdı terk etmiyerek beni şâd et! Ulemâya ri’âyet eyle ki, ahkâm-ı islâmiyye işleri nizâm bulsun! Nerede bir ilm ehli duyarsan, ona rağbet, ikbâl ve hilm göster! Askerine ve malına gurûr getirip, islâmiyyet ehlinden uzaklaşma! Bizim mesleğimiz Allah yoludur ve maksadımız Allahın dînini yaymakdır. Yoksa, kuru gavga ve cihângirlik da’vâsı değildir. Sana da bunlar yaraşır. Dâimâ herkese ihsânda bulun! Memleket işlerini noksânsız gör! Hepinizi Allahü teâlâya emânet ediyorum.) Osmânlı sultânları, bu vasıyyetnâmeye cândan sarılmış, devletin altıyüz sene hiç değişmiyen anayasası olmuşdur. 532.

730 — OSMÂN HÂN-III: İslâm halîfelerinin doksanıncısı ve Osmânlı pâdişâhlarının yirmibeşincisidir. Binyüzaltmışsekiz 1168 [m. 1754] de cülûs etdi. Binyüzyetmişbirde [1171] vefât etdi. Yeni câmi’ yanında, Turhân sultân türbesindedir. Kardeşi birinci Mahmûd hân da buradadır. [1169] da Üsküdârda (İhsâniyye câmi’i) ile (İhsâniyye mescidi)ni ve aynı senede İstanbulda (Nûr-i Osmâniyye) câmi’ini yapdırmışdır. Bu câmi’i, kardeşi birinci Mahmûd hân yapdırmağa başlamışdı. Vâlidesi Şâhsuvâr sultân, câmi’ yanındaki türbededir. 666, 1152.

731 — OSMÂN HOPAVÎ “rahmetullahi teâlâ aleyh”: Babası Hasendir. 1241 [m. 1825] de vefât etdi. (Dürre-tün-nâsıhîn) tefsîri ve hadîs kitâbları vardır. 419, 732.

732 — OSMÂNLI SULTÂNLARI “rahmetullahi teâlâ aleyhim ecma’în”: Osmânlı devleti 699 [m. 1299] da kuruldu. Dîn-i islâm ile idâre edildi. Osmânlı sultânları 923 [m. 1517] den i’tibâren bütün müslimânların halîfeleri oldular. Her işlerinde islâmiyyete uydular. Altıyüzyirmiüç sene islâmiyyete hizmet etdiler. Ehl-i sünnet olup, hanefî mezhebinde idiler. Üçüncü kısm, 65. ci maddenin sonuna bakınız! İslâmiyyeti yaymak ve müslimânları korumak için kâfirlerle cihâd yapdılar. İslâmiyyeti bozmak, müslimânları bölmek için saldıran mezhebsizleri terbiye etmek için çok uğraşdılar. Âlûsî (Gâliyye)nin doksanbeşinci sahîfesinde diyor ki, (Yeryüzünü sâlih kullarıma mîrâs bırakırım) meâlindeki âyet-i kerîmenin Osmânlı sultânlarını övdüğünü Abdülganî Nablûsî bildirmekdedir. (Burhân) kitâbı da bunu yazmakdadır. 940 [m. 1534] da Hindistân sâhillerine gitdiler. Masonların ve İngilizlerin oyunları ile 1326 [m. 1908] da halîfelerin salâhiyyetleri sınırlandı. 1340 [m. 1922] da Devlete ve 3 Mart 1342 [m. 1924] de hilâfete son verildi. Azgın islâm düşmanlarından İngiliz câsûsu Lawrence’in bu işlerde çok te’sîri oldu. Osmânlı toprakları üzerinde kurulan küçük arab devletleri, Avrupalıların kontrolu altında kaldı. İkinci cihân harbinden sonra da, başlarına geçen din câhili devlet adamları, islâmiyyeti içerden yıkdılar. Doktor Muhammed Harb tarafından 1413 h. [m. 1991]de Şamda üçüncü baskısı yapılan arabî (Müzekkiratü sultân Abdülhamîd) kitâbında Osmânlı devletinin yıkılması ve islâmiyyetin yok edilmesi için, ingilizlerin hîleleri ve askerî hücûmları uzun yazılıdır. 350, 441, 460, 532, 621, 802.

733 — ÖMER BİN ABDÜL’AZÎZ “rahmetullahi teâlâ aleyh”: Mervan bin Hakemin torunudur. Emevî halîfelerinin sekizincisidir. Annesi, Ömer bin Hattâbın oğlu Âsımın kızıdır. [60] senesinde Medînede tevellüd, 101 [m. 720] senesinde zehrlenerek şehîd edildi. [99] da halîfe oldu. Amcası olan halîfe Abdülmelikin dâmâdı idi. Adâletde ikinci Ömer idi. Hazret-i Mu’âviyeden sonra hutbelerde, Ehl-i beyte la’net edilmeğe başlanmışdı. Bu kötü âdeti kaldırdı. Beyâz, ince ve nâzik yüzlü, za’îf, güzel sakallı, sevimli bir zât idi. İmâmlığı, Resûlullah efendimize çok benzerdi. Malatyayı rumlardan, yüzbin esîr karşılığı satın aldı. 120, 350, 465, 512, 513, 609, 738, 988.

734 — ÖMER BİN ALÎ “rahmetullahi teâlâ aleyh”: İbni Mülkın Sirâcüddîn Ebû Hafs Mısrî, Şâfi’î hadîs ve fıkh âlimlerindendir. [723] de tevellüd, 804 [m. 1401] senesinde vefât etdi. Çok kitâb yazdı.

735 — ÖMER BİN FÂRID “rahmetullahi teâlâ aleyh”: Tesavvuf büyüklerinden ve Resûlullahın âşıklarındandır. Benî-Sa’d kabîlesindendir. 576 [m. 1180] da Mısrda tevellüd, 636 [m. 1238] da orada vefât etdi. (Kurâfe)dedir. Onbeş sene Hicâzda kaldı. (Hamriyye) ve (Tâiyye) kasîdeleri çok makbûldür. (Tâiyye)sinde din bilgilerinin hakîkatini ve Evliyânın zevklerini toplamışdır. Böyle olgun kasîde yazmak başkasına nasîb olmamışdır. Yediyüzelli beyt kadardır. 497.

736 — ÖMER BİN HATTÂB “radıyallahü anh”: Resûlullahın ikinci halîfesidir. Aşere-i mübeşşeredendir. Hicret-i Nebeviyyede kırk yaşında idi. Kureyşin eşrâfından idi. Önce, islâma düşman oldu. Bi’setin altıncı yılında, kırkıncı veyâ kırkbeşinci olarak îmâna geldi. Bununla müslimânlar çok kuvvetlendi. Silâhlı olarak, açıkca hicret etdi. Resûlullahın gelmekde olduğunu Medînedeki müslimânlara müjdeledi. Bütün gazâlarda bulundu. Çok kahramânlık gösterdi. Fârûk adını aldı. Ebû Bekri halîfe yaparak, karışıklık çıkmasını önledi. Onüçüncü yılın Cemâzil’âhır ayı yirmisekizinci Salı günü halîfe seçildi. Çok memleket aldı. İslâmın adâletini bütün dünyâya tanıtdı. Yirmiüçüncü [23] senenin son ayında, câmi’de sabâh nemâzına durunca, Mugîre bin Şu’benin kölesi Ebû Lü’lü Fîruz kâfiri tarafından bıçakla, karnından yaralanıp yirmidört sâat sonra vefât etdi. Resûlullahın yanına defn edildi. Oğluna, islâmiyyetin emr etdiği kadar değnek vurulmasını emr etdi. Eshâb-ı kirâm yalvardığı hâlde, bir değnek az vurulmasına izn vermedi. Dayakdan oğlu bayıldı. Çok üzüldü ise de, pişmân olmadı. Çok hadîs-i şerîf ile medh edildi. Bunların çoğunu hazret-i Alî haber vermişdir. İri yarı, buğday renkli, uzun boylu, gözleri kızıl, bıyıklarının ucu sarı idi. Üzüntülü veyâ düşünceli olunca uclarını bükerdi. Sakalı ve bıyıkları sık idi. Yanaklarının üzerinde az idi. Sol elini, sağ eli gibi iyi kullanırdı. Eğere dokunmadan ata binerdi. Çok heybetli, yüreği çok kuvvetli idi. Edebinden, hayâsından, Resûlullahın huzûrunda o kadar yavaş konuşurdu ki, (Yüksek söyle yâ Ömer! İşitmiyorum) buyurulurdu. Resûlullahın kayın pederi idi. Hazret-i Alînin dâmâdı idi. Benî-Adiy kabîlesi büyüklerinden olup, soyu Hattâb bin Nüfeyl bin Abdül’uzza bin Rebâh bin Abdüllah bin Kurat bin Rezâh bin Adiy bin Kâ’bdır. 21, 28, 44, 45, 59, 70, 108, 109, 114, 204, 235, 249, 252, 259, 263, 347, 349, 350, 379, 380, 381, 388, 436, 442, 447, 448, 450, 452, 457, 471, 473, 478, 497, 498, 505, 506, 507, 508, 509, 510, 511, 516, 532, 578, 583, 584, 594, 607, 608, 609, 610, 616, 621, 645, 687, 696, 698, 699, 717, 719, 729, 738, 752, 788, 801, 802, 848, 885, 909, 913, 920, 952, 993, 1014, 1065, 1068, 1092, 1096, 1100, 1126, 1129, 1138, 1139, 1152, 1165, 1168, 1186.

737 — ÖMER FEHMÎ “rahmetullahi teâlâ aleyh”: Seyyid Ömer Fehmî bin Hasen 1292 [m. 1875] de (İzhâr-ül-hak) ikinci kısmını terceme ederek, (İbrâz-ül-hak) ismini vermişdir. 1161.

738 — ÖMER RIZÂ: Şâ’ir Muhammed Âkifin dâmâdıdır. 1310 [m. 1893] da Kâhirede tevellüd, 1371 [m. 1952] de İstanbulda vefât etdi. Edirne-kapıdadır. Câmi’ulezherde okudu. Muhammed Abduhun reformcu fikrlerine saplandı. Muhammed Alî ismindeki bir Kadyânînin ingilizce tefsîrini türkçeye terceme ederek (Tanrı buyruğu) ismini verdi. Burada, Îsâ aleyhisselâmın babası vardır demekde ve Nahl sûresinin altmışsekizinci âyetine verdiği ma’nâ da küfre sebeb olmakdadır. İngilizceden çevirdiği (Asr-ı se’âdet târîhi) de, onun gibi düşünen bir zümre tarafından halkın önüne sürülmekdedir. 468, 499, 887, 1088.


SE

SE’ÂDET-İ EBEDİYYE KİTÂBINDA
ADI GEÇENLERİN HÂL TERCEMELERİ

P

739 — PASKAL: Fransız fizikcisidir. 1032 [m. 1623] de tevellüd, 1072 [m. 1662] de vefât etdi. Papas idi. Fizikde sıvıların basınc kanûnu ile ve geometride bilhâssa koniler üzerindeki buluşları ile meşhûrdur. Dahâ onsekiz yaşında iken bir hesâb makinesi yapmışdır. Dînî düşünceleri fransız papasları ve papa tarafından kabûl edilmemişdir. Hıristiyanlık dîni, ilm ve fen adamlarını kabûl etmemekdedir. 27.

740 — PASTÖR: Fransız kimyageridir. 1237 [m. 1822] de tevellüd, 1312 [m. 1895] de vefât etdi. Bulaşıcı hastalıklar, mikroblar ve aşılar üzerine keşfleri vardır. Cenâzesinin hıristiyan merâsimi ile kaldırılmasını vasıyyet etmişdir. 27.

741 — PAULUS: Bolus adında bir yehûdî idi. Fransızlar (Saint Paul) derler. Mîlâdın ikinci yılında Tarsusda doğdu. Îsevî görünüp, kendini din âlimi tanıtdı. Îsâ aleyhisselâmdan sonra ilk işi, semâdan inen İncîli yok etdirmek oldu. Îsâ, Allahın oğludur dedi. Şerâbı ve domuzu halâl etdi. Kıblelerini Kâ’beden şarka, güneşin doğduğu tarafa döndürdü. Allahın kendisi birdir. Sıfatları üç dürlüdür dedi. Bu sıfatlara (Uknûm) dedi. Dönme yehûdînin bu sözleri ilk yazılan dört (İncîl)e, bilhâssa Lukanın İncîline karışdı. Havârîlerden olan Barnabas, bunun yalanlarına aldanmadı. Îsâ aleyhisselâmdan gördüklerini ve işitdiklerini doğru olarak yazdı. Fekat bozuk dört İncîle aldananlar, fırka fırka ayrıldı. Birbirine uymaz yetmişiki fırka hâsıl oldu. Paulusün düşmanlığı anlaşılarak Kudüsde iki kerre habs edildi. Sonra Romaya götürüldü. Mîlâdın altmışyedinci [67] senesinde Neron tarafından orada başı kesildi. Kemikleri, Sen Piyer kilisesindedir. Hazîranın yirmidokuzunda yortusu yapılır. 42, 1079, 1083, 1122, 1130.

742 — PETRUS: Sen Piyer de denir. Eski ismi Şem’ûn idi. Havârîlerdendir. Andriyasın kardeşidir. Üçyüzdoksanüçüncü sırada (Havârîler) ismine bakınız! 1108, 1133.

743 — PEZDEVÎ: Üçyüzonüçüncü [313] sırada Fahr-ul-islâm ismine bakınız!

— PİSAGOR: Eski yunan filosofudur. Bunun felsefesine (İşrâkıyyun) denir.


SE

SE’ÂDET-İ EBEDİYYE KİTÂBINDA
ADI GEÇENLERİN HÂL TERCEMELERİ

R

744 — RÂBİ’A-İ ADVİYYE “rahmetullahi teâlâ aleyhâ”: Babası İsmâ’îldir. Zühd ve salâh ile meşhûr bir hâtundur. Basralıdır. Süfyân-ı Sevrî ve Hasen-i Basrî, Râbi’adan feyz alırlardı. 135 [m. 752] de Kudüs civârında vefât etdi. 212.

745 — RÂFİ’Î: Yirmibirinci [21] sırada Abdülkerîm-i Râfi’î ismine bakınız!

746 — RAHMETULLAH EFENDİ “rahmetullahi teâlâ aleyh”: Rahmetullah bin Halîl-ür-rahmân Hindî, Hanefî fıkh âlimidir. Delhîde yetişdi. Abdül’azîz hân kendisini İstanbula da’vet etdi. Madalya verdi. Ma’âş bağladı. Hıristiyanlara bir reddiye yazmasını istedi. İstanbulda, arabca (İzhâr-ül-hak) kitâbını yazdı. Nüzhet efendi bunun birinci kısmını, Ömer Fehmî efendi de ikinci kısmını türkceye terceme etdi. Delhîde hıristiyan papasları ile mücâdele edip, hepsini mağlûb etdi. Bu mücâdeleleri (Beyân-ül-hak) kitâbında ve türkce tercemesinde yazılıdır. 1306 [m. 1889] da 75 yaşında iken Mekkede vefât etdi. 389.

747 — RÂKIM EFENDİ “rahmetullahi teâlâ aleyh”: Mustafâ Râkım efendi, meşhûr hattâtlardandır. Yedi-kulelinin talebesidir. 1181 [m. 1767] de vefât etmişdir. Merkez efendidedir. Yüz kadar Mıshaf-ı şerîf yazdı.

748 — RÂKIM EFENDİ “rahmetullahi teâlâ aleyh”: Meşhûr hattâtdır. Anadolu kâdı-askeri idi. 1242 [m. 1826] de vefât etdi. Kara-gümrükde Zincirli kuyu civârındadır. Mezâr taşındaki yazı kendisinindir.

749 — RÂSİM EFENDİ “rahmetullahi teâlâ aleyh”: Eğri kapılı Muhammed Râsim efendi, hattât ve şâ’irdir. 1099 da İstanbulda tevellüd, 1185 [m. 1771] de vefât etmişdir. Ahmed Yekdest hazretlerinin talebesi olan Tatâr Ahmed efendiden feyz almışdır. Nûr-i Osmâniyye câmi’i şerîfi orta kapı hâricindeki âyet-i kerîmeler bunun yazısıdır. Câmi’in târîhini gösteren (Humâyûn ola bu nev’u câmi’i sultân Osmânın) beytini de bu yazmışdır. Kabri İğri kapı hâricinde, kapıya karşı parmaklık içindeki Eshâb-ı kirâmdan Abdüs-Sâdık Âmir bir Ubâdenin ayak tarafındadır.

750 — RAT: Fransız müsteşriki olup, kıymetli islâm kitâblarını fransızcaya terceme etmişdir.

751 — REBÎ’ BİN HAYSEM “rahmetullahi teâlâ aleyh”: Zühd ve takvâsı ile meşhûrdur. 68 [m. 687] de Tus şehrinde vefât etdi. 633, 692.

752 — REMLÎ HANEFÎ “rahmetullahi teâlâ aleyh”: Üçyüzdoksanyedinci [397] sırada Hayreddîn-i Remlî ismine bakınız! 825.

753 — REMLÎ ŞÂFİ’Î “rahmetullahi teâlâ aleyh”: Ahmed bin Hüseyn Şihâbüddîn-i Remlî, Şâfi’î olup, 753 de tevellüd, 844 [m. 1440] de vefât etmişdir.

754 — REMLÎ ŞÂFİ’Î “rahmetullahi teâlâ aleyh”: Ahmed bin Ahmed Şihâbüddîn-i Remlî, şâfi’î âlimlerinden olup, 973 [m. 1565] de vefât etmişdir.

755 — REMLÎ ŞEMSÜDDÎN “rahmetullahi teâlâ aleyh”: Allâme Şemseddîn Muhammed bin Ahmed bin Ahmed Menûfî, 919 da tevellüd ve 1004 [m. 1596] de vefât etmişdir. Çok eser yazmış ve babasının fetvâlarını toplamışdır. Bu fetvâlar, İbni Hacerin (Fetâvâ-yı kübrâ)sı kenarında Mısrda 1357 de basılmışdır. Nevevînin (Minhâc)ını da şerh etmişdir. 223, 323.

756 — REŞÎD PÂŞA: Şerîf Ahmed Reşîd bin seyyid Nu’mân Fikri, Mûsul vâlîsi idi. Tekaüd olunca, 1325 [m. 1907] de (Rûh-ul-Mecelle) kitâbını, sekiz cild olarak, İstanbulda, bir senede yazmış, bu ve (Dîn-i mübîn-i islâm) kitâbı basılmışdır. 367, 816, 823.

757 — REŞÎD RIZÂ: Muhammed Reşîd Rızâ, 1281 [m. 1865] de Lübnânda Kalemun kasabasında tevellüd ve 1354 [m. 1935] de vefât etdi. Muhammed Abduhun talebesi olduğu (Müncid)de de yazılıdır. Hocasının dinde reformcu fikrlerini yaymak için Mısrda (El-Menâr) mecmû’asını çıkardı. (Elda’vetü vel-irşâd) medresesinde hocalık yapdı. (El-muhâverât) kitâbında, Ehl-i sünnet mezhebine ve fıkh kitâblarına saldırdı. Diyânet işleri reîslerinden Hamdi Akseki bu kitâbı türkçeye çevirmişdir. (Fâideli Bilgiler) kitâbında, buna cevâb verilmişdir. 310, 1105, 1117.

758 — RIZÂ “rahmetullahi teâlâ aleyh”: İmâm-ı Alî Rızâ, oniki imâmın sekizincisidir. İmâm-ı Mûsâ Kâzımın oğlu ve Muhammed Cevâd Takînin babasıdır. 153 [m. 770] de Medînede tevellüd ve 203 [m. 818] de Tus, ya’nî Meşhedde vefât etdi. Nemâzını halîfe kıldırdı. Me’mûn halîfe, İmâm hazretlerini çok sever ve sayardı. İmâmı dâmâd yapdı. Yerine halîfe olmasını emr ve i’lân edip, paralara ismini yazdı. Bayrağı ve asker elbisesini siyâh yerine yeşil yapdı. Fekat, İmâm önce vefât etdi. Bâyezîd-i Bistâmî, İmâmın sohbeti ile şereflendi. 61, 992, 1061, 1081, 1143.

759 — RİŞLİÖ: Fransada onüçüncü Louisnin başvekîli idi. 993 [m. 1585] de tevellüd, 1052 [m. 1642] de vefât etdi. Papas idi. Kardinal olmuşdu. Protestan düşmanı idi. Çok kurnaz ve zâlim idi. 27.

760 — RUKAYYE “radıyallahü anhâ”: Resûlullahın kızıdır. Otuzüç yaşında iken tevellüd eyledi. Çok güzel idi. Ebû Lehebin oğlu Utbeye nikâh edildi. (Tebbet yedâ) sûresi gelince Utbe, düğünden önce boşadı. Vahy gelerek hazret-i Osmâna nikâh edildi. Birlikde iki kerre Habeşistâna hicret etdiler. Yirmiiki yaşında iken, Bedr gazâsında hasta oldu. Hazret-i Osmâna Bedre gelmeyip zevcesine hizmet etmesi emr olundu. Bedr zaferinin müjdesi Medîneye geldiği gün defn olundu. 1158, 1186.

761 — RUTHERFORD: 1288 [m. 1871] de Yeni Zelândada tevellüd, 1356 [m. 1937] de vefât etdi. Fizikcidir. Radio-aktif şu’âların üç çeşid olduğunu buldu. Atomun yapısını keşf etdi. Gazların ionisation teorisini kurdu. 1326 [m. 1908] da Nobel mükâfâtını aldı. 549, 550.

762 — RUZBEHÂN-I BAKLÎ “rahmetullahi teâlâ aleyh”: Şeyh Ebû Muhammed Şîrâzî, Kübrevîyye meşâyıhindendir. Necmüddîn-i Kübrânın mürşididir. Ebû Necîb-i Sühreverdînin halîfesi olan Ammâr Yâserin halîfesidir. Altıyüzaltı 606 [m. 1209] târîhinde Şîrâzda vefât etdi. (Tefsîr-i arâyis), (Kitâb-ül envâr) ve (Şerh-ul-şathiyyât) kitâbları vardır. 765, 1154.

763 — RÜKNEDDÎN-İ ÇEŞTÎ “rahmetullahi teâlâ aleyh”: İmâm-ı Rabbânînin “kuddise sirruh” babası olan Abdül-ehadın üstâdıdır. Şeyh Abdül-kuddüsün ikinci oğlu ve halîfesidir. Tesavvufun ve islâmiyyetin esrârını bildiren (Merec-ül-bahreyn) kitâbı ve (Mektûbât)ı çok kıymetlidir. 983 [m. 1575] senesinde vefât etdi. Hindistânda babasının yanındadır. 94, 1060, 1064.

764 — RÜKNEDDÎN-İ HÂFÎ: (Mesmû’at) 99.cu sahîfesinde ismi geçmekdedir. 97.ci sırada Alaüddevle ismine bakınız!


SE

SE’ÂDET-İ EBEDİYYE KİTÂBINDA
ADI GEÇENLERİN HÂL TERCEMELERİ

S

765 — SÂBİT BİN KAYS “radıyallahü anh”: Ensâr-ı kirâmdandır. Resûlullahın hatîbi idi. Bütün gazâlarda bulundu. Hazret-i Ebû Bekr zemânında, Arabistânın ortasındaki Yemâme cenginde şehîd oldu. 644, 1013, 1152.

766 — SA’D BİN EBÎ VAKKÂS “radıyallahü anh”: Mâlik bin Übeyd bin Abd-i Menâf bin Kâ’b bin Zühre bin Hakîm bin Mürre torunudur. İlk müslimân olanların yedincisidir. Cennetle müjdelenen on kişiden biridir. Onyedi yaşında müslimân oldu. Mekkede nemâz kılarlarken, alay eden kâfirin başına deve kemiği atarak ilk kâfir kanı akıtan bu oldu. Bütün gazâlarda bulundu. Düşmana ilk ok atan budur. Îrânı alan, Kadsiye zaferini kazanan ordunun başkumandanı idi. Sonra Irâk vâlîsi oldu. Hazret-i Osmân zemânında Kûfe vâlîsi oldu. Deve ve Sıffîn muhârebelerine karışmadı. Ellibeş 55 [m. 675] senesinde vefât etdi. Medîne-i münevverededir. 510, 607, 643, 1010, 1084.

767 — SA’D BİN MU’ÂZ “radıyallahü anh”: Evs kabîlesinin reîsi idi. Hicretden evvel Medînede îmân etdi. Bedr, Uhud ve Hendek gazâlarında bulundu. Beşinci yılda, Hendekde aldığı yaradan vefât etdi. Resûlullah “sallallahü aleyhi ve sellem” buna çok ağladı. Cenâze nemâzını kendisi kıldırdı. Hadîs-i şerîflerle medh edilmişdir. 506, 693, 1003.

768 — SA’DÜDDÎN-İ CEBÂVÎ: Sa’dî tarîkatinin reîsidir. Babası, Mûsâ Şeybânîdir. Şâmda Havran ile Kuds arasında Cebâ kasabasındandır. Üç vâsıta ile Ebû Medyen-i Magribîden feyz almışdır. Yediyüz 700 [m. 1300] senesinde vefât etmişdir.

769 — SA’DÜDDÎN-İ KAŞGARÎ: Molla Câmi’nin üstâdı, Nizâm-i Hâmûşun halîfesidir. Bu da, Alâüddîn-i Attârın talebesi idi. Vefâtı 860 dadır. 720.

770 — SA’DÜDDÎN-İ MUHAMMED HAMEVÎ: Büyük Velîdir. Necmüddîn-i kübrâdan feyz almışdır. Sadr-eddîn-i Konevî ile de sohbet etmişdir. (Mahbûbül-muhibbîn) kitâbı meşhûrdur. 650 [m. 1252] senesinde vefât etmişdir.

771 — SA’DÜDDÎN-İ TEFTÂZÂNÎ “rahmetullahi teâlâ aleyh”: Mes’ûd bin Ömer, en büyük şâfi’î âlimlerindendir. 722 [m. 1322] de Horâsânda, Teftâzânda tevellüd, 792 [m. 1389] de Semerkandda vefât etdi. (Mutavvel) kitâbı, (Telhîs) şerhi olup, bedî, beyân, me’âni ve belâgat ilmlerini bildirmekdedir. 1309 İstanbul baskısı nefîsdir. (Telhîs)i Celâlüddîn Muhammed Kazvîni yazmış, 739 da vefât etmişdir. (Akâid-i Nesefî şerhı) meşhûrdur. Sadr-üş-şerî’anın (Tenvîh) kitâbına şerhı olan (Telvîh) kitâbından, imâm-ı Rabbânînin ders verdiği, (Berekât)da, Bedî’uddîn isminde yazılıdır. İlm-i kelâmda yazdığı (Mekâsıd) kitâbı ve buna yapdığı şerhı çok kıymetlidir. 1062, 1183.

772 — SA’DÎ ÇELEBİ “rahmetullahi teâlâ aleyh”: Sa’dullah bin Îsâ, Kastamonilidir. İstanbul kâdîsı ve müftîsi idi. Kemâl pâşa zâdeden sonra, onuncu Şeyh-ul-islâm oldu. 945 [m. 1539] de vefât etdi. Eyyûbdedir. Beydâvî tefsîrine ve (İnâye) adındaki Hidâye şerhine ve Fîrûzâbâdî Kâmûsuna yapdığı hâşiyeleri çok kıymetlidir. 511. ci sıraya bakınız! 1084, 1125.

773 — SA’DÎ ŞÎRÂZÎ “rahmetullahi teâlâ aleyh”: Müslih-ud-dîn şeyh Sa’dî, Ehl-i sünnet âlimlerindendir. Tesavvuf büyüklerindendir. 589 [m. 1193] da Şîrâzda tevellüd ve 691 [m. 1292] de orada vefât etdi. Abdülkâdir-i Geylânînin halîfesinin talebesidir. İlm öğrenmekle, tâlibleri irşâdla ve kâfirlerle cihâdla uğraşdı. Nazm ve nesr üzere kitâblar yazdı. (Gülistân) kitâbında Etabekler devletinin beşinci sultânı Ebû Bekr bin Sa’di çok medh etmekdedir. (Gülistân) ve (Bostân) kitâbları çeşidli dillere terceme edilmişdir. Ondört kerre hacca gitdi. Haçlı ordularına esîr düşdü. Şîrâzdaki Etabekler devleti 543 den 662 ye kadar devâm etdi. 621, 955.

774 — SADREDDÎN-İ KONEVÎ “rahmetullahi teâlâ aleyh”: Ebülme’âlî Muhammed bin İshak, Sôfiyye-i aliyyeden ve şâfi’î kelâm âlimlerindendir. Konyalıdır. Üvey babası olan Muhyiddîn-i Arabîden feyz aldı. Celâleddîn-i Rûmînin ve Sa’îdeddîn-i Fergânînin hocaları idi. 671 [m. 1272] senesinde vefât etdi. Konyadadır. 964.

775 — SADR-ÜŞ-ŞEHÎD HÜSÂMEDDÎN “rahmetullahi teâlâ aleyh”: Dörtyüzonikinci [412] sırada Hüsâmeddîn Ömere bakınız!

776 — SADR-ÜŞ-ŞERÎ’A-İ SÂNÎ “rahmetullahi teâlâ aleyh”: Ubeydüllah bin Mes’ûd bin Tâc-üş-şerî’a Ömer, Burhân-üş-şerî’a Mahmûd bin Ubeydüllahın kızının oğludur. Birinci Sadr-üş-şerî’a Ahmed bin Ubeydullah, anasının da, babasının da dedesidir. Dedesinin (Vikâye) kitâbını hem şerh etmiş, hem de kısaltmışdır. Kısaltdığına (Muhtasar-ı Vikâye) veyâ (Nikâye) adını vermişdir. Bunun (Vikâye şerhı)ne çeşidli hâşiyeler yapılmışdır. Bunlar arasında, Ehî Çelebînin ve Hasen Çelebînin ve imâm-ı Birgivînin hâşiyeleri meşhûrdur. (Tenkîh) ve bunun şerhi (Tevdîh) üsûl kitâbları çok kıymetlidir. 750 [m. 1349] de Buhârâda vefât etdi. Hasen bin Muhammed Çelebî, molla Fenârî neslinden olup, 886 da vefât etmişdir. 269, 1084.

777 — SAFİYYE “radıyallahü anhâ”: Resûlullahın halasıdır. Halaları arasında yalnız bu îmâna geldi. Zevci Hâris, nübüvvetden evvel ölmüş, Hadîce-tül-kübrânın kardeşi Avvâm ile nikâhlanmış, Zübeyr tevellüd etmişdi. Safiyye, Hendek gazvesinde bir yehûdî öldürüp, ganîmetden hisse aldı. 20 [m. 641] senesinde yetmişüç yaşında Medînede vefât etdi. 1198.

778 — SAFİYYE “radıyallahü anhâ”: Hayber yehûdîlerinin başı olan Huyey ibni Ahtabın kızı idi. Hayberde bir yehûdîye nişanlı idi. Sonra çok zengin olan Kenâne bin Hakîk ile evlenmişdi. Hicretin yedinci senesinde Hayber feth olundukda Safiyye de esîr edilmişdi. Resûlullahın hissesine düşüp âzâd buyurdu. Îmân eyledi ve Resûlullahın nikâhı ile şereflendi. 50 [m. 670] senesinde Medînede vefât etdi. 166.

779 — SAFİYYÜDDÎN-İ ERDEBÎLÎ: Tanınmış tesavvufculardandır. Muhammed Geylânîden feyz almışdır. Yediyüzotuzbeş 735 [m. 1335] senesinde Erdebilde vefât etdi. Hâcı Bayrâm-ı velînin feyzi, Erdebîlî yolundan gelmekdedir. Erdebil, Tebrîz civârında bir kasabadır. 1087, 1175.

780 — SALÂH [İbni]: İbni Salâh Osmân şâfi’î şehr-i zûrî, 643 [m. 1277] de vefât etdi.

781 — SA’ÎD BİN CÜBEYR “rahmetullahi teâlâ aleyh”: Tâbi’înin büyüklerindendir. Hadîs ve tefsîrde bir dâne idi. 95 [m. 714] de Vâsıtda vefât etdi. 440, 677.

782 — SA’ÎD BİN MENSÛR “rahmetullahi teâlâ aleyh”: Hadîs âlimlerindendir. Horâsânlıdır. 229 [m. 844] senesinde Mekkede vefât etdi. 392.

783 — SA’ÎD BİN MÜSEYYİB “rahmetullahi teâlâ aleyh”: Ebû Muhammed Medenî, Tâbi’înin büyüklerinden ve Medînedeki yedi büyük âlimdendir. Onbeşinci [15] senede tevellüd, 91 [m. 710] senesinde Medînede vefât etdi. Kırk hac yapdı. 66, 628, 641, 1014.

784 — SA’ÎD BİN ZEYD “radıyallahü anh”: Aşere-i mübeşşeredendir. Dedesi Amr, hazret-i Ömerin amcasıdır. Yine bunun kayın birâderi ve eniştesi idi. Bedrden başka gazâlarda bulundu. Yermük muhârebesinde ve Şâmın fethinde bulundu. 51 [m. 671] senesinde vefât etdi. 510.

785 — SA’ÎDEDDÎN-İ FERGÂNÎ “rahmetullahi teâlâ aleyh”: Muhammed bin Ahmed, Sôfiyye-i aliyyeden ve fıkh âlimlerindendir. Necîbeddîn Alî Şîrâzîden, bu da Şihâbüddîn-i Sühreverdîden ve Sadreddîn-i Konevîden feyz aldı. 699 [m. 1299] senesinde vefât etdi. (Füsûs)u şerh etmişdir. (Menâhic-ül-ibâd) fıkh kitâbını dört mezhebe göre fârisî yazmışdır. 1988 senesinde, Hakîkat Kitâbevi tarafından, ofset baskısı yapılarak neşr edilmişdir.

786 — SA’LEBE: Sa’lebe bin Ebî Hâtıb, Ensârdan idi. Bedr gazâsında bulunmadı. Tefsîrlerin çoğuna göre, (Hazret-i Osmân zemânında vefât etdi. Malının çok olması için düâ istedi. Resûlullah “sallallahü aleyhi ve sellem”, (Kanâ’at et!) buyurdu. Düâ için, tekrâr tekrâr isrâr etdi. Düâ buyurunca malı, hayvânları çoğaldı. Onlarla uğraşıp nemâza gelmez oldu. Resûlullahın gönderdiği zekât toplama me’mûrlarına zekât vermedi. Hakkında Tevbe sûresinin yetmişaltıncı [76] âyeti nâzil oldu. Bunu işitince, sadakasını getirip yalvardı ise de, kabûl buyurulmadı. (Sa’lebeye yazıklar olsun!) hadîs-i şerîfine hedef olmak felâketine dûçâr oldu.) Yukarıdaki âyet-i kerîmenin çeşidli kimseler hakkında geldiği ve bunlardan Sa’lebe bin Ebî Hâtıbın meşhûr olduğu (Beydâvî) hâşiyesinin tercemesi olan (Tibyân) tefsîrinde ve (Hüseynî), (Ebüs-sü’ûd) ve (Râzî) tefsîrlerinde uzun yazılıdır. (El-isâbe fî-temyîz-is-sahâbe)de birinci cüz, yüzdoksansekizinci sahîfede diyor ki, (Münâfık olan Sa’lebe, Bedr gazâsında bulunan Sa’lebe “radıyallahü anh” değildir. Çünki, Bedr gazâsında bulunan Sa’lebenin Uhud gazâsında şehîd olduğunu İbni Kelbî bildirmekdedir. Bundan başka, Ahmed bin Mûsâ ibni Merdeveyh tefsîrinde yazdığı üzere, ibni Abbâs “radıyallahü anh”, Sa’lebenin zekât vermediğini anlatırken, Sa’lebe bin Ebî Hâtıb demekdedir. Bedr gazâsında bulunan ise Sa’lebe bin Hâtıbdır. Bundan başka, Resûlullah “sallallahü aleyhi ve sellem”, (Bedr gazâsında ve Hudeybiyede bulunanların hiçbiri Cehenneme girmez!) buyurdu. Bunlardan biri münâfık olabilir mi?) Bunun gibi, iki Hâtıb vardır. (Tefsîr-i Mazherî)de, Nisâ sûresinin altmışbeşinci âyetinde diyor ki, (Hâtıb ibni Ebi Beltea muhâcirînden idi. Bedr gazâsında bulundu. [Otuz senesinde vefât etdi.] İkincisi, Hâtıb ibni Beltea ise, Ensârdan olup, bir münâfık idi.) Eshâb-ı kirâmın hepsi Cennete gireceklerdir. Allahü teâlâ, hepsinden râzı olduğunu bildirmişdir. Bu müjde, hepsinin îmân ile öleceklerini haber vermekdedir. Fekat, aşere-i mübeşşereden başkasının îmân ile öleceği önceden bilinemezdi. Çünki, aralarına karışmış olan münâfıkları Resûlullahdan başka kimse bilmezdi. Bu münâfıklar îmânsız gitdi. Resûlullahın vefâtından sonra, Eshâb-ı kirâmdan hiçbiri mürted olmadı. Hepsi Sahâbî olarak öldü. Cennete gitdiler. 64.

787 — SA’LEBÎ “rahmetullahi teâlâ aleyh”: Ebû İshak Ahmed bin Muhammed, fıkh âlimidir. Nîşâpûrda tevellüd, 427 [m. 1035] de orada vefât etdi. 416.

788 — SÂLİH GÜLÂBÎ “rahmetullahi teâlâ aleyh”: İmâm-ı Rabbânî “kuddise sirruh” hazretlerinin eshâbındandır. İbrik tutmak hizmetini görürdü. Kemâle yetişdi. İrşâda izn verildi. Mevlânâ Muhammed Sâlih bir mektûbunda diyor ki: (O mukaddes makâmın süpürgecilerinin en aşağısı olan Muhammed Sâlih, o kapının hizmetcilerine arz ederim ki, bu garîb zerre, o makâmın kölelerinin sadakasına kavuşarak, muhlislerinize ihsân buyurduğunuz hâller içindeyim. Hep tecellîlerle şereflenmekdeyim. Her tecellîde, başka bir fenâ hâsıl olmakdadır. Bir tecellîde, bundan başka tecellî olmaz sanıyorum. Bu sonsuz tecellîlerden anlaşılıyor ki, ismlerde ve sıfatlarda ayrı ayrı seyr edip ilerlemek nasîb olmakdadır. Böyle ayrı ayrı tecellîlerle, bu yolda ilerlemek pek güc olacakdır. O hakîkî kıblenin kapısına sığınarak, bu hiçbirşeye yaramıyan beceriksizi, alçak olan yerinden kaldırdığınız, böyle şerefli hâllere ulaşdırdığınız ve bu alçağın hâtırına, hayâline bile gelmiyen ni’metlere kavuşdurduğunuz gibi, lutf ve ihsân buyurarak, husûsî bir teveccühünüz ile, bu yolun sonuna ulaşdırmanızı, noksânlıkdan, yolda kalmakdan kurtarmanızı, kendi murâdlarından, isteklerinden vaz geçerek, Allahü teâlânın rızâsından başka hiçbirşey söylememek, yapmamak ve düşünmemek se’âdetine kavuşdurmanızı, yalvarırım. Arayanların özlediği o yüksek teveccühünüz ve ihsânınız olmadıkça, bunlara kavuşmak imkânsızdır. Ucu bucağı olmıyan, o merhamet deryânızdan bu fakîre birkaç damla serpmekle şereflendireceğinizi ümmîd ediyorum. Bunları yazmak, bunları istemek, bu alçak için çok yersiz olduğunu düşünüyorum. Bu garîbi, doğru olarak, size lâyık olarak sevebilmekle şereflendiriniz. İnsanı, bütün se’âdetlere, bütün yüksekliklere kavuşduracak, ancak, sizi böyle sevebilmekdir. Allahü teâlâ, sizin yetişdirme, yükseltme gölgenizi, bütün insanların başları üstünden ayırmasın! Âmîn.)

Mevlânâ Sâlih, İmâm-ı Rabbânî hazretlerinin hergün ve her gece yapdığı ibâdetleri ve vazîfeleri, mubârek oğullarının işâret ve emrleri üzerine, toplamış ve yazmışdır. Bir yerinde diyor ki, (İbâdetlerinin, vazîfelerinin hepsini yapmaklığım için izn vermelerini ricâ etdim. Yapılacak, uyulacak iş yalnız Resûlullahın “sallallahü aleyhi ve sellem” yapdıklarıdır. Bunları, hadîs kitâblarından öğrenip, hepsini yapmağa çalışmalı buyurdu. Efendim sizin her hareketiniz, her işiniz, o insanların ve cinnin en yükseğinin işleri gibidir dedim. Evet öyledir. Ammâ, her yapacağınızı iyi düşününüz! Sünnete uygun olan her sözü, her işi yapınız. Uygun olmıyanı yapmayınız, buyurdu.) Mevlânâ Sâlih, 1038 [m. 1628] senesinde Hindistânda vefât etdi. 716.

789 — SÂLİH “aleyhisselâm”: Semûd kavmine gönderilen Peygamberdi. Bunlar, Hicâz ile Şâm arasında idi. Âd kavminden sonra idiler. Putlara, heykellere tapıyorlardı. Dinlemediler, inanmadılar. Kayadan deve çıkdı, yavruladı. Yine inanmadılar. Deveyi öldürdüler. Dağları, taşları oyup, sağlam sığınaklar yapdılar. Sâlih “aleyhisselâm”, îmân eden birkaç kişi ile, Mekkeye veyâ Kudüse gitdi. Kâfirlere gökden azâb gelip helâk oldular. 1128.

790 — SÂM: Nûh aleyhisselâmın büyük oğlu idi. Keldânîler, Âsûrîler, Süryânîler, Finikeliler, İbrânîler ve Arablar, bunun soyundandır. 1128, 1157.

791 — SAN’ÂNÎ “rahmetullahi teâlâ aleyh”: Abdüllah bin Îsâ, Yemen âlimlerindendir. (Seyf-ül-hindî fi-ibâneti tarîkatiş-şeyhinnecdî) kitâbında vehhâbîleri red etmekdedir. Bu kitâbı 1218 [m. 1803] senesinde yazmışdır.

792 — SAN’ÂNÎ “rahmetullahi teâlâ aleyh”: Abdürrazzâk Ebû Bekr San’ânî, fıkh âlimidir. Yüzyirmiyedide [127] tevellüd ve 211 [m. 826] de vefât etmişdir. (El-musannef) kitâbı 1392 [m. 1972] de Beyrutda basılmışdır. Altı cilddir.

793 — SEDİDEDDÎN-İ KAŞGARÎ “rahmetullahi teâlâ aleyh”: Muhammed, 705 [m. 1305] de vefât etdi. (Münye-tül-musallî) fıkh kitâbı meşhûrdur.

794 — SEHL-İ TÜSTERÎ “rahmetullahi teâlâ aleyh”: Ebû Muhammed Sehl bin Abdüllah, Sôfiyye-i aliyyedendir. 200 [m. 815] senesinde tevellüd, 283 [m. 896] de Basrada vefât etdi. 22, 607, 689, 694, 788.

795 — SEHL BİN SA’D “radıyallahü anh”: Ensârî ve Sâ’idî, Eshâb-ı kirâmdandır. Resûlullahın vefâtında onbeş yaşında idi. Seksensekiz 88 [m. 707] senesinde vefât etdi. Medîne-i münevverede en son vefât eden Sahâbî budur. 441.

796 — SELÂMÎ EFENDİ “rahmetullahi teâlâ aleyh”: Selâmî Alî efendi, İstanköy müftîsi iken Zâkirzâde Abdüllah efendiden hilâfet almışdır. Kısıklıda tekke, Selâmsızda ve Acıbâdemde ve Bulgurluda birer câmi’ ve Bursada bir tekke yapdırmışdır. 1104 [m. 1693] senesinde vefât edip Kısıklıda defn edilmişdir. Pîrdâşi olan seyyid Osmân efendi, Üsküdâr Atpazarında bir câmi’ yapdırmışdır. [1103] de vefât etmişdir. Selâmî efendinin halîfesi Kütâhyalı seyyid Alî Fenâyî efendi, eski vâlide câmi’ine yakın bir tekke ve mescid yapmışdır. Mağnisâda da bir câmi’i vardır. Baltacı Muhammed pâşanın Rusya seferinde bulunarak bayrak taşımışdır. 1151 [m. 1738] de vefât etmişdir. Kendi adındaki câmi’i yanındadır.

797 — SELÎM CİHÂNGÎR ŞÂH “rahmetullahi teâlâ aleyh”: Hindistândaki Tîmûr sultânlarının dördüncüsüdür. Ekber şâhın oğlu, Hurrem Şâhcihânın babasıdır. 977 [m. 1569] de tevellüd edip, [1014] de babasının yerine geçdi. 1037 [m. 1627] de vefât etdi. Lâhordadır. İmâm-ı Rabbânî hazretlerini 1027 de habs etdi. İki sene sonra pişmân olup özr diledi. Fekat iki sene dahâ askerde bırakdı. Hindistânda ingilizlere ilk ticâret te’sisleri veren budur. Yerine geçen oğlu, otuzbir sene hükûmet sürmüş ve sekiz sene Egrede habs olmuşdur. Zevcesi için burada yapdırmış olduğu (Tâc mahal) türbesine [1076] da defn edilmişdir. 400, 1087, 1106, 1120.

798 — SELÎM HÂN-I “rahmetullahi teâlâ aleyh”: İslâm halîfelerinin yetmişdördüncüsü ve Osmânlı pâdişâhlarının dokuzuncusudur. İkinci Bâyezîd hânın oğlu, sultân Süleymân hânın babasıdır. Hilâfeti Osmânlı pâdişâhlarına bağlıyan budur. 875 [m. 1470] de tevellüd, 926 [m. 1520] da vefât etdi. Fâtihde sultân Selîm câmi’i bağçesindedir. [918] de Çaldıranda Îrân şâhı İsmâ’îl-i Safevîyi mağlûb ederek, bozuk inanışlarının yayılmasını önledi. Böylece islâmiyyete büyük hizmet etdi. Tebrîzi de aldı. [922] de İstanbulda ilk tersâneyi yapdı. Burada gemiler inşâ edildi. 923 [m. 1517] de Mısrı aldı. Haremeyn-i şerîfeyn de ele girmiş oldu. Hutbelerde, (Mekke ve Medînenin hizmetcisi) diye ismini okutdu. Mısrdaki son Abbâsî halîfesi olan Ya’kûb bin Müstemsîk-billahdan emânetleri alarak halîfe oldu. Büyük donanma yapdı. [926] da Çorlu ovasında hastalanarak vefât etdi. Sekiz buçuk senede devleti iki kat büyütdü. Yavûz adını kazandı. Türbesinin yanındaki bir türbede, kızı Hadîce sultân ile bunun da kızı Hânım sultân vardır. Başka bir türbede, sultân Süleymânın vâlidesi Hafsa sultân ile sultân Süleymânın üç oğlu Murâd, Mahmûd ve Abdüllah efendiler vardır. Bir türbede de sultân Abdülmecîd hân medfûndur. Kızı Şâh sultân, Dâvütpâşada bir câmi’ ve tekke ve Eyyûbde Bahâriyye caddesi ile deniz arasında (Şâh Sultân câmi’i)ni ve yanında, ilk şeyhi Merkez efendi olan tekkesini [963] de yapdırmış olup, bu câmi’ yanındaki türbededir.

Selîm hânın kızkardeşi Gevher Mülûk sultânın kızı Nesli-şâh sultân, Edirnekapıda ve İstinyede birer câmi’ yapdırmışdır. Zevci İskender beğ ile birlikde Eyyûbde zâl Mahmûd pâşa câmi’i yanındadır. Gevher Mülûk sultân ve zevci Muhammed beğ de buradadır. 487, 500, 504.

Çaldıran bozgununda Anadoluya dağılan kızılbaşlardan yirmibin kadarı Bozok şeyhi Celâl adında bir sapık yanında toplanarak Turhalda ısyân etdiler. Ankaraya yürüdüler. Mer’aş vâlîsi Şâhsuvâr oğlu Alî beğ, 926 da bunları imhâ etdi. Böyle kızılbaş ısyânlarına (Celâlî vak’ası) denildi. 1099.

799 — SELÎM HÂN-III “rahmetullahi teâlâ aleyh”: İslâm halîfelerinin doksanüçüncüsü ve Osmânlı pâdişâhlarının yirmisekizincisidir. Sultân üçüncü Mustafânın oğludur. 1175 de tevellüd etdi. 1203 [m. 1789] de amcası birinci Abdülhamîd hândan sonra halîfe oldu. [1222] de ingiliz câsûslarının teşvîki ile, yeniçeri zorbaları ısyân ederek tahtdan indirildi. 1223 [m. 1808] de Topkapı serâyında şehîd edildi. Halîm, selîm ve çok zekî idi. Dâhilde, hâricde düşmanların saldırdığı sırada tahta çıkdı. Vehhâbîlik bunun zemânında ortaya çıkdı. Yeni, modern ordu kurmağa başladı. [1205] de Bahriye mektebi ve Halıcıoğlunda mühendis ve topçu mektebleri yapdı. Üsküdârda Selimiyye kışlasını ve [1220] de Selimiyye câmi’ini ve Çiçekçi câmi’ini yapdı. Eyyûb câmi’ini yeniden büyük olarak yapdı. Bunu önce Fâtih, küçük yapdırmışdı. Karaca-Ahmedde Miskînler tekkesi denilen (Dedeler Mescidi)ni yapdı. Küçük Mustafâ pâşada (Gül câmi’i)ni kiliseden çevirdi. Yeni bölükler kurdu. Tâm islâhata başlıyacağı sırada şehîd edildi. Lâleli câmi’i yanında, babasının türbesindedir. Yerine amcasının oğlu sultân dördüncü Mustafâ hân ve bir yıl sonra bunun kardeşi, ikinci Mahmûd hân geçdi. 406, 460, 1062, 1137, 1152, 1173.

800 — SELMÂN-I FÂRİSÎ “radıyallahü anh” İsfehânlı idi. Mecûsî idi. Îrânda iken kiliseye girip hıristiyan oldu. Anadoluya kaçıp, kiliselerde hizmet etdi. Şâma geldi. Medînede âhır-zemân Peygamberinin çıkacağını bir papasdan işitdi. (İncîl)i öğrendi. Âlim oldu. Medîneye girerken, köle yapdılar. Hicretden sonra, Medîneye gelerek, evvelce işitmiş olduğu alâmetleri gördü. Hemen îmân etdi. Çok hâlis müslimân oldu. Ehl-i beytden sayıldı. Hendek gazâsında, hendek kazılmasını istedi. Ondan sonraki gazâların hepsinde bulundu. Hazret-i Ömer zemânında Medâyn vâlîsi oldu. Resûlullahın huzûrunda ve sohbetinde kemâle geldi. Zâhir ve bâtın ilmlerinde çok yüksek derecelere kavuşdu. Eshâb-ı kirâmın hepsi de böyle olmuşdu. Fekat, Resûlullahdan herkes, kendi kâbiliyyeti ve kapasitesi kadar feyz alırdı. Hazret-i Ebû Bekrin kavuşduğu derecelere hiçbir Sahâbî kavuşamadı. Selmân-ı Fârisî, Resûlullahdan sonra, hazret-i Ebû Bekrin sohbetinde ve hizmetinde de çok bulunarak, hazret-i Ebû Bekrin almış olduğu kemâlâtdan da ba’zılarına kavuşdu. Resûlullaha kendi kalbi ile bağlanmış olduğu gibi, hazret-i Ebû Bekrin dahâ parlak olan kalb aynası ile de bağlanarak, dahâ çok feyzlere, ma’rifetlere kavuşdu. İkiyüzelli yaşında Medâynda, bir rivâyete göre, 33 senesinde vefât etdi. 47, 313, 487, 969, 1126.

801 — SEMHÛDÎ “rahmetullahi teâlâ aleyh”: Nûr-üd-dîn Alî bin Abdüllah, 844 [m. 1440] de Mısrda tevellüd, 911 [m. 1506] de Medînede vefât etdi. Şâfi’îdir. Şerîflerdendir. Mescid-i Nebînin ta’mîri, kütübhâne inşâsı ile uğraşdı. Çok kitâb yazdı. (Hülâsa-tül-vefâ) ve (Cevâhir-ul-akdeyn) kitâblarını okuyan, İbni Teymiyyenin ve Vehhâbîlerin bozuk yola sapmış olduklarını iyi anlar. 458.

802 — SEMNÂNÎ: Doksanyedinci sırada, Alâüddevle ismine bakınız!

803 — SENÂÜLLAH-İ PÂNİ-PÜTÎ “rahmetullahi teâlâ aleyh”: Muhammed Senâüllah, Şeyh Celâl-i kebîr-i Çeştînin onikinci torunudur. Hazret-i Osmân bin Affân soyundandır. Hanefî, Mazherîdir. Binyüzkırküç [1143] senesinde Hindistânda Pâni-püt şehrinde tevellüd etdi. Yedi yaşında Kur’ân-ı kerîmi ezberledi. Naklî ve aklî ilmlerde ihtisâs kazandı. Delhîye giderek Şâh Veliyyullah-i Dehlevîden hadîs ilminde kemâle geldi. Önce mevlânâ Muhammed Âbid-i Semânînin, bundan sonra, Mazher-i Cân-ı Cânânın teveccühleri ile büyük Velî oldu. Sonra, vatanına gidip, ölünceye kadar kâdîlık ile hizmet etdi. 1225 [m. 1810] de Pâni-püt şehrinde vefât etdi. Mazher-i Cân-ı Cânân hazretlerinin zevcesinin kabri yanındadır. Şeyh Celâlüddîn de orada büyük bir türbededir. Otuzdan fazla kitâb yazmışdır. (Tefsîr-i Mazherî)si arabîdir. 1384 [m. 1964] senesinde Delhîde basılmışdır. On cilddir. Büyük fıkh kitâbı ve (İrşâd-üt-tâlibîn) tesavvuf kitâbı da çok kıymetlidir. Farîsî (Mâ-lâ-büdde) fıkh kitâbı 1409 [m. 1989] da Hakîkat kitâbevi tarafından da basdırılmışdır. (İbn-ül-hüdâ) adı ile meşhûr oldu. Mazher-i Cân-ı Cânân buyurdu ki, (Kıyâmet günü, bana, ne getirdin denilince, Senâ-üllah-ı pânipütîyi getirdim, diyeceğim.) Muhammed Âbid hazretleri, Abdül’ehad hazretlerinin talebesidir. Abdül-ehad hazretleri de, Muhammed Sa’îd-i Fârûkî hazretlerinin oğlu ve talebesi olup, 1126 [m. 1714] de vefât etmişdir. (Gülşen-i vahdet) adındaki fârisî mektûbâtı, 1386 [m. 1966] da Karaşide basılmışdır. 165, 263, 390, 461, 604, 992, 993, 1085, 1133.

804 — SERAHSÎ “rahmetullahi teâlâ aleyh”: Şems-ül-eimme Ebû Bekr Muhammed bin Ahmed, Türkistândaki islâm âlimlerindendir. 483 [m. 1090] de vefât etdi. On sene habsde kaldı. Habsde iken yazdığı (Usûl) kitâbı ve (Câmi’-i kebîr) ve (Câmi’-i sagîr) ve (Siyer-i kebîr), (Muhtasar-ı Tahâvî) şerhleri ve (Mebsût) adındaki (Kâfî şerhi) ve (Muhît) kitâbları meşhûrdur. 444, 786.

805 — SEVDE “radıyallahü anhâ”: Sevde binti Zem’a, Resûlullahın üçüncü zevcesidir. Zevci ile îmâna gelip Habeşistâna hicret etmişlerdi. Mekkeye dönünce zevci vefât etdi. Resûlullah önce hazret-i Âişeyi, sonra Sevdeyi nikâhladı. Sevdeyi Mekkede, hazret-i Âişeyi ise Medînede evine aldı. Yaşlı olduğundan Medînede sırasını hazret-i Âişeye bağışladı. Hazret-i Ömer zemânında vefât etdi. 349.

806 — SEYFEDDÎN-İ FÂRÛKÎ “rahmetullahi teâlâ aleyh”: Muhammed Ma’sûm-i Fârûkînin altı oğlu da kemâle gelmiş, vilâyet-i hâssa-i Muhammediyyeye kavuşmakla şereflenmişlerdir. Bunlardan Muhammed Seyfeddîn, tesavvuf bilgilerinin mütehassısı idi. (Muhyis-sünne) adı ile meşhûr oldu. Binkırkdokuz [1049] senesinde Serhend şehrinde tevellüd, 1096 [m. 1684] da orada vefât etdi. Mubârek babasının türbesinin birkaçyüz metre cenûbundaki büyük türbededir. Çok kerâmetleri görüldü. (Açlık çekmeğe lüzûm yokdur. Açlık ve nefsle mücâhede hârika ve kerâmeti artdırır. Evliyânın sohbeti ise, kalbe zikr etmeği yerleşdirir. Sünnete tâbi’ olmağı kolaylaşdırır) buyururdu. Her sâat emr-i ma’rûf yapardı. Bindörtyüz Velî yetişdirdi. (Mektûbât-ı Seyfiyye) adındaki kitâbı, 1331 [m. 1913] de Haydarâbadda basılmışdır. İçinde yüzdoksan [190] mektûb vardır. 969, 1075, 1170.

807 — SEYYİD ABDÜLHAKÎM EFENDİ: [14]. cü sıradadır.

808 — SEYYİD ABDÜLLAH “rahmetullahi teâlâ aleyh”: Abdüllah-i Şemdînî, Hâlid-i Bağdâdînin Süleymâniyye kazâsındaki medresede arkadaşı ve talebesinin büyüklerindendir. 1229 da ruhsat aldı. Abdülkâdir-i Geylânînin onuncu torunu ve Tâhâ-i Hakkârînin amcasıdır. Şemdinanın Nehri köyünde medfûndur. 922, 969, 1181.

809 — SEYYİD ABDÜRRAHMÂN “rahmetullahi teâlâ aleyh”: Zebîd müftîsi idi. Vehhâbîleri red eden kitâbı meşhûrdur. 454.

810 — SEYYÎD EMÎR GİLÂL “rahmetullahi teâlâ aleyh”: 298. ci sırada, Emîr Gilâl ismine bakınız!

811 — SEYYİD FEHÎM EFENDİ “rahmetullahi teâlâ aleyh”: İslâm âlimlerinin büyüklerinden ve Sôfiyye-i aliyyedendir. Tâhâ-i Hakkârînin sohbetinde kemâle geldi. Seyyid Tâhâ “kuddise sirruh”, 1269 [m. 1852] de vefât edince, kardeşi olan seyyid Muhammed Sâlihi ziyâret ederdi. Muhammed Sâlih [1281] de vefât etdi. Nehride Seyyid Tâhâ yanındadır. Fazla bilgi almak için, (Abdülhakîm Efendi) ve (Tâhâ-yı Hakkârî) “rahmetullahi teâlâ aleyh” ismlerini okuyunuz! Seyyid Fehîm efendi [1241] de tevellüd, 1313 [m. 1895] de vefât etdi. Vanda, Müküs kazâsının Arvâs köyünde medfûndur. Babası, molla Abdülhamîd efendidir. Vâlidesi Âmine hânım, hâcı İbrâhîm efendinin kızıdır. Dedesi seyyid Abdürrahmân, seyyid Abdülhakîm efendinin dedesinin dedesidir. Seyyid Fehîm efendinin kardeşi Molla Safiyyüddînin torunu Abdülhamîd efendi [m. 1967] de hayâtda idi. 291, 922, 969, 1072, 1101.

812 — SEYYİD KUTB: 1321 [m. 1903] de Mısrda doğdu. Kâhire ilm enstitüsünde okudu. Önce sosyalist fikrlerini yaydı. Sonra din adamı şekline girerek, eski Kâhire müftîsi ve mason locası başkanı olan Abduhun dinde reformist yolunu tutdu. Bütün kitâblarında olduğu gibi, (Fî-zılâl-il-Kur-ân) ismindeki tefsîrinin birinci cildinde de, cihâdın bir kısmını kabûl, esâs kısmını inkâr etmekde, (İnsanların dîne girmelerini kolaylaşdırmak için cihâd edilmez) demekdedir. Seyyid Kutb hakkında bize sorulanları ve cevâbları, (Fâideli Bilgiler) kitâbında uzun yazılıdır. Lütfen oradan okuyunuz! (Cihâd, zulm edenlere ve zâlimlere karşıdır) meâlindeki âyet-i kerîmeyi ileri sürerek hükûmetlere karşı ayaklanmağa, ısyâna ve fitne çıkarmağa kışkırtmakdadır. Hâlbuki, zâlim sultânlara, hattâ kâfir hükûmetlere bile ayaklanmağı dînimiz yasak etmekdedir. Böyle ayaklanmak, cihâd değil, ahmaklıkdır. Böyle zemânlarda yapılacak cihâd, islâm bilgilerini yaymak, îmânlı gençlik yetişmesine çalışmakdır. Hac sûresinin otuzdokuzuncu âyetinde meâlen, (Mü’minlere saldıran zâlimlerle cihâd etmeğe izn verildi) buyruldu. Mekkede kâfirler, müslimânlara, zulm edip, öldürünce, bunlarla döğüşmek için, tekrâr tekrâr izn istediler. İzn verilmedi. Medîneye hicret edince, bu âyet gelerek, yeni kurulan islâm devletinin, Mekkedeki zâlimler ile cihâd etmesine izn verildi. Bu âyet, müslimânların kâfir, zâlim hükûmete isyân etmesi için değil, islâm devletinin, insanların islâm dînini işitmelerine, müslimân olmalarına mâni’ olan, zâlim diktatörlerin orduları ile cihâd etmesine izn vermekdedir. Seyyid Kutbun bu câhilce, ahmakca yazıları, Mısrda fitne çıkarmasına, onbinlerce müslimânın zindânlarda çürümelerine, çoklarının ölmesine sebeb oldu. Bu fâci’a ve fitnelerin cezâsını kıyâmetde çekecekdir. Câhilce davranışları ve gâfilce yazıları ile devlete karşı ihtilâle sebeb olduğu için, kendisi de 1386 [m. 1966] da i’dâm edildi. İlmi, aklı ve ihlâsı olmıyan din adamları târîh boyunca, hep böyle felâketlere sebeb olmuşlardır. İslâm bilgilerini sessizce yayan ilmli ve akllı din âlimleri, hep başarı sağlamışlardır. Kâdı zâde Ahmed efendi, (Birgivî vasıyyetnâmesi) şerhinde 200. cü sahîfesinde buyuruyor ki, (El ile, güc kullanarak emr-i ma’rûf ve nehyi münker yapmak, ya’nî günâh işliyene mâni’ olmak; hükûmet adamlarının vazîfesidir. Söz ile, yazı ile cihâd etmek, âlimlerin vazîfesidir. Kalb ile, düâ etmekle mâni’ olmak ise, her mü’minin vazîfesidir. Te’sîrli, başarılı olacağı zan olunursa, bu vazîfeleri yapmak vâcib olur. Fitneye sebeb olacağı zan olunursa, terk etmek vâcib olur. Fitne bulunan mahalle zarûretsiz varmak câiz değildir. Eğer dînini korumak için hicret ederse, güzel olur. Cennete girmeğe lâyık olur. Şefâ’ate mazhar olur. Emr-i ma’rûf ve nehy-i münker yaparken niyyetin hâlis olması ve işi anlayıp, Allahü teâlânın buradaki emrini iyi bilmesi ve sabrlı olup münâkaşa ve kavga etmemesi, yumuşak ve tatlı dil ve yazı ile yapması lâzımdır.) Görülüyor ki, zor kullanarak cihâdı hükûmet yapar. Cihâd, Seyyid Kutbun anladığı gibi değildir. Eğer cihâd ile emr-i ma’rûfu iyi anlamış olsaydı, kendi başını yimez ve kırkbinden fazla müslimânı felâkete sürüklemezdi. İstanbuldaki yüksek islâm enstitüsü eski müdîrlerinden ve öğretim üyelerinden Ahmed Dâvüdoğlu, 1394 [m. 1974] de İstanbulda basılan (Dîni ta’mîr da’vâsında din tahrîbcileri) kitâbında, (Seyyid Kutb bir edîbdir. Biraz dînî kültürü vardır. Mehmed Âkife benzemekdedir. Sözü dinde sened olamaz. Çünki, din âlimi değildir) demekdedir. Seyyid Kutb, Zümer sûresinin üçüncü âyetinin tefsîrinde, (Tevhîd ve ihlâs sâhibi, Allahdan başka kimseden birşey istemez. Hiçbir mahlûka i’timâd etmez. İnsanlar, islâmiyyetin bildirdiği tevhîdden ayrıldı. Bugün bütün islâm memleketlerinde Evliyâya ibâdet ediliyor. Câhiliyye zemânındaki arabların meleklere, heykellere tapınmaları gibi, onlardan şefâ’at istiyorlar. Tevhîd ve ihlâs sâhibleri, Allah ile kul arasına vâsıta koymaz. Kimseden şefâ’at istemez) diyor. Bu sözleri ve Ehl-i sünnet âlimlerinin bunlara verdikleri cevâblar (Fâideli Bilgiler) kitâbımızın ve arabî olarak (Fitne-tül-vehhâbiyye) kitâbımızın sonunda da yazılıdır. Bu sözleri ile de, vehhâbî, mezhebsiz olduğunu i’lân etmekdedir. 310, 399, 409, 452, 461, 462, 842, 887.

813 — SEYYİD NÛR: Muhammed Bedâyûnî, Berillî şehrine yakın Bedâyûn kasabasındandır. Zâhir ve bâtın ilmlerinde mütehassıs idi. Seyf-üd-dîn-i Fârûkînin talebesi ve Mazher-i Cân-ı Cânânın üstâdıdır. Kerâmetleri şöhret bulmuşdu. 1135 [m. 1722] senesinde vefât etdi. Türbesi, Delhînin cenûbunda, Nizâmeddîn-i Evliyânın garbındadır. Bir teveccühü ile tâliblerin kalbleri zikre başlardı. Tecellî-i sıfat hâsıl olurdu. (Sokakda fâsıkla karşılaşmak, kalbde zulmet hâsıl eder) buyurur, talebesinin hangi fıskı işliyenle karşılaşdığını haber verirdi. 969.

814 — SEYYİD SÂLİH “rahmetullahi teâlâ aleyh”: Abdülkâdir-i Geylânî hazretlerinin onbirinci torunu ve seyyid Tâhâ-i Hakkârînin kardeşidir. 1281 [m. 1865] de Nehrîde vefât etdi. Halîfelerinden şeyh Azrâîl, Giride ve oradan Brezilyaya hicret edip, orada islâmiyyeti neşr etdi. Şeyh Azrâîlin kerîmesi, seyyid Fehîm Arvâsînin zevcesi ve seyyid Reşîdin annesidir. Bir halîfesi de, seyyid Fehîm-i Arvâsî olup, seyyid Abdülhakîm-i Arvâsînin mürşididir. 922, 969.

815 — SEYYİD ŞERÎF-İ CÜRCÂNÎ “rahmetullahi teâlâ aleyh”: Alî bin Muhammed Cürcânî, 740 [m. 1339] da Cürcânda tevellüd, 816 [m. 1413] da Şîrâzda vefât etdi. Hanefî âlimlerindendir. Alâeddîn-i Attâr hazretlerinin sohbetinde bulundu. Çok kitâb yazdı. 42, 411, 489, 996, 1048, 1052, 1074, 1124.

816 — SEYYİDET NEFÎSE “rahmetullahi teâlâ aleyhâ”: Hazret-i Hasenin oğlu Zeydin oğlu Hasenin kızıdır. [145] de Mekkede tevellüd, Medînede ikâmet, Mısra hicret edip, 208 [m. 823] senesinde Mısrda vefât etdi. İshak bin Ca’fer Sâdıkın zevcesi idi. Velî idi. Çok kerâmeti görüldü. Buna nezr olunarak yapılan düâ kabul olunmakdadır. (Tabakât-ül-kübrâ)ya, 1290 senesinde Mısrda basılmış olan (Nûr-ul-ebsâr) kitâbının 188. ci ve kenârındaki (İs’âf) kitâbının 212. ci sahîfelerine bakınız! 479, 1070.

817 — SEYYİDET SÜKEYNE: Hazret-i Hüseynin kızı idi. Aklı, zekâsı, ilmi ve şi’rleri ve edebi ve hüsn-i cemâli ile meşhûrdur. 117 [m. 735] de Mısrda vefât etdi. 538.

818 — SIBGATULLÂH-İ HÎZÂNÎ: Seyyid Tâhâ-i Hakkârînin halîfelerindendir. (Eshâb-ı Kirâm) kitâbına bakınız! 969.

819 — SİCSTÂNÎ “rahmetullahi teâlâ aleyh”: Hâfız Ebû Dâvüd Süleymân bin Eş’âs, hadîs âlimlerindendir. Hanbelî mezhebindendir. 202 [m. 817] de tevellüd, 275 [m. 888] de Basrada vefât etdi. (Sünen) ve (Delâil-ün-nübüvve) kitâbları meşhûrdur. 164, 338, 364, 424, 452, 651, 1091.

820 — SIRRI PÂŞA “rahmetullahi teâlâ aleyh”: Muhammed bin Muhammed Sâlih, Osmânlı vâlî ve ilm adamlarındandır. [1260] da Giridde tevellüd, 1312 [m. 1895] de vefât etdi. Sultân Mahmûd türbesi kabristânındadır. (Şerh-i akâid) tercemesi ve (Sırr-ül-Furkân) tefsîri basılmışdır. 367, 368.

SIRRÎ-Yİ SEKÂTÎ: Ebül-Hasen denir. Sôfiyye-i aliyyedendir. Ma’rûf-i Kerhîden ve Fudayl bin Iyâddan feyz aldı. Cüneyd-i Bağdâdînin dayısı ve mürşididir. 251 [m. 865] de Bağdâdda vefât etdi. 312, 845, 1087, 1093, 1102.

821 — SOKRAT: Eski yunan hakîmlerindendir. Mîlâddan [470] yıl önce Atinada tevellüd etmiş, yetmiş yaşında habs olunarak, zehr içirilerek öldürülmüşdür. Bir yaratanın bulunduğuna inanmış ise de, madde ve rûha kadîm demiş, küfrden sıyrılamamışdır. Hiç kitâb yazmadı. Eflâtun, Ksenefon ve Oklidis, Sokratın talebeleridir. Kendisi de, Fisagorsun talebesidir. Din bilgilerini, eski Peygamberlerin kitâblarından ve kendi zemânına kadar ağızdan ağıza gelen sözlerden öğrenmişdir. 377, 758, 1097.

822 — SOKULLU MUHAMMED PÂŞA “rahmetullahi teâlâ aleyh”: Kânûnî sultân Süleymân hân ve ikinci Selîm hân ve üçüncü Murâd hân zemânlarında onbeş sene kadar Sadr-ı a’zamlık yapmışdır. Bosnanın Sokol kasabasındandır. [969] da dâmâd-ı şehriyârî olmuşdur. [972] de Sadr-ı a’zam olmuş, [985] de Azâbkapı câmi’ini yapdırmış, 987 [m. 1579] de dîvân kurmuş iken, bir meczûb tarafından şehîd edilmişdir. Eyyûbde Şeyh-ul-islâm Ebüssü’ûd efendinin kabri yanındaki türbesindedir. Türbesi yanındaki (Yazılı medrese)yi de kendisi yapdırmışdır. Zevcesi İsmi-hân sultân, ikinci Selîm hânın kızı olup, sultân Ahmed câmi’i ile Kumkapı arasındaki Muhammed pâşa câmi’ini yapdırmışdır. Orta kapısı, mihrâbı ve minber kapısı üstlerinde birer (Hacer-ül-esved) taşı parçaları vardır. Câmi’ [979] da yapılmışdır. Sultânın kabri, Ayasofyada babasının türbesindedir.

823 — STALİN: Josef Cugaşvilî, 1295 [m. 1879] de Rusyada tevellüd, 1371 [m. 1952] de Moskovada vefât etdi. Teflisde yetişmişdir. [m. 1920] de komünist partisinin genel sekreteri oldu. [m. 1924] de, Lenin ölünce, Rusyanın idâresini eline aldı. Ölünciye kadar Rus milletini ve hele Rusyadaki müslimânları işkence altında inletdi. Yirmisekiz sene içinde ellibeşmilyon vatandaşın cânına kıydı. Milleti kendine tapındırdı. Ölümünden sonra, heykelleri yıkıldı. Resimleri her yerden kaldırıldı. Stalingrad dediği büyük şehrin adı Volga-grad yapıldı. Rus târîhlerine kötü adam diye yazıldı. Cugaşvilî, gürcü lisânında, yehûdî oğlu demekdir. 524, 526.

824 — SÜBKÎ: İkiyüzkırkbirinci [241] sırada, Ebû Hasen ismine bakınız! 136, 341.

825 — SÜFYÂN BİN UYEYNE “rahmetullahi teâlâ aleyh”: Ebû Muhammed, müctehid idi. Mezhebi zemânla unutuldu. [107] de Kûfede tevellüd, 198 [m. 813] senesinde Mekke-i mükerremede vefât etdi. 91, 443.

826 — SÜFYÂN-I SEVRÎ “rahmetullahi teâlâ aleyh”: Ebû Abdüllah bin Sa’îd, büyük islâm âlimlerindendir. Müctehid idi. Mezhebi zemânla unutuldu. 95 [m. 713] senesinde Kûfede tevellüd, 161 [m. 778] de Basrada vefât etdi. Cüneyd-i Bağdâdî bunun mezhebinde idi. 50, 565, 607, 609, 641, 909, 1161.

827 — SÜHEYB-İ RÛMÎ “radıyallahü anh”: Ebû Yahyâ Süheyb bin Sinân, ilk islâma gelenlerdendir. Rumların elinde köle idi. Bütün gazâlarda bulundu. Hadîs-i şerîfle medh olundu. Otuzsekiz 38 [m. 659] senesinde, yetmiş yaşında, Medîne-i münevverede vefât etdi. İyi rumca bilirdi. 693.

828 — SÜLEMÎ “rahmetullahi teâlâ aleyh”: Ebû Abdürrahmân Muhammed bin Hüseyn, Nîşâpûrludur. [330] da tevellüd, 412 [m. 1021] de vefât etdi. Tefsîr, hadîs ve tesavvuf âlimidir. (Tabakât-i sôfiyye)si ve (Hakâyık) tefsîri meşhûrdur. Hâl tercemesi (Nefehât)da yazılıdır. (Temhîd) kitâbının sâhibi olan Ebû Şekûr Muhammed Ebû Bekr Sülemî başkadır. 415.

829 — SÜLEYMÂN “aleyhisselâm”: Dâvüd aleyhisselâmın oğludur. Hem Peygamber, hem sultân idi. Kudüsde, Mescid-i aksâyı yedi yılda, çok san’atlı yapdı. Serâylar yapdırdı. Akabe körfezinden Fırat kenârına kadar kırk sene adâletle hükûmet sürdü. Ticâret gemileri yapdı. Kızıl deniz ve Ummân denizinde ticâret yapdırdı. Yemendeki Sebe’ sultânı olan Belkıs ile evlendi. Vezîri (Âsâf) çok akllı ve hakîm idi. 62, 381, 737, 772, 790, 1082.

830 — SÜLEYMÂN BİN ABDÜLVEHHÂB “rahmetullahi teâlâ aleyh”: Ehl-i sünnet âlimlerinden idi. Kardeşi Mehmedin kitâblarına reddiyyeler yazdı. Bunlardan (Savâik-ul-ilâhiyye firredd-i alel-vehhâbiyye) kitâbında diyor ki, (İbn-ül-kayyım-ı Cevziyye (Şerh-ul-menâzil) kitâbında, Allahü teâlâ bir kimseyi bir bakımdan sever, başka bir bakımdan sevmez diyor. Böylece bir kimsede îmân ile küfr birlikde bulunur. Peygamberlere inanmazsa, îmânının fâidesi olmaz. Peygamberlere inanmış ise, çeşidli şirkleri onu îmândan çıkarmaz, diyor. Vehhâbîlerin her biri, bir müslimânda başka başka küfr bulunduğunu söylüyor. Her birine göre, bir müslimâna başka çeşid kâfir diyenlerin kendilerinin de kâfir olmaları lâzım gelir. Vehhâbîler, kendilerinin Hanbelî mezhebinde olduklarını söylüyorlar. Hanbelî mezhebinin çok kıymetli (İknâ’) kitâbında, Peygamberlerin ve Evliyânın mezârlarına ilticâ ve istigâse etmenin mekrûh olduğu yazılıdır. Küfr, şirk diyen hiç yokdur. Vehhâbîler ise, mezârlardan istigâse eden müşrik olur diyor. Kendi kendilerini yalanlıyorlar.) Süleymân hazretleri, ölünciye kadar onlarla mücâdele etdi. Onları tasvîb eden bir eser bırakmadı. 454.

831 — SÜLEYMÂN BİN CEZA’ “rahmetullahi teâlâ aleyh”: Birçok kitâbdan ve en çok hüccet-ül-islâm imâm-ı Gazâlînin kitâblarından toplıyarak hâzırladığı (Ey oğul) ilm-i hâl kitâbını 960 [m. 1552] senesinde yazmışdır. Çok kıymetlidir. İhlâs vakfı tarafından çeşidli baskıları yapılmışdır. Yanlış olarak (Huccet-ül-islâm) adı ile de sık sık basılmakdadır.

832 — SÜLEYMÂN ÇELEBÎ “rahmetullahi teâlâ aleyh”: Süleymân bin Ivez pâşa bin Mahmûd, meşhûr türkce mevlidin yazarıdır. Mevlidin asl adı (Vesîle-tün-necât)dır. Süleymân Çelebî 800 [m. 1398] senesinde Bursada vefât etdi. Çekirgededir. Dedesi Mahmûd beğ, 738 [m. 1338] senesinde, Süleymân pâşa ile, Rumeliye sal ile geçenlerdendir. Mevlid cem’iyyeti, ilk olarak 604 de yapıldı. 386.

833 — SÜLEYMÂN HÂN-I “rahmetullahi teâlâ aleyh”: Kânûnî sultân Süleymân, islâm halîfelerinin yetmişbeşincisi ve Osmânlı pâdişâhlarının onuncusudur. Yâvuz sultân Selîm hânın oğlu, ikinci Selîm hânın babasıdır. Dokuzyüz [900] senesinde tevellüd, 974 [m. 1566] de vefât etdi. Süleymâniyye câmi’i yanındaki türbededir. İkinci Süleymân ve ikinci Ahmed hân da bu türbededirler. 926 [m. 1520] de halîfe oldu. Onüç kerre cihâd yapdı. Hepsinde zafer kazandı. Yapdığı donanma, Avrupada birinci idi. Atlas okyânusundan Ummân denizine kadar ve Macaristân, Kırım ve Kazandan Habeşistâna kadar geniş yerleri, Allahü teâlânın dîni ile, adâlet ile idâre etdi. Almanya İmperatoru ve İspanya kralı olan Şarlkent ya’nî beşinci Şarl 932 [m. 1526] senesinde Fransaya saldırdığı zemân, Fransızlar Osmânlı devletinden yardım istedi. Sultân Süleymân, Barbaros Hayreddîn pâşayı büyük bir donanma ile imdâda gönderdi. Şarlkent, Fransa ile sulh yapmağa mecbûr oldu. Karada da, sultân Süleymânın idâre etdiği Osmânlı ordusuna mağlûb oldu.

Sultân Süleymân hân pekçok hayr ve hasenât yapdı. Sultân Selîm, Şâhzâdebaşı, Cihângir ve Süleymâniyye câmi’lerini ve Anadolu ve Rumelinin her yerinde, Rodos ve başka adalarda müzeyyen câmi’ler, medrese, hastahâneler, aşhâneler, yollar, köprüler yapdı. Kızları, dâmâdları, kumandanları da sayılamıyacak kadar çok hayrlı eserler bırakdı. [969] da İstanbulda kahve içilmesine başlandı. Kur’ân-ı kerîmi sekiz kerre yazdı. 932 [m. 1526] de Fransa hükûmeti, sultân Süleymâna sığındı. [945] de Osmânlı donanması, Avrupalıların birleşik deniz kuvvetlerini bozguna uğratdı. [963] de Süleymâniyye câmi’i ve külliyesi yapıldı. [967] de Avrupalıların donanmaları ikinci bozguna uğradı. Eyyûbde (Baba Haydar) câmi’ini yapdırdı. Baba Haydar, Ubeydüllah-ı Ahrâr halîfelerinden olup, [957] de vefât etdi. Edirne-kapı mezârlığında, Münzevîye giden yol üzerinde (Emîr Buhârî Tekkesi) mescidini yapdırdı. Bu tekkenin ilk şeyhi Mahmûd Çelebî efendi, câmi’in karşısında medfûndur. Seyyid Ahmed-i Buhârînin dâmâdıdır. Kayınpederi vefât edince, yerine geçerek Maltadaki Emîr Buhârî tekkesine nakl etdi. 1391 [m. 1971] de Buğaz köprüsü çevre yolu yapılırken, tekke ve kabrler yıkılıp kaldırıldı. Süleymâniyye câmi’ini ve Edirnedeki Selîmiye câmi’ini mi’mâr Sinân yapdı.

(Kâmûs-ul a’lâm)da diyor ki, (Sultân Süleymânın kızı Şâh sultân ile dâmâdı Zâl Mahmûd pâşa, Eyyûbde Defterdar caddesinde büyük bir câmi’ yapmışlardır. İkisi de [970] senesinde vefât etdiler.) Câmi’ yanındaki türbededirler. Sultân üçüncü Selîm hânın büyük hemşîresi Şâh sultân bu câmi’in yanına bir mekteb ve kendi için bir türbe yapdırdı. Türbede zevci Mustafâ pâşa ile vâlidesi sultân da vardır. Sultân Mahmûd hân ve son olarak 1380 [m. 1960] de, başvekîl Adnân Menderes, câmi’i ve türbeyi ta’mîr etdiler.

Oğlu sultân Cihângirin rûhu için, [967] de Cihângir câmi’ini yapdı. Cihângir [960] da Halebde vefât etmiş, Şâhzâde câmi’i yanında ağabeğsi Muhammed sultânın türbesine defn edilmişdir. Cihângir câmi’i üç def’a yandı. Son olarak, ikinci Mahmûd hânın sadr-ı a’zamı silâhdar Alî pâşa [1239] da yapdırmışdır. [978] de, İskender pâşa, Kanlıca câmi’ini yapdırdı. Aynı senede Kıbrısda Magosa kal’asını feth etdikden iki gün sonra orada vefât etdi. Câmi’i önündeki türbede hangi İskender pâşa olduğu kesinlikle belli değildir. Câmi’in sağ tarafında Yenişehrli Abdüllah efendi medfûndur. 297, 504, 1071, 1100, 1126, 1135, 1137, 1167, 1171, 1176, 1185.

834 — SÜNBÜL SİNÂN “rahmetullahi teâlâ aleyh”: Şeyh Sinân-üd-dîn-i Yûsüf efendi, Merzifonludur. Halvetî tarîkatinin Sünbülî kolunun reîsidir. Çelebî halîfe Muhammed Cemâleddîn efendinin halîfesi ve Merkez efendinin mürşididir. 936 [m. 1529] da vefât etdi. Koca Mustafâ pâşadaki tekkesindedir. Çelebî halîfe, sultân Bâyezîd-i Velî vezîrlerinden Koca Mustafâ pâşanın da mürşididir. Pâşa bir câmi’ ve tekke yapdı. Fâtih sultân Muhammedin oğlu Cem sultânı Napolide, Koca Mustafâ pâşa veyâ papa zehrledi. Pâşa 918 de Bursada katl edildi.

Sünbül Sinân efendi, önce Efdâlzâdeden ilm tahsîl eyledi. Sonra Mısra gitdi. Mürşidi hacca giderken, kendisini Koca-Mustafâ pâşadaki tekkesine halîfe bırakdı. Mürşidinin kızı Safiyye hânımı aldı. 936 [m. 1529] da vefât edince, yerine Şâh sultân tekkesindeki Merkez efendi geldi. Simâ’ ve raksın ve cenâze taşırken, cehren ilâhî, zikr okumanın efdal olduğunu bildiren (Tahkîkiyye) risâlesi vardır. Büyük âlim, büyük velî Ya’kûb-i Çerhî ve Saîdeddîn-i Fergânî “rahmetullahi aleyhimâ”nın (Ünsiyye) ve (Menâhic-ül ’ibâd) kitâblarında, simâ’ hakkında geniş bilgi verilmekdedir. Üçüncü kısm, 27. ci maddeye ve (Müjdeci Mektûblar) da 286.cı mektûba bakınız! Efdâlzâde Hamîdüddîn efendi, yedinci şeyh-ul-islâm olup, [908] de vefât etdi. Eyyûbdedir. Fâtih Maltasında medresesi vardır. 904, 1087, 1135.

835 — SÜNBÜLZÂDE “rahmetullahi teâlâ aleyh”: Altıyüzellibeşinci [655] sırada Muhammed Mer’âşî ismine bakınız!

836 — SÜ’ÛD: Sü’ûd bin Abdül’azîz, iki kimsedir. Birincisi Sü’ûdî Arabistânın üçüncü meliki olup, 1217 [m. 1802] de idâreyi ele aldı. Çok müslimân kanı dökdü. [1231] de öldü. İkincisi, yirminci melikidir. 1372 [m. 1953] de hükûmet reîsi oldu. Ehl-i sünnete işkence yapdı. Zevk ve safâya daldı. 1384 [m. 1964] de tahtdan indirildi. Yunanistâna gidip, Atinada içkili, kadınlı kötü hayât geçirdi. 1388 [m. 1968] de orada öldü. Yerine kardeşi, ellisekiz yaşındaki Faysal getirildi. 1100.

837 — SÜVEYDÎ “rahmetullahi teâlâ aleyh”: Muhammed Emîn bin Şeyh Alî, Şâfi’î fıkh âlimlerinden ve Hâlid-i Bağdâdînin talebelerindendir. 1246 [m. 1830] da hacdan dönerken Necdde Büreyde şehrinde vefât etdi. Çok kitâb yazdı. (El-cevâhir vel-yevâkît fî ma’rifetil-kıbleti vel-mevâkît) ve (Behce-tül-merdıyye fî ihtisâr-il-tuhfe-til-isnâ aşeriyye) kitâbları çok kıymetlidir. 1060.

838 — SÜVEYDÎ “rahmetullahi teâlâ aleyh”: Şeyh Alî bin Muhammed, Şâfi’î âlimlerindendir. Bağdâdda tevellüd, 1237 [m. 1821] senesinde Şâmda vefât etdi. (Reddü alel-imâmiyye) kitâbı çok kıymetlidir.

839 — SÜVEYDÎ “rahmetullahi teâlâ aleyh”: Abdüllah bin Hüseyn Bağdâdî, Şâfi’î fıkh âlimidir. 1104 [m. 1692] de tevellüd, 1174 [m. 1760] de vefât etdi. Nâdir şâh tarafından hâzırlanan meclisde, yetmiş şî’î âlimi ile münâzara edip, aldandıklarını hepsine tasdîk etdirdi. O meclisdeki konuşmaları (Hucec-i kat’ıyye) kitâbında yazmışdır. Arabca olup, 1323 [m. 1905] ve 1981 senelerinde İstanbulda basdırılmışdır. Türkceye terceme edilip, [1326] da Mısrda ve (Hak Sözün Vesîkaları) ismi ile İstanbulda basdırılmışdır.

840 — SÜYÛTÎ “rahmetullahi teâlâ aleyh”: Celâleddîn Abdürrahmân bin Muhammed, şâfi’î âlimlerinin büyüklerindendir. Hadîs imâmı, müctehid idi. 849 [m. 1445] da Mısrda tevellüd, 911 [m. 1505] de orada vefât etdi. Her biri çok kıymetli olan, beşyüzden fazla kitâb yazdı. Çoğu Mısrda ve Avrupada ve İstanbulda basıldı. Dahâ yirmiiki yaşında iken, Celâleddîn Muhammed bin Ahmed Mehallînin İsrâ sûresine kadar yapdığı ve [864] de vefât edince, yarıda bırakdığı tefsîri temâmladı. Bunun için (Celâleyn tefsîri) denildi. Ahmed Sâvînin bu tefsîre hâşiyesi meşhûrdur. Almanca (Meyer Lexikon) adındaki kitâbda, (Yorulmadan, yılmadan yazan Süyûtînin üçyüzden fazla eseri vardır) diyor. Yetîm olarak büyüdü. Sekiz yaşında hâfız oldu. Tefsîr, hadîs, fıkh, nahv, me’ânî, beyân, bedî’ ve lügat ilmlerinde mütehassıs oldu. Şâma, Hicâza, Yemene, Hindistâna, Fasa gitdi. 45, 62, 120, 390, 391, 418, 421, 442, 445, 450, 458, 463, 465, 467, 469, 504, 693, 741, 876, 1007, 1016, 1134.


SE

SE’ÂDET-İ EBEDİYYE KİTÂBINDA
ADI GEÇENLERİN HÂL TERCEMELERİ

Ş

841 — ŞA’BÂN-I VELÎ “rahmetullahi teâlâ aleyh”: Kastamonilidir. Hayreddîn-i Tokâdî 941 [m. 1535] de vefât edince, halîfesi olmuşdur. Hayreddîn efendi de, Çelebî halîfe Muhammed Cemâleddîn efendinin halîfesidir. Çelebî halîfe, 899 [m. 1493] de, hacca giderken Şâmda vefât etmişdir. 1156.

842 — ŞA’BÎ “rahmetullahi teâlâ aleyh”: Ebû Amr Âmir, Tâbi’înin büyüklerindendir. Kûfenin en büyük âlimi idi. İmâm-ı a’zamın hocalarındandır. Yirminci [20] senede Basrada tevellüd, 104 [m. 723] senesinde Kûfede vefât etdi. (El-Kifâye) kitâbı meşhûrdur. 504, 761.

843 — ŞÂFİ’Î “rahmetullahi teâlâ aleyh”: İmâm-ı Ebû Abdüllah Muhammed bin İdrîsin dedesinin dedesi Şâfi’, Kureyş kabîlesinden ve Eshâb-ı kirâmdan olduğu için, Şâfi’î adı ile meşhûr olmuşdur. Şâfi’in dedesinin dedesi de Hâşim bin Abd-i Menâfdır. Büyük müctehid ve mezheb reîsidir. 150 [m. 767] senesinde Gazzede tevellüd, 204 [m. 820] de Mısrda vefât etdi. Kurâfe kabristânındadır. İki yaşında Medîneye götürüldü. İmâm-ı Mâlikden okudu. Yedi yaşında hâfız oldu. Hadîs, fıkh, lügat ve edebiyyâtda çok yükseldi. Vera’, takvâ ve salâhda eşi yok idi. İmâm-ı Ahmedin hocasıdır. [195] de Bağdâda, [197] de Mekkeye, [199] da Mısra geldi. Üsûl-i fıkh ilmini ilk yazandır. Hadîsde (Sünen) ve (Müsned)i, fıkhda (Kitâb-ül-ümm)ü çok kıymetlidir. 49, 50, 58, 59, 120, 223, 251, 288, 340, 341, 352, 408, 414, 415, 439, 443, 453, 455, 491, 512, 516, 567, 581, 582, 586, 587, 590, 621, 738, 739, 881, 882, 1009, 1070, 1077.

844 — ŞÂH İSMÂ’ÎL: Şeyh Safiyyeddînin torunlarından olduğu için, Safevî denir. Îrânda, Tebrîzde 908 [m. 1502] de Safevî şî’î hükûmetini kurdu. İmâm-ı Mûsâ Kâzım “rahmetullahi aleyh” soyundan olduğunu söylerdi. Fekat, Hüseyn Şirvânînin, (Ahkâm-üd-dîniyye) kitâbında, bu sözü tekzîb ve red etdiği (Kâmûs-ül-a’lâm)da yazılıdır. Hatay denilen türk kabîlesindendir. Babası şeyh Haydar, Îrânın Erdebîl şehrinde yerleşen Hatay kabîlesinden şeyh Cüneydin oğlu olup, kızıl başlık giyerdi. 1355 [m. 1937] yılında Îrânın edebiyyât târîhini yazan ingiliz Eduard Braun (Yavûz sultân Selîm mektûblarında, kendisini efsânevî Îrân şâhlarına, şâh İsmâ’îli ise, türk Efrâsyâba benzetiyordu. Şâh İsmâ’îlin ordusu, Mûsullu, Şâmlı, Rumlu gibi türk kabîlelerinden askerlerle dolu idi. Türkçe konuşuyorlardı) diyor. [Efrâsyâb, eski Tûrân hükümdârı idi. Îrân şâhlarından Ferîdûnün oğlunun torunu idi. Îrânı aldı. Çıkarıldı. Tekrâr aldı. Zâl oğlu Rüstemin kahramânlıkları ile yine çıkarıldı. Nihâyet Keyhusrev tarafından öldürüldü. (Şâhnâme)de uzun yazılıdır.] Şâh İsmâ’îlin türkce şi’rleri, el yazma dîvânı, Erdebîlde türbesindedir. [892] de tevellüd etdi. Babasından kalan Hataylı tekkesinde şeyh oldu. [905] de, mürîdleri ile Şirvâna saldırdı. Şî’îliği i’lân edince, Ehl-i sünneti öldürdü. Bunu haber alan Yavûz Selîm hân, 920 [m. 1514] senesinde, Çaldıranda şâhı ve askerlerini perîşan etdi. Kaçdılar. 930. [m. 1524] da Erdebîlin Serab kasabasında öldü. İntikâmcı, sefîh, alçak bir zındık idi. (Mir’ât-i kâinât)da diyor ki, Yıldırım Bâyezîd zemânındaki Evliyâdan Abdürrahmân-ı Erzincânî, Safiyyeddîn-i Erdebîlî hazretlerinin halîfelerinden idi. Amasyada, bir sabâh çok üzgün olup, sebebi soruldukda, (Erdebîlî oğullarının i’tikâd ve takvâları güzel idi. Şimdi şeytân onları doğru yoldan sapdırdı) buyurdu. Sonra, şeyh Haydarın şî’î olduğu haberi geldi. 61, 500, 502, 504, 1167.

845 — ŞÂH SULTÂN “rahmetullahi teâlâ aleyhinne”: Osmânlı pâdişâhlarından, birinci Selîm hânın ve birinci Süleymân hânın ve üçüncü Mustafâ hânın kızlarıdır. Selîm hân ve Süleymân hân ismlerine bakınız! 1167, 1173.

846 — ŞÂH VELİYYULLAH-I DEHLEVÎ “rahmetullahi teâlâ aleyh”: Ahmed bin Abdürrahîm, 1114 [m. 1702] de Delhîde tevellüd, 1176 [m. 1762] da Delhîde vefât etdi. Babası, hazret-i Ömer, vâlidesi hazret-i Alî soyundandır. Mevdûdînin yazdığı gibi, mezhebsiz değildir. Ehl-i sünnet âlimi idi. (Fâideli Bilgiler) kitâbına bakınız! Büyük Velî, Mazher-i Cân-ı Cânân buyurdu ki, (Şâh Velîyyullah derin hadîs âlimidir. Ma’rifet esrârının tahkîkinde ve ilmin inceliklerini bildirmekde, yeni bir çığır açmışdır. Bütün bu bilgileri ve üstünlükleri ile birlikde, doğru yolun âlimlerindendir.) Çok kitâb yazdı. Eserleri Pâkistânda yeniden basılmakdadır. Şî’îlere karşı (Kurretül ayneyn fî tafdîl-i şeyhayn) ve (İzâle-tül hafâ an hilâfet-il-hulefâ) kitâblarından birincisi türkçe kısaltılarak (Müslimânların iki gözbebeği) adı ile (Eshâb-ı kirâm) kitâbının içinde, 1394 [m. 1974] de İstanbulda neşr edilmişdir.

Şâh Veliyyullah-ı Dehlevînin dört oğlu oldu. Birincisi, Şâh Abdül’Azîz [1159-1239] olup, hâl tercemesi altıncı sırada bildirilmişdir. Bunun kızının oğlu Muhammed İshak bin Muhammed Efdal, Nezîr Hüseyn Dehlevînin hocasıdır. (1262 [m. 1845]). (Mesâil-i erbaîn) kitâbı, vehhâbî olduğunu gösteriyor. Şâh Refî’uddîn (1163-1233) ile Şâh Abdülkâdir (vefâtı 1230) de büyük âlim idiler. Dördüncü oğlu Şâh Abdülganî (vefâtı 1227) genç iken vefât etdi. Bunun oğlu Şâh İsmâ’îl 1195 [m. 1781] de Delhîde tevellüd etdi. Büyük ehl-i sünnet âlimi olan dedesinin yolundan ayrılarak vehhâbî oldu. Vehhâbîlik inançlarının Hindistânda yayılmasına önderlik yapdı. Bu fitnenin başı olan Muhammed bin Abdülvehhâb-ı Necdînin (Kitâb-üt-tevhîd)ini urdu diline terceme ederek (Takviyet-ül îmân) ismi ile basdırdı. Böylece, vehhâbîliğin Hindistânda yayılmasına önayak oldu. [1396] da Pakistânda, fârisîye terceme edilip, (Takvîm-ül beyân) ismi ile basdırıldı. (Sırât-ı müstekîm) ve başka kitâblar da neşr etdi ise de, ehl-i sünnet âlimlerinin “rahmetullahi teâlâ aleyhim ecma’în” reddiyyeleri karşısında, 1243 senesinde Pişâvur şehrine kaçdı. Müslimânlara önder olmak düşüncesi ile, orada Sîh (Sikhs)lere cihâd i’lân etdi. Çok müslimânın telef olmasına sebeb oldu. Kendisi de bu harbde, 1246 [m. 1831] târîhinde öldürüldü. Dedesinin şöhretine aldanarak, bunun tuzağına düşmüş olanlardan Abdüllah-ı Gaznevî ve Nezîr Hüseyn Dehlevî ve Muhammed Sıddık Hasen hân Pühüvâlî ve Reşîd Ahmed Kenkühî ve Diyobend şehrindeki medresenin ba’zı hocaları, vehhâbîliğe kendi düşüncelerini de karışdırıp, kitâblar neşr ederek, Hindistânda vehhâbîlik ismi altında, yeni bir çığır açdılar. Vehhâbîler, islâmiyyeti içerden yıkmak için ve sapık düşüncelerini bütün islâm memleketlerine yaymak için, şimdi (Râbıtat-ül-âlem-il-islâmî) teşkîlâtı te’sîs etdiler. Her memleketde, bilhâssa Afrikada câhil din adamlarını aldatarak satın alıyorlar. Bu din adamları, bunların sapık kitâblarını kendi dillerine terceme edip parasız dağıtıyorlar. Böylece, islâmiyyetin kal’ası olan, Ehl-i sünnet mezhebini içerden yıkarak islâm düşmanlarının ekmeklerine yağ sürüyorlar. 165, 263, 467, 1059, 1073, 1134, 1168, 1194.

847 — ŞÂHZÂDE SULTÂN MUHAMMED “rahmetullahi teâlâ aleyh”: Kânûnî sultân Süleymânın oğludur. [949] da vefât etdi. Sultân Süleymân, bunun adına Şâhzâde câmi’ini yapdı. Câmi’ [955] de temâm oldu. Câmi’ yanındaki türbesindedir. Bu türbede, sağında birâderi Cihângir sultân, sol yanında da kızı Hümâ şâh sultân yatmakdadır. Şâhzade Cihângîr Halebde 960 [m. 1552] da vefât edip İstanbula getirildi. Babası, bunun için Beyoğlunda Cihângîr câmi’ini yapdırdı. 1173.

848 — ŞARL: Fransa, Almanya, İngiltere, İsveç, Napoli, Sicilya, Navara ve Sardenya kralları arasında çok Charle vardır. Fransadaki onbir Şarl şunlardır:

Şarl Martel 69 [m. 689] dan 124 [m. 741] e kadar yaşadı. 113 [m. 732] senesinde Puvatiyye yakınında Endülüs müslimânlarına gâlip gelmiş ve papa üçüncü Greguvar [Grégoire] tarafından tebrîk edilmişdir.

1. ci Şarl, buna Şarlman, ya’nî büyük Şarl denir. Şarl Martelin torunudur. [m. 742-814] Endülüs müslimânlarına mağlûb oldu. Almanyanın çoğunu aldı. Hârûnürreşîd buna sâat ve başka hediyyeler göndermişdir. Senelerin, mîlâd gününden başlanmasını, ilk olarak 192 [m. 808] de, bunun kabûl etdiği, sonra Kostantin tarafından kânunlaşdırıldığı Hasîb beğin Kozmoğrafya kitâbında yazılıdır. 761.

2. ci Şarl [m. 823-877] âciz idi. Ömrü, kardeşleri ile harb etmekle geçdi.

3. cü Şarl [m. 879-929], ömrü iç harblerle geçdi ve harbde öldü.

4. cü Şarl [m. 1294-1328], güzel Filibin oğludur. İngiliz kralı ikinci Edvard bunun eniştesi idi. Edvarda hiyânet edip, öldürülmesine sebeb oldu.

5. ci Şarl [m. 1368-1380], Fransayı İngiliz işgâlinden kurtardı.

6. ci Şarl [m. 1368-1422] zemânında, İngiltere kralı beşinci Hanri Fransayı alıp Fransa krallığını i’lân etdi.

7. ci Şarl [m. 1403-1461], Jandark isminde bir kızın yardımı ile Fransayı İngiliz işgâlinden kurtardı.

8. ci Şarl [m. 1470-1498], Napoliyi almış, yine gayb etmişdir.

9. cu Şarl [m. 1550-1574], on yaşında kral oldu. Annesi Katerina saltanat sürüp, kadınlar saltanatı Fransayı karışdırdı. Katoliklerle protestanlar arasında harbler oldu. Kral, hemşîresini, protestan olan Navara prensi dördüncü Hanriye verdi ise de, düğünde [Sent Bartelemi] yortusu gecesi, Fransadaki protestanların öldürülmesini emr etdi. Kendisi de, serây penceresinden silâh atmışdır. Sefâhat içinde öldü. 358.

10. cu Şarl Filip [m. 1757-1836], onbeşinci Louinin torunu ve onaltıncı Loui ile onsekizinci Louinin birâderidir. 1203 [m. 1789] ihtilâlinde Fransadan kaçdı. 1795 de İngilizlerin yardımı ile Fransaya girmek istedi ise de, 1824 de girebildi. 1830 da zâlim idâresine karşı isyân çıkararak yine kaçdı.

Şarl-kent başka olup, Alman imperatörleri olan yedi Şarlden beşincisidir. Bütün Avrupayı aldı ise de, 932 [m. 1526] de Osmânlılara mağlub oldu. 534, 1071.

849 — ŞÂZİLÎ: İkiyüzellialtıncı [256] sırada Ebül-Hasen ismine bakınız!

850 — ŞEHÂBÜDDÎN SÜHREVERDÎ: 869.cu sırada (Şihâbüddîn-i Sühreverdi) ismine bakınız!

851 — ŞEKER-GENC “rahmetullahi teâlâ aleyh”: Ferîd-üd-dîn Mes’ûd Genc-i şeker, Hindistândaki Çeştiyye Evliyâsındandır. 569 [m.1173] da Delhîde tevellüd, 664 [m. 1265] de Mültanda vefât etdi. Kutbeddîn-i Bahtiyârın talebesi ve Nizam-üd-dîn-i Evliyânın üstâdıdır. Bahtiyâr Üşî, [633] de Delhîde vefât etdi. Ağzına aldığı taş, toprak, çömlek parçaları şeker gibi tatlı olurmuş. Bunun için, (Şeker hazînesi) demek olan Genc-i şeker adı ile meşhûr olmuşdur. Fârisî (Râhat-ül-kulûb) ve (Fevâid-üs-sâlikîn) kitâbları ve başka eserleri ve kerâmetleri bilinmekdedir. Hicretin binellialtı [1056] senesinde yazılıp 1331 [m. 1913] de Lüknov şehrinde basılmış olan (Siyer-ül-Evliyâ) kitâbında hâl tercemesi fârisî olarak uzun yazılıdır. (Mültân şeyhı) adı ile her sene, Muharremin beşinde kabri ziyâret edilmekdedir. 766, 1085.

852 — ŞEMSÜDDÎN SÂMÎ: 1266 [m. 1850] da Arnavutlukda tevellüd, 1322 [m. 1904] de İstanbulda vefât etdi. Erenköydedir. Fransızcadan türkceye resmli lügât kitâbı ve altı cild (Kâmûs-ül-a’lâm)ı basılmışdır. 388, 431, 441, 514.

853 — ŞEMSÜDDÎN SEHÂVÎ “rahmetullahi teâlâ aleyh”: Muhammed bin Abdürrahmân-ı Sehâvî, 830 [m. 1427] da Mısrda Sehâ kasabasında tevellüd, 902 [m. 1496] de Medîne-i münevverede vefât etdi. Şâfi’î idi. Çok kitâb yazdı. 415, 1014.

854 — ŞEMSÜDDÎN TÎMÛRTÂŞÎ “rahmetullahi teâlâ aleyh”: Şemsüddîn Muhammed bin Abdüllah Gazzî, Hanefî fıkh âlimlerindendir. 1004 [m. 1595] de Gazzede vefât etdi. (Tenvîr-ül-ebsâr) kitâbı ile (Kenz) ve (Vikâye) ve (Minah-ul-gaffâr) adını verdiği (Tenvîr-ül-ebsâr) şerhleri meşhûrdur. Gazze, Filistindedir. Hâşim bin Abd-i Menâf oradadır. 462.

855 — ŞEMS-İ TEBRÎZÎ “rahmetullahi teâlâ aleyh”: Mevlânâ Muhammed bin Alî, ilk mektebe giderken Resûlullahın “sallallahü aleyhi ve sellem” aşkından, yimez, içmez olmuşdu. Ebû Bekr-i Kermânîden ve Bâbâ Kemâl-i Cündîden de feyz aldı. Bâbâ Kemâlin yanında şeyh Fahreddîn-i Irâkî de yetişmekde idi. Şeyh Fahreddîn, her keşf ve hâlini, şi’rler hâlinde, Bâbâ Kemâle bildirirdi. Bâbâ Kemâl, Şemseddîne, (Sana bu esrârdan ve hakîkatlerden birşey hâsıl olmıyor mu? Neden hiç söylemiyorsun?) dedi. (Ondan dahâ çok oluyor. Fekat, ben onun gibi şi’r söyliyemiyorum) dedi. Bâbâ Kemâl buyurdu ki, (Allahü teâlâ, sana öyle bir arkadaş ihsân eder ki, o senin adına her ma’rifet ve hakîkatleri söyler) buyurdu. [642] de Konyaya geldi. Şekerrîzân hânına yerleşdi. Celâleddîn-i Rûmî talebesi ile geçerken karşılaşdılar. Celâleddîne Resûlullah ile Bâyezîdin derecelerini sordu. Aldığı cevâblardan bayıldı. Birgün, Mevlânâ havz kenârında idi. Yanında kitâblar vardı. Şemseddîn gelip, kitâbları sordu. (Sen bunları anlamazsın) dedi. Şemseddîn kitâbları suya atdı. Mevlânâ, âh babamın bulunmaz yazıları gitdi, diyerek çok üzüldü. Şemseddîn elini uzatıp herbirini aldı. Hiçbiri ıslanmamış görüldü. Mevlânâ (Bu nasıl işdir?) dedi. (Bu zevk ve hâldir. Sen anlamazsın) buyurdu. Bir kâfir, Allah nerede, kendisi ve bulunduğu yer bilinmeyen şey yok demekdir. O hâlde Allah yokdur dedi. Şeyh hazretleri, elindeki kerpiçi kâfirin başına atdı. Başı çok acıdı. Seni mahkemeye vereceğim dedi. Ağrıyı ve başının neresinde olduğunu göster, sana hak vereyim buyurdu. Kâfir bunları gösteremeyince, Allahın var olduğuna inandım deyip, müslimân oldu. 645 [m. 1247] de, bir gece Mevlânâ ile otururken, yedi kişi gelip dışarı çağırdılar ve şehîd etdiler. Bunlardan biri, Mevlânânın oğlu Alâüddîn Muhammed idi. Kuyuya atdılar. Mevlânânın diğer oğlu Behâüddîn Sultân veled rü’yâda görüp çıkardı. Mevlânânın medresesinde defn edildi. Sultân Veled 712 de vefât edip, oraya defn edildi. 937, 1085, 1101.

856 — ŞEMSİ AHMED PÂŞA “rahmetullahi teâlâ aleyh”: 988 [m. 1580] de Üsküdârda, Şemsi pâşa câmi’ini yapdırmışdır.

857 — ŞEMS-ÜL-EİMME HULVÂNÎ “rahmetullahi teâlâ aleyh”: Abdül’azîz bin Ahmed, Hanefî fıkh âlimidir. 456 [m. 1064] da Buhârâda öldü. Muhammed Şeybânînin (Câmi’ul-kebîr) ve (Siyer-ül-kebîr)ini şerh etmiş, (Nevâdir), (Mebsût), (Vâkı’ât) ve başka kitâblar yazmışdır. 216, 223, 271, 444, 826.

858 — ŞEMS-ÜL-EİMME-İ SERAHSÎ “rahmetullahi teâlâ aleyh”: Sekizyüzdördüncü [804] sırada Serahsî ismine bakınız!

859 — ŞEREFÜDDÎN AHMED MÜNÎRÎ: Babası Yahyâdır. Fârisî mektûbâtı vardır. 782 [m. 1380] de Bihârda vefât etdi. (Ahbâr-ül-Ahyâr) da hâl tercemesi yazılıdır. (Herkese Lâzım Olan Îmân) kitâbının 72.ci sahîfesine bakınız!

860 — ŞERHABÎL “radıyallahü anh”: Resûlullah “sallallahü aleyhi ve sellem” ile konuşmak için Necrandan gelen altmış süvârî hıristiyanın en âlimi idi. Buna Seyyid derlerdi. Sonradan müslimân oldu. Sohbet ile şereflendi. 370.

861 — ŞERNBLÂLÎ “rahmetullahi teâlâ aleyh”: Ebül-İhlâs Hasen bin Ammâr Şernblâlî, Hanefî fıkh âlimidir. Şürnblâlî de denir. Câmi’ul-ezherde müderris idi. (Câmi’ul-ezher), Mısrda Fâtımîler zemânında [361] de yapılan câmi’ olup, medrese olarak kullanılmakdadır. [994] de tevellüd, 1069 [m. 1658] da Mısrda vefât etdi. (Nûr-ül-îzâh) ve bunun şerhı olan (İmdâd-ül-Fettâh) veyâ (Merâkıl-felâh) ismlerindeki kitâbı ve kelâm ilminde (Merak-ıs-se’âde) kitâbı ve (Dürer) hâşiyesi çok kıymetlidir. 97, 269, 279, 298, 316, 356, 393, 629, 796, 815, 858, 1020.

862 — ŞEVBERÎ “rahmetullahi teâlâ aleyh”: Şems-üd-dîn Muhammed bin Ahmed Şevberî, Şâfi’î fıkh âlimidir. [977] de Şevberde tevellüd, 1069 [m. 1658] da vefât etdi. Kıymetli kitâbları vardır. Şevber Mısrdadır. 633, 638.

863 — ŞEVKÂNÎ: Kâdî Muhammed bin Alî Şevkânî, 1173 [m. 1759] de San’a şehrinin Şevkân kasabasında tevellüd, 1250 [m. 1834] de San’ada vefât etdi. San’ada kâdî idi. Babasından ve başkalarından (Ezhâr-ül-fıdda) ve (Bahr-ül-zehhâr) şî’î kitâblarının şerhlerini senelerce okuyarak, şî’î mezhebinde yetişdirildiği, (Feth-ul-kadîr) tefsîri Mısrda basılırken eklenen önsözde yazılıdır. Şî’îlerin Zeydî fırkasından olduğu Kuveyt müftîsi Muhammed bin Ahmed Halefin (Cevâb-üs-sâil) kitâbının 69. cu sahîfesinde yazılıdır. Çok sayıda, istifâdeli kitâbları vardır. Ehl-i sünnete uymıyan yazıları zararlıdır. 1976 senesinde Pâkistânda Siyalküt şehrinde urdu dilinde basılmış olan (Vehhâbî mezhebinin iç yüzü) kitâbında, İbni Teymiyyenin ve Şevkânînin mezhebsiz oldukları, vesîkalarla isbât edilmekdedir. Hindistânın büyük âlimlerinden Abdülhay Lüknevînin, Şevkânî için (Şevkânînin kötü hâllerini ve bozuk kitâblarını öğrenmek istiyen, benim (Ferhat-ül-müderrisîn bi-zikril-müellefât-i vel-müellifîn) kitâbımı okusun! Burada İbni Teymiyyenin (Minhâc-üssünne) kitâbını anlatırken, Şevkânînin de İbni Teymiyye gibi olduğunu, onun gibi ilmi çok ve aklı az olduğunu ve ondan da aşağı olduğunu uzun bildirdim) dediğini yazmakdadır. Abdülhay Lüknevî (Fevâid-ül-behiyye) kitâbının sâhibidir. 415, 416, 417, 492.

864 — ŞEVKÎ: Behâîlik dinsizliğini yaymağa uğraşanlardan biridir. Babası Abdülbehâ Abbâs 1339 [m. 1921] da Hayfada öleceği zemân büyük oğlu Şevkîyı, ilâhî emrin reîsi olarak rûhânî reis ve Behâîliğin açıklayıcısı ta’yîn etdi. Şevkî, 1315 [m. 1897] de Akkâda doğdu. Oksford üniversitesinde okudu. Amerikalı bir kızla evlendi. Her yerde Behâî teşkîlâtının ve ma’bedlerinin kurulmasına çalışdı. 1377 [m. 1957] de Londrada öldü. 483, 1060.

865 — ŞEYBE: Rebi’anın oğlu, Utbenin kardeşi ve Abd-i Şems bin Abd-i Menâfın torunu idi. Ümeyyenin kardeşi oğlu [yeğeni] idi. Bedr gazâsında hazret-i Hamza tarafından öldürüldü. 353, 506, 1069, 1093, 1186.

866 — ŞEYH EMÂN “rahmetullahi teâlâ aleyh”: Sôfiyyedendir. 964.

867 — ŞEYH TÂCEDDÎN BİN ZEKERİYYÂ “rahmetullahi teâlâ aleyh”: Hindistân asîlzâdelerinden idi. Delhî köylerinden birinde Şeyhullah Bahş hazretlerinden icâzeti olduğu hâlde, hâce Muhammed Bâkî-billah “kuddise sirruh” Mâverâ-ün-nehr seferinden dönüp irşâda başlayınca, sohbetine koşdu. Tevâzu’ ve insâfına karşılık teveccühe ve husûsî ve mahrem halvetlere kavuşdu. Kemâle erdi. Tekrâr icâzet aldı. Hazret-i Hâce vefât edince, şeyh Tâc, şaşkına döndü. Seyâhate çıkdı. Hacca gitdi. Hicâzda çok kimselere nasîhat etdi. Mekke âlimlerinden Ahmed ibni Allân, (Reşehât) kitâbını arabîye terceme etmişdi. Şeyh Tâcın sohbeti ile şereflendi. Kemâle erdi. 1031 [m. 1621] senesinde vefât etdi. Şeyh Tâceddîn, arabî olarak çeşidli kitâb yazdı. Tesavvuf büyüklerinin fârisî kitâblarını arabîye çevirdi. Bu büyüklere dil uzatan din adamlarına, güzel cevâb yazdı. (Reşehât) ve (Nefehât)ı arabîye terceme etdi. 1050 [m. 1641] de vefât etdi. 954.

868 — ŞEYHZÂDE MUHAMMED “rahmetullahi teâlâ aleyh”: Muhammed bin Mustafâ, Hanefî âlimlerindendir. Müderris idi. 951 [m. 1544] de vefât etdi. Beydâvînin (Envâr-üt-tenzîl) tefsîrine hâşiyesi çok kıymetli olup, hicretin 1306 senesinde İstanbulda matba’a-i Osmâniyyede basılmış ve Hakîkat kitâbevi tarafından, dört cüz hâlinde basdırılmışdır. (Kasîde-i bürde), (Meşârık) ve (Vikâye) şerhleri meşhûrdur. Babası şeyh Mustafâ Müslih-uddîn efendi, Bâyezîd-i Velî zemânı meşâyıhından olup, Abdüllah-i ilâhînin halîfesi idi ve Hırka-i şerîfde (Müslih-uddîn) mescidini yapdırmışdır. Buna Tahta minâreli mescid de denir. Kabri, câmi’inin yanındadır. 491.

869 — ŞİHÂBÜDDÎN-İ SÜHREVERDÎ “rahmetullahi teâlâ aleyh”: Ebû Hafs Ömer bin Muhammed, Şâfi’î fıkh âlimi ve Sôfiyye-i aliyyedendir. Ebû Bekr-i Sıddîkın soyundandır. 539 [m. 1145] da tevellüd, 632 [m. 1234] de, Bağdâdda vefât etdi. Ebû Necîb Sühreverdînin halîfesidir. Abdülkâdir-i Geylânînin sohbeti ile şereflenip kemâle erdi. Kitâbları arasında (Avârif-ül-me’ârif) kitâbı Beyrutda (Mekteb-üt-ticârî) kitâbevinde satılmakdadır. Ayrıca Beyrutda (Dâr-ül-ma’rife) tarafından basdırılan (İhyâ-ül-ulûm) beşinci cildine de ilâve edilmişdir. Tesavvuf bilgilerini çok iyi bildirmekdedir. Şihâbeddîn Yahyâ bin Hüseyn Sühreverdî başka olup, felsefeye bağlanmışdı. 586 da, Salâhaddîn-i Eyyûbînin emri ile Halebde katl edildi. 748, 749, 927, 953, 958, 1074, 1087.

870 — ŞİHRİSTÂNÎ “rahmetullahi teâlâ aleyh”: Ebül Feth Muhammed bin Abdülkerîm, fıkh ve kelâm âlimidir. 479 [m. 1086] da Horâsânda tevellüd, 548 [m. 1154] de Bağdâdda vefât etdi. Eş’arî mezhebinde idi. Yetmişüç islâm fırkasını geniş anlatan (Milel-nihal) kitâbı 1070 [m. 1660] senesinde vefât eden Nûh bin Mustafâ tarafından Mısrda türkceye terceme edildiği gibi, çeşidli Avrupa dillerine de çevrilmişdir. Arabîsi Beyrutda (Mekteb-üt-ticârî)de satılmakdadır. 416.

871 — ŞİLLER: Alman doktoru ve şâ’iridir. 1172 [m. 1759] de tevellüd, 1219 [m. 1805] da vefât etdi. Papaslar elinde din terbiyesi ile büyüdü ise de, hıristiyanlıkda, akl ve ilm dışı olan bozuklukları görerek, fâci’a [trajedi] tiyatro şi’rleri yazarak şöhret kazanmışdır. 27.

872 — ŞÎT “aleyhisselâm”: Âdem aleyhisselâmın oğludur. Babası ölünce, Peygamber oldu. Allahü teâlâ, buna elli suhuf (forma) gönderdi. Kâ’beyi taşdan yapdı. Nûh “aleyhisselâm” bunun soyundan olduğu için tûfândan kurtulanlar ve bütün insanlar bunun çocukları olmakdadırlar. Bunun için, ikinci Âdem sayılır. 81, 386, 387, 1069, 1109, 1120.

873 — ŞOPEN: Chopin Polonyalı müzikcidir. 1225 [m. 1810] de tevellüd, 1265 [m. 1849] de vefât etdi. Romantizm üzerinde idi. (Polonya) yazısı meşhûrdur. 46.

874 — ŞÜREYH (KÂDÎ) “rahmetullahi teâlâ aleyh”: Ebû Ümeyye bin Hars, Tâbi’înin büyüklerindendir. Kırk yaşında iken hazret-i Ömer tarafından Kûfeye kâdî [hâkim] yapıldı. Hazret-i Alî halîfe iken, bunun karşısında, bir zimmî yehûdî ile muhâkeme edilmişdi. Çok âdil idi. Fıkhda ve tecribî ilmlerde çok bilgisi vardı. Yetmişdokuz 79 [m. 698] senesinde, yüzyirmi yaşında vefât etdi. Babasının adı Hani idi. Elçi olarak Medîneye gelmişdi. Resûlullahı görünce, müslimân oldu. Resûlullah, buna Ebû Şüreyh diye soy adı verdi. Kâdî Şüreyk başkadır.


SE

SE’ÂDET-İ EBEDİYYE KİTÂBINDA
ADI GEÇENLERİN HÂL TERCEMELERİ

T

875 — TABERÂNÎ “rahmetullahi teâlâ aleyh”: Süleymân bin Ahmed Taberânî, hadîs âlimidir. Şâmda Taberiyyede [260] da tevellüd, 360 [m. 971] da orada vefât etdi. (Kebîr), (Evsat) ve (Sagîr) hadîs kitâblarını yazmak için, otuzüç sene, Irâk, Hicâz, Yemen, Mısr ve başka yerleri dolaşdı. 289, 386, 392, 450, 452, 472, 476, 645, 917, 1009.

876 — TABERÎ “rahmetullahi teâlâ aleyh”: Ebû Ca’fer Muhammed bin Cerîr, tefsîr ve hadîs ve Şâfi’î fıkh âlimidir. 224 [m. 839] de Taberistânda tevellüd ve 310 [m. 923] da Bağdâdda vefât etdi. (Târîh-ul-ümem) ve yirmiüç cild (Câmi’ul-beyân) tefsîri çok kıymetlidir. Alî bin Muhammed Şimşâtî adında bir şî’î bu târîhi ihtisâr etmiş, bu şî’î kitâbı, (Taberî târîhi) adı ile türkceye terceme edilmişdir. Okuyanlar aldanmakdadır. Muhammed bin Cerîr bin Rüstem Taberînin şî’î olduğu, Âlûsînin (Tuhfe-i isnâ-aşeriyye muhtasarı) kitâbının altmışsekizinci [68] sahîfesinde yazılıdır. Muhammed bin Ebil-Kâsım Taberînin de şî’î olduğu (Esmâ-ül-müellifîn)de yazılıdır. Bunları İbni Cerîr hazretleri ile karışdırmamalıdır. 548 [m. 1153] de vefât eden imâmiyye fırkasından Fadl bin Hasen Taberînin (Mecma’ul-beyân) adındaki (Tabersî) şî’î tefsîri de, (Taberî) tefsîri ile karışdırılmakdadır. Muhibbuddîn Ahmed Taberî şâfi’î 694 de vefât etdi. 391, 445.

877 — TÂC-ÜD-DÎN-İ İSKENDERÎ “rahmetullahi teâlâ aleyh”: Ahmed bin Muhammed, İbni Atâullah İskenderî adı ile meşhûr olmuşdur. Mâlikî âlimlerinin ve Şâzilî tarîkatinin büyüklerindendir. Ebül’ Abbâs-ı Mürsînin talebesi ve Ebül-Hasen-i Sübkînin mürşididir. 709 [m. 1309] senesinde Mısrda vefât etdi. Kurâfe kabristânındadır. (Hikem-i Atâ-iyye) ve (Letâif-ül-minen) kitâbları ve İbni Teymiyyeye reddiyyesi meşhûrdur. [Hindli şeyh Tâc-üd-dîn-i Nakşîbendî başka olup, râbıtayı isbât eden (Tâciyye risâlesi), Hâlid-i Bağdâdînin (Tahkîk-ı râbıta) risâlesinde mevcûddur. Bu risâle (İslâm Âlimleri) sonunda basdırılmışdır. Tâcüddin 1050 de Mekkede vefât etmişdir.] 1061 1092.

878 — TÂC-ÜD-DÎN-İ SÜBKÎ: İkiyüzkırkbirinci [241] sırada Ebû Hasen-i Sübkî ismine bakınız! 496, 498, 1069.

879 — TÂC-ÜŞ-ŞERÎ’A “rahmetullahi teâlâ aleyh”: Ömer bin Sadr-üşşerî’at-ül-evvel Ahmed bin Ubeydullah Mahbûbî, Burhân-üş-şerî’a Mahmûdun kardeşidir. Tâc-üş-şerî’a Ömerin oğlu Mes’ûd, amcası olan Burhân-üş-şerî’a Mahmûdun dâmâdıdır. Tâc-üş-şerî’a, Buhârâda Hanefî fıkh âlimi idi. 673 [m. 1274] de, Moğol fitnesinde şehîd oldu. (Hidâye)yi şerh edip (Nihâye-tül-kifâye) adını vermişdir. 872.

880 — TAHÂVÎ: Ebû Ca’fer Ahmed bin Muhammed, Hanefî fıkh âlimidir. 238 de Mısrda tevellüd, 321 [m. 933] de orada vefât etdi. 264, 307, 444, 872.

881 — TÂHÂ-İ HAKKÂRÎ “rahmetullahi teâlâ aleyh”: Seyyid Tâhâ, Abdülkâdir-i Geylânî hazretlerinin onbirinci torunudur. Ya’nî Peygamberimizin soyundan seyyid olup, kürdlükle bir ilgisi yokdur. Hâlid-i Bağdâdînin talebelerinin büyüklerindendir. Rûh bilgilerinin mütehassısıdır. Mevlânâ Hâlidin halîfesi olan seyyid Abdüllahın kardeşi molla Ahmedin oğludur. Seyyid Abdüllah, ma’kûl ve menkûl ilmlerde mâhir idi. 1229 da Bağdâda gelerek, tesavvufda da kemâle erdi. Seyyid Tâhâ, Nehri kasabasında ders vermeğe me’mûr edildi. 1269 [m. 1853] senesinde orada vefât etdi. Bütün hocaları gibi, islâmın güzel ahlâkını yaymış, siyâsete karışmamış, müslimânları hükûmete hizmet, kanûnlara itâat etmeğe ve herkese iyilik yapmağa teşvîk eylemişdir. Hâl tercemesi, İhlâs vakfının İstanbulda neşr etdiği (The proof of prophethood) kitâbında ingilizce olarak yazılıdır. Oğlu, seyyid Ubeydullah, Mekkede vefât etdi. Bunun dört oğlundan seyyid Abdülkâdir efendi İstanbulda a’yân [Senato] başkanı idi. 1344 [m. 1926] de Diyâr-ı Bekrde oğlu seyyid Muhammed ile birlikde şehîd oldu. Seyyid Muhammedin iki oğlundan seyyid Mûsâ, 1391 [m. 1971] de Şah Rızâ Pehlevînin izni ve yardımı ile, Îrânın Rıdâiyye şehrinde Ehl-i sünnet bilgilerini ve tesavvuf ma’rifetlerini neşr etmekde idi. İkinci oğlu Ahmed Hıdır beğ Amerikada yüksek mühendislik tahsîli yapdı. Seyyid Ubeydüllah efendinin ikinci oğlu Muhammed Sıddîk efendi, Şemdinanda Katûne köyünde medfûndur. Bunun dört oğlu Râşid, Tâhâ, Şemseddîn ve Müslihüddîndir. Abdülkâdir efendinin ikinci oğlu Abdüllah efendi Rıdâiyyede neşr-i ilm ederken [m. 1969] da vefât etdi. Dize kasabasındadır. İki oğlundan Abdülkâdir efendi Rıdâiyyededir. Büyük oğlu Abdül’azîz efendi, 1401 [m. 1981] de şî’î lideri Humeynî tarafından Îrândan çıkarıldı. Bağdâddadır. Seyyid Tâhânın babası Ahmed ve dedesi Seyyid Sâlih ve bunun babası Seyyid İbrâhîm, Nehridedirler. 922, 969, 1061, 1157, 1169, 1171.

882 — TÂHİR-İ BEDAHŞÎ “rahmetullahi teâlâ aleyh”: Önce subay idi. Bir kal’a almağa giderlerken, rü’yâda Resûlullah “sallallahü aleyhi ve sellem” buna, (Bu muhârebeden dönüşde askerlikden ayrıl, tesavvuf büyüklerinin sohbetinde bulun!) buyurdu. Seferden dönüşde, askerliği bırakdı. Delhîye geldi. Sorup, araşdırıp, İmâm-ı Rabbânî “kuddise sirruh” hazretlerinin sohbetine kavuşdu. Yalvardı. Cân ve gönülden hizmet etdi. Yüce İmâmın merhametine kavuşdu. Nasîbini aldı. Uyanık iken, tenhâda ve galabalıkda, hergün Resûlullahı “sallallahü aleyhi ve sellem” görürdü. Sâf ve temiz rûhlu idi. Ba’zı keşflerini ve hâllerini, öylece bildirir, İmâm hazretlerini güldürürdü. Yüksek ma’rifetleri işitirken, (Evet öyledir, evet doğrudur) buyurur, mubârek başını sallardı. Tâliblere ta’lîm için icâzet verilip, Cumbura gönderildi. 287.

883 — TAHTÂVÎ “rahmetullahi teâlâ aleyh”: Ahmed bin Muhammed bin İsmâ’îl, Kâhirede Hanefî müftîsi idi. 1231 [m. 1815] de vefât etdi. (Dürr-ül-muhtâr)a ve (Merâkıl-felâh)a hâşiyeleri basılmışdır. Dürr-ül-muhtâr hâşiyesini Ayntablı Abdürrahîm efendi, arabîden türkçeye terceme etmiş ve basılmışdır. 134, 135, 142, 143, 181, 186, 200, 204, 250, 269, 278, 281, 283, 298, 317, 318, 330, 344, 364, 468, 628, 635, 638, 767, 869, 999, 1019.

884 — TALHA “radıyallahü anh”: Talha bin Ubeydüllah bin Osmân bin Amr, ilk îmâna gelenlerden ve aşere-i mübeşşeredendir. Dedesi, Ebû Bekr-i Sıddîkın dedesinin kardeşidir. Bedr gazâsında, Şâm tarafında vazîfede idi. Diğer gazâlarda bulundu. Uhudda Resûlullahı korumak için çok yara aldı. Arkasında taşıyarak kayaya çıkardı. (Talha ile Zübeyr, Cennetde komşularımdır) hadîs-i şerîfi ile medh edildi. Çok zengin olup bütün malını Allah yolunda dağıtdı. Deve harbinde hazret-i Alîye karşı idi. Orada, ok ile şehîd oldu. Hazret-i Alî, buna çok üzüldü. Ağlıyarak, mubârek eli ile, yüzünden toprağı sildi. Nemâzını kendi kıldırdı. 510, 621, 1014, 1135, 1198.

885 — TÂLÛT: Benî-İsrâîlin ilk hükümdârı idi. İşmôîl “aleyhisselâm” ta’yîn buyurmuşdu. Filistinliler ve Amâlika ile harb edip, gâlib geldi. Askeri arasında bulunan Dâvüd “aleyhisselâm”, onsekiz yaşında idi. Filistin ordusundaki, cesûr ve çok kuvvetli olan Câlûtu öldürdü. İşmôîl “aleyhisselâm” Tâlût yerine Dâvüd aleyhisselâmı hükûmet reîsi yapdı. O sırada Tâlût, harbde öldü. Kırk sene hükûmet sürdü. Yerine Dâvüd “aleyhisselâm” melik oldu. 510.

886 — TARSÛSÎ “rahmetullahi teâlâ aleyh”: Muhammed bin Ahmed, Hanefî fıkh âlimlerindendir. 1117 [m. 1705] de vefât etdi. (Üsûl) ilminde (Mir’ât) kitâbına hâşiyesi meşhûrdur. 638.

887 — TÂRUH “rahmetullahi teâlâ aleyh”: İbrâhîm aleyhisselâmın asl babası idi. Mü’min idi. (Mir’at-i kâinât)da ve (Tefsîr-i teysîr)de ve molla Miskîn Mu’înin fârisî (Me’âric-ün-nübüvve) kitâbında ve tefsîrlerde, İbrâhîm aleyhisselâmın babası Târuhdur yazılıdır. Kâfir olan Âzer, İbrâhîm aleyhisselâmın öz babası değildi. Amcası idi. Târuh ölünce Âzer, İbrâhîm aleyhisselâmın annesini aldı. Böylece, üvey babası oldu. Târuh ile Âzer, iki kardeş idi. Âzerin (Tevrât)daki adı Târuh idi demek yanlışdır. 375, 389, 390, 1079, 1118.

888 — TAŞKÖPRÜ ZÂDE “rahmetullahi teâlâ aleyh”: Ahmed bin Mustafâ, Osmânlı âlimlerindendir. 901 [m. 1495] de Bursada tevellüd, 968 [m. 1561] de İstanbulda Âşıkpâşa mahallesinde vefât etdi. (Şakâ’ik-i Nu’mâniyye) târîh kitâbı ile (Miftâh-üs-se’âde) kitâbı meşhûrdur. Oğlu Kemâleddîn Muhammed, (Miftâh)ı türkçeye terceme ederek (Mevdû’ât-ül ulûm) ismini vermişdir. 22, 299, 442, 1127.

889 — TAYYIBÎ: Şerefüddîn Hasen bin Muhammed 743 [m. 1342] de vefât etdi. (Mişkât) şerhi meşhûrdur.

890 — TEFTÂZÂNÎ “rahmetullahi teâlâ aleyh”: Yediyüzyetmişbirinci [771] sırada Sa’düddîn ismine bakınız!

891 — TEMÎM-İ DÂRÎ “radıyallahü anh”: Ensâr-ı kirâmdandır. Nasrânî âlimlerinden idi. Hicretin dokuzuncu senesinde Filistinden Medîneye gelip, Resûlullahı görünce, hemen îmân etdi. Resûlullah “sallallahü aleyhi ve sellem” Filistindeki Hebron, ya’nî Halîl-rahmân idâresini buna vermişdi. Şimdiki idârecileri bunun soyundandır. Şâmda vefât etdi. 440.

892 — TERMAN: Amerikalı felsefeci ve fikr adamıdır. 1380 [m. 1960] senesinde hayâtda idi. 405.

893 — TEZVEREN DEDE: Sultân Mahmûd türbesinden, Nûr-i Osmâniyye caddesine giden yolda, solda ufak bir türbededir. Fâtih sultân Muhammed zemânında idi. İstanbul halkı, hâcetlerinin hâsıl olması için, bu türbeye adak yapar idi. Bursada medfun olan seyyid Atâullah hazretlerine de Tezveren dede denilmekdedir. 334.

894 — TİCÂNÎ “rahmetullahi teâlâ aleyh”: Ebül’ Abbâs Ahmed ticânî, büyük tesavvuf âlimidir. Ahmed bin İdrîs hazretlerinin halîfesidir. Cezâirin cenûbunda (Ayn-ı mâdî) denilen yerde 1150 [m. 1737] de tevellüd ve Fasda 1230 [m. 1815] da vefât etdi. Halvetînin bir kolu olan (Ticânî) tarîkatinin reîsidir. (Cevheret-üt-hakâık fissalât-i alâ hayril-halâik) ve (Cevâhir-ül-me’ânî) ve (Kitâb-ür-remâh) ve (Fid-difâ’an turuk-ı ehl-il-hüdâ) ve (Câmi’u-kerâmât-il-Evliyâ) ve (Nasara-tüz-zâkirîn) kitâblarında ve (Gâyet-ül-emânî) kitâbında kendisi ve tarîkati uzun anlatılmakdadır. İlk ikisi birlikde 1344 [m. 1926] da Mısrda, diğerleri Beyrutda basılmışdır. 1088.

895 — TİMOÇİN: Cengizin adıdır. [195]. sırada Cengiz ismine bakınız! 1086.

896 — TÎMÛR HÂN “rahmetullahi teâlâ aleyh”: Emîr Tîmûr Gürgân, 736 [m. 1336] da Mâverâ-ün-nehrde, Semerkandla Belh arasında, Keş kasabasında tevellüd, 807 [m. 1405] de vefât etdi. Semerkanddadır. Cengiz gibi Moğol soyundandır. [770] de Belhi alıp, hânlığını i’lân etdi. Çok harb etdi. Hep gâlib geldi. Çine ve Delhîye kadar bütün Asyayı, Irâk, Sûriye ve İzmire kadar Anadoluyu aldı. İkiyüzbin kişi ile Çine giderken vefât etdi. Âlimleri severdi. Çok medrese ve kütübhâneler yapdı. Kanûnlar çıkardı. Kendi târîhini kendi yazdı. Teftâzânî gibi büyük âlimleri meclisinde bulundurur, nasîhatlerini dinlerdi. Nasreddîn hoca ile sohbeti vâki’ değildir. Yıldırım ile harb etdiği için, Osmânlı târîhleri bunu haksız olarak kötülemekde, harb sâhasında ölenleri, zulm ve ortalığı kana boyamak şeklinde bildirmekdedir. Dört oğlundan ikisi kaldı. Biri Mîrân şâh olup, üç sene sonra, Kara-koyunlu askeri ile harb ederken öldürüldü. İkinci oğlu Mu’în-üddîn Şâhruh 779 [m. 1377] da Semerkandda tevellüd etdi. Babasının devletine hâkim oldu. [850] de vefât etdi. Bunun oğlu Uluğ beğ 797 [m. 1395] de Semerkandda tevellüd etdi. Semerkand vâlîsi idi. İlme, fenne çok hizmet etdi. Babası ölünce, idâreyi ele aldı ise de, [853] de, oğlu Abdüllatîf tarafından öldürüldü. Bu da, altı ay sonra öldürüldü. Tîmûr hân, hurûfîliği kuran Fadlullah-ı Tebrîzîyi öldürterek ve yanındakileri dağıtarak, çoğalmalarını önleyerek, islâmiyyete büyük hizmet etmişdir. 500, 751, 752, 1076, 1079, 1080, 1081, 1099, 1101, 1113, 1137, 1143.

897 — TÎMÛRTÂŞÎ “rahmetullahi teâlâ aleyh”: [854]. cü sırada, Şemseddîn Tîmûrtâşî ve dokuzyüzaltmışsekizinci [968] sırada Zahîrüddîn Harezmî ismlerine bakınız! Doğrusu Tümürtaş olup, Hârezm şehrinde bir kasabadır.

898 — TİRMÜZÎ “rahmetullahi teâlâ aleyh”: Muhammed bin Îsâ, hadîs âlimlerindendir. Buhârânın cenûbunda, Ceyhûn nehri kenârında Tirmüz kasabasında 209 [m. 824] da tevellüd, 279 [m. 892] da Boğ şehrinde vefât etdi. (Sahîh-i Tirmizî) ve (Şemâil-i şerîfe) kitâbları çok kıymetlidir. (Şemâil) kitâbını Hüsâmeddîn-i Nakşibendî [1248] de türkceye çevirmiş, tekrâr tekrâr basılmışdır. (Sünen-i Tirmizî) adındaki sahîhinin, Hindistânda, Diyobend şehrindeki (Dâr-ül-ulûm) müderrislerinden Muhammed Enver şâh Keşmîrî tarafından arabî şerhı yapılmış, (Me’ârif-üs-sünen) adı verilerek 1383 [m. 1963] senesinde, Muhammed Yûsüf Benûrî tarafından Pâkistânda basılmışdır. Altı cilddir. Enver şâh, burada İbni Teymiyyeyi mezheb imâmları derecesine çıkararak, onun sapık fikrlerine de yer vermiş, hattâ birinci cildde, rûhun madde olduğunu söyliyerek, imâm-ı Gazâlînin madde değildir demesini felsefeye kaymakla ithâm etmişdir. Hâlbuki, çok övdüğü Şâh Veliyyullah-ı Dehlevî, (İzâle-tül-hafâ) kitâbının ikinci cildinde, Gazâlînin fıkh âlimi olduğunu, beşinci yüzyılın müceddidi olduğunu bildirmekde, onu çok övmekdedir. Yûsüf-i Benûrî, altıncı cildin yüzkırkdokuzuncu sahîfesinde, (İbni Teymiyyenin, kendi mezheb imâmı olan Ahmed bin Hanbelden ayrılarak, Dâvûd-i Zâhirî mezhebini tutduğunu) ve (İbni Teymiyye, birçok üsûl ve fürû’ mes’elesinde Ehl-i sünnet âlimlerinden ayrılmış, asrının âlimleri ve sonra gelenler, onu red etmişlerdir) diyerek, (Me’ârif-üs-sünen) kitâbının kıymet kazanmasını sağlamışdır. 192, 338, 386, 424, 620, 640, 641, 993.

899 — TOKÂDLI EMÎN EFENDİ “rahmetullahi teâlâ aleyh”: Muhammed Emîn efendi, İstanbulda bulunan meşâyıhın büyüklerindendir. Mekke-i mükerremede Ahmed Yekdest-i Cüryânîden [1114] senesinde icâzet almakla şereflendi. Üç sene sonra İstanbula geldi. Ayvanserâydaki Emîr Buhârî tekkesinin şeyhi olan Kırîmî Ahmed efendi 1156 da vefât edince, buna halef olmuş ve 1158 [m. 1745] de vefât etdi. (Savâ’ık-ı Muhrika)yı türkceye terceme etdi. Unkapanına inen cadde ile Zeyrek yokuşunun kesişdiği tepe üzerinde Soğuk kuyu Pîrî pâşa medresesi kabristânında, âşıkları ziyâret edip feyz almakda, muradlarına kavuşmakdadırlar. Talebesi Müstekîmzâde de orada medfûndur. Muhammed Emîn efendi kahve ve tütün içerdi. 419, 1191.

900 — TOSUN PÂŞA “rahmetullahi teâlâ aleyh”: Mısr hâkimi Kavalalı Mehmed Alî pâşanın oğludur. Vehhâbîler Mekke ve Medîneyi ele geçirip yedi sene Ehl-i sünnet hâcılarını Mekkeye sokmadı. Tosun pâşa 1226 [m. 1811] de Mısrdan gönderildi ise de, muvaffak olamadı. Sonra Mısrda vefât etdi. 461, 1119.

901 — TURHÂN SULTÂN “rahmetullahi teâlâ aleyhâ”: Sultân İbrâhîmin zevcesi ve dördüncü sultân Muhammedin vâlidesidir. Hadîce Turhân sultân, sâliha ve hayrı sever bir hânım idi. Eminönünde büyük Yeni câmi’in temelini Mâhpeyker Kösem sultân atmışdı. Turhân sultân temâmlatıp, 1074 [m. 1664] de ibâdete açıldı. Mekteb, medrese, imârethâne, kütübhâneler, çeşmeler yapdırdı. 1094 [m. 1682] de vefât etdi. Yeni câmi’ yanındaki, Turhân sultân türbesindedir. Oğlu sultân dördüncü Muhammed ile torunları sultân ikinci Mustafâ ve üçüncü sultân Ahmed ve birinci sultân Mahmûd ve sultân üçüncü Osmân hân ve sultân beşinci Murâd ve sultân Mahmûdun vâlidesi Sâliha sultân ve diğer şâhzâdeler de buradadırlar. Üçüncü Mustafâ hânın vâlidesi Mihr-i şâh Emîne sultân ile birinci Abdülhamîd hânın vâlidesi Râbi’a sultân da buradadır. 1062, 1071, 1100, 1103, 1153.

902 — TÜR-PÜŞTÎ: Fadlullah bin Hasen, hanefî fıkh âlimlerinden olduğu (Esmâ-ül-müellifîn)de yazılıdır. 661 [m. 1262] senesinde vefât etdi. Tesavvufda (Tuhfe-tüs-sâlikîn) kitâbı ve (Müyessir) adındaki (Mesâbîh) şerhı çok kıymetlidir. (El-mu’temed fil-mu’tekad) adındaki akâid risâlesini Hakîkat Kitâbevi 1990 da basdırmışdır. (Herkese Lâzım Olan Îmân) kitâbında, 53.cü sahîfeyi okuyunuz!


SE

SE’ÂDET-İ EBEDİYYE KİTÂBINDA
ADI GEÇENLERİN HÂL TERCEMELERİ

U-Ü

903 — UBEYDÜLLAH-İ AHRÂR “rahmetullahi teâlâ aleyh”: Ubeydüllah bin Mahmûd bin Şehâbüddîn, Sôfiyye-i aliyyenin büyüklerindendir. Müslimânların gözbebeğidir. Sekizyüzaltı [806] da Taşkendde tevellüd, 895 [m. 1490] de Semerkandda vefât etdi. Ya’kûb-i Çerhînin talebesi, Mevlânâ kâdî Muhammed Zâhid Bedahşînin üstâdı idi. Zâhirî ve bâtınî ilmlerin hazînesi idi. Dahâ çocuk iken kerâmetleri görülüyordu. Halâl kazanmak için, zirâ’at ile meşgûl olurdu. O kadar bereket oldu ki, binüçyüzden fazla çiftliği vardı. Herbirinde üçbin amele çalışırdı. Her sene sekizyüzbin batman zahîre uşr verirdi. (Tesavvuf bilgilerinin maksad ve netîcesi, kendini zorlamadan, uğraşmadan, her ân Allahü teâlâya teveccüh ve ikbâldir. Ya’nî, her ân, Allahü teâlâyı hâtırlamakdır) ve (Bir kimse, erbâb-ı cem’iyyet sohbetinde oturup, gönlünü Hak teâlâya verebilirse, ona zikr yapmağa ihtiyâc yokdur) buyururdu. (Râbıta edenler için, bedenin uzak olması, ma’nevî yakınlığa mâni’ olmaz) derdi. (Çok açlık ve çok uykusuzluk dimâğı yorar. Hakîkatleri ve ince bilgileri anlamağı önler. Bunun için, riyâzet çekenlerin keşfleri hatâlı olur) ve (Zikr ve murâkaba, bir müslimâna hizmet yapılamadığı zemânda olur. Gönül kabûlüne sebeb olan hizmet, zikr ve murâkabadan önce gelir) buyururdu.

Ubeydüllah-i Ahrârın talebelerinden biri, Abdüllah-i İlâhîdir. Simavlıdır. İlm edindikden sonra Semerkanda, Buhârâya giderek feyz aldı. İcâzetle şereflenip Ubeydüllah-i Ahrâra intisâbı bulunan Emîr Ahmed-i Buhârî ile İstanbula geldi. Yolda Molla Câmî ile sohbet eyledi. Zeyrek kilise câmi’inde va’z ve halkı irşâd etdi. Emîr Buhârîye icâzet verdi. Vardar Yenicesinde [896] da vefât etdi.

Ubeydüllah-i Ahrârın bir talebesi de Abdüllah-i Semerkandîdir. Önce, Ya’kûb-i Çerhîye intisâb etmiş ve Alâüddîn-i Attârın halîfelerinden olan Nizâmeddîn-i Hâmûşdan da feyz almışdır. Uluğ beğ medresesinde müderris idi. Yûsüf-i Nebhânî diyor ki, (Sokakda giderken, ansızın atını istedi. Eshâbı ile Semerkandın dışına çıkdı. Onlardan ayrılıp, çok zemân sonra yanlarına geldi. Türk sultânı Muhammed hân, kâfirlerle harb ediyordu. Onun yardımına gitdim. Gâlib geldi dedi.) Fâtih, İstanbulu bu sûretle aldı. Sekizyüzyetmişbeş 875 [m. 1470] de vefât etdi. Ubeydüllah-i Ahrârın bir talebesi de Haydar babadır. Kırk sene devâmlı Eyyûb câmi’inde i’tikâf etdi. Sultân Süleymân bu zâtın üstün hâllerini işitince, Eyyûb Nişâncası ile Halîc arasında, Cezrî Kasım pâşa câmi’ine inen yol üzerinde (Haydar baba mescidi)ni yapdırdı. Haydar baba, 957 [m. 1550] de vefât etdi. Mescide girerken soldadır. Muhammed Ma’sûm-i Fârûkînin oğlu Muhammed Ubeydüllah 1083 de, bunun oğlu Muhammed Pârisâ 1142 de vefât etdi. 94, 95, 112, 388, 751, 943, 957, 969, 1079, 1095, 1137, 1148, 1173.

904 — UBEYDÜLLAH BİN CAHŞ: Resûlullahın halası Ümeymenin oğludur. Önce îmâna geldi, Eshâbdan oldu. Zevcesi Ümm-i Habîbe ve kardeşi Abdüllah ile Habeşistâna hicret etdi. Orada, mal ve mevkı’ için, mürted oldu ve öldü. 380.

905 — UBEYDÜLLAH BİN MES’ÛD “rahmetullahi teâlâ aleyh”: Yediyüzyetmişaltıncı [776] sırada Sadrüşşerî’a ismine bakınız! 1163.

906 — UBEYDÜLLAH BİN UTBE “rahmetullahi teâlâ aleyh”: Ebû Abdüllah Ubeydüllah bin Mes’ûd bin Abdüllah bin Utbe, Tâbi’înin büyüklerinden ve Medînedeki yedi fıkh âlimlerindendir. Abdüllah ibni Mes’ûd “radıyallahü anh” hazretlerinin kardeşi olan Utbenin torunudur. 102 [m. 721] senesinde Medînede vefât etdi. 66.

— UHUD GAZVESİ: Hamza ismine bakınız!

907 — UKÂŞE “radıyallahü anh”: Ebû Muhsin Esedîdir. Bedr gazâsında kılıncı kırıldı. Resûlullahın verdiği hurma dalı ile harb edip, çok kâfir katl etdi. Bütün gazâlarda bulundu. Cennetle müjdelendi. Mürtedlerle muhârebede Tuhayla bin Huveylid tarafından, kırkbeş yaşında şehîd edildi. Beyâz ve çok güzel idi. 677.

908 — UKAYL “radıyallahü anh”: Ebû Tâlibin dört oğlundan ikincisidir. Bedr gazâsında esîr oldu. Hazret-i Abbâs kendisi ile bunun fidyelerini verip Mekkeye gitdiler. Hudeybiyyeden önce Medîneye gelip îmân etdi. Gazâlarda bulunup, iltifâta mazhar oldu. Neseb bilgisi çok idi. Kardeşi hazret-i Alîye karşı hazret-i Mu’âviye ile birlikde idi. 506, 1059, 1085, 1100.

909 — URVE “rahmetullahi teâlâ aleyh”: Urve-tebniz-Zübeyr, Tâbi’înin büyüklerinden ve Medînedeki yedi büyük âlimden biridir. Zübeyr bin Avvâmın oğludur. Annesi, Esmâ bint-i Ebû Bekrdir. Yirmiikinci [22] senede tevellüd, 94 [m. 712] senesinde Medîne yanında Fer’ ovasında vefât etdi. 66.

910 — UTBE: Utbe bin Rebî’a bin Abd-i Şems bin Abd-i Menâf, Bedrde Kureyş ordusunun reîslerinden idi. Velîdin ve Ebû Huzeyfenin ve Hindin babası idi. Hind de, hazret-i Mu’âviyenin annesidir. Babası Rebî’a, Ümeyyenin kardeşi idi. Âyet-i kerîmeleri işitince, (Bu söz şi’r değil, sihr değil, kehânet değildir. Ey Kureyşliler! Beni dinlerseniz, bu adama dokunmayınız!) demişdi. Bedrde, kardeşi Şeybe ile birlikde, hazret-i Hamza tarafından öldürüldü. 353, 506, 1069, 1093, 1110, 1179, 1188.

911 — ÜMM-İ GÜLSÜM “radıyallahü anhâ”: Resûlullahın kızıdır. Ebû Lehebin ikinci oğlu Uteybeye nikâhlandı ise de, (Tebbet yedâ) sûresi gelince, dahâ düğünleri olmadan boşadı ve Resûlullaha üzücü sözler söyledi. Resûlullah “sallallahü aleyhi ve sellem” da, (Yâ Rabbî! Buna canavarlarından birini musallat et!) diye beddüâ eyledi. Şâm yolunda bir arslan bunu parçaladı. Rukayye öldükden sonra vahy gelerek, Ümm-i Gülsüm hazret-i Osmâna “radıyallahü anhüm” nikâhlandı. Hicretin dokuzunda [9] vefât etdi. Nemâzını Resûlullah kıldırıp, defn olunurken kabri yanında durup, mübârek gözlerinden yaş akardı.

912 — ÜMM-İ HABÎBE “radıyallahü anhâ”: Ebû Süfyân bin Harb bin Ümeyyenin kızı idi. Hazret-i Mu’âviyenin kız kardeşi idi. Annesi Hind idi. Zevci Ubeydüllah bin Cahş ile birlikde müslimân olup, Habeşistâna hicret etdiler. Zevci, orada papaslara aldanıp mürted oldu ve öldü. Bu, yalnız, garîb, fakîr kaldı. Resûlullahın dîninden ayrılmam, dedi. Resûlullah “sallallahü aleyhi ve sellem” onu sevindirmek için nikâh etmek istedi. Necâşîye, ya’nî Habeş sultânına hicretin yedinci [7] senesinde mektûb yazdı. Necâşî, bu emr-i nebevî üzerine, bunu Resûl-i ekreme nikâh etdi ve Medîneye gönderdi. Babası Ebû Süfyân, o zemân, henüz îmâna gelmemişdi. Mekke kâfirlerinin reîsi idi. 44 [m. 664] senesinde Medînede vefât etdi. 380.

913 — ÜMM-İ HÂNÎ “radıyallahü anhâ”: Ebû Tâlibin kızı ve hazret-i Alînin “radıyallahü anh” kızkardeşidir. Hübeyre bin Amrin zevcesi idi. Öz adı Fâkite idi. Mekke-i mükerremenin feth edildiği gün, Hübeyre kaçdığı zemân, kendisi îmâna geldi. Resûlullah, bunun evinde gusl abdesti alıp, sekiz rek’at duhâ nemâzı kıldı ve su ile ekmek ıslatıp tuz ve sirke koyup yidi. (Ey Ümm-i Hânî! Sirke ne iyi yemekdir. Sirke bulunan ev fakîr olmaz!) buyurdu. 353, 354, 1096.

914 — ÜMM-İ MA’BED “radıyallahü anhâ”: Adı Âtike idi. Resûl “aleyhisselâm”, Hicretde bunun çadırına uğrayıp, za’îf koyunu sağınca, çok süt çıkmışdı. Bu mu’cizeyi zevcine söyledi. Sonra ikisi de, Medîneye gelip müslimân oldu. 738.

915 — ÜMM-İ SELEME “radıyallahü anhâ”: Adı Hind idi. Zevci Ebû Seleme ile Habeşistâna ilk olarak hicret etdiler. Ebû Seleme, Resûlullahın halası Berrenin oğlu Ubeydüllah bin Cahşın kardeşi olup, Medînede, hicretin dördüncü [4] senesi Uhud gazâsında aldığı yaradan vefât etdi. Ebû Bekr ve Ömerin “radıyallahü anhümâ” nikâh taleblerini kabûl etmedi. Resûlullahın nikâhı ile şereflendi. 59 [m. 678] senesinde Medînede seksendört yaşında vefât etdi. Son vefât eden zevceleri bu idi. 629, 1108.

916 — ÜMRİ-ÜL-KAYS: İslâmiyyetden önce yaşayan şâ’irlerdendir. Hîre hükümdârının oğludur. Ankarada, kralın Kayseriden gönderdiği zehrli gömleği giymekle vefât etdi. Kâ’beye asılan şi’ri edebî san’at bakımından çok kıymetlidir. Oğulları, zemân-ı se’âdete yetişmişdir. Şi’rleri Avrupa lisânlarına çevrilmiş, ilk olarak 1294 [m. 1877] de Pârisde basılmışdır. 367.

917 — ÜSÂME BİN ZEYD “radıyallahü anh”: Eshâb-ı kirâmın büyüklerindendir. Anası Ümm-i Eymen ve babası, Resûlullahın “sallallahü aleyhi ve sellem” âzâdlılarındandır. Onsekiz yaşında iken, bir birliğe kumandan yapıldı. [54] veyâ 59 [m. 678] senesinde Medînede vefât etdi. 376, 995, 1195.

918 — ÜSTÜVÂNÎ “rahmetullahi teâlâ aleyh”: Muhammed bin Ahmed, Hanefî âlimlerindendir. Şâmda tevellüd ve 1072 [m. 1662] de orada vefât etdi. Ayasofya câmi’inde yıllarca va’z etdi. Fıkhda (Üstüvânî risâlesi) meşhûrdur. 207.


SE

SE’ÂDET-İ EBEDİYYE KİTÂBINDA
ADI GEÇENLERİN HÂL TERCEMELERİ

V-W

919 — VAHÎDEDDÎN HÂN “rahmetullahi teâlâ aleyh”: Sultân altıncı Muhammed, İslâm halîfelerinin yüzbirincisi ve sonuncusudur. Osmânlı pâdişâhlarının otuzaltıncı ve sonuncusudur. Sultân Abdülmecîd hânın en küçük oğludur. 1277 [m. 1861] de tevellüd, 1344 [m. 1926] de, İtalyada San Remoda vefât etdi. Şâmda, sultân Selîm câmi’i kabristânındadır. 4 Temmuz 1336 [m. 1918] da büyük kardeşi sultân Reşâdın öldüğü gün halîfe oldu. İngilizlerin türk ve islâm düşmanı olduğunu iyi biliyordu. İsmâ’îl Hâmî Danişmend, (Osmânlı Târîhi Kronolojisi) kitâbının dördüncü cildinde, Vahîdeddîn hân hakkında geniş bilgi vermekdedir. 735, 1059, 1088, 1153, 1193.

920 — VÂHİDÎ “rahmetullahi teâlâ aleyh”: Ebül-Hasen Alî bin Ahmed, tefsîr âlimi idi. (Basît), (Vesît), (Vecîz) adında üç tefsîri meşhûrdur. 468 [m. 1075] de, Nîşâpûrda vefât etdi. 416, 629.

921 — VAHŞÎ “radıyallahü anh”: Vahşî bin Harb Habeşî, hazret-i Hamzanın Bedr gazâsında öldürdüğü Tu’avme adındaki kâfirin kardeşinin oğlu Cübeyr bin Mut’imin kölesi idi. Uhud gazâsında, Cübeyr, buna, Hamzayı öldürürsen âzâd ol demişdi. Hind de babasının ve amcasının intikâmı için, Hamzayı öldürene çok altın va’d etmişdi. Bunlar için Vahşî, hazret-i Hamzayı, ok atarak ağır yaraladı ve kılıncı ile şehîd etdi. Ciğerlerini çıkarıp Hinde götürdü. Her ikisi de, dünyâ zîneti için, bu işi yapdı. Uhudda, Resûlullah, birkaç kâfire beddüâ etmişdi. Vahşîye niçin la’net etmiyorsun dediklerinde, (Mi’râc gecesi, Hamza ile Vahşîyi kolkola, birlikde Cennete girerlerken görmüşdüm) buyurdu. Mekkenin fethinden sonra, Vahşî, Tâiflilerle birlikde Medînede mescide gelip, îmân etdi. Afva kavuşdu. Fekat, Yemâme tarafına gitmesi emr olundu. Resûlullaha karşı çok mahcûb olup, başı önünde yaşadı. Bir dahâ Medîneye gelmedi. (Muhammediyye) kitâbında (Adı da Vahşî, kendi de vahşî) yazısı, müslimân olmadan önce Vahşî olduğunu bildiriyor. Îmân edince, tertemiz oldu. Bütün Evliyâdan yüksek oldu. Hicretin onbirinci [11] senesi Yemâmede mürtedler ile çok şiddetli harb oldu. Müseyleme ordusundan yirmibin, Hâlid ibni Velîd askerinden ikibin kişi öldü. Önce müslimânlar bozuldu. Sonra, Vahşî hazretleri kahramanca saldırıp, hazret-i Hamzayı şehîd etmiş olduğu kılınç ile Müseyleme-tül-kezzâbı öldürdü. Bunu gören müslimânlar hücûm edip, zafer elde edildi. Resûlullahın vaktîle, Vahşîyi Yemâme tarafına göndermesinin, büyük mu’cize olduğu böylece meydâna çıkdı. Yermük gazâsında da bulunup, rumlara karşı çok kahramânlıkları görüldü. Humsda yerleşdi. Hazret-i Osmân zemânında orada vefât etdi. Vahşînin îmân etdikden sonra, şerâb içdiğini ve bu yüzden had cezâsı verildiğini söyliyenler oluyor. Bu haberlere sahîh diyemeyiz. Sahîh desek bile, bu yüzden bir sahâbîye hattâ herhangi bir müslimâna dil uzatmak câiz olmaz. Her müslimânı ve Eshâb-ı kirâmın hepsini iyilikle yâd etmemiz emr olundu. Büyük âlim ve onüçüncü asrın müceddidlerinden mevlânâ Hâlid-i Bağdâdî, (Âdâb-ı tarîka-i aliyye) kitâbında buyuruyor ki, (Ehl-ullaha i’tirâz eden kimsenin küfr üzere öleceğini gösteren hadîs-i şerîfler vardır. Velînin ma’sûm olması şart değildir. Eshâb-ı kirâm arasında had cezâsı verilen ve eli kesilen oldu. Hâlbuki, Sahâbenin en aşağı derecede olanı da Velî idi. Hepsi, Sahâbî olmıyan Velîlerin hepsinden dahâ yüksek idiler. Velîlerin hepsi, günâha devâm etmekden mahfûzdurlar. Hepsi tevbe ve istigfâr eder. Belki, ba’zan günâh işlediği için pişmânlıkları, ağlamaları, Allahü teâlâya yalvarmaları dahâ çok olur. Dereceleri artar. Bu sebeble, (Hikem-i Atâiyye)de, (Zillet ve inkisâra sebeb olan günâh, izzet-i nefse ve kibre sebeb olan tâ’atden dahâ hayrlıdır) denilmişdir. Amelleri ve sıfatları müsâvî olan iki Velîden, tevbesi dahâ çok olanın, ma’sûm olandan dahâ üstün olduğu bildirildi.) (Buhârî)de diyor ki, (Eshâb-ı kirâmdan Abdüllah adında birine, şerâb içdiği için had cezâsı verildi. Resûlullah “sallallahü aleyhi ve sellem”, buna la’net edildiğini işitince, (Ona la’net etmeyiniz! Çünki O, Allahı ve Resûlünü sevmekdedir) buyurdu. (Merec-ül-bahreyn)de, Ahmed Zerrûkdan alarak diyor ki, (Ma’sûm olmak, kusûrsuz olmak, Peygamberlere mahsûsdur. Velînin ma’sûm olması şart değildir. İsrâr ve devâm olmadan, büyük günâh işlemek, vilâyeti bozmaz. Velî, günâhından vazgeçer ve tevbe eder. Günâh işlemek, insanı helâk etmez. Günâha devâm etmek, tevbeyi terk etmek, helâk eder. Âdem aleyhisselâmın zellesi ile, İblîsin ısyânı, bundan dolayı farklı oldular.) Eshâb-ı kirâmın hepsini sevmekle ve hepsine saygılı olmakla emr olunduk. Sevilmeleri az veyâ çok olabilir. Fekat, hiçbirine dil uzatmamız, kötü bilmemiz câiz değildir. Kendi kusûrlarımıza bakmamız, hiçbir müslimânı gıybet etmememiz lâzımdır. 1106, 1152.

922 — VÂNÎ MUHAMMED EFENDİ “rahmetullahi teâlâ aleyh”: Kendisi Vanlıdır. Fâzıl Ahmed pâşa 1072 [m. 1661] senesinde Vandan getirmişdir. Serâyda sultân dördüncü Muhammed hâna, va’z ederdi. İkinci Mustafâ hânın hocası oldu. Binyetmişaltı [1076] da Mevlevîlerin simâ’larını ve Halvetîlerin rakslarını yasak etdirdi. Babaeskideki Hurûfî tekkesini yıkdırdı. Binseksenbir [1081] de, şerâb satılmasını yasak etdirdi. Yeni câmi’de ilk Cum’a va’zı yapan budur. 1094 [m. 1682] de, sadr-ı a’zam Merzifonlu kara Mustafâ pâşa Viyanada haçlı orduları karşısında bozguna uğradığında, Vânî Muhammed efendi ordu şeyhi idi. Bunun için, Bursada Kestel köyüne sürüldü. Kestelde büyük câmi’ ve mekteb yapdırdı. [1096] da orada vefât etdi. Boğaziçinde Vaniköy câmi’ini de yapdırmışdır.

923 — VÂSIL BİN ATÂ: Mu’tezile fırkasının kurucusudur. 80 [m. 699] de Medînede tevellüd, 131 [m. 748] de vefât etdi. Hasen-i Basrî hazretlerinin talebesi idi. Bunu dersinden kovdu.

924 — VÂSİLE BİN ESKA “radıyallahü anh”: Eshâb-ı kirâmdan idi. Tebük gazâsından önce îmâna geldi. Bu gazâda bulundu. 841.

925 — VEHBÎ: Muhammed Vehbî bin Hüseyn Çelik, [1280] hicrî yılında, Konyanın Hâdim kazâsında tevellüd, 1362 [m. 1943] de Konyada vefât etdi. Siyâsî hayâta atıldı. Şer’ıyye vekîli iken, hilâfetin ilgâsı için fetvâ vermişdir. 45.

926 — VEHBÎ EFENDİ “rahmetullahi teâlâ aleyh”: Altıyüzellibeşinci [655] sırada Muhammed Mer’aşî ismine bakınız!

927 — VEHEB BİN VERD MEKKÎ “rahmetullahi teâlâ aleyh”: 153 [m. 770] senesinde vefât etdi. 608, 688.

928 — VELÎD BİN MUGÎRE: Kureyş kâfirlerinin ileri gelenlerindendir. Ebû Cehlin amcasıdır. Babasına Mugayre de denir. Birgün Resûlullahın yanına gelip, bana bir mikdâr Kur’ân oku dinleyeyim dedi. Dinledi. Çok tatlı, latîf, derin ve çok fâideli, bunu insan söyliyemez, dedi. Kâfirlerin yanına gidip, içinizde, şi’ri benden iyi bilen yokdur. Muhammedin okuduğu kelâm, insan ve cin şi’rlerine benzemiyor. O kâhin değildir. Sözleri kâhin sözüne benzemiyor. Deli dersek kimse inanmaz. Onda cünûn alâmeti yokdur. Şâ’ir de değildir. Sihirbâz da diyemeyiz. Sihre benziyen bir işi yok. Okuyup, üflemiyor, düğüm bağlamıyor, dedi. Öyle ise, ne diyelim, dediler. Velîd, ne demeli bilmem. Fekat, şu sözlerimizin hiçbiri yakışmıyor. Hangisini söylesek inanılmaz dedi. Diyecek birşey bulamadılar. Çünki, Peygamberdir demekden başka birşey yakışdıramadılar. Hicretin birinci [1] senesinde Mekkede öldü.

929 — VELÎD BİN UTBE: Kureyş kâfirlerinden Utbenin oğludur. Babası gibi, İslâm düşmanı idi. Kardeşi Ebû Huzeyfe ise, hâlis müslimân olup, bütün gazâlarda bulundu. Velîd, Bedrde babası ve amcası ile, meydâna yürüdü. Hazret-i Alî çıkıp, Velîdi bir hamlede katl eyledi. 506, 1093, 1185.

930 — VELİYYÜDDÎN TEBRÎZÎ “rahmetullahi teâlâ aleyh”: Altıyüzyirmisekizinci [628] sırada Muhammed bin Abdüllah ismine bakınız!

931 — VELİYYULLAH DEHLEVÎ “rahmetullahi teâlâ aleyh”: Sekizyüzkırkyedinci [847] sırada Şâh Veliyyullah ismine bakınız!

932 — VELVÂLİCÎ “rahmetullahi teâlâ aleyh”: Kâdî Zahîrüddîn Abdürreşîd 467 de Bedahşânin Velvâlc kasabasında tevellüd ve 540 [m. 1146] da vefât etmişdir. Semerkandda kâdî idi. Fıkhda (Emâlî) kasîdesi ve fetvâları vardır.

933 — VEYSELKARÂNÎ “rahmetullahi teâlâ aleyh”: Üveys bin Âmir Karnî de denir. Tâbi’înin büyüklerinden olduğu hadîs-i şerîfde bildirilmişdir. Yemenlidir. Resûlullah sağ iken, görmediği hâlde müslimân oldu. Fekat, Sahâbî olamadı. Hazret-i Ömer zemânında Medîneye geldi. Çok hurmet gördü. Basrada yaşadı. Sıffîn muhârebesinde hazret-i Alînin yanında bulundu ve 37 [m. 657] de şehîd oldu. Anadoluya hiç gelmemişdir. Veyselkarânîye hediyye edilen hırka-i se’âdet, Van civârında İrisân beğlerine kadar gelmiş ve bunlardan Şükrüllah efendi, 1027 [m. 1618] senesinde, halîfe-i müslimîn ikinci Osmân hân’a getirip hediyye etmişdir. Abdülmecîd hân, bu hırka-i se’âdet için, Fâtih civârında (Hırka-i şerîf) câmi’ini yapdırmışdır. Her sene Ramezân-ı şerîfde camekân içinde olarak Şükrüllah efendinin torunları tarafından halka ziyâret etdirilmekdedir. İstanbuldaki bütün câmi’ler hakkında, geniş bilgi veren (Hadîkatül-cevâmi’) kitâbında (Akseki mescidi)ni anlatırken diyor ki, (Bu mescidi Kemâleddîn efendi yapmışdır. Fâtih sultân Muhammed hân ile gelenlerdendir. Mescidin karşısında, Çorlulu Alî pâşanın yapdırdığı binâda (Hırka-i şerîf) ziyâret edilmekdedir. Binânın yanına bir imâret ve çeşme de yapmışdır. Sultân Mahmûd-i Adlî, binikiyüzkırkaltı [1246] da, bu binâyı yeniden yapdı.) Bu kitâb 1193 [m. 1779] de te’lîf ve 1253 de tevsî’ ve 1281 [m. 1864] de tab’ edilmişdir. Rûhların terbiye etdiği kimseye (Üveysî) denir. 436, 677, 678, 909, 1110.

934 — VOLTER: Fransız şâ’irdir. 1105 [m. 1694] de tevellüd etdi. 1192 [m. 1778] de öldü. İslâm düşmanı idi. Resûlullahın hazret-i Zeynebi nikâh etmesini, tiyatro olarak yazmış, âdî, alçak iftirâlar etmişdir. Bu yüzden, düşmanı olan papadan tebrîk mektûbu almışdır. İkinci Abdülhamîd hân, bu tiyatronun Avrupada oynatılmasına, çok şiddet göstererek mâni’ olmuşdur. 381, 1197.

935 — WEGENER: Meteoroloji âlimi ve kutub kâşifidir. 1297 [m. 1880] de tevellüd, 1348 [m. 1930] de vefât etdi. Grönland seyâhatinde, buzlar arasında öldü. Kayaların kayması teorisini kurdu. 83.

936 — WESTENFELD: Alman müsteşriklerindendir. İbni İshakın (Sîret-i Resûlillah) kitâbını basdırmışdır. 374, 1114.

937 — WILLIAMS CEYMS: Amerikalı felsefecidir. 1258 [m. 1842] de tevellüd etdi. 1328 [m. 1910] de öldü. (Pragmatizm)in kurucusudur. (Dînî tecribeler) ve başka kitâblarında, îmânlı olmağı övmüşdür. 27.

938 — WILLIAMS STERN: Alman psikolog ve pedagoglarındandır. 1287 [m. 1871] de tevellüd etdi. Zekâyı ta’rîf ederken, zekâ, düşünceyi hayâtın yeni şartlarına uydurmakdır, demişdir. 405.


SE

SE’ÂDET-İ EBEDİYYE KİTÂBINDA
ADI GEÇENLERİN HÂL TERCEMELERİ

Y

939 — YÂFES: Nûh aleyhisselâmın üç oğlundan biridir. Çin, rus, slav ve türkler, bunun soyundandır. Yâfes beşyüz yaşında suda boğuldu. Binlerle torunu, Asyaya ve o zemân mevcûd olan kara yolları ile, okyânus adalarına yayıldılar. Nûh aleyhisselâmın ve Yâfesin dînini ve nasîhatlerini unutarak, yıldızlara, güneşe, heykellere tapınmağa başladılar. 62, 377, 431, 483, 1123, 1157.

940 — YÂFİ’Î “rahmetullahi teâlâ aleyh”: Afîf-üddîn Abdüllah bin Es’ad Yâfi’î, Şâfi’î mezhebi âlimlerindendir. 698 [m. 1298] senesinde Yemende tevellüd etdi. Mekkede yerleşdi. Kutb-i Mekke denir. 768 [m. 1367] de Mekkede vefât etdi. (Ravd-ur-rıyâhîn), (Neşr-ül-mehâsin-il-gâliyye) ve (Menâkıb-i Abdülkâdir) kitâbları meşhûrdur. (Neşr-ül-Mehâsin)de (Makâmât-i aşere)yi anlatmakdadır. Bu kitâbı, (Câmi’ul Kerâmât) kenârında basılmışdır. 419, 458.

941 — YAHYÂ “aleyhisselâm”: Zekeriyyâ aleyhisselâmın oğludur. Annesi Elisâ, İmrânın kızı idi. Hıristiyanlar Elizabeth diyor. Hazret-i Meryemin teyzesi oğlu idi. Dâvüd “aleyhisselâm” soyundandır. (Tevrât)da yazılı olan Îsâ aleyhisselâmın geleceğini haber verdi. Îsâ “aleyhisselâm” göke çıkarıldıkdan sonra, (İncîl)e uyduğu için, zâlim yehûdî hükümdârı büyük Herodun torunu, birinci Herod tarafından şehîd edildi. Mubârek bedeninin parçaları başka şehrlerdedir. İbni Âbidîn, ön sözünde diyor ki, (Mubârek başı, Şâmda Ümeyye câmi’indedir.) 507, 1194.

942 — YAHYÂ BİN MU’ÂZ “rahmetullahi teâlâ aleyh”: Ebû Zekeriyyâ Sôfiyyedendir. Rey şehrinde tevellüd etdiği için Râzî denir. 258 [m. 872] senesinde Nîşâpûrda vefât etdi. 419, 607, 610.

943 — YAHYÂ BİN MUHAMMED “rahmetullahi teâlâ aleyh”: Kâdî İbn-ül-Hâşim-il-Bağdâdî [228] de tevellüd, 318 [m. 930] de vefât etdi. Fıkh ve hadîs âlimidir. (Kitâb-ül-kırâet) ve fıkhda (Sünen) ve hadîsde (Müsned) kitâbları vardır.

944 — YAHYÂ EFENDİ “rahmetullahi teâlâ aleyh”: Beşiktâş ile Ortaköy arasındaki câmi’i şerîfi yapdı. Amasyalıdır. Dokuzyüz [900] de Trabzonda tevellüd, 977 [m. 1569] de vefât etdi. Kabri üzerine ikinci Selîm hân tarafından türbe yapıldı. Tıb, matematik ve fizik bilgisi çok idi. Trabzonda vâlî olan sultân Süleymân ile süt kardeşi idi. Sultân Süleymân halîfe olunca, İstanbulda meşhûr olan yere yerleşdirdi. Babası Şâmlı Ömer efendi Trabzonda kâdî iken tevellüd etdi. Şi’r ve dîvânı vardır. Üveysîdir. Türbesinde dört erkek, dört kadın dahâ vardır. Yanındaki üç türbenin herbirinde birer Alî pâşa yatmakdadır. Yanında bir de niyyet kuyusu vardır.Bir niyyet kuyusu da, Eyyübde Kaşgarî dergâhı yokuşunda 16 numaralı evin bahçesindedir.

Fetvâ sâhibi Minkârî-zâde Yahyâ efendi başkadır. Kırkikinci şeyh-ul-islâm idi. 1088 [m. 1677] de vefât etdi. Üsküdârda medresesi yanındadır. 339, 631.

945 — YA’KÛB “aleyhisselâm”: İshak aleyhisselâmın oğlu, Yûsüf aleyhisselâmın babasıdır. Adı İsrâîl idi. Oniki oğlunun torunlarına (Benî-İsrâîl), ya’nî İsrâîl oğulları denir. Sonradan yehûdî denildi. Şâmdadır. İshak aleyhisselâmın ikinci oğlu İys idi. Bunun oğlu Rûm sarışın olduğu için bunun soyundan olanlara (Rûm) veyâ (Benî-Asfer) denildi. 356, 389, 390, 391, 1006, 1122.

946 — YA’KÛB BİN SEYYİD ALÎ “rahmetullahi teâlâ aleyh”: Edirnede kâdî idi. Sonra Bursada müderris iken 931 [m. 1525] senesinde vefât etdi. (Gülistân) şerhı ve (Mefâtîh-ul-cinân) ismindeki (Şir’a-tül-islâm) şerhı meşhûrdur. Bu şerh 1288 [m. 1871]de İstanbulda basılmış ve Hakîkat Kitâbevi tarafından 1992 de İstanbulda ofset baskısı yapılmışdır. 392, 596, 1036, 1142.

947 — YA’KÛB-İ ÇERHÎ “rahmetullahi teâlâ aleyh”: Alâüddîn-i Attâr hazretlerinin talebelerinin büyüklerindendir. Derin âlim, veliy-yi kâmil idi. Gaznede Çerh köyünde tevellüd ve 851 [m. 1447] de Hülfetûda vefât eyledi. Hirâtda ve Mısrda tahsîl edip, Buhârâda Behâeddîn-i Buhârî hazretlerinin sohbeti ve teveccühleri ile şereflendi. Tebâreke ve Amme cüz’lerinin tefsîri ve fârisî (Risâle-i ünsiyye) kitâbı Hindistânda basılmışdır. 957, 969, 1148, 1184.

948 — YEHÛDÂ: Îsâ aleyhisselâma îmân eden oniki havârîden biridir. Bunun mürted olup, Îsâ aleyhisselâmı otuz dirhem gümüş karşılığında yehûdîlere haber verdiği söylenmekdedir. Yudas İsharyot da denilmekdedir. Üçyüzdoksanüçüncü [393] sırada (Havârîler) ismine bakınız! 1109.

949 — YEKDEST “rahmetullahi teâlâ aleyh”: Ahmed Yekdest Cüryânî, Buhârânın Cüryân kasabasında tevellüd etdi. [1069] da ticâret için Hindistâna giderken Cüryândaki tâ’ûnda çoluk çocuğunun öldüklerini işitdi. Yolda eşkıyâlar basıp mallarını aldılar ve sol kolunu kesdiler. Çok üzüntülü Serhend şehrine geldi. [1069] senesinde Muhammed Ma’sûm-i Fârûkînin hizmeti ile şereflendi. Onbir sene kahvesini pişirdi. Sonra hilâfet verilip Mekke-i mükerremede irşâda emr olundu. Otuzdokuz sene bu vazîfeyi yapdıkdan sonra 1119 [m. 1707] da Mekkede vefât etdi. Şeyh Ahmed Yekdest hazretlerinin çok talebesi vardır. Bunlardan biri, Muhammed Emîn Tokâdî hazretleridir. Bir talebesi de, Eğrikapı dâhilinde Emîr Buhârî mescidi tekkesindeki tatâr Ahmed efendidir. [1156] da vefât etmişdir. Bu mescid, İvez pâşa câmi’inden Ayvanserâya inerken sağda sed üzerinde olup, 1384 [m. 1964] de kasden yakılmış, dört dıvârı ve mihrâbı dışındaki tatâr Ahmed efendinin ve başka birkaç taş kabr kalmışdır. Ahmed Yekdestin bir talebesi de, seyyid Abdülhakîm efendi hazretlerinin ikâmet etdiği, İdrîs köşkü civârındaki evi, Kaşgarî tekkesini ve câmi’i yapdıran, hâcı Murtezâ efendi olup, hesâb uzmanı idi. 1160 [m. 1747] da vefât etmişdir. Bu tekkenin bağçesinde medfûndur. Bunları 1158 de yapdırmışdır. Tekkenin ilk şeyhi olan Abdüllah-i Kaşgârî, ondört sene sonra [1174] de vefât etmişdir. Birinci sultân Mahmûd zemânındaki altmışüçüncü şeyh-ul-islâm seyyid Mustafâ efendi de, [1112] de Ahmed Yekdest hazretlerine intisâb etmişdir. [1090] da tevellüd ve [1158] de vefât edip Üsküdârda medfûndur. [1157] de, Eyyûb Nişâncasında şeyh-ul-islâm tekkesini ve mescidini yapdırdı. Bu mescid kapısında ve ayrıca Sarâchânede birer çeşmesi vardır. Ahmed Yekdestin bir halîfesi de dördüncü Muhammed hânın baş çuhâdârı Kahramân ağadır. [1147] de vefât eden târîhci Muhammed Râşid efendi, bunun halîfesi Emîr ağaya mensûbdur. İki cild târîh kitâbı çok kıymetlidir. Kahramân ağanın bir halîfesi de, Enderûnlu Sührâb efendi olup, sonra Abdülganî Nablüsîden de feyz almışdır. Üsküdârda Azîz Mahmûd-i Hüdâî tekkesindeki mürşidlerden Mudanyalı zâde Muhammed Revşen efendi, Sührâb efendîden feyz almışdır. Ahmed Yekdestin halîfelerinden biri, kâdî Zıyâüddîn efendi, biri de rûznâmeci başı Muhammed Kumul beğdir. [1132] de vefât etmişdir. Fındıklıda sâhilde molla Çelebî câmi’i yanında, [1121] de vefât eden şeyh-ul-islâm Muhammed Sâdık efendinin kabri yanındadır. Sâdık efendi, kırksekizinci şeyh-ul-islâm olup, ikinci Ahmed hân zemânında, [1105] de şeyh-ul-islâm olmuş, dokuz ay sonra, ikinci Mustafâ hân tarafından azl edilmişdir. Üçüncü Ahmed hân zemânında tekrâr şeyh-ul-islâm yapılmış, ihtiyâr olduğundan bir sene sonra azl edilmişdir. Bu câmi’i yapdıran Molla Muhammed Çelebî, İstanbul kâdîsı [hâkimi] idi. 998 [m. 1590] de vefât etdi. Eyyûbde Defterdâr caddesi ile Kızılmescidden gelen yolun kesişdiği yerde büyük türbededir. Ahmed-i Yekdestin bir talebesi de, [1117] de vefât edip, Karaca Ahmed kabristânında defn edilen Muhammed Semerkandîdir. Bir talebesi de, Dâr-üs-se’âde ağası [ya’nî İstanbul vâlîsi] Beşîr ağadır. Bu isme bakınız! 1073, 1082, 1161, 1184.

950 — YESEVÎ “rahmetullahi teâlâ aleyh”: Ahmed bin Muhammed Yesevî, Yûsüf-i Hemedânînin üçüncü halîfesidir. Türkistânda Yesi kasabasında tevellüd, 590 [m. 1194] da orada vefât etdi. Hâce Atâ-i Yesevî denir. Nevâyî dilinde (Atâ), baba demek ise de türkler meşâyıh ulularına (Atâ) derler. Buhârâda irşâd edip, sonra Türkistâna gitdi. Vedâ’ ederken, hâce Abdülhâlık-ı Goncdüvânîye tâbi’ olmaları için talebesine vasıyyet etdi. Türkistân meşâyıhının birincisidir. 503, 1103, 1193.

951 — YEZÎD: Emevî halîfelerinin ikincisidir. Hazret-i Mu’âviyenin oğludur. Yirmialtıncı [26] yılda Şâmda tevellüd etdi. [64] de vefât etdi. [60] senesinde halîfe oldu. 61 [m. 681] senesinin Muharrem ayında Kerbelâ fâci’ası oldu. Yezîd buna üzüldü. (Allah ibni Mercâneye la’net eylesin! Hüseynin istediklerini kabûl etmeyip de, onu katl etdirdi. Böylece, beni kötü tanıtdı) dedi. İbni Mercâne, Ubeydüllah bin Ziyâdın adıdır. Yezîd, müslimân idi. Nemâz kılardı. İslâmiyyete düşmân değildi. Yüzüğünün taşı üzerinde (Rabbünallah) yazılı idi. 490, 1066.

952 — YEZÎD BİN AMR HÜBEYRE: Emevîlerin son halîfesi olan Mervan bin Muhammed zemânında Irâk ve Horâsân vâlîsi idi. Ebâ Müslim ile çok harb etdi. İmâm-ı a’zam Ebû Hanîfeyi habs etdi. Başına kamçı vurdurdu. 132 [m. 750] senesinde Ca’fer Mensûr tarafından öldürüldü. 441, 443.

953 — YUHANNÂ: Îsâ aleyhisselâma îmân eden oniki havârîden biridir. İbrânî dilinde Yahyâ demekdir. Rumcada Yohannes, yâhud Yani, ermenilerde Ohannes, ingilizlerde Con, fransızcada Jan denir. Dört İncîl yazanlardan biridir. Îsâ aleyhisselâmın teyzesinin oğlu idi. Üçyüzdoksanüçüncü [393] sırada, (Havârîler) ismine bakınız! 372, 1109.

954 — YÛNÜS “aleyhisselâm”: Yûnüs bin Metâ, Mûsul yanındaki Nineve ehâlîsine Peygamber idi. Dinlemediler. Heykellere tapmakdan vazgeçmediler. Yûnüs “aleyhisselâm” üzüldü. Dicle kenârına geldi. Gemiye bindi. Hâlbuki, Allahü teâlâ, böyle emr vermemişdi. Gemi yürümedi. Kur’a çekdiler. Buna isâbet etdi. Suçlu benim buyurdu. Denize atdılar. Balık yutdu. Tevbe etdi. Balık, bunu bir kenâra çıkardı. Ölüm hâlinde idi. Tekrâr kuvvet buldu. Tekrâr Nineveye gitmesi emr olundu. Yûnüs “aleyhisselâm” gelmeden önce, hava kararmış, her yeri kara duman kaplamışdı. Kavmi korkup, tevbe etmiş, tevbeleri kabûl olup, azâb geri alınmışdı. Gelince sözlerini dinlediler. Yıllar geçdi. Şarkda Midyalılar Bâbilde Keldânîler meydâna geldi. 353, 356, 427, 993.

955 — YÛNÜS BİN ABÎD “rahmetullahi teâlâ aleyh”: Takvâ ehli idi. Bezzâz idi. Ya’nî kumaş tüccârı idi. 841.

956 — YÛNÜS EMRE “rahmetullahi teâlâ aleyh”: Tesavvuf ehli ve halk şâ’iridir. Boluludur. Porsuk çayının Sakaryaya karışdığı mahalde türbesi vardır. Tapdık Emreden feyz aldı. 843 [m. 1439] de vefât etdi. İlâhîleri zevkle okunmakdadır.

957 — YÛNÜS ŞEMMÂS: Roma İmperatörlerinden ikinci Klaudius zemânında [m. 268-270] Antakya patrîki idi. Allahü teâlânın bir olduğunu, Îsâ aleyhisselâmın Onun kulu ve Peygamberi olduğunu i’lân etdi. Çok kimseleri doğru yola getirdi. (Kâmûs)da Şemmâs kelimesinde diyor ki, (Hıristiyanlıkda, Patrîk, müctehid, mezheb sâhibidir. Papa, halîfedir. Matrân, Kâdî, hâkimdir. Üskuf, müftîdir. Kıssîs, hâfız, okuyucudur. Câsilîk, imâmdır. Şemmâs, müezzindir.)

958 — YÛSÜF “aleyhisselâm”: Yâ’kûb “aleyhisselâm” oniki oğlundan en çok Yûsüfü severdi. Kardeşleri, onu kıra götürüp kuyuya atdı. Onu kurt yidi dediler. Fekat Allahü teâlâ Onu korudu. Hem Peygamber yapdı, hem de Mısra hükümdâr yapdı. Dahâ çok bilgi için, (Eshâb-ı Kirâm) kitâbına bakınız! 356, 522, 787, 1006, 1151.

959 — YÛSÜF BİN AHMED SİCSTÂNÎ “rahmetullahi teâlâ aleyh”: (Münyetül-müftî) ve (Gunye-tül-fükahâ) kitâblarını yazmışdır. Altıyüzotuzsekiz 638 [m. 1240] senesinden sonra Sivâsda vefât etmişdir.

960 — YÛSÜF BİN CÜNEYD “rahmetullahi teâlâ aleyh”: Ehî Çelebi denir. İkinci Bâyezîd hân devri âlimlerindendir. Tokatlıdır. Bursada, Edirnede ve İstanbulda müderrislik yapdı. Vikâyenin (Sadr-üş-şerî’a-şerhı)ne hâşiye yaparak (Zahîret-ül-Ukbâ) ismini vermişdir. Bu hâşiyesi ve (Hediyyet-ül-mehdiyyîn) adındaki (Elfaz-ı küfr) kitâbı ve (Beydâvî hâşiyesi) meşhûrdur. (Hediyyet-ül-mehdiyyîn) kitâbı da arabî olup, İhlâs vakfı tarafından 1394 de İstanbulda basdırılmışdır. Akserây ile Topkapı arasında (Ehî zâde) câmi’ini yapdı. 905 [m. 1499] de vefât etdi. Câmi’i yanındadır. Kızının torunu Ehî-zâde Abdülhalîm bin Muhammedin (Riyâd-üs-sâdât fî-isbât-il-kerâmât ba’del-memât) kitâbı ve Molla Câmînin fârisî (Şevâhid-ün-nübüvve) kitâbının tercemesi meşhûrdur. 90, 454, 467, 1084, 1097, 1164.

961 — YÛSÜF BİN ÖMER “rahmetullahi teâlâ aleyh”: Hanefî fıkh âlimlerindendir. 832 [m. 1429] de vefât etdi. (Kudûrî muhtasarı)nı şerh edenlerdendir. Bu şerhıne (Câmi’ul-mudmerât) veyâ kısaca (Mudmerât) denir. Yûsüf bin Ömer Sakafî başka olup, Emevîlerin Irâk vâlîsi idi. 269.

962 — YÛSÜF DECVÎ “rahmetullahi teâlâ aleyh”: Decve, Mısrda Dimyât yakınındadır. Fıkh âlimidir. İbni Teymiyyeyi ve Muhammed Abdühü red etmekdedir. Tütün içmek harâm değildir derdi. 1365 [m. 1945] de vefât etdi. 366, 461, 639.

963 — YÛSÜF-İ HEMEDÂNÎ “rahmetullahi teâlâ aleyh”: Ebû Ya’kûb Yûsüf bin Eyyûb Hemedânî, Ehl-i sünnet âlimlerinden ve Evliyânın büyüklerindendir. Büyük âlimlerdendir. (Umdet-ül-makâmât)da diyor ki, (Piyâde olarak otuzyedi hac yapdı. Kur’ân-ı kerîmi binlerce hatm eyledi. Gece nemâzlarında, her rek’atde, bir cüz’ okurdu. Tefsîr, hadîs, kelâm ve fıkhdan yediyüz cüz’ ezberinde idi. İkiyüzonüç mürşid-i kâmilden istifâde etdi. Yedibin kâfirin îmâna gelmesine sebeb oldu. Hızır aleyhisselâm ile çok sohbet etdi. Hastalara ve nazar değenlere ta’vîz ve mıska yazardı. İmâm-ı a’zam soyundan idi). [440] da Hemedânda tevellüd, 535 [m. 1141] senesinde Hirâtda vefât etdi. Merv şehrindedir. Onsekiz yaşında Bağdâda gelip, Ebû İshâk-ı Şîrâzîden okudu. Hanefî fıkh ve münâzara âlimi oldu. Ebû Alî Fârmedîden feyz alıp, kemâle geldi. Muhyiddîn-i Arabî hazretleri bir kitâbında diyor ki, [602] senesinde şeyh Evhâd-eddîn-i Hâmid Kezmânî Konyaya geldi. Hemedânda Yûsüf-i Hemedânî, altmış yıldan ziyâde irşâd etmişdir. Birgün bir yere gitmek istedi. Hayvânın yularını serbest bırakdı. Hayvân bunu, şehr hâricinde bir mescide götürdü. Mescidde bir genç, buna birşey sordu. Cevâbını verdi, dedi. Muhyiddîn-i Arabî hazretleri, burada buyuruyor ki, (Sâdık olan talebe üstâdı kendi yanına çeker.) (Fetâvâ-i hadîsiyye) sonunda diyor ki, (Ebû Sa’îd Abdüllah ve İbn-üs-sakkâ ve Abdülkâdir-i Geylânî hazretleri, ilm tahsîli için Bağdâda gelmişlerdi. Yûsüf-i Hemedânî Bağdâdda, Nizâmiyye medresesinde va’z ediyordu. İbn-üs-sakkâ adındaki meşhûr derin âlim, kalkıp birşey sordu. Otur, senin sözünden küfr kokusu geliyor buyurdu. Hakîkaten İstanbula sefîr olarak gidip, orada hıristiyan oldu.) Abdülhâlık-i Goncdüvânî ve Ahmed-i Yesevî gibi büyük Velîler yetişdirdi. (Zînet-ül-hayât), (Menâzil-üs-sâyirîn) ve (Menâzil-üs-sâlikîn) kitâbları meşhûrdur. 969, 1062, 1090, 1103, 1191.

964 — YÛSÜF NEBHÂNÎ “rahmetullahi teâlâ aleyh”: Yûsüf bin İsmâ’îl bin Yûsüf Nebhânî, Hayfada Eczîm kariyyesinde 1265 [m. 1849] de tevellüd, 1350 [m. 1932] Ramezân ayında Beyrutda vefât etdi. Ondördüncü asrın büyük âlimlerindendir. Câmi’ul-ezheri bitirdi. Çok kitâb yazdı. Bunlardan 46 sının ismleri, vehhâbîleri red eden (Şevâhid-ül-hak) kitâbının başında yazılıdır. Bunların hepsi basılmışdır. Fazla bilgi için (Eshâb-ı kirâm) kitâbına bakınız! 454, 458, 459, 469, 1077, 1185.

965 — YÛSÜF ZİYÂ AKIŞIK “rahmetullahi teâlâ aleyh”: Bosnada, Foçalıdır. [1303] de tevellüd, 1378 [m. 1958] de Fâtihde vefât etdi. Edirne-kapı kabristânındadır. Ahmed bin hâcı Sâlih bin Zülfikâr pâşa oğludur. Zülfikâr pâşa, Akkoyunlu soyundandır. Yûsüf Ziyâ beğ, Vefâda Karamürsel kumaş fabrikası müdîri idi. Yüzlerce müslimân fakîrin sığınağı idi. Seyyid Abdülhakîm efendinin sohbeti ve hizmeti ile şereflenmiş, teveccüh ve feyzlerine mazhar olmuş, derece-i kemâle vâsıl olmuşdur. Halk içinde, Hak ile idi. Seyyid Abdülhakîm efendi, 1348 de Ziyâ beğe hediyye etdiği (Mektûbât) kitâbı iç kapağına (Bu kitâb, Yûsüf Ziyâ ibni Ahmede, din kardeşi hattâ babası yerindeki Abdülhakîm vâsıtası ile, Allahü teâlâ tarafından ihsân edilmişdir) yazmışdır. Bu kitâbı, altı cild bir arada, fârisî olarak, 1166 da Fâtihde Mesîh paşa câmi’i civârındaki (Hâcı İlyâs Mescidi) imâmı Vâsık İbrâhim efendi, çok nefîs olarak yazmışdır. Hüseyn Hilmi Işık, Ziyâ beğin dâmâdıdır.


SE

SE’ÂDET-İ EBEDİYYE KİTÂBINDA
ADI GEÇENLERİN HÂL TERCEMELERİ

Z

966 — ZÂHİDÎ “rahmetullahi teâlâ aleyh”: Muhtâr bin Mahmûd, Hanefî fıkh âlimlerindendir. Îrânda Hârezmde tevellüd, 658 [m. 1259] senesinde vefât etdi. (Hâvî), (Müctebâ), (Kudûrî şerhı) kitâbları çok kıymetlidir. (Kınye-tül-fetâvâ) kitâbında za’îf bilgiler de vardır. 269, 375, 852, 873.

967 — ZÂHİD-ÜL-KEVSERÎ “rahmetullahi teâlâ aleyh”: Muhammed Zâhid bin Hasen, sultân Vahîdeddîn hân zemânında, şeyh-ul-islâm Mustafâ Sabrî efendinin ders vekîli idi. Kafkasyalı çerkesdir. 1295 [m. 1878] de tevellüd, 1370 [m. 1951] de Mısrda vefât etdi. Zemânının tefsîr, hadîs ve fıkh âlimi idi. Vehhâbîliği red eden (Esseyf-üs-sakîl) kitâbı ile (Makâlât)ı çok kıymetlidir. (El-işfâk alâ ahkâm-ıt talâk) kitâbı Kâhirede ve (İrgâmül-merîd) kitâbı İhlâs vakfı tarafından İstanbulda basılmışdır. (Hüsn-üt-tekâdî) kitâbında Şâh Veliyyullahı tenkîd etmekdedir. 454.

968 — ZAHÎRÜDDÎN-İ HÂREZMÎ “rahmetullahi teâlâ aleyh”: Ahmed bin İsmâ’îl Zahîrüddîn-i Tîmûr-tâşî Hârezmî, 601 [m. 1204] de vefât etmişdir. Hanefî fıkh âlimlerindendir. İmâm-ı Muhammedin (Câmi’us-sagîr)ini şerh etmişdir. 1183.

969 — ZAHÎREDDÎN-İ İSHÂK: Ebül Mekârim Velvâlicî. (Velvâliciyye fetvâsı) İstanbulda basılmışdır. 710 [m. 1310] da vefât etdi. 269.

970 — ZEBÎDÎ [Zübeydî]:Ahmed bin Ahmed, 893 [m. 1488] de vefât etdi. (Tecrîd-üs-sarîh) adındaki iki cild (Buhârî) muhtasarı meşhûrdur. Şerkâvî ve İbni Kâsım-ı Gazzînin hâşiyeleri ile birlikde 1347 de Mısrda basılmışdır. 1083.

971 — ZEHEBÎ “rahmetullahi teâlâ aleyh”: İmâm-ı Ebû Abdüllah Şemseddîn Muhammed bin Ahmed bin Osmân bin Kaymaz Türkmânî Mısrî, hadîs ve târîh âlimlerindendir. 673 [m. 1274] de Şâmda tevellüd, 748 [m. 1348] de Mısrda vefât etdi. Eserlerinden (Mîzân-ül i’tidâl), oniki cild (Târîh-ül-islâm), (Tecrîd fî-esmâ-i Sahâbe) ve (Es-sahîfe fî-menâkıb-i Ebî Hanîfe) kitâbları vardır. (Et-tıbbün-Nebevî) çok fâideli olup, İbrâhîm Ezrâkın (Teshîl-ül-menâfî’)i hâmişinde olarak Mısrda ve 1396 da İstanbulda basılmışdır. (Tecrîd) Beyrutda, (Mekteb-üt-ticârî)de satılmakdadır. İbni Teymiyyenin talebesidir. 442, 443, 652, 719, 734, 765.

972 — ZEKERİYYÂ “aleyhisselâm”: Süleymân aleyhisselâmın soyundandır. Kudüsde Beyt-i mukaddesde (Tevrât) yazmağı, kurban kesmeği idâre ederdi. Zevcesi Îsâ’ hâtûn veyâ Elîsa’, hazret-i Meryemin hemşîresi idi. Babaları İmrân idi. İmrân, önce Îsâ’ hâtûnun annesi ile, sonra bunun başka erkekden olan kızı Hunne ile evlenmişdi. Hazret-i Meryemin annesi Hunne, (Cenâb-ı Hak bana bir oğul ihsân ederse, Beyt-ül-mukaddese hizmetci yapacağım) diye adadı. Kızı oldu. Adını Meryem koydu. Hazret-i Meryem dünyâya gelmeden önce, babası İmrân vefât etdi. Hunne, kızını Beyt-ül-mukaddese hediyye etdi. Zekeriyyâ “aleyhisselâm”, onu evine götürdü. Teyzesi Îsâ’ büyütdü. Sonra, ona Beyt-ül-mukaddesde oda yapdırdı. Hazret-i Meryem, bu odada ibâdet ederdi. Yanına Zekeriyyâ aleyhisselâmdan başka kimse giremezdi. Cebrâîl “aleyhisselâm”, Zekeriyyâ aleyhisselâma gelip, Îsâdan Yahyâ adında oğlu olacağını haber verdi. Yahyâ aleyhisselâmdan altı ay sonra, (Beyt-üllahm) denilen yerde, hazret-i Meryemin oğlu Îsâ “aleyhisselâm” tevellüd etdi. Yehûdîler, Zekeriyyâ aleyhisselâma iftirâ etdiler. Sonra, şehîd etdiler, şehîd olurken, yüz yaşında idi. 507, 1135, 1190.

973 — ZEMÂHŞERÎ: Zimâhşerî de denir. Allâme Ebül-Kâsım Mahmûd Cârullah bin Ömer, tefsîr, fıkh ve lügat âlimi idi. Mu’tezile mezhebinde idi. Ölürken tevbe etdiği söylenmekdedir. 467 [m. 1074] de Hârezmde Zemâhşer kasabasında tevellüd, 538 [m. 1144] de arefe gecesinde Cürcâniyyede vefât etdi. Belâgat ilminde çok yüksek idi. (Esâs-ül-belâga) kitâbı iki cilddir. Mısrda basılmışdır. (Mukaddeme-tül edeb) lügat kitâbı, [1117] de Bursada Murâdiyye medresesi müderrisi tarafından türkceye terceme edilmiş, İstanbulda basılmışdır. (Keşşâf tefsîri) Kur’ân-ı kerîmin belâgatini göstermekde bir şâheserdir. Hanefî mezhebine göre ibâdet ederdi. (Kudûrî muhtasarı)nı şerh etdi. İmâm-ı a’zam Ebû Hanîfenin menâkıbını yazdı. Ayasofya câmi’i hakkında da bir risâlesi vardır. Bir ayağı kırık, takma idi. Mekke-i mükerremede beş yıl kaldı. Bunun için Cârullah denir. 416, 417, 644.

974 — ZEMÂN ŞÂH “rahmetullahi teâlâ aleyh”: Şâh-ı zemân da denir. Efganistân hükümdârlarındandır. Ahmed Şâh-ı Ebdalînin torunu ve Tîmûr Şâhın oğludur. 1207 [m. 1793] de pederi ölünce, Kâbilde hükümdâr oldu. 1210 da Lahore ve Delhîye ziyârete giderken Hirât hâkimi küçük kardeşi Mahmûd şâh Kâbile tecâvüz edince, geri döndü. 1214 de Mahmûda mağlûb oldu. 1255 [m. 1839] de ingilizler, Kâbile en küçük kardeşi şâh Şücâ’ı getirdiler ise de, 1258 de Şâh-ı zemân hükûmeti tekrâr eline aldı. Serhend şehrinde imâm-ı Rabbânî hazretlerinin küçük türbesini ta’mîr edip üzerine büyük, çok müzeyyen, mermerden bir türbe yapdırdı. Bunun yanındaki türbede zevcesi ile birlikde medfûndur. 1121.

975 — ZENBİLLİ ALÎ EFENDİ “rahmetullahi teâlâ aleyh”: Osmânlı Şeyh-ul-islâmlarının sekizincisidir. Karamanlıdır. Mevlânâ Muslih-uddîn efendinin talebesi ve dâmâdıdır. 908 [m. 1502] de Şeyh-ul-islâm oldu. 932 [m. 1526] de vefât edinciye kadar ikinci Bâyezîd ve Yavuz sultân Selîm ve Kanûnî sultân Süleymân zemânlarında, bu makâmda başarı ile çalışdı. Yavuz sultân Selîmin şiddetli hareketlerini bile teskîne muvaffak oldu. Zühd ve takvâsı ve istikâmeti ile şöhret yapdı. İbni Kemâl Ahmed Şemseddîn efendi, kendisine halef oldu. Cemâlî ismini kullanırdı. (El-muhtârât) fıkh kitâbı çok kıymetlidir. Zeyrek yokuşundaki türbesindedir.

— ZENON: Eski yunan filosofudur. Bunun felsefesine (Revakuyyun) denir.

976 — ZERDÜŞT: Mecûsî ya’nî ateşe tapma dîninin kurucusudur. Mîlâddan altıyüz [600] sene önce Hindistânda doğdu. Berehmen din adamları tarafından kovuldu. Belhde Mecûsî dînini yaydı. İyilik tanrısı (Îzed) veyâ (Ormüzd) ile kötülük ve karanlık tanrısı (Ehrimen) olmak üzere iki tanrı vardır dedi. (Zend) kitâbı ve (Avesta) denilen şerhı Avrupada basılmışdır. Îrân şâhı İsfendiyâr, bu dîni yaymak için Tûranlılarla çok harb etdi. Mejdek, Mecûsîliğe (İştirâkiyye) i’tikâdını da katdı. Ondan önce Îrânlılar (Sâbi’î) idi. Güneşe ve yıldızlara taparlardı. Hazret-i Ömer Îrânı alınca, acemler müslimân oldu. Mecûsî dîni Hindistânda kaldı. Bugün, Îrânlılar, eski millî âdetler diye mecûsî âyinlerini ve sayılı günlerini ortaya çıkarıyorlar. 528.

977 — ZERKÂNÎ “rahmetullahi teâlâ aleyh”: Muhammed bin Abdülbâkî Ezherî, Mısrda, Mâlikî hadîs ve fıkh âlimlerindendir. Babası gibi, Zerkânî adı ile meşhûrdur. 1055 [m. 1645] de Zerkânda tevellüd, 1122 [m. 1710] de vefât etdi. İmâm-ı Mâlikin (Muvattâ)ını ve Kastalânînin (Mevâhib)ini şerh etdi. Bu, sekiz cild olup, 1329 [m. 1911] senesinde Mısrda ve 1393 [m. 1973] de Lübnanda basılmışdır. 43, 281, 378, 387, 391, 458, 633, 639, 695, 718.

978 — ZERKEŞÎ “rahmetullahi teâlâ aleyh”: Bedreddîn Muhammed bin Behâdır, Şâfi’î fıkh âlimidir. 745 [m. 1344] de tevellüd, 794 [m. 1391] de Mısrda vefât etdi. Şâmda kâdî idi. (Ukûd-ül-cemân fî-vefiyyât-il-a’yan)ı meşhûrdur. 419, 632.

979 — ZEYD BİN HÂRİSE “radıyallahü anh”: Resûlullahın kölelerinin en sevgilisi idi. Hazret-i Hadîcenin kölesi idi. Resûlullaha hediyye etdi. O zemân sekiz yaşında idi. Resûlullah “sallallahü aleyhi ve sellem” âzâd edip, evlâd edindi. Babası yıllarca oğlunu aramış, haber alınca Mekkeye gelip oğlunu istemişdi. Resûlullah, (Çocuğun re’yine bırakalım. Kimi isterse, onun olsun) buyurdu. Zeydi getirip sordular. Benim anam babam budur diyerek, Resûlullahın yanından ayrılmak istemedi. Resûlullah, bunun üzerine, (Zeyd benim oğlumdur) buyurdu. Babası ve amcası, sevinip geri döndüler. İlk îmân edenlerdendir. Bütün gazâlarda kahramânlık gösterdi. Resûlullah, Zeydi, kendi âzâdlısı Ümm-i Eymen ile nikâhladı. Üsâme tevellüd etdi. Sonra, Resûlullah kendi halası Ümeymenin kızı Zeyneb bint-i Cahşı da, Zeyde nikâh etdi. Zeyd, Zeynebin ri’âyetine kâdir olamayıp, hicretin üçüncü [3] senesinde, arzûları ile ayrıldılar. Hicretin sekizinci [8] senesinde, Şâm civârında Mu’te denilen yerde üçbin islâm askeri, yüzbinden ziyâde ve tam techîzâtlı rum ordusu ile cihâd ederken kumandan idi. Şehîd oldu. Yerine Ca’fer bin Ebî Tâlib kumandayı ele aldı. O da şehîd oldu. Sonra sancağı Abdüllah ibni Revâha eline aldı. O da şehîd oldu. Sonra Hâlid bin Velîd, kumandan oldu. Ansızın hücûm etdi. Elinde dokuz kılınc kırıldı. Düşman bozuldu. Resûlullah, Medînede Mescidinde, bu hâli görüyor. Eshâbına haber veriyordu. Eshâbının şehîd olduğuna çok üzüldü. Zeydden başka hiçbir Sahâbînin ismi, Kur’ân-ı kerîmde açıkca bildirilmemişdir. Zeyd beyâz, güzel idi. Üsâme ise esmer idi. Çünki, Ümm-i Eymen, Resûlullaha annesinden mîrâs kalan habeşî câriye idi. 353, 381.

980 — ZEYD BİN SÂBİT “radıyallahü anh”: Eshâb-ı kirâmın büyüklerindendir. Hazrec kabîlesindendir. Hicretde on yaşında idi. Babası dört sene önce ölmüşdü. Hendek ve sonraki gazâlarda bulundu. Ferâiz ilminde derin bilgisi vardı. Süryânî öğrenmesi emr olundu. Resûlullahın komşusu idi. Vahy gelince, Resûlullah buna adam gönderir, çağırır, vahyi yazardı. Deve ve Sıffînde ictihâdı, hazret-i Alînin ictihâdına uymadı. Kur’ân-ı kerîm toplanırken, kendisi yazdı. [45] veyâ 55 [m. 674] de vefat etdi. Nemâzını Mervan bin Hakem kıldırdı. 440, 534, 1106.

981 — ZEYD BİN VEHB “rahmetullahi teâlâ aleyh”: Ebû Süleymân Cühnî, Resûlullahı uzakdan işitip îmâna geldi. Cemâlini görmekle şereflenmeğe gelirken vefât etdiğini yolda haber aldı. Tâbi’înin büyüklerinden oldu. Kûfede yerleşdi. Hazret-i Alînin sohbetinde bulundu. 289.

982 — ZEYD BİN ZEYNEL’ÂBİDÎN “rahmetullahi teâlâ aleyh”: Hazret-i Hüseynin torunudur. Hişâm bin Abdülmelik zemânında, Kûfeliler Zeyde, halîfe olursan sana kırkbin asker veririz dediler. Fekat, sözlerinde durmadılar. Ehl-i beyte hıyânet etdiler. Bunların sözlerine aldanarak, yüzyirmiiki 122 [m. 739] de Kûfede halîfeliğini i’lân etdi. Irâk vâlîsi Yûsüf bin Âmirin askeri ile harb ederken yanındakilerin çoğu dağıldı. Zeyd şehîd oldu. (Eshâb-ı Kirâm) kitâbına bakınız! 61, 1171.

983 — ZEYLA’Î: Osmân bin Alî, Hanefî fıkh âlimlerindendir. 743 [m. 1343] de Mısrda vefât etdi. İmâm-ı Muhammedin (Câmi’ul-kebîr)ini şerh etmiş ve (Kenz) kitâbını şerh ederek (Tebyîn-ül-hakâık) adını vermişdir. (Tebyîn) kitâbı, Ahmed bin Muhammed Şelbînin hâşiyesi ile birlikde 1313 senesinde Mısrda ve sonra Beyrutda basılmışdır. Şelbî 1031 de Mısrda vefât etmişdir. 284, 323, 867, 883.

984 — ZEYNEB “radıyallahü anhâ”: Resûlullahın dört kızından birincisidir. Otuz yaşında iken tevellüd etdi. Nübüvvetden önce, annesi Hadîcenin hemşîrezâdesi Ebul’âs bin Rebî’ ile evlendi. Ebul’âs îmân etmedi. Bedr gazâsında esîr olup, zevcesini Medîneye göndermek şartı ile bırakıldı. Kendi kardeşi ile gönderdi ise de, kâfirler Zeynebi yolda geri çevirdi. Resûl “aleyhisselâm” Zeyd bin Hâriseyi Mekkeye gönderip Zeynebi gece Medîneye kaçırdı. Ebul’âs, Hudeybiye gazâsından sonra îmâna geldi. Zeyneb tekrâr kendisine verildi. Hicretin sekizinci [8] senesinde otuzbir yaşında vefât etdi. Oğlu Alî, Mekkenin fethinde Resûlullahın devesinde ve arkasında idi. Zeynebin kızı Ümâmeyi hazret-i Alî kendine nikâh eyledi.

985 — ZEYNEB BİNT-İ CAHŞ “radıyallahü anhâ”: Resûlullahın halası olan Ümeymenin kızı, Abdüllah bin Cahşın kardeşi idi. Babasının adı Burre idi. Îmân etmediği için, Cahş denildi. Zeyneb ilk îmân edenlerdendir. Resûlullah “sallallahü aleyhi ve sellem” bunu, önce, oğulluğu olan Zeyd bin Hâriseye nikâh etdi. Zeyd, Zeynebin hakkını gözetemediğinden, hicretin üçüncü [3] senesinde ayrıldılar. Resûl “aleyhisselâm” nikâh etmek istedi. Zeyneb bunu işitince, sevincinden iki rek’at nemâz kılıp, (Yâ Rabbî! Senin Resûlün beni istiyor. Eğer Onun zevceliği ile şereflenmemi takdîr buyurdun ise, beni Ona sen ver!) diye düâ etdi. Düâsı kabûl olup, Ahzâb sûresinin, (Zeyd, onun hakkında istediğini yapdıkdan sonra [ya’nî Zeynebi boşadıkdan sonra], biz, onu sana zevce eyledik), meâl-i şerîfinde olan otuzyedinci âyeti nâzil oldu. Zeynebin nikâhını Allahü teâlâ yapdığı için, Resûlullah “sallallahü aleyhi ve sellem” ayrıca nikâh yapmadı. Hazret-i Zeyneb “radıyallahü anhâ” bununla her an öğünür ve her kadını babası evlendirir. Beni ise, Allahü teâlâ nikâhladı, derdi. O zemân otuzsekiz yaşında idi. Hicretin yirminci [20] yılında, elliüç yaşında vefât etdi. Hayrı, ihsânı, sadakayı pekçok severdi. El işlerinde de mâhir idi. İşlediği şeyleri ve eline geçen herşeyi akrabâsına ve fakîrlere verirdi. Hattâ, halîfe Ömer “radıyallahü anh” Ezvâc-ı Mutahherâtın herbirine onikibin dirhem verirdi. Bu, alır almaz hepsini sadaka eder, dağıtırdı. Resûlullahdan sonra, Zevcât-i tâhirât arasında, en önce vefât eden budur. Hazret-i Âişe, bunu çok medh ve senâ eyledi. (Zevcelerim arasında, bana en önce kavuşacak olanı, eli uzun olanıdır) hadîs-i şerîfi, bunun önce vefât edeceğini haber vermişdi. Çünki, en çok sadaka veren bu idi. Fransız edebsiz şâ’iri Volter, Resûlullahın “sallallahü aleyhi ve sellem” hazret-i Zeynebi “radıyallahü anhâ” zevceliğe kabûl buyurmasını, târîhlere, vak’a ve haberlere taban tabana zıd ve uydurma, alçak iftirâlarla, şi’r düzerek bir tiyatro kitâbı yazmışdır. Edebiyyât ve fikr adamına yakışmıyan bu çirkin, iğrenç yazısı, kendisini aforoz etmiş olan, büyük düşmanı papanın hoşuna gitmiş, kendisini okşayıcı mektûb yazmışdır. Müslimânların halîfesi, sultân ikinci Abdülhamîd hân, bu piyesin sahnede oynatılacağını işitince, Fransa ve İngiltere hükûmetlerine ültimatom vererek hemen önlemiş, bütün insanlığı, yüz kızartıcı, aşağılıklardan kurtarmışdır. 381, 1065, 1189.

986 — ZEYNEB BİNT-İ HUZEYME “radıyallahü anhâ”: Resûlullahın zevcelerindendir. Çok ibâdet eder, çok sadaka verirdi. Önce Abdüllah bin Cahşın zevcesi idi. Abdüllah, Resûlullahın halası Ümeymenin oğlu idi. Uhud gazâsında şehîd oldu. Resûlullahın nikâhı ile şereflendi ise de, sekiz ay sonra vefât etdi. 381.

987 — ZEYNEL’ÂBİDÎN “rahmetullahi teâlâ aleyh”: Oniki imâmın dördüncüsüdür. Zeydin ve Muhammed Bâkırın babalarıdır. Alî bin Hüseyn bin hazret-i Alîdir. Bir ismi de Seccâddır. 46 da tevellüd, doksandört 94 [m. 713] de halîfe Velîdin emri ile, Medîne vâlîsi Osmân bin Hayyân tarafından zehrletilerek şehîd edildi. Mubârek başının, Mısrda Kurâfe kabristânında olduğu, (Tezkîre-i Kurtûbî muhtasarı)nda yazılı ise de, bunun Zeynel’âbidîn hazretlerinin oğlu Zeydin mübârek başı olduğu (Tuhfetürrâgıb fî sîreti cemâ’ati min ayânı Ehl-i beytil atayib) kitâbının 31. sahîfesinde tashîh edilmekdedir. 61, 1126, 1141.

988 — ZEYNÜDDÎN-İ HÂFÎ: İsmi Ebû Bekr Muhammeddir. Büyük Velîlerdendir. Nûreddîn Abdürrahmân Mısrînin halîfesi ve Abdüllatîf Kudsî Bursavînin mürşididir. [Nefehât.] Bu da, İstanbuldaki Ebül Vefâ hazretlerinin mürşididir. Halvetiyye kolundan Zeyniyye tarîkatinin müessisidir. 838 [m. 1435] de vefât etdi. Horasânın Haf kasabasındandır. [(Mesmû’ât)da sahîfe 110.] 1094, 1146.

989 — ZEYNÜDDÎN-İ TAYBÂDÎ “rahmetullahi teâlâ aleyh”: Mevlânâ Zeyneddîn-i Ebû Bekr, mevlânâ Nizâmeddîn-i Hirevînin talebesi idi. İslâmiyyete yapışmakla, sünnete uymakla, bâtınî ilmlere kavuşdu. Evliyânın hâlleri, makâmları ihsân olundu. Üveysî idi. Şeyh-ul-islâm Ahmed-i Nâmıkî Câmînin rûhâniyyetinden feyz aldı. Onun türbesine çok gitdi. Şâh-ı Nakşibend Behâeddîn-i Buhârî hazretleri hacca giderken, Hirâtdan geçdi. Taybâda uğrayıp, mevlânâ Zeyneddîn ile görüşdü. 791 [m. 1388] senesinde vefât etdi. 903.

990 — ZİYÂDÎ “rahmetullahi teâlâ aleyh”: Nûr-üd-dîn Alî bin Yahyâ Ziyâdî, Mısrdaki Şâfi’î âlimlerindendir. 1024 [m. 1615] de vefât etdi. (Minhâc şerhı)ne hâşiyesi, âlimler arasında çok makbûldür. (Muharrer)i şerh etmişdir. 633.

991 — ZİYÂ PÂŞA: Osmânlı devlet adamlarından ve şâ’irlerindendir. Erzurumludur. Abdül’azîz hân zemânında Mâ-beyn kâtibi idi. İkinci Abdülhamîd hân zemânında Adana vâlîsi oldu ise de, İstanbuldan ayrı kalmak zor geldi. Bursada iznde iken 1295 [m. 1878] de vefât etdi. Mason olduğu meydâna çıkmışdır. 1086, 1154.

992 — ZİYÂ-ÜD-DÎN-İ GÜMÜŞHÂNEVÎ “rahmetullahi teâlâ aleyh”: Ahmed Ziyâ-üd-dîn efendi, [1235] de Gümüşhânenin Emîrler mahallesinde tevellüd ve 1311 [m. 1893] de İstanbulda vefât etdi. Süleymâniyye câmi’i bağçesindedir. Hâlid-i Bağdâdînin talebelerinden Ahmed bin Süleymân Ervâdîden [1264] de icâzet aldı. İcâzet alırken, Hâlid-i Bağdâdînin talebelerinden veliy-yi kâmil Abdülfettâh-i Akrî hâzır idi. Bâb-ı âlîde Fâtıma sultân câmi’i yanında ders verirdi. Çok kitâb yazdı. (Râmûz-ül-ehâdîs) hadîs kitâbı çok kıymetlidir. 399, 460, 1158.

993 — ZÜBEYR BİN AVVÂM “radıyallahü anh”: Huveyled bin Esed bin Abdil’uzzâ bin Kusay torunudur. Eshâb-ı kirâmın büyüklerinden ve aşere-i mübeşşeredendir. Hazret-i Hadîcenin erkek kardeşinin ve Resûlullahın halası olan hazret-i Safiyyenin oğludur. Onsekiz yaşında dördüncü olarak îmâna geldi. İslâmda ilk kılınc çeken budur. Bütün gazâlarda bulundu. Çok yaralandı. Mısrın fethinde de bulundu. Zengin idi. Bütün malını Allah için dağıtdı. Eshâb-ı kirâm şehîd olunca, yetîmlerine vasî olur, onları beslerdi. Deve vak’asında hazret-i Talha ve hazret-i Âişe ile birlikde, hazret-i Alîye karşı idi. Harbden çekilip nemâz kılarken, İbni Cermuz tarafından [36]. cı senede, şehîd edildi. Altmışyedi yaşında idi. Hazret-i Alî bunu işitince, çok üzüldü. Nemâzını kendi kıldırdı. Zübeyr bin Ebül’ulâ müceddidî, Muhammed Nakşibend-i sânînin hafîdi olup 1152 de Serhendde vefât etdi. 133, 509, 510, 621, 1066, 1098, 1164, 1182.

994 — ZÜFER “rahmetullahi teâlâ aleyh”: Züfer bin Hüzeyl, Hanefî fıkh âlimlerindendir. İmâm-ı a’zam Ebû Hanîfenin talebesindendir. [110] da İsfehânda tevellüd, 158 [m. 775] de Basrada vefât etdi. Zarûret hâlinde imâm-ı Züferin sözü ile amel câizdir. 120, 304, 439, 443, 806, 863.

995 — ZÜHDÜ PÂŞA “rahmetullahi teâlâ aleyh”: Ahmed Zühdü pâşa seyyiddir. Me’ârif nâzırı idi. 1319 [m. 1901] da vefât etdi. Türkçe (Mecmû’at-üz-Zühdiyye) fıkh kitâbı çok fâidelidir. 1311 de İstanbulda basılmışdır. 437.

996 — ZÜLKARNEYN: [490] sırada, İskender ismine bakınız! 62, 740.

997 — ZÜLYEDEYN: Resûlullahın bir öğle veyâ ikindi nemâzında, ikinci rek’atde selâm verdiğini edeble soran, bu zâtdır. Resûlullah “sallallahü aleyhi ve sellem”, sonra kalkıp iki rek’at dahâ kıldı ve secde-i sehv yapdı. 506.

998 — ZÜNNÛN-I MISRÎ “rahmetullahi teâlâ aleyh”: Ebülfadl Sevbân bin İbrâhîm, Sôfiyye-i aliyyedendir. Sehl-i Tüsterînin mürşididir. Mısrda, tesavvufu ilk olarak açıklıyan bu zâtdır. 245 [m. 860] de vefât etdi. 609, 788, 1115.

999 — ZÜVVÂR HÜSEYN “rahmetullahi teâlâ aleyh”: Pâkistânda Karaşi şehrinin Nâzımâbâd kısmında, 1401 [m. 1981] de vefât etmişdir. Pâkistânda Haydarâbâd üniversitesi profesörlerinden gulâm Mustafâ hânın mürşididir. Muhammed Sa’îd-i Kureyşînin halîfesidir. İmâm-ı Rabbânî Ahmed Fârûkînin “rahmetullahi aleyh” üç cild fârisi (Mektûbât) kitâbını 1392 [m. 1972] senesinde ve Muhammed Ma’sûm-i Fârûkînin “rahmetullahi aleyh”, üç cild fârisî (Mektûbât)ını 1396 [m. 1976] senesinde, Pâkistânda Karaşi şehrinde tab’ etdirdi. İstanbulda Hakîkat Kitâbevi, birincinin hepsini 1397 [m. 1977] de ofset yolu ile basdırmış, bu üç cildden seçdiği ikiyüzoniki mektûbu ve arabîlerinden seçdiği yüzdoksandört mektûbu (El-müntehabât) ismi ile ayrı birer kitâb hâlinde basdırmışdır. Ma’sûmiyyeden seçdiği yüzotuzbeş mektûbu da, (Müntehabât-i Ma’sûmiyye) ismi ile, 1979 da basdırmışdır. Altıyüzellisekizinci sırada Muhammed Osmân ismine bakınız! 1146.

1000 — ZÜVÂVÎ ÎSÂ “rahmetullahi teâlâ aleyh”: Mâlikî fıkh âlimidir. İbni Teymiyyeyi red eden risâlesi ve (Müdevvene) şerhı meşhûrdur. 743 [m. 1342] de Kâhirede vefât etdi.

___________________

Yâ Allah! Yâ Rahmân! Yâ Rahîm! Yâ Afüvvü yâ Kerîm! Fa’fü annâ, vagfirlenâ, verhamnâ, vensurnâ alel-kavmil kâfirîn!


Se

Se’âdet-i Ebediyye kitâbına ilâve edilen meşhûr insanların ismleri ve kitâbdaki sahîfe numaraları aşağıdadır. Parantez içindeki rakamlar, vefât târîhleridir:

– A –

Abbâs Hilmi Pâşa (1332), 1062.

Abdal Mûsâ (hurûfî babası) 502.

Abd-i Yesû (1318), 367.

Abdüddâr 1068.

Abdül’azîz Bâz vehhâbî 471, 1218.

Abdül’azîz bin Abdüllah 1181.

Abdül’azîz bin İbrâhîm (1222), 489.

Abdül’azîz Debbâg (1131 Fasda)

Abdül’azîz Dîrî (694), 1209.

Abdül’azîz Ferhârî (1239), 511, 1117, 1155.

Abdül’azîz Menâfî (703 Kâhire).

Abdül’azîz Mervân (85), 1135.

Abdülcebbâr Râzî Esterabâdî (415), 409.

Abdül Ehad (1007), 94, 946, 962, 1064, 1162.

Abdül Ehad müceddidî 1169.

Abdül Ehad Nûrî Sivâsî (1061), 390.

Abdülesed bin Hilâl Mahzûmî 1095.

Abdülgafûr-i Lârî (912), 739.

Abdülganî 887.

Abdülganî Müceddidî (1296), 1095.

Abdülhakîm Arvâsî 1061.

Abdülhamîd Harpûtî (1320), 701.

Abdülhalîm (Abdüllâh-i Tercümânın oğlu) 1067.

Abdülkâdir Cezâirî (1301 [m. 1883] Şâmda)

Abdülkâdir efendi (seyyid şehîd) 399, 1181.

Abdülkâdir Enbâlî 911.

Abdülkâdir Gazzî (1005), 308.

Abdülkâdir Taberî (1033), 1077.

Abdülkâhir Ebû Mensûr Bağdâdî (429).

Abdülkerîm ibni Sem’anî (562), 419.

Abdülkerîm Muhammed (1405), 1195, 1216.

Abdüllah (hazret-i Mehdînin babası) 1134.

Abdüllah (Kânûnînin oğlu) 1167.

Abdüllah Abdî bin Destân Mustafâ Manâstrî (1303), 1213.

Abdüllah bin Abdürrahmân 1210, 1216.

Abdüllah bin ebî Zeyd mâlikî (386), 739.

Abdüllah bin İbâd 489.

Abdüllah bin Sebe’ 61, 1127.

Abdüllah bin Zeyd bin Sa’lebe 204.

Abdüllah Desûkî 366.

Abdüllah Geylânî Hakkârî (1383), 1181.

Abdüllah Efendi [sarı] (1071 [m. 1661]), 1155.

Abdüllah Efendi “Yenişehrli” (1156), 542, 1067.

Abdüllah-i Gaznevî 1176.

Abdüllah-i İlâhî (896), 1185.

Abdüllah-i Kâşgârî (1174), 1191.

Abdüllah-i Mekkî 1132.

Abdüllah-i Menûfî Şâzilî 632, 1070.

Abdüllah-i Semerkandî (875), 1185.

Abdüllatîf Harezmî 755.

Abdüllatîf Halvetî Halebî 1153.

Abdülmecîd bin Muhammed hânî (1319 İstanbul).

Abdülmelîk bin Abdüllah (478), 1122.

Abdülmelîk bin Mervân (86), 204, 1066, 1159.

Abdülmugnî (1291), 1095.

Abdülvehhâb-ı Buhârî 1064.

Abdürrahîm Ayntablı (1303), 1182.

Abdürrahmân (III. Endülüs sultânı) (350), 532.

Abdürrahmân Abdüllâh-i Süheylî (581), 1114.

Abdürrahmân bin Ebî Bekr (53), 506.

Abdürrahmân bin Muhammed İmâdî 639.

Abdürrahmân bin Yûsüf 1059.

Abdürrahmân Cezîrî (1384), 807.

Abdürrahmân Erzincânî 1175.

Abdürrahmân Hasen-i Vehhâbî (1258), 447.

Abdürrahmân ibni ebû Leylâ (83).

Abdürrahmân Şeref 297.

Abdürraûf Münâvî (1031), 398, 419, 448, 465, 631, 1149.

Abdürrâzık Pâşa 1117.

Abdürreşîd İbrâhîm efendi (1363 Japonyada) 484.

Abdürrezzâk (Seyyid) (603), 1061.

Abdüssâdık Âmir bin Ubâde 1162.

Abdüssamed Sultânpûrî 429.

Abdüsselâm Semerkandî 1141.

Abdüsselâm kadyânî 310, 462, 499.

Âdem Benûrî müceddidî (1054 Medînede).

Adî (Yezîdîliği yayan Suriyeli) 489.

Adnan Menderes (1381), 1092, 1125, 1156, 1173.

Ahmed Allân-i Mekkî (1031), 1075.

Ahmed Berkî (1028), 1108.

Ahmed bin Alî Harîrî (1048), 638.

Ahmed bin Alî Makrîzî (845), 802.

Ahmed bin İdrîs (1253 Yemen) 1183.

Ahmed bin Muhammed Nişâpûrî (427).

Ahmed bin Muhammed Şelbî (1301), 1196.

Ahmed bin Mûsâ ibni Merdeveyh (410), 1165.

Ahmed bin Süleymân Ervâdî (1264), 1198.

Ahmed Dâvüdoğlu (1403 [m. 1983]), 9, 1136, 1140.

Ahmed Didad 310, 462, 499.

Ahmed Efendi (Tecvîd yazarı) 1125.

Ahmed Gazâlî (520), 1087.

Ahmed Hamdi Akseki [m. 1951], 1162.

Ahmed Rızâ Hân Berilevî (1340), 455, 472.

Ahmed Sâvî Mâlikî halvetî (1241), 209, 1175.

Ahmed Zeyneddîn İhsânî (1241), 1097.

Ahmed Ziyâ Beğ (1355), 171, 178, 185, 187, 197, 198, 361, 379.

Ahmed Ziyâeddîn (Gümüşhânevî) (1311), 399, 460, 1197.

Ahterî Mustafâ bin Şemsüddîn (968).

Alâ bin Hadremî (14), 1090.

Alan Bean 553.

Alâüddîn Keykûbat (700), 1158.

Alâüddîn Muhammed Semerkandî (540), 1126.

Alâüddîn Pâşa (737), 1158.

Aleksandr “birinci” (1241), 533.

Aleksandr (İskenderiyenin yeni başpiskoposu) 1080.

Alevî şâfi’î (1008 Mekke).

Alî Arşî “şî’î” 765.

Alî bin Ebil Hazm (687), 538.

Alî bin Muhammed hanefî (1184).

Alî bin Muhammed Şimşâtî (380), 1180.

Alî bin Müzeyyen 91.

Alî bin Nu’aym Bağdâdî 1070.

Alî bin Osmân Bağdâdî 187.

Alî bin Yahyâ Ziyâdî (1024), 633, 638, 1156.

Alî Fuâd Beğ 1059.

Alî Harâzem

Alî Mahfûz (1361), 219, 366.

Alî Muhammed Beblâvî 469.

Alî Nakî (254), 61, 1107.

Alî Pâşa “silâhdâr” (1244), 1174.

Alî Septî 1132.

Alî Şevberî 633, 638.

Alî Yektâ efendi (1320), 1104.

Aliyyül Havâs 1068.

Allâme Abdül’azîz Ferhârî (1239), 511, 1117, 1155.

Allâme Abdürrahmân (Şâm müftisi) 487.

Allâme Kullî 638.

Allâme Muhammed Abdülhayy Ketânî İdrîsî Fâsî 469.

Allâme Muhammed Beşîr 350.

Allâme Seyyid Ahmed Beğ şâfi’î 469.

Allâme Şeyh Muhammed Halebî şâfi’î 469.

Amr (hazret-i Ömerin amcası) 1165.

Amr bin Abdürrahmân-i Kirmânî (458), 538.

Amr bin Şuayb 621.

Amr Câhiz Basrî 409.

Andriyas 1161.

Arbeyrry 544.

Ârif Hikmet Beğ (1275), 1061.

Ârif Allâme Süleymân Şübrâvî şâfi’î 469.

Âsâf (Süleymân aleyhisselâmın vezîri) 1172.

Âsiye (Firavnın zevcesi) 1105, 1151.

Âs bin Vâil-i Sehmî 1078.

Âşık efendi “küçük” 460.

Âşık Pâşa (710), 1182.

Atâ bin Ebî Rebâh (115), 391.

Âtıf beğ 535, 823, 865.

Âtike 1186.

Atâüllah Şeyhul-islâm (1228), 454.

Attâbî Ahmed Buhârî (586), 255.

Avnî Pâşa (1293), 1059.

– B –

Baba Haydar (957), 1082, 1173.

Baba Kemâl Cündî halîf-i Necmeddîn-i Kübrâ 1178.

Bâcûrî İbrâhîm (1256 Kâhire), 1020.

Bagirof 527.

Bahtiyâr Uşî Buhârî (633 Delhî), 1177.

Baltacı Muhammed Pâşa (1124), 1167.

Barbaros Hayreddîn Pâşa (952), 1137, 1173.

Bâyezîd Hân II. (918), 504, 1099, 1174, 1180.

Bedîuddîn Sehârenpûrî 1034.

Bedî’uz zemân Hibetullah Usturlâbî Bağdâdî (534).

Bedrüddîn-i Serhendî 1058, 1121, 1141, 1145.

Behâullah 483.

Behlül Dânâ (190 Bağdâd)

Bekrî Muhammed Tevfik Sadefî (1350), 469.

Belkînî Ömer şâfi’î (805).

Beowart-Smith 543.

Berre (Resûlullahın halası) 1095.

Berzencî Ca’fer şâfi’î (1317 Medîne)

Beşîr (Kâdiyânînin oğlu) (1385), 484, 485.

Bezzar Ahmed Remlî (292), 340, 424.

Bezzâz Muhammed kerderî 1127.

Bilâl bin Hâris (60), 451.

Bosnalı İbrâhîm Pâşa (1010), 487.

Brejnev (1983), 524.

Bryan Williyam Jennings (1925), 584.

Bunsen (1317), 549.

Burhânüddîn İbrâhîm Halebî (1190), 1074.

Bükâ’î İbrâhîm şâfi’î (885).

– C –

Câbir bin Hayyân (160), 538, 1068.

Câhız mu’tezilî (255), 409.

Câlût 479, 1182.

Cehm bin Safvân (124), 65.

Celâleddîn Melikşâh 1134.

Celâleddîn Muhammed Mısrî (864), 1174.

Cemâleddîn Hüseyn 933.

Cemâleddîn İsfehânî (589), 350.

Cemâleddîn Muhammed Müzcâcı 1117.

Cemil Sıdkı Zehâvî (1357), 459.

Cem sultân (900 Bursada), 1174.

Cezerî 1213, 1249.

Cezzâr Ahmed Pâşa (1219), 1154.

Cihângir sultân (960), 1173, 1176.

Claparede 405.

Cübeyr bin Mut’im (57), 1187.

– Ç –

Çelebi Halîfe Muhammed Cemâlî 1087, 1174.

Çelebi Sultân Muhammed 1080.

Çivizâde Muhyiddîn (954), 1125.

Çorlulu Alî Pâşa (1112), 1150, 1153.

Çörçil (1384), 27.

– D –

Dârâ Şekve 1074.

Dârendeli Hilmi efendi 460.

Dâtâ Genc Bahş Alî (465), 1192.

Dâvüd-i Antâkî (1008), 652.

Dâvüd-i Bağdâdî (1299), 1114.

Dâvüd bin Alî İsfehânî (270), 1114.

Dâvüd Pâşa (1032), 1167.

Demir hâfız Muhammed Efendi 1007.

Derviş Habîb Hâdim 748.

Derdır Ahmed Mâlikî (1201).

Desûkî İbrâhîm (676).

Desûkî Muhammed Mâlikî (1230).

Dırâr bin Amr 65.

Diyâuddîn Ebû Necib-i Sühreverdî (563), 1087.

Dr. Alvan L.Barache 985.

Dr. Domarrus 660.

Dr. Gautier 986.

Dr. Muhammed Harb 1159.

Dr. Necmüddîn Ârif beğ 21.

Dr. Sâlih Efendi (1081), 664.

Domityanus (Dokyanus) 783.

Dost Muhammed Kandihârî (1284), 1058, 1146.

– E –

Ebâ Müslim Horâsânî (137), 1091.

Ebban bin Osmân (86), 204.

Ebû Abdüllah Muhammed Şemsüddîn Ukaylî Behnesî (1001), 47.

Ebû Abdürrahmân Sülemî (412), 1172.

Ebû Alî Cübbâî (303), 409.

Ebû Alî Ahmed Rodbârî (321 Mısr), 1087.

Ebû Âmir Şa’bî (104), 392.

Ebû Âsım Muhammed (458), 465.

Ebû Azîz (eshâb-ı kirâmdan) 506.

Ebû Bekr Ahmed Râzî (370), 82, 444, 538.

Ebû Bekr bin Sa’d bin Zengî (638), 1164.

Ebû Bekr Cürcânî 439, 1094.

Ebû Bekr Muhammed ibnül’arabî mâlikî (543), 391.

Ebû Bekr ibni Ebî Şeybe (234), 211.

Ebû Bekr Kermânî (697), 1178.

Ebû Bekr Muhammed Gülâbâdî 963.

Ebû Bekr Muhammed Râzî (311), 538.

Ebû Bekr [Muhammed bin] Râzî hanefî (660).

Ebû Bekr Şatâ (Şeyh-i Ezher 1310), 1191.

Ebû Berze (61), 640.

Ebû Ca’fer Mensûr (158), 441, 444.

Ebû Ca’fer Muhammed bin Hasen (460), 1085.

Ebû Ca’fer Muhammed Kummî (381), 1085.

Ebû Ca’fer Muhammed Ya’kûb Kuleynî (329), 1085.

Ebû Emâme (81), 365.

Ebû Hafs-ı Kebîr Ahmed (217 Buhârâda), 565.

Ebû Hâmid bin Merzûk 459, 468.

Ebû Hayyân Esîrüddîn Muhammed (745), 497.

Ebû İshak Kâzrûnî (426).

Ebû İshâk-ı Şîrâzî (476), 1193.

Ebû Lübâbe 349.

Ebû Lü’lü Fîruz (23), 1160.

Ebû Medyen Şu’ayb Endülüsî (594).

Ebû Muhammed Abdüllah bin Sa’îd 409.

Ebû Muhammed Halîl 458.

Ebû Muhammed Viltôrî 1213.

Ebû Muhammed Yûsüf Cürcânî 1122.

Ebû Mutî’ Belhî 598.

Ebû Nasr-ı Iyâd 439, 1094.

Ebû Necîb-i Sühreverdî (563), 1087, 1163.

Ebû Osmân Magribî (373), 1090.

Ebû Sa’îd Abdüllah 1193.

Ebû Sa’îd Ebül-hayr (440), 1090.

Ebû Sa’îd Muzafferüddîn Kükbûrî (630), 378, 1120.

Ebû se’âdet Muhammed Ömer (1258), 1072.

Ebû Süleymân Mûsâ Cürcânî (201), 439.

Ebû Şa’bî 392.

Ebû Şâme Abdürrahmân şâfi’î (665).

Ebû Şekür Muhammed Sülemî 1155.

Ebû Tâhir Süleymân Kırmıtî (332).

Ebû Tâhir Muhammed Enbârî (596).

Ebû Zühre 453, 494, 877.

Ebû Zur’a Irâkî Râzî Ahmed (375).

Ebûl Abbâs-ı Hadremî 456.

Ebûl As bin Rebî (12), 506, 1198.

Ebûl-Esfâr Alî (1370 [m. 1935]), 1081.

Ebûl Hasen Alî bin Muhammed Müzeyyen 91.

Ebûl Hasen Bahâdır 505.

Ebülhattâb Ömer Endülüsî (633).

Ebûl Hayr Ahmed Efendi (1154), 1150.

Ebülhayr müceddidi 1072.

Ebûl Kâsım Gürgânî (450), 1090.

Ebûl Kâsım Abdülkerîm Kuşeyrî (465), 1008, 1090.

Ebûl Kâsım Ahmed Saffâr (336).

Ebûl Yesr Muhammed Pezdevî (493), 409.

Ebünnecib Sühreverdî (563), 1079.

Edebâlî (726 Bilecikde), 1158.

Edîb İshak (1302), 1086.

Efdalzâde Hamîdüddîn Efendi (908), 1174.

Ehî-zâde Abdülhalîm (1013), 85, 1192.

Elkâî Hibetullah şâfi’î (418), 458.

Emîr Ahmed Buhârî (922), 1185.

Emîr Hüsrev Dehlevî (725), 1156.

Enver Ören 628.

Enver Şâh (1352), 486.

Ertuğrul Gâzî (680), 1158.

Eşref Kaytabay (901), 350.

Evhâd-eddîn-i Hâmid Kezmânî 1193.

Ezrâ’î Ahmed şâfi’î (783).

– F –

Fâdıl Allâme Şeyh Sa’îd-i Mûcî şâfi’î 469.

Fadl bin Hasen Taberî (554), 1181.

Fadl-ül-Hak çeştî (1278), 1210.

Fadl-ür-Resûl Bedâyûnî (1289), 458, 1217.

Fahreddîn-i Irâkî (709), 1178.

Fahreddîn Kerîm (Dr) 781.

Fâkihânî Ömer mâlikî (734), 1210.

Fâtıma-i Huzâiyye bint-i Hamza 1014.

Fâzıl Ahmed Pâşa (1087), 1188.

F.D. Ruzvith (h. 1366), 27.

Fehmi efendi 399.

Ferezdak Hümâm şâir (110).

Ferîdûn Ahmed beğ [târîhci] (991).

Ferişteh oğlu Abdüllatîf 500.

Ferişteh oğlu Abdülmecid (874), 500, 1099.

Ferrûh Şâh Kâbilî 1121.

Feth Hân 288.

Feyzi Efendi (1302), 1075.

Feyzullah Kemâhlı (1323), 579.

Firdevsî 1131.

Fisagors 758.

F.P. Sozzini 1080.

Francis David (h. 987), 1080.

– G –

Gagarin 1126.

Gâlib bin Fihr (Kureyş) 390, 1101, 1124.

Gazân Hân (703), 1158.

Gevher Mülûk Sultân 1167.

Gelenbevî İsmâ’îl (1205), 185.

Genç Osmân Hân (1031), 1128.

Gregoryos 533.

Greguvar (h. 124), 1177.

Gülâbâdî Muhammed bin ebû İshak Buhârî 927, 928, 963.

Gulâm Muhammed Ma’sûm (1161), 1121.

Gülnûş Emetullah (1127), 1071.

– H –

Habib bin Abdürrahmân 204.

Habîb-ül-Hak permûlî Hindistânî 1116.

Haccac bin Yûsüf (95), 172, 1066.

Hâce Ahmed Sâdık Kâbilî 1150.

Hâce Cemâleddîn Hüseyn 933.

Hâce Ebûl Mekârîm 850.

Hâce Hasen Mevdûdî 765.

Hâce Kudbiddîn Bahtiyâr (635), 1148.

Hâce Mahdûm Alî Sâbîr (664), 1085.

Hâce Muhammed Abdüllah 764, 775.

Hâce Muhammed Eşref (1117), 425.

Hâce Muhammed Fadlullah (1238), 1121.

Hâce Muhammed Sa’îd 425.

Hâce Muhammed Ubeydullah (1083), 959.

Hâce Muhammed Yahyâ 751.

Hâce Osmân-ı Hârûnî 1148, 1149.

Hâcer 1118, 1123.

Hâce Şerâfeddîn Hüseyn 77, 100, 747.

Hâce Şerîf Zendenî 1149.

Hâcı Emîn Efendi (Divrikli) 1122, 1153.

Hâcı Firketi 947.

Hâcı Kemâleddîn Efendi 1100.

Hâcı Mürtazâ Efendi (1160), 1191.

Hâcı Yûsüf 209.

Hadîce Sultân (Yavuz Sultân Selîmin kızı) 1167.

Hafâcî Ahmed hanefî (1069).

Hafsâ Sultân 1167.

Hâfız Ahmed Pâşa (1040), 1150.

Hâherzâde Muhammed Kerderî (651).

Hâherzâde Muhammed Ebû Bekr Buhârî (483).

Hakem bin Ebil’ As 1135.

Hakem bin Uteybe 211.

Hakîm Nureddîn (1332), 484.

Hakîm Muhammed Tirmüzî (255 de şehîd oldu).

Haldene 81.

Hâlide 1084.

Halîl Hilmî Efendi 1143.

Halîl Si’ridî şâfi’î (1259), 135, 155, 1214, 1217.

Halîme-i Sa’diyye 378.

Hâm 1157.

Hâmid-i Akserâyî (Somuncu baba) 1103.

Hammad [İmâm-ı a’zamın oğlu] 444.

Hammâd-i Debbâs 733.

Hamza Efendi 1208.

Hân-ı Cihân 54, 425.

Hânım Sultân 1167.

Hârizmî Muhammed bin Mahmûd (665), 442.

Hasen bin Ammâre 467.

Hasen bin Muhammed Çelebî (866), 1164.

Hasen bin Muhammed Nîşâpûrî (728).

Hasen bin Zeyd bin Zeynel’âbidîn 1171.

Hasen-i Bulgârî 1079.

Hasen el-Benna (1949), 409, 842.

Hasen Can Fârûkî (1349), 454, 455.

Hasen Fehmî (1294), 1086.

Hasen Hayrullah Efendi (1316), 147, 870.

Hasen Hüsâmeddîn Efendi 201.

Hasen Hüsâmeddîn Uşâkî (1003), 1088.

Hasen Hüsnü Erdem 46.

Hasen Necmüddîn (1019), 1135.

Hasen Sabbâh (518), 488.

Hasen-i Sekân 1079.

Hasen Sencerî (707), 1156.

Hasen Sezâî 1103.

Hasîb beğ 183, 358, 761, 1177.

Hasnî Ebû Bekr şâfi’î (839).

Hatîb hoca (Burdurda) 463.

Hattat Şeyh Hamdullah (920), 1108.

Halve bint-i Ca’fer bin Kaysıl Hanefîyye 1114.

Haydar Baba (957), 1082, 1173.

Hayâtî zâde M.Emîn Efendî (1160), 666.

Hayderi-zâde İbrâhîm Fasîh (1299), 1153.

Hayderi-zâde İbrâhîm (1352 [m. 1933]).

Hayri Aytepe (1387 m. 1966]), 713.

Hayri Ürgüblü (1921), 399.

Hayyât-i Vehbî Abdülvehhâb Erzincânî (1264).

Hempher (İngiliz câsûsu) 447.

Hezargradlı Hasen Şevki 187.

Hısnî Ebû Bekr şâfi’î şâmî (829).

Hızır Dede 1088.

Hindüvânî Muhammed (362 Buhârâda) 250.

Hocazâde Ahmed Hilmi 1121.

Humeynî (1409 [m. 1989]), 1102, 1181.

Hüneys bin Huzâfe 1104.

Hunne 1135.

Hurrem Şâh Cihân 1167.

Husrev Pervîz şâh (6), 382.

Hübeyre bin Amr 1186.

Hümâ Şâh Sultân 1176.

Hürmüz 1090.

Hüsâmeddîn Bursâvî (1925 İst. Kozlu) 399.

Hüsâmeddîn-i Nakşîbendi (1282), 201, 1183.

Hüseyn Ahlâtî 1081.

Hüseyn bin Talâl 1066.

Hüseyn Cürcânî 242.

Hüseyn Hilmi Işık 1111.

Hüseyn Kâmil Pâşa (1335), 1062.

Hüseyn Mensûr (306), 1105.

Hüzeyme 390, 1142.

– İ –

İbni Abdil Hâdî Muhammed (774), 469.

İbni Abdüsselâm Sülemî (660), 448.

İbni Bâdis (1358), 410.

İbni Batûta Muhammed (780).

İbni Cermus 1198.

İbni Dakîk Takıyyüddîn 314.

İbni Dakîk-ul-Iyd (702), 632.

İbni Ebî Hâtem Nîşâpûrî (320).

İbni Ebî Leylâ (83), 621.

İbni Ebî Şeybe Muhammed (234), 392, 457.

İbni Ebî Zeyd Kayrevânî (386), 739, 740.

İbni Hâcib Osmân Mâlikî (646), 465.

İbni Halîfe Alivî 494.

İbni Hibbân Muhammed (354).

İbni Hilligân 378.

İbni Huzeyme Muhammed (311).

İbni Kâsım şâfi’î Ezherî Ahmed (994), 1020.

İbni Kesîr İmâd 1120.

İbni Mercâne Ubeydullah (67), 1191.

İbni Merdeveyh Ahmed Isfehânî (410).

İbni Merzûk Hanbelî (564).

İbni Müflih Muhammed hanbelî (762).

İbni Mülcem (40), 1075.

İbni Mulkim Sirâcüddîn Ömer (804).

İbni Nâsır-üd-dîn 388.

İbni Revâha 719.

İbni Rüsülan Ahmed Remlî (844).

İbni Sabbâg Abdüsseyyid Şâfi’î (477).

İbni Sa’d Muhammed Basrî (320).

İbni Salâh Osmân şâfi’î (643).

İbni Sebe’ 61, 1127.

İbni Seb’în Abdülhak Endülüsî (699 Mekkede), 497.

İbni Şâhin Ömer (385).

İbni Şâtır (777), 187, 1210.

İbni Ukayl Abdüllah hanbelî (769), 497.

İbni Uyeyne Süfyân (198 Mekkede)

İbni Veheb Abdüllah mâlikî (197).

İbni Zemlikânî Muhammed (727).

İbni Ziyâd 1107.

İbnül’amîd Circîs (671), 1087.

İbnül Arabî (Şeyh Muhyiddîn Arabî), 1148.

İbnülhâc Muhammed Mâlikî (737).

İbnüli’mâd Abdürrahmân (1051).

İbnül-Kâsım Abdürrahmân Mâlikî (191), 159.

İbni Kayyım Cevziyye 1015.

İbnül-münzir Muhammed şâfi’î (318).

İbn-ün-nefîs (687), 538.

İbrâhîm Arvâs (1965), 1061.

İbrâhîm Esterâbâdî (958), 60.

İbrâhîm Ezrak (895), 652, 1194.

İbrâhîm Fasîh Hayderî (1299), 1210, 1219.

İbrâhîm Fezârî Bağdâdî 1246.

İbrâhîm Muhammed Neşat 272.

İdris Büdlîsî (930), 1212.

İlyâs Dehlevî 499.

İmâm-ı Muvaffak Nîşâpûrî 1107.

İmâm-ı Refi’üddîn 1121, 1129.

İmrân (Hazret-i Mûsânın babası) 1151.

İmrân (Hazret-i Meryemin babası) 1135.

İmrân bin Husayn 471, 694.

Îsâ Çelebî Sultân 1143.

Îsâ Efendi 1101.

İsâmüddîn İbrâhîm İsferâyîni 1084.

İsfehânî Ahmed Ebû Nu’aym 1070.

İsfendiyâr Beğ (864) 1081.

İsfendiyâr Şâh Îrânî [m.ö. 549] 1195.

İshâk Dehlevî vehhâbî 1176.

İskender Beğ (Nesli şâhın babası) 1167.

İskender Pâşa 1174.

İskilipli Âtıf Efendi (1926), 110, 625.

İsmâ’îl bin Ca’fer Sâdık 488, 1107.

İsmâ’îl bin Osmân 1106.

İsmâ’îl Cîlâtî (749), 489.

İsmâ’îl Dehlevî vehhâbî 1176.

İsmâ’îl Fehîm bin İbrâhîm Hakkı 185.

İsmâ’îl Ferrûh Kırîmî (1256), 1112.

İsmâ’îl Hâmî Danışmend 1187.

İsmâ’îl Süddî 391.

İsmihân Sultân 1144, 1172.

İstikrârî 409.

İys (İshak aleyhisselâmın oğlu) 1122, 1190.

İzzeddîn ibni Cemâ’a (733), 1117.

İzzeddîn Abdül’Azîz bin Abdisselâm (660), 136.

İzzeddîn Muzaffer 802.

– J –

Jûles Masserman 544.

Juryö (1125), 534.

– K –

Kabakçı Mustafâ (1223), 461.

Kâ’bi Mu’tezilî 409.

Kâdî Abdüllah bin Ömer (696), 1082.

Kâdî Bedrüddîn Muhammed Şeblî (769), 741, 1081.

Kadîbüllân Hasen Mûsulî (570 h.)

Kâdî Ebû Bekr Bâkıllânî (403), 431.

Kâdî Hüseyn şâfi’î (462), 243, 465.

Kâdî imâm-ı Ebû Zeyd Debbûsî (432), 279.

Kâdî Nasrullah 763.

Kâdî Şüreyk (87), 1180.

Kâdî-zâde Muhammed Ârif Erzurûmî (1173), 1208.

Kahramân Ağa 1191.

Kara Ahmed Pâşa (962), 1100.

Kara Çelebî-zâde Abdül’azîz (1068), 275.

Kara Davüd Muhammed Efendi 1143.

Kara Dâvüd Pâşa (1032), 1100.

Kara Kemâl İsmâ’îl Kemâli (920), 1124.

Karakoyunlu Yûsüf (923), 1137.

Kara Mustafâ Pâşa (1053), 1119.

Kara Sa’îd 1150.

Kardâvî Yûsüf 262, 263, 877.

Kâsım bin Katlûbuga hanefî Mısrî (879), 136.

Katerine (Kraliçe) (997 [m. 1589]), 534.

Kaya Bilgegil 1086.

Kayı Hân (İys bin İshak) 1190.

Kays 1077.

Kazzaz Muhammed Harîrî (1050), 1087.

Kedüsî 171, 187.

Kemâl Pâşa 1071.

Kemâleddîn Efendi (Fâtih zemânı) 1189.

Kemâleddîn Kişmîrî 1061.

Kenâne Hakîk 1164.

Kepler (alman 1040 h, 1630 m), 184, 545.

Keyhâtun (Îrân şâhlarından) 802.

Keyhüsrev (m. dan 530 yıl önce) 1175.

Kızıldeli (hurûfi babası) 502.

Kirchof [1304 (m. 1887)], 549.

Kinâne (Resûlullahın dedelerinden) 390, 1133.

Kindî Ya’kûb 361, 409.

Klavdiyos (m. 54), 1154.

Klâvun Sâlihî (689), 350.

Koca Mustafâ Pâşa (918 Bursada), 1174.

Kromwell (h. 1068), 1137.

Krutçef 524.

Ksenefon (m.dan 355 yıl önce), 377, 1171.

Kubat (Îrân şâhı) (m. 531), 527.

Kufrevî Şeyh Muhammed 1128.

Kurretül’Ayn (1288) 1097.

Kutbeddîn Bahtiyâr Ûşî (633), 1177.

Kutbüddîn Muhammed ibnü Seb’în 497.

Kürkçübaşı Ahmed Beğ 1087.

– L –

Lala Şâhin Pâşa 1149.

Lalkâî Ebulkâsım Hıbetullah (418).

Lamartine 544.

Lâmi’î Mahmûd 1137.

Lawrence (1343 [m. 1925]), 473, 1159.

Leibniz 545.

Leylâ 482, 522, 765.

Leys bin Sa’d (175 Kurâfe)

Lokmân-ı Horâsânî 503, 1103.

Lübâde 1098.

Lüveyy bin Gâlib 390, 1124.

– M –

Mahmûd Bedreddîn 1081.

Mahmûd bin Ahmed (855), 738.

Mahmûd bin Ebû Bekr 1084.

Mahmûd Çelebî (938), 1173.

Mahmûd Hân I (1168), 666, 1092, 1100, 1127, 1150.

Mahmûd Pişâvürî 443.

Mahmûd Sâhib (Hindistân âlimlerinden) 459.

Mâhpeyker Kösem Sultân 1119, 1132.

Makkarî Ahmed Mâlikî (1041).

Maksimilyan Bütner 489.

Malenkov 526.

Mâlik bin Nüveyre 1090.

Mâlik bin Sinân (Uhûd şehîdi) 1095.

Marmaduke Pisthall 544.

Mariot (1096 [m. 1684]) 1083.

Markos (İncîl yazarı) 1109.

Max planck (m. 1947), 494, 544, 545.

Me’add bin Adnân 387, 390.

Mecnûn Hays 482, 765.

Medenî Mehmed Efendi 1153.

Medîneli Osmân Efendi (1387 [m. 1967]), 82.

Mege-Mourié 657.

Mehdî (Abbasî halîfesi) 348, 350,

Mejdek mecûsî 528.

Melîk Eşref Kaytebay (901), 504.

Melîk Nâsır Muhammed (741), 204.

Me’mûn bin Hârûn (218), 52, 350, 538, 783, 1059, 1066, 1070.

Mensûr Halîfe (158), 444, 1092.

Merzifonlu Kara Mustafâ Pâşa (1059), 1188.

Mesîh Hâdim Alî Pâşa (917), 1100.

Mesleme bin Mahled (62), 204.

Mes’ud bin Tâcüşşerî’a Ömer 1084.

Mevdûd-i Çeştî (527), 1149.

Mevlânâ Abdülfettâh 853.

Mevlânâ Abdülgafûr 753.

Mevlânâ Abdürreşîd (1287), 1072.

Mevlânâ Alîmullah 267.

Mevlânâ Bingâlî 902.

Mevlânâ Hâcı Muhammed 753.

Mevlânâ Hamdullah Sehârenpûrî 1017.

Mevlânâ Hâmid Ahmedî 116.

Mevlânâ Haydar Hirevî 1081.

Mevlânâ Hüseyn 915.

Mevlânâ Nizâmeddîn-i Hirevî 1197.

Mevlânâ Sâdık Kişmîrî (1018), 745, 763.

Meyân Şeyh Tâhir 1035.

Michael H.Hart 544.

Midhat Pâşa (1300 [m. 1883]), 1059, 1063.

Mihâel-i Süryânî (594 [m. 1199]), 490, 1137.

Mi’mâr Sinân Kayserili (996) 1173.

Mimşâd-ı Dîneverî (299), 1087.

Mirgün oğlu Yûsüf Pâşa (1049), 1062.

Mîr Abdürrahmân 756.

Mîr Muhammed Emîn 115.

Mîr Mensûr 925, 947.

Mîr Muhibbullah 68, 79.

Mirzâ Ahmed (899), 1095.

Mirzâ Ebû Sa’îd bin Muhammed (873), 1095.

Mirzâ Kılıcullah 427.

Mirzâ Mahdûm 1142.

Mirzâ Menû Cehr 116.

Mirzâ Muzaffer Hân 427.

Mirzâ Şemseddîn 754, 948.

Mirzâ Ubeydullah 90.

Miskîn Mu’în Muhammed (954), 1182.

M.Leoper 655.

Molla Ahmed Ciyû Hindî (1130), 1218.

Molla Ahmed Şemdînî 1181.

Molla Alî Keşmî 428.

Molla Maksûd Alî Tebrîzî 70.

Molla Arab Bursavî (938), 504.

Molla Ârif-i Hutenî 372.

Molla Bedi’uddîn 1035.

Molla Bedreddîn-i Serhendî 88.

Molla Fenârî (834), 1101.

Molla Gürânî Ahmed (893), 1138.

Molla Halîl Si’ridî 135, 155,

Molla Hızır beğ oğlu Ahmed Pâşa 1135.

Molla İbrâhîm 67.

Molla Muhammed Çelebî (998), 1191.

Müeyyed-zâde Arvâsî (922).

Mugayre 691.

Mugîre bin Şu’be (50), 1160.

Muhammed Abdüllah 764, 940.

Muhammed Abîd-i Semânî (1160), 1168, 1169.

Muhammed Abdülkâdir Medenî 1073.

Muhammed Abdürrahmân 1073.

Muhammed Abdürrahmân Silhetî 459, 1217.

Muhammed Alî Kadyânî 1160.

Muhammed Alî Zemlikânî (727), 454.

Muhammed Âşık Çelebî Nitâ’î (979), 1014.

Muhammed Atâullah (1226), 454.

Muhammed Bahît hanefî Ezherî (1354), 495, 876, 1116.

Muhammed Berhurdâr Mültânî 917.

Muhammed Berzencî (1103), 1142.

Muhammed Beşîr bin Bedreddîn (1323), 1071.

Muhammed bin Abdül’azîm (1051).

Muhammed bin Abdüllah Cevzakî (388), 1210.

Muhammed bin Abdülvehhâb Necdî 447, 1141.

Muhammed bin Ahmed Halef 1179.

Muhammed bin Alî 1067.

Muhammed bin Alî (386), 1096.

Muhammed bin Alkamî (929), 1007.

Muhammed bin Allân (1031), 1179.

Muhammed bin Ebil Kâsım Taberî (525), 1180.

Muhammed bin Hamza Ayntâbî (1111), 1219.

Muhammed bin Hasen ibni Haysem (430), 538.

Muhammed bin Hasen Şeybânî (183), 413.

Muhammed bin Hîsum 409.

Muhammed bin İbrâhîm (318).

Muhammed bin Mensûr Buhârî 1209.

Muhammed bin Muhammed Hânî (306), 187.

Muhammed bin Muhyiddîn Eslemî 1060.

Muhammed bin Nasr Merûzî (294 Semerkand).

Muhammed bin Nûr Halvetî 1087.

Muhammed bin Ömer (320), 1213.

Muhammed bin Receb Beykozlu (1070), 1040.

Muhammed bin Safvân 620.

Muhammed bin Sa’îd (549), 1116.

Muhammed bin Süleymân-ı Bağdâdî (1234), 453.

Muhammed bin Vâsi’ (112), 1008.

Muhammed bin Yâr Muhammed (1160), 1121.

Muhammed bin Yûsüf (942), 443.

Muhammed Bitlîsî (982), 1112.

Muhammed Cemâleddîn Efendi (899), 1175.

Muhammed Cân Mekkî Bâcûrî (1266), 1143.

Muhammed Demîr Hâfız 1007.

Muhammed Ebû Bekr Semerkandî (552).

Muhammed Efendi 1132.

Muhammed Emîn Darîr 876.

Muhammed Ensârî 1103.

Muhammed Enver Şâh (1353), 485, 486, 1183.

Muhammed Es’ad 702.

Muhammed Es’ad bin Mahmûd Sâhib (1347 [m. 1928]) 701.

Muhammed Fadl Alî Şâh (1354), 1146.

Muhammed Fadl-ı Hak Hayr-âbâdî

Muhammed Fadlullah 1121.

Muhammed Fenâ’î 1103.

Muhammed Ferruh müceddidî (1122), 1142.

Muhammed Geylânî 1164.

Muhammed Hân IV. 664, 1076, 1103, 1153, 1184, 1188.

Muhammed Hanîf Kâbilî (1075), 118, 119.

Muhammed Hamîd 460.

Muhammed Hasen Cân Serhendî (1349), 454, 455.

Muhammed Hâşim Sâhib 1144.

Muhammed Hızır Efendi 1181.

Muhammed Hilmi (1334), 460.

Muhammed ibnür-reşîd (1338), 1060, 1065.

Muhammed ibnür-rüşd (520), 1118.

Muhammed İshak (1262), 1176.

Muhammed Kandihârî (1284), 1146.

Muhammed Kehvâkî 639.

Muhammed Kutty (Kerelada Prof.) 460.

Muhammed Mâzerî 497.

Muhammed Mazhar Fârûkî (1301), 1072.

Muhammed Mazhar Vânî (m. 1962), 157.

Muhammed Mehdî (64), 61, 1064.

Muhammed Mü’min 943.

Muhammed Miskîn (954), 1077.

Muhammed Murâd-ı Bedahşî 289.

Muhammed Murâd Kâzânî (1352), 1121.

Muhammed Münib Efendi (1238), 786.

Muhammed Nureddîn Efendi (1384), 1132.

Muhammed Râzî 1079.

Muhammed Sâdık 281, 943.

Muhammed Sa’îd Kureyşî (1363), 1146.

Muhammed Sa’îd Pâşa (1172), 1152.

Muhammed Semerkandi (1117), 892, 1191.

Muhammed Sıddîk Hasen hân (1307), 410, 484, 887, 1176.

Muhammed Sirâcüddîn (1333), 1146.

Muhammed şâh (1161 Delhî)

Muhammed Şerîf-i Abbâsî (1002), 1075.

Muhammed Ubeydüllah Serhendî (1083), 651.

Muhammed Üftâde (989), 1088, 1132.

Muhammed Takî 79, 480.

Muhammed Tarsûsî 638.

Muhammed Vâsi’ 477.

Muhammed Viltorî 259.

Muhammed Yahyâ bin imâm-ı Rabbânî (1098), 1067.

Muhammed Yûsüf Benûrî (1398), 485, 486, 1183.

Muhammed Yûsüf Dehlevî 499.

Muhammed Yûsüf Keşmîrî 745.

Muhammed Zeccâc 1087.

Muhsin bin Alî 1100.

Muhyiddîn bin Muhammed Fenârî (954), 1101.

Muhyiddîn Muhammed (956), 1148.

Muhyissünne Begavî Hüseyn (516), 1141.

Mü’inüddîn-i Şahrûh (850), 1183.

Müjdek Nişâpûrî (m. 531), 528.

Mukavkas (17), 1118.

Münzirî Abdül’azîm (656), 1059, 1144.

Murâd Hân II. (855), 1099.

Murâd Hân V. (1321 [m. 1904]), 1059, 1184.

Mürtedâ Alî (436), 60, 61.

Mürtedâ efendi (1160), 1061, 1191.

Mus’ab bin Umayr 506.

Mûsâ bin Hüseyn İznikî (850), 1094.

Mûsâ Çelebî (816), 1081, 1143.

Mûsâ Hâdî (170), 1107.

Mûsâ Kâzım (1920), 147, 399.

Mûsâ Şeybânî 1163.

Mustafâ Âsım (Namık Kemâlin babası) 1154.

Mustafâ bin İbrâhîm Siyâmî 459.

Mustafâ Ebülfeyz 664, 666.

Mustafâ Fehîm bin Osmân Akşehrî 1216.

Mustafâ Fevzi (1934), 399.

Mustafâ Hân I. (1048), 1144.

Mustafâ Hân III. (1178), 1167, 1176, 1184.

Mustafâ Hilmi 187.

Mustafâ Kırîmî (1164), 453.

Mustafâ Pâşa (1175), 1136, 1174.

Mustafâ Rüşdü (1260), 638.

Mustafâ Sabri (1954), 399, 461, 486.

Mustafâ Şatti Hanbelî 458.

Mustafâ Zihnî Pâşa 1072.

Mustansır (Fâtımî hükümdârı) (487), 1107.

Müstekîmzâde Süleymân (1202), 10, 1184.

Mü’tesım bin Hârûn (227), 1143.

Müneccimbaşı Mustafâ efendi 194.

Müstagfirî Ca’fer (432).

Mutî Halîfe (364), 1157.

Muttalib (Abdülmüttalibin amcası) 1067,

Muzafferüddîn Kükbûrî (630), 378, 1095, 1120.

Müzenî Bekr şâfi’î (264), 443.

– N –

Nâdir Şâh (1160), 1174.

Nadr bin Kinâne 390, 1133.

Nâfi’ 733, 1008.

Nahcıvânî Ni’metullah (920), 1219.

Napier (1026 [m. 1617]), 171, 190.

Napolyon III. (1290 [m. 1873]), 657.

Nâsır Salâhuddîn 204.

Nâsıreddîn Mahmûd Dehlevî (757), 1129.

Nâsır-üddîn Seyyid Ebûlkâsım Semerkandî 286.

Nasr-ül Mukaddesî (490), 465.

Nasr bin Muhammed (373), 1094.

Nasreddîn hoca (683), 1154, 1183.

Nasûh Dede 1087.

Nazzâm İbrâhîm Mu’tezilî (231), 409.

Neccâr Hüseyn bin Muhammed (230), 65.

Neccârzâde Mustafâ Rıdâüddîn (1159). Hâl tercemesi (Eshâb-ı kirâm) kitâbımızdadır.

Necibeddîn-i Sühreverdî (563), 1165.

Nesli-şâh sultân 1167.

Nevfel bin Abd-i Menâf 1068.

Nevreddîn Alî Ziyâdî (1024), 1156.

Nevfel bin Hâris (15), 506, 1059.

Nezîr Hüseyn Dehlevî (1320), 1176.

Nîşâpûrî İmâmül haremeyn Abdülmelik Nuaym bin Hammâd Merâzî (229).

Nizâmeddîn-i Hâmûş (830), 1185.

Nu’mân bin Beşîr Ensârî (64), 621.

Nûr Abdürrahmân 756.

Nûreddîn Alî şâfi’î (749), 458.

Nûreddîn Alî bin Abdüllah (654), 1093.

Nûreddîn Arslan şâh (607), 1081, 1120.

Nûreddîn Batrûcî (581), 1049.

Nûreddîn şehîd sultân 1116, 1131.

Nûreddîn Cerrâhî (1133), 1087.

Nûr Muhammed Tehârî 755, 919.

Nusret Efendi (1208), 1216.

Nûşirvân (m. 579), 528.

– O –

Orhân Hân (761), 622, 802, 1103, 1149, 1158.

Osmân bin Ebil’âs 993.

Osmân bin Huneyf “radıyallahü anh” (56), 450.

Osmân efendi (At pazarlı) (1103), 1123, 1167.

Osmân sultân II. (1031) 1100, 1128, 1189.

– Ö –

Öklid 1171.

Ömer Dağıstânî 1079.

Ömer Fehmi efendi 1161.

Ömer Fûlî 1214.

Ömer ibni Nüceym (1005), 1115.

Ömer Hayyam (517), 1107.

Ömer Rûşenî (892), 1103.

Ömer Sekî 1088.

– P –

Papa v. sixtüs 1080.

Patrona Halîl (1143), 1119.

Perestû sultân 1063.

Peter 1080.

Petro (deli) (1725), 1071.

Pir Muhammed Erzincânî (976), 1087.

Pîrî zâde Osmân Sâhib (1183), 1100.

Polherya (m. 453), 1135.

Prens Eugen (1149), 1080.

Ptolema (m. 167), 1080.

– R –

Râbi’a sultân 1062, 1184.

Radî bin Tâhir “şî’î” (406), 61, 765.

Rag 1080.

Râgıb-ı Isfehânî Hüseyn (500).

Râmizül-mülk 287.

Râşid efendi 1181.

Râtıb bin Osmân (1175), 1154.

Raûf Ahmed (1253), 1067.

Rebîa 353.

Reîs-ül-küttâb Mustafâ efendi 390, 741.

Reşîd Ahmed Kenkuhî (1323), 1176.

Rızâ Nûr (m. 1943), 21.

Ribâh 1083.

Rişliyö 27.

Romen Diojen (463 [m. 1071], 533, 1074.

Rozen 538.

Rûm (İys oğlu. İshak aleyhisselâmın torunu) 1190.

Rükneddîn İbrâhîm-i Zâhid 1087.

Rükneddîn Muhammed Sencâsi 1087.

Rüstem Pâşa (968), 1100, 1137.

Rüstem (Zaloğlu) 1175.

Rûz-i behân (606), 1154.

– S –

Sâbit (İmâm-ı a’zamın babası) 441.

Sâbunî Ahmed Buhârî (580), 1208.

Sa’d bin Mu’az (5), 1003, 1163.

Sâdık Keşmîrî (1018), 745, 763.

Sadr-üş şerî’a Ahmed bin Ubeydullah (630), 1164.

Sa’düddîn-i Kaşgârî (860), 720, 1137.

Sa’dül Haremeyn 350.

Safiyye Sultân 1133, 1149.

Sa’îd bin İsmâ’îl-i Ebû Osmân (298), 449.

Sa’îd bin Müseyyib (93), 66, 628, 1165.

Sa’îd bin Sa’d 844.

Salâh bin Mubârek 1210.

Sâliha Sultân 1136, 1153, 1184.

Sâm 1157.

Sâmirî 1151.

Sârâ 1118, 1122.

Sarı Abdüllah Efendi (1071), 1155.

Sâriye 447, 448.

Sefîne “radıyallahü anh” 1014.

Sehâvî Şemsüddîn Muhammed (902), 415, 1012, 1178.

Selâhaddîn-i Eyyûbî (589 Şâmda), 1131, 1180.

Selîm Hân II (982), 1149, 1173.

Sersem Alî (hurûfi) 502.

Seyfeddîn-i Fârûkî (1096), 967, 1169.

Seyyid Ahmed (Molla Ahmed) 1181.

Seyyid Ahmed Buhârî (922), 1173.

Seyyid Ahmed Efendi 1134.

Seyyid Ahmed Rif’at beğ 500.

Seyyid Ahmed-i Semerkandî 1088.

Seyyid Abdülbâki Sârenkpûrî 913.

Seyyid Abdülkâdir Efendi (1344), 1181.

Seyyid Abdürrahmân 1061.

Seyyid Alevî 458.

Seyyid Alî Fenâî (1151), 1167.

Seyyid Ekber Alî Dehlevî 1146.

Seyyid Gâzî (122), 1136.

Seyyid İbrâhîm 1181.

Seyyid İsmâ’îl Efendi 769.

Seyyid Muhammed Ârif 176, 177, 185.

Seyyid Muhammed Sâlih (1281), 922, 967.

Seyyid Mürtezâ Hanefî 458.

Seyyid Mustafâ Efendi (1158), 1191.

Seyyid Osmân Efendi (1103), 1123, 1167.

Seyyid Ömer 738.

Seyyid Ubeydullah 1181.

Seyyid Ubeydullah 1061, 1158.

Seyyid Yahyâ-i Şirvânî (868), 1087, 1103.

Sîbeveyh Amr nahvî (194).

Sıddîk Hasen Hân (1307), 410, 887, 1176.

Sıddîk Muhammed Emîn Darır 876.

Sinân Pâşa (Kaptân-ı Deryâ) (961), 1137.

Somuncu Baba (815 Akserâyda), 1103.

Spinoza (1089 [m. 1677]), 93.

Sultân II. Bâhâdır Şâh (1274), 1073.

Sultân Cihangîr bin Süleymân (960), 1173.

Sultân Muhammed Burhâneddîn 1085.

Sultân Muhammed Hârizm Şâh (617), 1086.

Sultân Mustafâ IV. (1223), 1062.

Sultân Orhân Hân (761), 622, 802, 1103, 1149, 1158.

Sultân Sâlih Mensûr (793), 204.

Sultân Serhendî 914.

Sultân-ul-meşâyıh 1156.

Sultân Veled Çelebî (712), 1085.

Sun’ullah-ı Halebî 455.

Sücâd, imâm-ı zeynel’Âbidîn 1197.

Süddî İsmâ’îl “müfessir” (127), 391.

süfyân binAvf 1092.

Süheylî Abdürrahmân (581), 1114.

Süleymân Amedî 1149.

Süleymân bin Abdüllah Si’rîdî 155.

Süleymân bin Hasen 489.

Süleymân Cezûlî (870 Merâkeşde), 1143.

Süleymân Efendi (Gelibolulu) 1068.

Süleymân Efendi (Kemâlpâşazâde) 1071.

Süleymân Fadıl bin Ahmed (1134), 1083.

Süleymân (Yıldırım oğlu) (813), 1080.

Süleymân Pâşa (626), 1158.

Süveybe 378, 1095.

– Ş –

Şâh Abbâs (Şâh İsmâ’îlin torunu) (1038), 1150.

Şâh Abdül’azîz (1239), 1176.

Şâh Abdülganî (1227), 1176.

Şâh Abdülkâdir (1230), 1176.

Şâh Abdüllatîf 1066.

Şâh Ahmed Sa’îd-i Dehlevî (1277), 455.

Şâh Behik bin Zeki bin Ebû Hanîf bin Abdül’ehad bin Muhammed Saîd Fârûkî 113.

Şâh-ı Âlem Behâdır (1124), 1075.

Şâh-ı Cihân (1076), 769, 1074, 1104.

Şâh Feridûn (Cemşîdin torunu) 1175.

Şâh İsmâ’îl bin Abdülganî Dehlevî (1246), 1176.

Şâh Refi’uddîn (1233), 1176.

Şâh Rızâ Pehlevî (1401), 60, 1102, 1181.

Şahsuvar oğlu Alî Beğ (926), 1167.

Şahsuvar Sultân 1159.

Şakik-i Belhî (174), 1108.

Şaltut “cami’ulezherde” 861.

Şarlkent (966 [m. 1558]), 1177.

Şarlman (199 [m. 814]), 1107.

Şarl Russel (1334 [m. 1916]),490.

Şeddâd 850, 1086.

Şehîd Alî Pâşa (1128, mezârı Belgradda), 1136.

Şehrdâr bin Ebû Şücâ’ (558), 1020, 1089.

Şelbî (1031), 218, 1196.

Şemseddîn Ahmed Efendi (940), 1071.

Şemseddîn Ahmed Sürûcî Hanefî (710).

Şemseddîn Alî Halhali 917.

Şemseddîn Efendi 1181.

Şemseddîn Günaltay (1961), 399.

Şemseddîn Hanefî 738.

Şemseddîn Hurûfî 1099.

Şemseddîn Muhammed bin Kemâleddîn (791), 1104.

Şemseddîn Sivâsî (1006), 1114, 1150.

Şemseddîn Türk Çeştî (715 Pânîpütde), 1085.

Şerefüddîn Hüseyn 77, 425, 747.

Şerefüddîn Kürdî (701), 1070.

Şerhabîl bin Âmir 204.

Şerîf Hüseyn bin Alî (1349 [m. 1931]), 1111.

Şevk-efzâ vâlide Sultân 1063.

Şeybe (2), 353.

Şeyh Abdüllah 68.

Şeyh Abdülkerîm Râfi’î 469.

Şeyh Abdülvedûd (860), 1103.

Şeyh Abdürrahmân Şerbînî 469.

Şeyh Ahmed Besyânî Hanbelî 469.

Şeyh Ahmed Hüseyn Şâfi’î 469.

Şeyh Alî Mahfûz 219, 366.

Şeyh Azrâîl 1171.

Şeyh Bedreddîn (823), 504, 1144.

Şeyh Ber’î 1070.

Şeyh Cüneyd (760), 1175.

Şeyh Ebülfeyz Muhammed Abdürrahmân 1073.

Şeyh Ebülhasen 632.

Şeyh Ebû Zühre 453, 494, 877.

Şeyh Hasen Yezîdî 489.

Şeyh Haydar 1175.

Şeyh İsmâ’îl Sencidî 638.

Şeyh Muhammed bin Fadlullah 1148.

Şeyh Muhammed Nihrîrî 632, 638.

Şeyh Muhammed Tâhir (1040), 754.

Şeyh Mustafâ 1035.

Şeyh Mustafâ Muslihüddîn 1179.

Şeyh Nizâm Mu’înüddîn-i Nakşibendî 319, 1075, 1211.

Şeyh Ömer 1079.

Şeyh Resülan (540 Şâmda).

Şeyh Rükneddîn-i Sencâsî 1087.

Şeyh Sâdık Efendi 1075.

Şeyh Sa’îd-i Mûcî Şâfi’î 469.

Şeyh Şa’bân-ı Velî (977), 1156, 1175.

Şeyh Tâhir-üz Zâvî 586, 618, 858.

Şeyh Üdebâlî (726), 1158.

Şeyh-ül-islâm Ârif Sühreverdî (632), 927, 1180.

Şeyh-ül-islâm Muhammed Atâüllah(1126), 454, 1218.

Şeyh-ül-islâm Muhammed Behnesî (987), 1079.

Şiblî Ebû Bekr Muhammed (334), 1112.

Şiblî Nu’mânî Hindî 499.

Şihâbüddîn Haffâcî 458.

Şu’ayb Aleyhisselâm 1151.

Şücâ’eddîn (hurûfî babası) 502.

– T –

Tâcüddîn-i Nakşibendî (1050), 1181.

Tâhâ Efendi 1181.

Tâhâ Habîb (Nûrül-islâm mecellesi yazarı) mezhebsizdir.

Tâhir Müneccimbaşı 185.

Tâhir Sünbül 458.

Takıyyüddîn Husnî Şâmî (829).

Talâl bin Abdüllah Hâşimî 1066.

Tabdık Emre 1192.

Târık Yılmaz Öztuna 1219.

Tatar Ahmed Efendi (1156), 1161, 1191.

Teodos II. (m. 450), 783, 1099, 1135.

Terkî 1065.

Terzi Baba (Hayyât-ı Vehbî) (1264), 1128.

Tevfik Fikret (1332), 1072.

Tevfîk Pâşa (Hidiv) (1309), 1062.

Thomas (Havârîlerden) 1109.

Timürtaş Pâşa 52, 379.

Tuğrul Beğ Selçûkî (455), 1074.

Tuhayla bin Hüveylid 1185.

Turtûşî 497.

Tüsterî Sehl bin Abdüllah 22, 1166.

– U –

Ubeydullah Serhendî (1083), 651, 1185.

Ubeyye İbnül-Ka’b-il Hazrecî (22), 440.

Ubeyye ibni Halef 479.

Uluğ Beğ bin Şahrûh (853), 361, 362, 1076, 1183.

Uteybe bin Ebî Leheb 1186.

Utîhâ 490.

Uzun Hasen (Akkoyunlu) (882), 1095, 1100.

– Ü –

Üc bin Unk 1151.

Üftâde Efendi (989), 1088, 1132.

Ümeyye bint-i Abdülmuttalib 1065, 1196.

Ümeyye bin Abd-i Şems 1108, 1179, 1186.

Ümeyye bin Halef (2), 1083.

Ümm-i Eymen 1158.

Ümm-i Hirâm (Eshâb-ı kîram kitabında).

Ümm-i Sinân Muhammed (1068), 1087.

Ümmül Fadl 1143.

Ümmül Hakîm binti Hâris bin Hişâm 1074.

Üstüvânî Muhammed (1072), 1186.

– V –

Vahîdüzzemân Hindû vehhâbî (1338), 1212.

Vâkıdî Muhammed (207), 1014.

Vâsıtî Abdürrahmân Şâfi’î Rufâ’î (734).

Vâsıtî Ebû Bekr Muhammed bin Mûsâ (320).

Veheb bin Abdümenâf 1078.

Veki’ Muhammed (306 Bağdâd).

Velîd bin Abdülmelik (96), 348, 350, 1110, 1136.

Velîd bin Velîd 1104.

– W –

William Courton 1155.

– Y –

Yahyâ Gâlip (1360 [m. 1941]), 399, 1087.

Yahyâ Tevfîk 281.

Yakaza bin Mürre 1129.

Ya’kûb-i Berdeî (m. 578), 490.

Ya’kûb Kindî 361, 409.

Yâm (Ken’ân) 1157.

Yâ-Vedûd=Abdülvedûd 1103.

Yesârî-zâde 1092, 1145.

Yezdi-cerd 1126.

Yezîd bin Ebî Süfyân (19), 1090.

Yezîd Enîse 489.

Yezîd-i Şeyh Emâvî 489, 490.

Yûsüf Benûrî (1398), 485, 486, 1183.

Yûsüf Erdebilî Şâfi’î (799), 1210.

Yûsüf-i Kardâvî 262, 263, 877.

Yûsüf-i Neccâr 485, 1136.

Yûsüf-i Sekafî 61.

Yûsüf Sinân Efendi (989), 1135.

Yûşa’ aleyhisselâm 482, 1151, 1152.

– Z –

Zâhidî, Tergîb kitâbı müellifidir 1219.

Zâkirzâde Abdüllah 1167.

Zâti Efendi (876), 213, 482.

Zekeriyyâ Ensârî Şâfi’î (926),

Zekeriyyâ Kazvînî (765), 1089.

Zelihâ 522.

Zendevistî Hüseyn (400), 466.

Zeyd bin Erkam (61), 1066.

Zeyd bin Hattâb (11), 1152.

Zeyneb Sultân bint-i Ahmed-i Sâlis 1071.

Zeyn-üddin Alî bin Ahmed Ermevî 68.

Zihnî Efendi (1332 [m. 1914]), 1067.

Ziyâ Gökalp (1341), 1029.

Zübeyr bin Harb 211.

Muhammed Zübeyr bin Hucetullah-i Nakşibend bin M.Ma’sûm 1152 de vefât etdi. Tabûtü Delhiden Serhende götürüldü.

Zühre bin Kilâb 1129


SE

SE’ÂDET-İ EBEDİYYE KİTÂBINDA ADI GEÇEN KİTÂBLAR

Kitâb isimlerinin karşısındaki rakamlar sahîfe numarasıdır.
Her kitâbın müellifi parantez içinde yazılıdır.

Bir âlim kitâb yazarsa, bu kitâba (te’lîf), yazana (müellif) denir. Bunu kendi veyâ başkası açıklarsa, buna (şerh) ve açıklıyana (şârih) ve bu kitâba (metn) denir. Şerh de açıklanırsa, (hâşiye) olur. Hâşiyeyi yazana (Muhaşşî) denir. Kur’ân-ı kerîm âyetlerini yalnız Peygamber efendimiz açıklar. Bu açıklamalara (Tefsîr) denir. Tefsîrleri de islâm âlimleri açıklar. Bu açıklamalara (Meâl) denir.

– A –

Abdülhakîm Arvâsî kasîdesi 291, 917.

Abdestin âdâbı (Şeyh Sâdık Efendi) 1075.

acâ’ib-ül-Kur’ân (Mahmûd) 419.

acâ’ib-ül-mahlûkât (Zekeriyyâ Kazvînî) 360, 1089.

âdâb-ül müridîn (imâm-ı Rabbânî) 1122.

âdâb-ı tarîkat (Hâlid-i Bağdâdî) 1075, 1187.

ahbâr-ül-ahyâr (Abdülhak Dehlevî) 1129, 1178.

âhırül işârât (İbni Sînâ) 497.

âhıretnâme (hurûfî babası) 503.

ahlâk-ı alâî (Alî bin Emrullah) 719, 730, 758, 1075.

ahlâk-ı celâlî (Celâleddîn-i Devânî) 1085.

ahlâk-ı islâmiyye esâsları (Ahmed Na’îm) 1072.

ahlâk-ı muhsinî (Hüseyn vâ’ız) 1112.

ahkâm-üd-dîniyye (Hüseyn Şirvânî) 1175.

ahkâm-üs-sultâniyye (Mâverdî) 1133.

ahsen-ül kelâm fî isbât-ı mevlid-i vel-kıyam (şâh Muhammed Ma’sûm-i Ömerî) 1073.

ahterî lugat kitâbı (Mustafâ) 1199.

ahvâl-i etfâl-il-müslimîn (Birgivî) 388, 449, 1008, 1083.

akâid-i Adudiyye şerhi (Celâleddîn-i Devânî) 1085, 1117.

akâid-i Celâliyye (........) 759.

akâid-i nesefiyye (Nesefi Ömer) 48, 736, 1155, 1163.

akâid-i nizâmiyye (M. Fahrüddîn) 1101, 1156.

akâm-ül-mercân (Kâdî Bedrüddîn Şeblî) 741, 1081.

akdes (Behâullah) 483.

akdül-cümân (Aynî) 1079.

âkıbet (İşbilî) 1015.

akîbet-ül-islâm (Enver Şâh Keşmîrî) 485.

akîdet-ün-necâh (.....) 284.

akîdetüs-selef-i vel halef (İbni Halîfe) 494.

alâmet-ül Mehdî (İbni Hacer-i Mekkî) 62, 1134.

âlem-i islâm (Abdürreşîd) 484.

alî efendi fetvâsı 167, 901, 1076.

amelî cerrâhî (Necmüddîn Ârif) 21.

âmentü şerhi (Kâdî-zâde Ahmed) 108, 110, 1007, 1125.

ankaravî fetvâsı (Muhammed bin Hüseyn)

arâis-ül-mecâlis (Ahmed Nîşâpûrî) 1157.

asr-ı se’âdet târîhi (Ömer Rızâ) 499, 1160.

aşk kasîdesi 173, 446, 585, 639, 928.

aşknâme (Ferişteh oğlu) 500, 503, 1099, 1101.

atıyyet-ül vehhâb firreddi alel mu’terıdı Ahmed-el Fârûkî (Muhammed Burhan pûrî) 1121.

avâmil (Abdül-kâhir Cürcânî) (474).

avâmil (Muhammed bin Alî Birgivî) 1083.

avârifül me’ârif (Şihâbüddîn) 748, 749, 927, 953, 958, 1180.

aynî [(Kenz) ve (Hidâye) şerhleri] (Aynî) 269, 1114.

aynî târîhi (Aynî Mahmûd) 738.

aynül-hakîka (Fevzi Efendi) 1075.

azîziyye Vikâye tercemesi (Fehîm pâşa) 1214.

– B –

Baba dağı (İbrâhîm bin Abdüllah) 743.

bahr-ül-fetâvâ (Kâdî-zâde Muhammed Ârif) 167, 207, 576, 591, 813, 828, 890.

bahr-ül-mevrûd (Abdülvehhâb-i Şa’rânî) 458.

bahr-ür-râ’ık (ibni Nüceym) 135, 264, 286, 315, 316, 317, 318, 319, 320, 355, 589, 594, 779, 795, 822, 826, 827, 872, 997, 1001, 1115.

bahr-üz-zehhâr (Ahmed bin Yahyâ) 1179.

barnabas incîli (Barnabas) 42, 1079, 1109.

basîret-üs-sâlikîn (Muhammed Osmân) 82, 421.

basît (Vâhidî) 1187.

battâlgâzi (Hurûfiler) 501.

bedâyı’ (Kâşânî) 258, 260, 321, 337, 612, 620, 855, 1126.

behcet-ül-esrâr (Alî bin Yûsüf) 420.

behcet-ül-fetevâ (Abdüllah-ı Rûmi) 224, 237, 319, 328, 392, 393, 394, 395, 490, 541, 542, 579, 591, 592, 602, 624, 782, 813, 862, 886, 1010, 1029, 1067.

behcet-ül-merdıyye (Süveydî) 1174.

bektâşî sırrı (A.Rıfkı) 503.

berâet-ül eş’ariyyîn (Ebû Hamîd bin Merzûk) 459, 468, 1116.

berâhin-ül ahmediyye (Ahmed Kadıyâni) 486.

berekât (Muhammed Hâşim-i Keşmî) 696, 741, 742, 1005, 1121, 1144, 1145, 1163.

berekât-i ma’sûmiyye (Sefer Ahmed) [(Umdet-ül makâmât) sahîfe 387].

beşâretnâme (Ebul Hasen Harkânî) 1093.

berîka (Hâdimî) 21, 23, 39, 69, 71, 123, 135, 164, 205, 206, 219, 226, 237, 241, 242, 243, 246, 252, 263, 264, 280, 365, 397, 398, 414, 436, 442, 461, 462, 465, 490, 599, 603, 618, 622, 629, 631, 634, 638, 699, 729, 730, 734, 781, 826, 873, 880, 891, 892, 900, 908, 909, 1019, 1028, 1033, 1053.

ber’ul-eskâm (Mustafâ Bekrî) 458, 1153.

ber’üs-sâ’a (Ebû Bekr-i Râzî) 538.

beyân-ül-hak (Rahmetullah Hindî) 389, 1161.

beydâvî hâşiyesi (Abdülhakîm-i Siyalkûtî) 1062.

beydâvî hâşiyesi (Burhâneddîn-i Mergınânî) 1084.

beydâvî hâşiyesi (Ehî Çelebi) 1192.

bey’ ve şirâ risâlesi (Hamza Efendi) 640, 693, 791, 797, 845, 873, 899, 1106.

bidâye muhtasar-ı hidâye (Sâbûnî)

birgivî vasıyyetnâmesi (Birgivî) 52, 433, 477, 740, 743, 744.

birgivî vasıyyetnâmesi şerhi (Kâdı-zâde) 89, 110, 140, 164, 431, 434, 435, 462, 613, 740, 743, 770, 908, 1007, 1019, 1020, 1125, 1170.

bostân (Sa’dî Şirâzî) 621, 1164.

bostân-ül-ârifîn (Ebulleys) 44, 780, 781, 993, 1094.

bugünkü islâm âlemi (The İslamic World today) 1089.

bugyet-ül-ahkâm (Nureddîn Alî) 458.

bugyet-ül-vâcid (Muhammed Es’ad) 701.

buhârî-yi şerîf (Buhârî Muhammed bin İsmâ’îl) 20, 210, 300, 313, 386, 407, 423, 442, 447, 449, 451, 467, 470, 476, 502, 633, 641, 643, 644, 646, 695, 737, 765, 787, 892, 909, 1079, 1083, 1086, 1152, 1187.

buhârî tercemesi (Ahmed Na’îm) 1072.

burhân-ı kâtı’ (Hüseyn bin Halef) 528, 761, 802, 1070, 1097.

bülûğ-ul merâm (İbni Hacer Askalânî) 1113.

bürde kasîdesi (Busayrî) 1084.

– C –

Câliyet-ül-ekdâr (Hâlid Bağdâdî) 332, 506, 604, 1105.

câmi’ul-beyân (Taberî) 1180.

câmi’ul-fetâvâ (Ebul-Kâsım-ı Semerkandî) 275, 307, 452, 611, 1004, 1094.

câmi’ul-kebîr “fıkh” (Muhammed Şeybânî) 1076, 1089, 1178.

câmi’ul kebîr şerhi (Debbûsî) 1089.

câmi’ul kebîr “hadîs” (Süyûtî) 418.

câmi’ul-kebîr (Serahsî) 1169.

câmi’ul-kebîr (Kerhî) 1127.

câmi’ul-kebîr şerhi (Zeylâ’î) 1196.

câmi’u-kerâmât-il-Evliyâ (Yûsüf Nebhânî) 456, 469, 1013, 1070, 1132, 1145, 1183, 1189.

câmi’ul-mebânî (Kuhistânî) 1128.

câmi’ul-mudmerât (Yûsüf bin Ömer) 1192.

câmi’ur-rümûz (Kuhistânî) 143, 216, 218, 269, 299, 1084, 1128.

câmi’us-sagîr (Kerhî) 1127.

câmi’us-sagîr “fıkh” (Muhammed Şeybânî) 268, 1076, 1178, 1194.

câmi’us-sagîr “hadîs” (Süyûtî) 418, 458, 465, 1007.

câmi’us-sagîr (Serahsî) 268, 1169.

câmi’us-sagîr şerhî (Münâvî) 448, 631.

câmi’us-sahîh “hadîs” (Buhârî) 423, 1083.

câmi’us-sahîh “hadîs” (Müslîm) 423.

câmi’us-sahîh “hadîs” (Tirmüzî) 424.

câmi’ul-ezher mecellesi (Yûsüf-i Decvî) 461.

câvidân (Fadlullah-ı Hurûfî) 500, 501, 502, 503, 504, 1076, 1099.

celâl-ül hak (İskenderiyyede) 633.

cem’ül-esrâr (Abdülganî Nablüsî) 458.

cennete götüren ilmihâl (Muhammed bin Kudbüddîn) 1129.

cerîde-i ilmiyye (Meşihat-i islâmiyye) 859.

cevâb-üs-sâil ve delîl-ül âkıl (Muhammed-ül Müftî) 1179.

cevâb veremedi (İshak efendi) 89, 368, 371, 372, 710, 1123.

cevâhir (Kâdî Adûd) 1124.

cevâhir-ül akdeyn (Semhûdî) 458, 1168.

cevâhir-ül-bihâr (......) 1116.

cevâhir-ül fetâvâ (Kirmânî) 247, 1127.

cevâhir-ül-fıkh (Muhammed bin Mensûr Buhârî) 569, 725.

cevâhir-ül-me’ânî (Alî Ticânî) 1183.

cevâhir-üz-zekiyye (Ahmed bin Türkî) 296.

cevâzüt-tevessül (Ahmed bin Zeynî Dahlân) 460.

cevhere-tün-neyyire (Ebû Bekri Alî) 69, 140, 168, 206, 222, 275, 279, 281, 283, 294, 319, 323, 325, 328, 620, 626, 796, 811, 858, 872, 1006, 1019, 1090.

cevheret-üt-hakâik (.....) 1183.

cevhere-üt-tevhîd (Lakânî) 1090.

cezb-ül-kulûb (Abdülhak-ı Dehlevî) 349, 350, 457.

cihân sulhu ve islâm (Seyyid Kutb) 310.

cilâ-ül-ayneyn (Âlûsî Nu’mân) 469, 1077.

cilâ-ül-kulûb (Birgivî) 1006, 1019, 1020, 1033.

cilâ-üz-zulâm (Seyyid Alevî bin Ahmed) 458.

cürcâniyyât (Muhammed Şeybânî) 268.

cüzdân-ı kavânîn-i Osmâniyye (Kasbaryan) 1034.

cüz’ün minel-ehâdîs (Süyûtî) 62.

– Ç –

çehl hadîs (İmâm-ı Rabbânî) 1122.

– D –

Da’vâyı kavmiyyet (Ahmed Na’îm) 1072.

dâmâd (Abdürrahmân bin Muhammed) 294, 337.

delâil-ül-hayrât (Cezûlî) 332, 420, 1143.

delâil-ün-nübüvve (Müstagfirî)

delâil-ün-nübüvve (Beyhekî) 740, 1082.

delâil-ün-nübüvve (Sicstânî) 1171.

der Mensch (Almanca) 971.

der stern mecmû’ası 626.

der Strom (Max Planck) 494, 545.

dictionnaire thérapeutique (L.Perlemuter) 665.

dîn-i mübîn-i islâm (Reşîd Pâşa) 1162.

din tahrîbcileri (A.Dâvüdoğlu) 1136, 1140, 1170.

din ve ahlâk (Bergson) 27, 1082.

dîni tecribeler (William Ceyms) 27, 1189.

dîvân-ı cezrî (Ahmed bin Muhammed) (1050).

dîvân-ı mevlânâ Hâlid 1105.

diyâ-ül-kulûb (Harputlu İshak efendi) 372, 1123.

diyâ-ül-ma’nevî (Ebülbekâ) 309, 440, 1093.

dürer (Molla Husrev) 127, 232, 239, 285, 316, 338, 586, 616, 617, 723, 834, 858, 1019, 1138.

dürer hâşiyesi (Şernblâlî) 97, 279, 393, 796, 1000, 1179.

dürer şerhi (İsmâ’îl Nablüsî) 629, 1123.

dürer-ül-hükkâm (Alî Haydar Beğ) 28, 800, 806, 812, 830, 836, 897, 901, 1076.

dürer-ül-meknûnât (Murâd-ı Kazânî) 1146.

dürer-üs-seniyye (Ahmed Zeynî) 349, 450, 453, 1071, 1077.

dürerüs-seniyye fî-fedâil-i devletil-Osmâniyye (Muhammed bin Velî İzmir müftîsi) (1165).

dürer-ül-mültekıte (Abdül’Azîz Dîrî) 166.

dürret-ül-beydâ (Muhammed Berdûsî-zâde) 835.

dürret-ül-fâhire (İmâm-ı Gazâlî) 18, 108, 1102.

dürret-ül-madiyye firred-i alâ ibni Teymiyye (Muhammed ibni Zemlikânî) 454.

dürret-ün-nâsıhîn (Osmân Hopavî) 419, 1159.

dürr-i yektâ (Muhammed Es’ad) 58, 110, 119, 136, 186, 300, 307, 308, 392, 393, 702, 1143.

dürr-ül-me’ârif (Abdüllah-ı Dehlevî) 721, 957, 1019, 1067.

dürr-ül-muhtâr (Alâ-üd-dîn-i Haskefî) 20, 39, 71, 133, 148, 154, 159, 160, 167, 204, 210, 217, 218, 219, 224, 226, 229, 231, 236, 241, 246, 249, 260, 262, 269, 272, 275, 277, 279, 281, 282, 284, 285, 294, 297, 300, 307, 315, 318, 321, 323, 333, 335, 336, 339, 348, 392, 393, 434, 437, 440, 441, 442, 445, 462, 477, 490, 577, 586, 595, 600, 612, 616, 622, 629, 637, 638, 695, 723, 731, 740, 770, 783, 795, 808, 826, 833, 855, 856, 858, 869, 872, 874, 879, 994, 1010, 1019, 1020, 1074, 1110, 1112, 1123.

dürr-ül muhtâr hâşiyesi (Tahtavî) 134, 286, 468, 595, 635, 740, 869, 1182.

dürr-ül-müntekâ (Alâ-üd-dîn-i Haskefî) 141, 143, 226, 229, 275, 281, 292, 294, 299, 342, 620, 718, 722, 731, 817, 1023, 1025.

dürr-üs-sukûk (Muhammed Azîz) 826, 836, 863, 1029.

– E –

ecvibe (Muhammed Necmüddîn Gıtî)

ecvibet-ül merdiyye (Abdülvehhâb-ı Şa’rânî) 458.

eczâcılık mecmû’ası 650, 661, 986.

edebiyyât (Alî Cânib beğ) 1155.

edeb-ül-kâdî (Hassâf) 1108.

ed-da’ve mecmû’ası 350.

ed-dürer (Edîb İshâk) 1086.

ed-dürer ül-kâmine (İbni Hacer Askalânî) 1117.

ed-dürret-üs semine fî isbât-il vâcib-i teâlâ (Abdülhakîm-i Siyalkûtî) 1062.

efkâr-ı ceberût (Hayâtî Zâde Halîl) 538, 1138.

ehâdis-ül-mevdû’at (Alî-ül-kârî) 418, 1076.

ehl-i sünnet kasîdesi 114.

el-akâidüssahîha (Hasen Cân) 454.

el-a’lâm (Alî bin İsmâ’îl) 1014, 1075.

el-berâet-ül-eş’ariyyûn (Ebû Hâmid) 459, 468.

el-besâir (Hamdullah-ı Hindî) 459, 468, 1017.

el-burhân (Süyûtî) 1134, 1159.

el-câmi’ (Hatîb-i Bağdâdî) 472.

el-câmi’ul kebîr (imâm-ı Muhammed) 268.

el-camî’us-sagîr (imâm-ı Muhammed) 268.

el-cevâhir (Süveydî) 1174.

el-cevher-ül-munzam (İbni Hacer-i Mekkî) 458, 1117.

el-cürcâniyyât (imâm-ı Muhammed) 268.

el-ecvibe-tül ırâkıyye (Âlûsî) 1077.

el-ecvibe-tül-irâniyye (Âlûsî) 1077.

el-edilletül-kavâtı’ (Muhammed Viltûrî) 259, 724.

el-envâr (Yûsüf Erdebîlî) 181, 192, 250, 296, 323, 604, 1019, 1022.

el-esmâ’i Ehl-i Bedr (Abdürrahmân) 506.

el-fârûk (Şiblî Nu’mânî) 499.

el-fasl (İbni Hazm Alî bin Ahmed) 538.

el-fâz-ı küfr (Ehî Çelebi) 1192.

el-feth-ul kebîr (Yûsüf Nebhânî) 469.

el-fecr-üs-sâdık firredd-i alel-münkir-i-tevessül-i vel havârık (Cemil Sıdkı) 459.

el-fıkh-u alel-mezâhib-il erbe’a (Abdürrahmân Cezîrî) 130, 155, 158, 163, 212, 221, 229, 238, 250, 271, 568, 604, 807.

el-futûhât-ül islâmiyye (Dahlan) 454, 1071, 1134.

el-habl-ül-metîn (Sa’îd-ürrahman) 455, 734.

el-hakâikul-İslâmiyye (Mâlik bin Dâvüd Beh) 460.

el-hakk-ul-mübîn (Ahmed Sa’îd) 455, 457, 1004, 1073.

el-halâl-vel-harâm (Y.Kardâvî) 262, 263, 605, 877, 900.

el-hâmil-ül-fil-fülk (Abdülganî Nablüsî) 419.

el-hârûniyyât (imâm-i Muhammed) 268.

el-hayât (N.Batrûcî) 1049.

el-hediyye fil ibârât-il fıkhiyye (Abdürrahmân İmâdî) 1069.

el-hedy-ül-islâmî (Câmi’a-tül-islâmiyye) 618, 724.

el-hikem-ül Atâiyye (Tâcüddîn) 279.

el-hikem-ül-ilâhiyye ve mevârîd-ül behiyye (Mustafâ Bekrî) 1153.

el ibdâ’ (Alî Mahfûz) 219, 338, 366.

el-i’lâm (ibni Hacer-i Mekkî) 1114.

el îmân (Hâlid-i Bağdâdî) 1105.

el-insâf (Şâh Veliyyullah) 467.

el-intisâr (Tâhir Sünbül) 458.

el-lübâb (Abdülganî ganîmî Meydânî) 1090.

el-isâbe (İbni Hacer-i Askalânî) 1112, 1113, 1165.

el-isti’âb fî ma’rife-til-eshâb (İbni Abdülberr) 1112.

el-işfâk alâ ahkâm-ı talâk (Zâhid-ül Kevserî) 1194.

el-kavl-ül-fasl (Muhyiddîn Muhammed) 491, 1077, 1148.

el-kavl-ül muhtasar (ibni Hacer) 62, 1134.

el-kevâkib-üd-dürriyye fî menâkıb-il ibni Teymiyye (Mer’î bin Yûsüf) 1135.

el-kîsâniyyât (imâm-i Muhammed) 268.

el-kitâbül-madnûn (Gazâlî) 497.

el-makâmât-i Harîrî (Kâsım bin Alî) (516).

el-mebsût (imâm-ı Muhammed) 268.

el-medâricüsseniyye firred-i alel vehhâbiyye (Âmir-ül-kâdir Pakistânî) 351, 455.

el-mekâsıd-fî-fedâil-il-mesâcîd (Molla Arab) 504.

el-mekâsıd-ül-hasene (Sehâvî) 415, 465.

el-mesâil-ül müntehabe (Kâdı Habîbülhak) 455.

el-metâlib-ül-âliyye (Fahrüddîn-i Râzî) 480.

el-mevrid fî-amelil-mevlid (fâkihânî) 1201.

el-muallim (Hindistân âlimleri) 46, 250, 593, 724.

el-müdevvene (İbnül-Kâsım Abdürrahmân) 159.

el-müfredât-ül Kur’âniyye (Murâd-ı Münzâvî) 1150.

el-mugnî (ibni Cevzî) 210, 1068.

el-muhâverât (Reşîd Rızâ) 1162.

el-mukaddemet-ül-hadremiyye (Abdüllah bin Abdürrahmân) 221, 250, 296.

el-mukaddemet-ül-izziyye (Ebül-Hasen Alî bin Nâsırüddîn Şâzilî Mâlikî) 146, 192.

el-mühezzeb (Ebû İshak İbrâhîm) 1093.

el-münkızü aniddalâl (Gazâlî) 41, 105, 116, 758,1056, 1116, 1148.

el-münîre (Ahmed ibni Kemâl) 740, 909, 1071.

el-müsannef (San’ânî) 1166.

el-müstened (A.Rızâ hân) 391, 468, 1077.

el-mütenebbi-ül-kâdıyânî (Müfti Mahmûd) 486, 1072.

el-müttefak (Muhammed bin Abdüllah)

el-muhtârât (Zenbilli Alî Efendi) 1195.

el-mu’temed (Türpüştî) 1184.

el-tebsire filhey-e (Muhammed Merûzî) (533).

el-ubûdiyyet (ibni Teymiyye) 1116.

el-üstâd-ül-Mevdûdî (M.Yûsüf Benûrî) 1136.

el-varakat fil’amel-i bi-rub’il-mukantarât (Abdüllah Mardîni) (779), 1245.

el-vasiyyet-ül-celiyye (Mustafâ Bekrî) 1153.

el-vasıyyet (Ahmed Kadıyânî) 484.

el-yekâvît (Şa’rânî) 388, 458.

emâlî “fıkh” (Velvâlicî) 1189.

emâlî “fıkh” (Ebû Yûsüf) 268.

emâlî kasîdesi (Alî Ûşî) 4, 89, 479, 699, 758, 1070, 1076.

emâlî şerhı (Tahâvî) 307.

emâlî şerhı (Ahmed Âsım) 699, 758, 1007, 1070.

enbâ-ı fadl (ibni Hacer-i Askalânî) 500.

endless Bliss (Hakîkat Kitâbevi) 9.

enîs-ül-celîs (Alî Hullî) 418.

enîs-ül-ervâh (M.Çeştî) 1149.

enîs-ül-va’ızîn (Hindli Ebû Bekr) 355.

enîs-üt-tâlibîn fî-menâkıb-i Şâh-ı nakşibend Behâüddîn (Salâh bin Mubârek Buhârî 793), 1081.

en-nâhiye (Abdül’azîz) 511.

en-nefehât-üş-şâziliyye (Hasen-i Advî) 458, 1107.

en-nef’ul’âm fil’amel-i birrub’ittâm il-mevâlît-il-islâm (İbni Şâtır) (777), 188.

en-ni’met-ül-kübrâ (ibni Hacer-i Mekkî) 390, 459, 1096, 1116.

envâr (Babertî) 1142.

envâr li-a’mâl-il-ebrâr (Yûsüf Erdebîlî) 181, 192, 250, 296, 323, 604, 1019, 1022.

envâr-ül Muhammediyye (Yûsüf-i Nebhânî) 33, 374, 390, 450.

envâr-ül kudsiyye (Abdülvehhâb-ı Şa’rânî) 1068.

envâr-ül-uyûn (Abdülkuddüs) 1064.

envâr-üt-tenzîl (Beydâvî) 1082, 1179.

erâzî kanûnu (Âtıf Beğ) 305, 1076.

erâzî kanûnu şerhı (Alî Haydar Beğ) 1076.

erbâ’ın (Nevevî) 628, 1144.

erbâ’în-i selmânî (Nesefî Ömer) 856.

erravdurrâid (Alî bin Muhammed Hanefî) 579.

erreddü alel-imâmiyye (Süveydî) 1174.

erreddü li-ibni Teymiyye (Sübkî) 348.

erreddül cemîl (Gazâlî) 372, 1102.

erriyâd-ut tesavvufiyye (Abdülhakîm Efendi) 486, 713.

errukıyyât (imâm-ı Muhammed) 268.

esâs-ül-belâga (Zemahşerî) 1194.

eshâb-ı kirâm (Abdülhakîm Efendi) 50, 61, 348, 387, 434, 454, 466, 516, 701, 1059, 1067, 1146, 1176, 1192, 1193, 1196.

esmâ-ül-müellifîn (İsmâ’îl Pâşa) 22, 61, 714, 1124, 1180, 1184.

esmâ-üs-sahâbe (ibni Mende) 1115.

esnel-metâlib (ibni Hacer-i Mekkî) 420.

esrâr (Debbûsî) 1089.

esrâr-ı melekût (Molla Kudsî) 538, 1138.

esrâr-ı sülûk (Ebül-Hasen Harkânî) 1093.

es-sahîfe fî-menâkıb-i Ebî Hanîfe (Zehebî) 443, 1194.

es-seâdetül-ebediyye(Abdülmecîd bin Muhammed) (1319).

es-sebe’ül-esrâr fî medâric-il-ahyâr (Şâh Muhammed Ma’sûm bin Abdürreşîd) 1073, 1132.

es sedât-fî fedâil-il-cihâd (Molla Arab) 504.

es-sevretül-Hindiyye (M.Fadlül-Hak Hayr-âbâdî)

esseyf-üs-sakîl (Zâhid-i Kevserî) 454, 1194.

essırât-ul-müstekîm (ibni Teymiyye) 1116.

es-sırât-ul-müstekîm (İbrâhîm Hayderî) 372.

es-sihâm-üs-sâibe (Yûsüf-i Nebhânî) 454.

es-sîretünnebeviyye (Şiblî Nu’mânî) 499.

es-siyer-üs-sagîr (imâm-ı Muhammed) 268.

es-siyer-ül-kebîr (imâm-ı Muhammed) 268, 1149.

essulhu beynel-ihvân (Nablüsî) 629.

eşbâh (ibni Nüceym) 154, 167, 282, 284, 285, 301, 310, 321, 324, 334, 341, 344, 443, 618, 629, 737, 825, 827, 845, 859, 900, 998, 1115.

eşbâh hâşiyesi (Abdülkâdir Gazzî) 308.

eşbâh hâşiyesi (Hayreddîn Remlî) 1110.

eşbâh şerhı (Karaçelebizâde) 275.

eşbâh şerhı (Hamevî) 245, 250, 388, 623, 629, 1071.

eşedd-ül-cihâd (Dâvüd bin Süleymân) 1114.

eşi’at-ül-leme’at (Abdülhak-ı Dehlevî) 252, 258, 263, 314, 422, 456, 605, 633, 730, 733, 844, 1022, 1061.

eş-şakîkân 499.

eşşibâh mecmû’ası 287.

etfâl-ül-müslimîn (Birgivî) 449, 1008, 1083.

et-te’akkub-ül-müfîd (Ebû Hâmid) 459.

ettergîb vetterhîb (Abdül-azîm) 313, 419, 458, 1059.

ettergîb vetterhîb (İsmâ’îl İsfehânî) 419.

et-tevessül-ü bin nebî (Ebû Hâmid) 459, 468, 492, 1016, 1116.

et-tıbb-ün-nebevî (Zehebî) 652, 715, 1194.

evkâfda muvâda’a (Alî Haydar) 1076.

evrâd (Behâeddîn-i Buhârî) 1081.

evrâd (Abdülganî Nablüsî) 1061.

evsat (Taberânî) 289, 1180.

ey oğul ilmihâli (Süleymân bin Cezâ’) 110, 132, 1173.

eyyühel veled (imâm-i Gazâlî) 1054, 1102.

ezhâr-ül Fıdda 1179.

ezkâr (Nevevî) 47, 352, 1058, 1156.

ez-zehîre lil kurâfî (Ahmed) (684), 159.

ez-ziyâdât (imâm-ı Muhammed) 268.

– F –

Fadl-üz-zâkirîn (Abdülganî) 887.

fâideli bilgiler (A.Cevdet Pâşa) 89, 113, 165, 310, 348, 391, 412, 417, 448, 458, 499, 970, 1029, 1059, 1074, 1077, 1086, 1087, 1106, 1117, 1135, 1136, 1138, 1152, 1162, 1170, 1176.

faslul-hitâb (Muhammed Pârisâ) 1146.

faust (Göte) 1103.

felsefe dersleri (Ahmed Na’îm) 1072.

fenn-i hitân (Rızâ Nûr) (1943), 21.

ferâid (imâm-ı A’zam Ebû Hanîfe) 441.

ferâid-ül fevâid (Kâdî-zâde) 395, 1007, 1125.

ferâid-ül fevâid (Nizâmüddîn-i Evliyâ) 1156.

ferâid-us-sirâciyye (Muhammed Sicâvendî)

ferhat-ül müderrisîn (Abdülhay Lüknevî) 1179.

ferhengi fârisî (Dr. Muhammed Mükrî) 802.

fetâvâ-i Alî Efendi 167, 901.

fetâvâ-i attâbî (Ahmed Attâbî) (586), 255.

fetâvâ-i bezzâziyye (Muhammed Kerderî) 143, 154, 167, 168, 206, 220, 227, 234, 241, 269, 292, 303, 308, 309, 338, 395, 410, 413, 414, 434, 582, 590, 596, 611, 618, 696, 743, 770, 779, 792, 796, 826, 839, 1002, 1009, 1023, 1127.

fetâvâ-i burhânî (Mahmûd Buhârî) 1131.

fetâvâ-i ebülleys (Ebülleys) 567.

fetâvâ-i Ebüssü’ûd (Ebüssü’ûd) 156, 233, 244, 248, 271, 305, 897.

fetâvâ-i feyziyye (Şeyh-ül-islâm Feyzullah efendi) 241, 536, 576, 579, 591, 822, 828, 839, 862, 869.

fetâvâ-i fıkhiyye (ibni Hacer-i Mekkî) 47, 172, 245, 280, 297, 453, 477, 784, 996, 1010, 1011.

fetâvâ-i garâib (Ahmed bin Muhammed) 268.

fetâvâ-i hadîsiyye (ibni Hacer-i Mekkî) 135, 458, 496, 498, 739, 908, 1011, 1108, 1116, 1193.

fetâvâ-i hâmidiyye (Hâmid Konevî) 471.

fetâvâ-i hâniyye (Kâdîhân) 241, 568, 808, 890, 1124.

fetâvâ-i haremeyn (Ahmed Rızâ Hân) 455, 472.

fetâvâ-i hassî (Yûsüf Hârezmî) (634).

fetâvâ-i hayriyye (Hayreddîn-i Remlî) 39, 128, 135, 164, 330, 390, 393, 395, 487, 536, 573, 575, 591, 592, 616, 809, 825, 828, 837, 862, 880.

fetâvâ-i hindiyye (Şeyh Nizâm) 143, 205, 207, 219, 226, 228, 240, 241, 242, 245, 247, 259, 260, 292, 294, 301, 315, 316, 318, 319, 395, 409, 434, 462, 465, 466, 568, 575, 590, 591, 620, 648, 727, 729, 783, 786, 812, 815, 817, 827, 837, 839, 844, 858, 870, 878, 880, 999, 1011, 1032, 1075, 1124.

fetâvâ-i ibni nüceym (ibni Nüceym) 998.

fetâvâ-i imâdiyye (Abdurrahmân-ı Semerkandî) 487, 830.

fetâvâ-i Kâdîhân (Kâdîhân) 133, 158, 163, 226, 281, 245, 315, 316, 435, 583, 611, 827, 838, 900, 1011, 1028, 1032.

fetâvâ-i kâri-ül hidâye (Ömer bin İshak) 247, 366, 780.

fetâvâ-i kerhî (imâm-ı Kerhî) 611.

fetâvâ-i kübrâ (Hüsâmeddîn Ömer) 593, 1111.

fetâvâ-i kübrâ (ibni Hacer) 223, 284, 722, 724, 1162.

fetâvâ-i Müeyyed-zâde (Abdürrahman Arvâsî) 993.

fetâvâ-i Radeviyye (Ahmed Rıdâ hân) 472, 1207.

fetâvâ-i rûmiyye (Nişâncı-zâde) 1156.

fetâvâ-i sirâciyye (Alî Ûşî) 148, 242, 243, 269, 364, 1076.

fetâvâ-i şemseddîn (Şemseddîn-i Remlî) 183, 323.

fetâvâ-i tatârhâniyye (Âlim bin Alâ) 216, 242, 264, 287, 299, 448, 465, 477, 567, 695, 718, 1076.

fetâvâ-i zahîriyye (Kâdî Muhammed bin Ahmed Zahîreddîn-i Buhârî) (619), 802.

fetâvel-Rüstagfenî (Alî Saîd hanefî)

feth-ûl bârî (ibni Hacer-i Askalânî) 458.

feth-ul kadîr (ibni Hümâm) 43, 120, 134, 154, 207, 262, 274, 583, 808, 858, 1020, 1114, 1125.

feth-ul-mecîd (Vehhâbî Abdürrahmân) 442, 447, 450, 451, 453, 454, 457, 484, 717, 887, 1013, 1016.

feth-ur-rahîm (Mes’ûd Kânevî) 632, 1136.

fethurrahman (Bir kelimenin hangi âyetde olduğunu bildirir. Feyzullah. 1323 h. Beyrût)

fetvâ (Muhammed ibni Süleymân) 453.

fevâid-i câmi’a (Abdül’azîz Dehlevî) 650.

fevâid-i Ebî Hafs-il kebîr (Ahmed 217), 565.

fevâid-i Osmâniyye (Muhammed Osmân müceddidî) 662, 783, 993, 1146.

fevâid-ül behiyye (Muhammed Abdülhay Lüknevî) 1179.

fevâid-ül-füad (Muhammed bin Mahmûd Celâleddîn Pâni-putî) (765), 733, 767, 1085, 1156.

fevâid-üs-sâlikîn (Ferîdüddîn Genc-i Şeker) 1177.

fezleke-i Târîh-i Osmânî (Matbaa-i âmire) 1136, 1149.

fıkh-ı ekber (Ebû Hanîfe) 388, 490, 491, 1077, 1148.

fıkh-ı gîdânî (Lutfullah) 127, 419.

fıkh-ı gîdânî şerhı (Kuhistânî) 127, 419, 1128.

fid-difâ’an turuk-ı ehl-il-hüdâ (Muhammed Ticânî) 1183.

fi-isbât-il-kerâmât (Ehî zâde Abdülhalîm) 454.

filozofi zoolojik (Lamarck) 540.

fi redd-il vehhâbiyye (Dâvüd bin Süleymân) 453.

fi redd-i alel vehhâbiyye (Ahmed Zeynî Dahlân) 450, 1071.

fir redd-i ales-sübkî (İbni Abdül-Hâdî) 469.

fitnet-ül vehhâbiyye (Ahmed Zeynî Dahlân) 250, 1071, 1170.

fî-zilâl-il-Kur’ân (Seyyid Kutb) 409, 410, 887, 1170.

formulaire (Doktor Gautier) 986.

formulaire medical (Lemoine) 652, 1130.

friedrich târîhi (Karlayl) 1125.

furûk nîşâpûrî (Es’ad) (539).

füsûl-i imâdî (Abdürrâhîm) 1068.

füsûl-i sitte (Muhammed Pârîsâ) 106.

füsûs (Muhyiddîn-i Arabî) 93, 94, 388, 390, 927, 928, 1165.

fütûhât-ı mekkiyye (Muhyiddîn-i Arabî) 79, 388, 696, 739, 970, 1148.

fütûh-ul-gayb (Geylânî) 278, 357, 771.

fütûh-ul gayb şerhi (Abdülhak-ı Dehlevî) 357.

– G –

Gâliyye-tül-mevâ’iz (Âlûsî) 60, 349, 441, 443, 450, 467, 1006, 1013, 1044, 1077, 1159.

gavsiyye (Abdülkâdir-i Geylânî) 929.

gâyet-ül beyân (İtkânî) 1124.

gâyet-ül beyân (Alî Echürî) 632.

gâyet-ül-emânî (....) 1183.

gâyet-ül-itkân (Doktor Sâlih efendi) 664, 674.

gâyetüt-tahkîk (M.Hayât Sindî) 208, 1144.

gayri tabî’i aşklar (F.Kerîm Gökay) 781.

gerçek islâmiyyet (Beşir Kadıyânî) 484.

geschichte (Brockelmann) 22.

gıyâsıyye (Dâvüd bin Yûsüf) 269.

grundriss der inneren medzin (Dr. Domarus) 660.

gunyet-ül-fükahâ (Sicstânî) 1192.

gunyet-üt-tâlibîn (Abdülkâdir Geylânî) 59, 65, 90, 132, 510.

gurer (Hâkim ve Molla Hüsrev) 138, 338, 1104.

gurer şerhi (Şernblâlî) 815.

gülbün-i irşâd (Osmân Bedreddîn) 1158.

gülistân (Sa’dî) 1164, 1190.

gülşen-i vahdet (Abdülehad Serhendî) 1169.

gülzâr-ı sâminî (Osmân Bedreddîn) 1158.

– H –

hadâik-ül-hakâik (Ömer bin Alî) 383.

hadarât-ül-kuds (Bedreddîn-i Serhendî) 20, 1058, 1113, 1121, 1141, 1145.

hadâik-ül-verdiyye (Abdülmecid bin Muhammed Hânî 1319 İstanbul). 188, 1105, 1121, 1145, 1148.

hâd-id-dallîn (hâcı Tûsî) 69, 208, 637.

hadd-i fâsıl der hak ve bâtıl (Muhammed Ferruh) 1142.

hadîka (Abdülganî Nablüsî) 8, 19, 21, 23, 45, 69, 71, 90, 96, 113, 123, 135, 142, 155, 168, 211, 226, 237, 238, 239, 241, 248, 249, 252, 263, 264, 280, 281, 310, 338, 340, 365, 394, 397, 408, 409, 413, 414, 434, 435, 436, 438, 448, 449, 465, 468, 469, 470, 471, 490, 497, 536, 546, 588, 593, 594, 595, 596, 599, 602, 603, 611, 621, 631, 635, 638, 642, 692, 699, 718, 721, 724, 726, 729, 730, 731, 734, 739, 781, 789, 790, 794, 801, 802, 810, 824, 826, 843, 851, 873, 885, 886, 890, 891, 896, 898, 900, 908, 909, 1004, 1005, 1028, 1033, 1061.

hadîka-tün-nediyye (Muhammed Bağdâdî) 593.

hadîkat-ül-cevâmi’ (Hüseyn bin Alî) 1092, 1152, 1189.

hadîkat-ül evliyâ (A.Hilmi) 1121, 1145.

hadîkat-üs-serâir (Abdüllah Bîtûşî) 1065.

hadîs-i erba’în (Nevevî) 113, 422, 1071.

hadîs-i erba’în tercemesi (Ahmed Na’îm) 422, 1072.

hâdîyyi mudillîn (Hâcı baba İbrâhîm Tûsî) (1044).

hakâyık-ı manzûme (Mahmûd bin Muhammed Buhârî) 352, 1131.

hakîkat-ül-yehûd (Füâd efendi: Kuveytde mektebetü-Sahâbet-il-islâmiyyede)

hakîkatnâme (hurûfîler) 503.

hak sözün vesîkaları (Süveydî) 61, 94, 110, 434, 596, 696, 701, 992, 1072, 1121, 1146, 1174.

halebî-yi kebîr (Halebî İbrâhîm) 127, 133, 153, 154, 166, 175, 207, 216, 217, 223, 235, 237, 240, 241, 244, 248, 251, 252, 266, 272, 274, 280, 285, 603, 729, 743, 996, 1003, 1005, 1104.

halebî-yi sagîr (Halebî İbrâhîm) 122, 123, 125, 149, 156, 212, 217, 222, 237, 249, 270, 274, 275, 282, 283, 284, 729, 743, 784, 1000, 1019.

hâlid-i bağdâdî divânı (H.Bağdâdî) 4,

hâlîmî (Hüseyn bin Hasen Cürcânî) 243,

hamriyye kasîdesi (Ömer bin Fârıd) 1160.

hamza efendi risâlesi [Bey’ ve şirâ risâlesi] 575, 811, 824.

hamzanâme (hurûfîler) 501.

hâniyye (Kâdîhân) 241, 567, 808, 890, 1124.

hasenât-ül-ebrâr (Dârâ şekve) 1074.

hâtem-ün-nebiyyîn (Enver şâh Keşmirî) 485.

hâtırât-ı Abdülhamîd hân-ı sânî (Es’ad beğ) 1063.

hatm-i hâcegân (Hâlid-i Bağdâdî) 1075.

havenet-ül islâm (Aga Şûriş Keşmîrî) 486.

hâvî (şâfi’î) (Mâverdî) 241, 1133.

hâvî (hanefî) (Zâhidi) 241, 873, 1193.

hâvî şerhi (Alî bin İsmâ’îl) 1075.

hayât-ül hayvân (Demîri) 418, 668, 741, 742, 778, 1089.

hayâtüssahâbe (Muhammed Yûsüf) 499.

hayrât-ül hisân (ibni Hacer-i Mekkî) 440, 442, 443, 1114.

hazâne (Debbûsî) 1089.

hazâne-i Celâlî (Kutb-i zemân) 1129.

hazânet-ül fıkh (Ebülleys Semerkandî)

hazânet-ül-müftîn (Hüseyn bin Muhammed) 324, 440.

hazânet-ür-rivâyât (Kâdî Hindî) 269, 592, 1005.

hazînet-ül-esrâr (Muhammed Hakkı) 277, 279, 395, 418, 740, 741, 993, 1009, 1010, 1143.

hazînet-ül-me’ârif (Ubeydullah Serhendî) 207, 651.

hazret-i Muhammed (Davenport) 534, 1088.

hediyye (Muhammed Behâeddîn-i Buhârî) 1081.

hediyye (İmâdî) 629.

hediyye-tül-ihvân türkçe zikr (Muhammed Saîd)

hediyyet-ül-mehdiyyîn (Ehî Çelebî) 90, 467, 1192.

hediyyet-ül-mühdî (Vahîdüz-zemân)

hedy-ül-islâmî (Libya evkâf dâiresi) 586, 858, 876, 877.

hest behişt (İdrîs Büdlîsî) Osmânlı târihî

hemziyye (Busayrî) 390, 1084.

herkese lâzım olan îmân (Feyzullah) 32, 34, 368, 482, 499, 579, 740, 1178, 1184.

hey’et-i felekiyye (Mustafâ Hilmi) 187, 1245.

hicâb-ül-aktâr (Fudayl bin İyâd) 1102.

hidâye “fıkh” (Burhâneddîn-i Mergınânî) 20, 224, 271, 392, 444, 477, 628, 1084, 1181.

hidâye “fizik” (Esireddîn-i Ebherî) 538, 1098.

hidâyet-ül-hâlık (Celâleddîn Muhammed) 1117.

hidâyet-ül ibâd (Molla Arab) 504.

hidâyet-ül-mübtedî fî-ma’rifetil-evkat (Alî bin Osmân) 187, 279.

hidâye şerhî (Aynî, Tacüş-şerî’a) 872, 1078, 1181.

hidâyet-üt-tâlibîn (Ebû Sa’îd) 1095.

hikem-i atâiyye (Tâcüddîn) 1144, 1181, 1187.

hikmetül’ayn fil-mantık (Alî Kazvînî) (675).

hilye-tül-mücellî (ibni Emir Hâc) 134, 1001, 1113.

hilye-tül-ebrâr (Nevevî) 1035, 1156.

hilyet-ül-Evliyâ (Ahmed bin Abdüllah) 69, 208, 786, 1070.

hilyet-ül-Evliyâ (Ebû Muhammed Halîl) 458.

hilyet-ün-nâcî (Muhammed Es’ad) 1143.

hindistânda ingiliz hâkimiyyeti (Amerikalı) 484.

hindiyye (Fetâvâ-i hindiyye) 226, 228, 240, 241, 245, 260, 294, 301, 315, 316, 318, 325, 327, 328, 337, 395, 434, 435, 462, 465, 568, 575, 590, 591, 620, 727, 729, 786, 812, 815, 817, 827, 837, 839, 844, 858, 870, 878, 880, 999, 1011, 1032.

hıristiyanlık (İncîl hey’eti) 42, 372.

hısn-ül-hasîn (İbni Cezerî) 449, 457, 1007, 1113, 1249.

hizb-ül-bahr (Şâzilî) 497, 1094.

hizb-ül-kebîr (Şâzilî) 497.

hucce (ibni Nasr) 448, 465, 1115.

huccet-ül-bâliga (İsmâ’îl Hakkı) 433, 500, 501, 1075.

hucce-tüllahi alel’alemîn (Yûsüf Nebhânî) 43, 62, 374, 378, 458, 459.

hucec-ül-beyyinât (Alî Belhî) Hadîka ile cildlidir.

hucec-i kat’iyye (Süveydî) 1174.

huccet-ül-islâm (Mahmûd Pişâvürî) 443.

hukûkul-islâm (Senâüllah-i Pâniputî)

hulâsa-i gîdânî (Nesefî Lutfullah) 1155.

hulâsat-ül-fetâva (Tâhir-i Buhârî) 134, 269, 464, 618, 729, 1010.

hulâsat-ül-kelâm (Ahmed Dahlân) 450, 453, 454, 461, 462, 595, 871, 1071.

hulâsat-ül-vefâ (Semhûdî) 458, 1168.

hulâsat-üt-tahkîk (Abdülganî) 409, 1061.

hurûfî kitâbları (hurûfîler) 503, 504.

hüsniyye şî’î kitâbı (mürteda) 60, 732.

hüsn-üt-tenebbüh (Necmüddîn M.Gazzî) 71.

hüsn-üt-tekadî (Zâhid-ül-Kevserî) 1194.

hüvelganî (Abdülganî Fârûkî) 957, 1095.

hüvallah (Behâullah) 1082.

– İ –

Işık kasîdesi 72.

l’ânet-üt-tâlibîn (Ebû Bekr Şatâ) 223.

ibni Haldun Târîhi (ibni Haldun) 541.

ibrâz-ül-hak (Ömer Fehmi) 372, 1160.

ibrîz (İbnulmubârek Fâsî (te’lîf 1129).

ibtâl-ül-menhec (Fadl bin Ruzbehân) 1098.

ibtigâül-vüsûl (Viltorî)

i’câz (Mahmûd Konevî) (777).

ifâdet-ül-ahyâr (Muhammed Arabî) 461, 1141.

ifsâh-ül-metîn (M.Tâhir Sünbül Mekkî) 101.

igâset-ül-lehfân (İbni Kayyım) 469, 1083.

ihtiyâr-i cüz’î (Akkermânî) 698, 701.

ihtiyâr (Abdüllah-i Mûsul) 444, 617, 838, 840, 1065.

ihvân-us-safâ [51 risâle] (Ebû Süleymân Muhammed ve arkadaşları) 497.

ihyâ-ül-ulûm (Muhammed Gazâlî) 365, 409, 420, 468, 607, 610, 679, 680, 698, 1008, 1045, 1102, 1180.

ikdül-cevherî (Hâlid-i Bağdâdî) 701, 1105.

ikdül ceyyid (Şâh Veliyyullah) 300, 302, 467.

ikfâr-ül-mülhidîn (Enver Şâh Keşmirî) 485, 486.

iknâ’ (Alî bin Abdüllah) 1172.

ilcâm-ül-avâm anil kelâm (Gazâlî) 490, 491.

ilm ile dînin çatışması (William Draper) 537.

ilm-i hey’et (Ahmed Ziyâ) 178, 191, 379.

ilm-i nokta (Mahmûd) 500.

ilm-ün nefs (Ahmed Na’îm) 1072.

imâd-ül-islâm (Abdürrahmân) 304, 320, 1059.

îmân ile ibâdet (Demir Hâfız) 1007.

imdâd [Merâkıl-felâh] (Şernblâlî) 219, 255, 260, 277, 279, 308, 356, 1179.

imdâd hâşiyesi [Tahtâvî] 134, 135, 142, 154, 182, 219, 221, 238, 278, 283, 287, 330, 628, 729, 999.

inâye [vikâye şerhı] (Alî bin Ömer) 127, 1084.

inâye [hidâye şerhı] (Muhammed bin Mahmûd Bâbertî) 1084, 1142.

inâye hâşiyesi (Sa’dî Çelebî) 1084, 1125, 1142, 1164.

incîl (Îsâ aleyhisselâma nâzil olan kitâb) 33, 42, 43, 104, 368, 369, 372, 382, 388, 498, 570, 704, 706, 718, 724, 773, 1043, 1044, 1078, 1122, 1133, 1161, 1168, 1190.

ingiliz câsûsunun i’tirâfları 372, 447, 1142.

inkazülhâlikin (Birgivî) 1033.

insân-ı kâmil (şeyh Sâdık efendi) 1075.

insan ve kâinat (Türkiye Gazetesi) 639.

intikâl kanûnu şerhı (Alî Haydar) 1076.

irâde-i cüz’iyye (Akkermânî) 698, 701.

irâde-i cüz’iyye (Hâlid-i Bağdâdî) 701, 1075.

irân edebiyyât târîhi (Edvard Braun) 1175.

irgâm-ül-merîd (Muhammed Zâhid Kevserî), 1074, 1076, 1194.

irşâd (Muhammed Bâbertî) 1142.

irşâd (İsmâ’îl bin Hibetullah) 620.

irşâd-ül-avâm (Ahmed Şemseddîn) 1114.

irşâd-ül-hiyârâ (Yûsüf Nebhânî) 372, 595.

irşâd-ül-mürîd (Hasen Advî) 1107.

irşâd-üt-tâlibîn (Senâ-ullahi Dehlevî) 1053, 1058, 1168.

irtifâ-ı şems risâlesi (Kedüsî) 187.

is’âf 1171.

isagûcî (Esîrüddîn-i Ebherî) 538, 1098.

isbâtü-kerâmâtil-Evliyâ (Abdüllah Kayrevânî) 739.

isbât-ün nübüvvet (imâm-ı Rabbânî) 1122.

islâm ahlâkı (Hakîkat Kitâbevi) 110, 121, 355, 430, 434, 450, 645, 1047.

islâma giriş (Hamîdullah) 307, 310, 571, 1106.

islâm dînî ve diğer dinler (Hakîkat Kitâbevi) 368.

islâm kültürü (İbrâhîm Neşet) 272.

islâm Peygamberi (Hamîdullah) 1106.

islâm yolu (İskilipli Âtıf efendi) 110.

istibsâr (Muhammed bin Hasen Tûsî) 1085.

istinâd (Alî Arşî) 765.

i’tikâdnâme (Hâlid-i Bağdâdî) 579, 1105.

îzâh [Kudûrî şerhi] (Kermânî) 292, 309.

îzâh-ul-hak (Nüzhet efendi) 372, 1157.

îzâh-ul-menâsik (İbni Hacer-i Mekkî) 452.

îzâh-ul-merâm fî keşf-izzulâm fî-esâs-ı dîn-i Nasârâ (Abdüllah Abdî bin Destân) 372.

izâlet-ül-hafâ (Şâh Veliyyullah) 193, 1176, 1184.

izhâr-ul-esrâr finnahv (Birgivî) 1083.

izhâr-ül-hak (Hindli rahmetullah) 372, 1157, 1160, 1161.

izziyye (Zerkânî) 633.

– K –

Kâdîhân (Hasen bin Mensûr) 133, 158, 163, 226, 281, 245, 315, 316, 435, 583, 611, 727, 827, 838, 900, 1011, 1028, 1032.

kâfî (Hâkim şehîd) 268, 1104.

kâfî (Kuleynî) 1085.

kâfî (Nesefî Abdüllah) 229, 1093, 1155.

kahramanlar ve kahramanlara saygı (Karlayl) 1125.

kalâid-ül-ukbân (ibni Hacer Mekkî) 443, 1114.

kâmil târîhi (ibni Esîr) 992, 1113.

kâmûs-i kavânîn (T.Andonyadi) 1034.

kâmûs-ul a’lâm (Şemseddîn Sâmî) 52, 145, 381, 388, 390, 431, 441, 490, 514, 532, 714, 742, 1011, 1079, 1084, 1086, 1099, 1109, 1155, 1173, 1175, 1177, 1192.

kâmûs (Fîrûzâbâdî) 323, 390, 698, 699, 1070, 1101, 1164.

kanûn (ibni Sînâ) 737.

karabaş tecvîdi (Abdürrahmân) 1125, 1156.

kara dâvüd (Delâil tercemesi) 1143.

kasîde-i bürde (Busayrî) 993, 1084, 1179.

kasîde-i emâlî (Alî Ûşî) 4, 89, 479, 699, 758, 1070, 1076.

kasîde-i hamriyye (Ömer bin Fârıd) 1160.

kasîde-i hemziyye (Busayrî) 386, 1084.

kasîde-i tâiyye (Ömer bin Fârıd) 1160.

kâşif-ül-esrâr (İshak Tokatlı) 499, 501, 502, 503, 1122.

kavâid-ül-islâm (İsmâ’îl İbâdî) 489.

kavâid-üt-tarîkatil cem’-i beyneşşerî’at-i vel hakîka (Ahmed Zerrûk) 1073.

kavâid-üt tesavvuf (Ahmed Zerrûk) 1073.

kavlüssedîd (Muhammed bin Abdül’Azîm)

kazâ ve kader (Ebüssü’ûd) 698, 714.

kebâir (ibni Nüceym) 284, 1054, 1115.

kebîr “hadîs” (Taberânî) 1180.

kedûsî (Süleymân Murâd) 187, 199.

keffür-reâ’an muharremât ilâ lehvi vessimâ’ (İbni Hacer) 247.

kelimât-i tayyıbât (Muhammed Murâd-âbâdî) 1134.

kenz (Abdüllah bin Ahmed Nesefî) 444, 1115.

kenz-i mahfî (İsmâ’îl Hakkı) 91, 420, 1123.

kenz-üd-dekâ’ık (Nesefî Abdüllah) 504, 1155.

kenz-ül-hidâyât (Muhammed Bâkır) 1141.

kerâmât-ül Evliyâ (Lâlkâi) 458.

kerhî muhtasarı [kudurî şerhi] (Ubeydullah) 206.

keşf-i rümûz-i gurer (Şâm kâdîsı Abdülhalîm) 297, 796.

keşf-ü gavâmız (Ebû Ca’fer Hindüvânî) (693).

keşf-ü hücubil-mahcûb (Dâtâ Genc bahş Alî)

keşf-ül-esrâr (Pezdevî)

keşf-ül-kınâ’ân ma’rifet-il-vakt minel-irtifâ’ (Muhammed Hânî) 188.

keşf-ül-lisân (Aynî) 1079.

keşf-ül-mahcûb (Dâtâ-Genc bahş Alî Hecvîrî Gaznevî lâhorî) (465).

keşf-ün-nûr (Nablüsî) 419, 452, 458, 463, 1061.

keşf-üş-şübühât (İbni Abdülvehhâb) 106, 468.

keşf-üz-zünûn (Kâtib Çelebi) 22, 1114, 1116, 1124, 1126.

keşkül (Abdülhakîm Efendi) 454, 656, 735.

keşşâf (Zemâhşerî) 416, 513, 1125, 1194.

kınyetülfetâvâ (Zâhidî) 852. 1020, 1193.

kırk hadîs (Ahmed ibni Kemâl) 727, 1014.

kırk hadîs (imâm-ı Birgivî) 923.

kırk hadîs (imâm-ı Rabbânî) 1121.

kısas-ı enbiyâ (Kisâî) 418.

kısas-ı enbiyâ (Cevdet Pâşa) 387, 514, 1063, 1065, 1084, 1086, 1087, 1103.

kıyâmet ve âhıret (imâm-ı Gazâlî) 108, 113, 401, 448, 452, 461, 478, 717, 742, 784, 923, 993, 1016, 1089, 1102.

kibrît-i ahmer (Şa’rânî) 388.

kifâye (Âmir Şa’bî) 1175.

kifâye (Alî Mardînî) (750).

kifâye (Mahmûd hafîd-i Tâcüşşerî’a) 120.

kimyâ-i se’âdet (Muhammed Gazâlî) 22, 34, 38, 65, 108, 127, 297, 323, 383, 430, 570, 600, 605, 607, 622, 677, 679, 700, 719, 720, 725, 728, 732, 766, 788, 789, 840, 845, 847, 1102.

kimyâ-i se’âdet mukaddimesi (Muhammed Zihnî) 1148.

kîsâniyyât (Muhammed Şeybânî) 268.

kitâb-ı mukaddes 327, 1130.

kitâbül’amel-i bil-üstürlâb (Muhammed bin Ömer) 1245.

kitâb-ü fil’amel-i bil-üstürlâb (İbrâhîm Fezârî) 1246.

kitâb-üd-derc-il-münîfe (Süyûtî) 390.

kitâb-ül-celve (ibâhîler) 489.

kitâb-ül-envâr (Ruzbehân) 1163.

kitâb-ül-eymân (ibni Âbidîn) 454.

kitâb-ül-ferâid (Ahmed ibni Kemâl) 365.

kitâb-ül-fıkh alel-mezâhibil-erbe’a (Abdürrahmân Cezîrî) (1391), 130, 155, 158, 163, 212, 221, 229, 250, 271, 568, 604, 807.

kitâb-ül-harac (Ebû Yûsüf) 300, 1097.

kitâb-ül-hâvî (Ebû Bekr-i Râzî) 538.

kitâb-ül-irşâd (İsmâ’îl bin Hibetullah) 620.

kitâb-ül-izâ’a (Sıddık Hasen Hân) 484.

kitâb-ül-kefâle (Alî Haydar beğ) 1076.

kitâb-ül-kırâe (Kâdî Yahyâ) 727, 1190.

kitâb-ül-mikyâs-iz-zevâl (İbrâhîm Fezârî) 1246.

kitâb-ül-müncelî (Süyûtî) 1016.

kitâb-ül’ulûm (Eş’ârî) 1093.

kitâb-ül-ümm (Şâfi’î) 1175.

kitâb-ün-nil (Abdül’azîz İbâdî) 489.

kitâb-ür-rahme (Süyûtî) 128, 662, 673, 741.

kitâb-ür-remâh (Ömer Ticânî) 1183.

kitâb-ür-rûh (ibni Kayyîm) 1015.

kitâb-üs-sünnet (Zâhid-i Saffâr) 366.

kitâb-üs-sünnî (Muhammed Kutty) 460.

kitâb-üs-sünnet-vel-cemâa (İbrâhîm) 366.

kitâb-üt-tevhîd (Abdülvehhâb oğlu) 447, 1176.

kitâb-üt-tıbyân (Nevevî) 394, 1009.

kitâb-üz-zühd (Ahmed bin Hanbel) 458.

knaurs lexikon (T.H.Knaur Nacht) 1109.

kozmografya (Hasîb beğ) 183, 358, 761, 1177.

kudûrî muhtasarı (Ahmed bin Muhammed Bağdâdî) (428), 69, 444, 826, 858, 1090, 1194.

kudûrî muhtasarın tercemesi (M.Emîn Fehîm pâşa)

kudûrî şerhı (Ebû Nasr-ı Aktâ’) 162.

kudûrî şerhı (Zâhidî) 1193.

kudûrî şerhı (Yûsüf bin Ömer) 1192.

kuhistânî nikâyesi (Kuhistânî) 1023.

külliyât (Bakîbillah) 1141.

kur’ân-ı kerîm ve incîller (Hakîkat Kitâbevi) 368.

kurret-ül-ayneyn (Şâh Veliyyullah) 516, 1176.

kurret-ül-uyûn (Ebülleys) 213, 718.

kût-ül-kulûb (Ebû Tâlib-i Mekkî) 420, 515, 1096.

kübrâ (Hüsâmeddîn-i Ömer) 269.

küfr ve kebâir risâlesi (Abdülhakîm Arvâsî) 1054.

künüz-üd-dekâık (Münâvî) 114, 194, 212, 340, 398, 419, 452, 465, 616, 627, 723, 949, 1004, 1009, 1010, 1055, 1149.

kuriyet-ül-Erd (Ebû Bekr Râzî) 82.

kütüb-i sitte (Buhârî, Müslîm) 407, 423, 486.

– L –

Lâmiyye (ibni Verdî) 1118, 1136.

larousse (Claude Aaugé) 725.

larousse medical (Fransız akademisi) 142.

lem’u berk-il makâmât (Mustafâ Bekrî) 458.

les franco-macons (Serge Hutin) 1086.

letâif-ül işârât fittefsîr (Kuşeyrî) 142.

letâif-ül-minen (Tâc-üd-dîn) 419, 1068, 1181.

letâif-ül-minen (Abdülvehhâb-i Şa’rânî) 1068.

levâih-ul-envâr (Remlî) 1110.

levh-il-mahfûz (Ahmed ibni Kemâl) 698.

lüzûm-ü ittibâ’ı mezâhib (Muhammed Hâmid) 460.

lübâb-üt-te’vîl (Alâüddîn) 418, 699.

lügat-ı Nâcî (muallim Nâcî [1893]) 604.

lü’lu’iyyât (Ebû Mutî Belhî) 598.

– M –

maddet-ül-hayât (Akşemseddîn) 1074.

madde ve hâfıza (Bergson) 27, 1082.

ma’den-ül cevâhir (Sefer Ahmed) [(Umdet-ül makâmât) sahîfe 251, 387, 526.]

ma’füvât (Molla Halîl) 135, 154, 155.

ma’füvât şerhı (Süleymân bin Abdüllah) 135, 155.

mahbûbül-muhibbîn (Sa’düddîn-i Muhammed Hamevî) 1163.

mahşernâme (Emîr Alî) 503

mahzen-ül-esrâr (M.Safiyyullah müceddidî) (1212).

mahzen-ül-ulûm (Muhammed Tâhir) 422,

makâlât (Zâhid-ül Kevserî) 454, 1194.

makâlâtüssüneniyye fî-keşfi dalâlâti Ahmed İbni Teymiyye (Câsûs S.98).

makâmât (Ebû Bekr-i Belhî) 1090.

makâmât-ı Ahmediyye (Muhammed Hâşim) 1121, 1144.

makâmât-ı Ahyâr (Zeyd-i Fârûkî) 1072.

makâmât-ı Dehleviyye (Abdülganî) 1095.

makâmât-ı Mazheriyye (Abdüllah-ı Dehlevî) 21, 351, 395, 459, 462, 466, 616, 623, 721, 903, 957, 1018, 1058, 1133, 1134, 1142.

makâmât-üs-sa’îdiyye (Muhammed Mazher) 1072.

mâ-lâ-büdde (Senâullah Dehlevî) 266, 365, 1028.

ma’lûmât-i nâfi’a (Cevdet Pâşa) 1087.

ma’nevî (Gülşenî) 1103.

mantık (Ahmed Na’îm) 1072.

mantık-ut-tayr (Ferîdüddîn) 1101.

manzûme-i Nesefî (Ömer Nesefî) 1131, 1155.

ma’rifetnâme (İbrâhîm Hakkı) 24, 33, 42, 77, 78, 82, 94, 170, 217, 236, 241, 284, 360, 419, 541, 599, 775, 1044, 1048, 1119.

me’âlim-üt-tenzîl (Begâvî) 389, 507, 1081.

me’âric-ül-hidâye (Alî bin Ebî Bekr Alevî) (Misbâh)ın 90, 96, 111.ci sahîfeleri.

me’âric-ün-nübüvve (Molla Miskîn Muhammed Mü’în) (954 h.) 1182.

me’ârif-i ledünniyye (imâm-ı Rabbânî) 909, 918, 962, 1122.

me’ârif-üs-sünen (Enver şâh) 1102, 1183, 1184.

mebde ve me’âd (imâm-ı Rabbânî) 1073, 1122, 1147.

mebsût (Hulvânî) 1178.

mebsût (Serâhsî) 268, 1169.

mecâlis-i sâminiyye (Osmân Bedreddîn) 1158.

mecd-i tâlid (İbrâhîm Hayderî) 1105.

mecelle (Cevdet Pâşa) 28, 57, 66, 120, 221, 226, 288, 535, 571, 594, 597, 605, 623, 806, 812, 817, 821, 822, 827, 828, 830, 833, 843, 865, 872, 883, 884, 890, 898, 899, 1034, 1076, 1086.

mecelle-i menâr (Reşîd Rızâ) 1162.

mecelle şerhı (Alî Haydar beğ) 616, 798,

mecellet-üş-şübhân (Ahmed İbrâhîm) 876.

mecistî (Batlemyus) 538, 1080.

mecma’ul âdâb (Hasen Hulûsî) 392, 393, 395, 1107.

mecma’ul bahreyn (İbnissâ’âti) 279, 444, 1093, 1116.

mecma’ul beyân (Fadl bin Hasen) 1181.

mecma’ul enhür (Abdürrahmân Şeyhîzâde) 69, 164, 182, 260, 274, 287, 316, 436, 452, 579, 593, 603, 634, 722, 823, 858, 899, 1006, 1020, 1023, 1068.

mecma’ul-fetâvâ (Ahmed bin Muhammed) 392,

mecmû’at-ül fevâid (Kefevî) 741,

mecmû’a-i cedîde (H.Hayrullah) 244, 304, 816, 827, 870.

mecmû’a-i zühdiyye (Ahmed Zühdü) 110, 133, 147, 316, 325, 437, 444, 445, 573, 582, 1198.

mecrel-enhür (Bâkânî) 1079.

medâric-ün-nübüvve (Abdülhak-ı Dehlevî) 204, 219, 284, 374, 478, 783, 784, 1061, 1078.

medâric-üs-seniyye firreddi alel-vehhâbiyyeyi Hindiyye (Âmirül-Kâdirî) 351, 455.

medhal (Ubeydullah Kerhî)

medhal (İbnülhac Muhammed Mâlikî) (737).

mefâtîh-ul-cinân (Ya’kûb bin Seyyid Alî) 1190.

mefâtîh-ul gayb (Fahreddîn Râzî) 417,

mekârim-i ahlâk (ibni Ebiddünyâ) 418,

mekâsıd (Teftâzânî) 1163.

mekâsıd-ül-hasene (Şemseddîn Muhammed Sehâvî) (902), 415, 465.

mekâtîb-i şerîfe (Abdüllah Dehlevî) 120, 238, 486, 718, 765, 766, 771, 783, 992, 1016, 1018, 1053, 1057, 1081, 1085.

mektûbât (Muhammed Kandihârî) 1146.

mektûbât (Rükneddîn Çeştî) 1163.

mektûbât-i Ahmediyye (Ahmed Sa’îd) 459, 1073, 1077.

mektûbât kasîdesi 131, 617, 920, 1002.

mektûbât-i Ma’sûmiyye (Muhammed Ma’sûm) 11, 115, 230, 472, 512, 596, 616, 696, 898, 903, 923, 957, 997, 1001, 1067, 1145.

mektûbât-i şerîfe (imâm-ı Rabbânî) 9, 10, 11, 19, 33, 43, 48, 78, 135, 148, 314, 408, 419, 420, 438, 462, 510, 530, 617, 754, 761, 772, 776, 784, 908, 910, 920, 924, 926, 951, 1009, 1048, 1050, 1054, 1063, 1086, 1120, 1121, 1129, 1141, 1144, 1146, 1148, 1193, 1198.

mektûbât-i sa’îdiyye (Muhammed Sa’îd) 1147.

mektûbât-i seyfiyye (Seyfüddîn Fârûkî) 1169.

menâfi’ (Muhammed Semerkandî) (656).

menâfi’un-nâs tıb kitâbı (Derviş Nidâî) 128, 676,

menâhic-ül-ibâd (Sa’îdeddîn) 126, 150, 155, 323, 324, 564, 1018, 1165, 1174.

menâhic-üs-seyr (Zeyd-i Fârûkî) 1072.

menâkıb-ı Abdülkâdir (Yâfi’î) 1189.

menâkıb-ı çıhâr yâr-ı güzîn (Eyyüb bin Sıddîk) 61.

menâkıb-ı imâm-ı a’zam (Ebûlbekâ) 1093.

menâkıb-ı imâm-ı ebî hanîfe (Kerderî) 1127.

menâr (Nesefî Abdüllah) 413, 1142, 1155.

menâr şerhı (ibni Melek) 279, 473, 474, 1115.

menâr şerhı (ibni Nüceym) 1115.

menâzil-üs-sâlikîn (Yûsüf Hemedânî) 1193.

menâzil-üs-sâyirîn (Abdüllah-i Ensârî) 749, 1067.

menâzil-üs-sâyirîn (Yûsüf Hemedânî) 1193.

menhel (ibni Âbidîn) 139, 1083.

men’î müskirât (İskilibli Âtıf Efendi) 625.

men-lâ-yahdur (Muhammed bin Ahmed Alî) 1085.

mensek (Halîl Mâlikî) 458,

merâkıl-felâh (Şernblâlî) 141, 154, 206, 224, 237, 274, 279, 281, 298, 314, 349, 450, 623, 1001, 1003, 1020, 1179.

merâkıl-felâh hâşiyesi (Tahtâvî) 134, 135, 142, 154, 181, 186, 200, 207, 218, 275, 283, 316, 318, 344, 349, 364, 450, 623, 638, 767, 1182.

merâk-ıs-se’âde (Şernblâlî) 1179.

merâsıd (İsmâ’îl Gelenbevî) 185,

merec-ül-bahreyn (Rükneddîn-i Çeştî) 1163.

merec-ül-bahreyn (Abdülhak-ı Dehlevî) 50, 515, 627, 1053, 1061, 1187.

mesâbîh (Begâvî Hüseyn) 241, 383, 787, 1081, 1141.

mesâil-i erba’în (Muhammed İshak) 1073, 1176.

mesâil-i vikâye (Abdülhak Sücâdil) 137, 181, 1061,

mesalik-ül hünefâ (Kastalânî) 458,

mesânid (Çeşidli) 424.

meslek-i müceddid (Cemil Ahmed Şarkpûrî) 1121.

mesmû’ât-i mevlânâ (Kâdî Muhammed Zâhid) 112, 1074, 1163.

mesnevî (Celâleddîn-i Rûmî) 10, 93, 388, 402, 420, 732, 953, 1085, 1086, 1156.

mesnevî şerhı (Âbidîn Pâşa) 732, 1069.

mesnevî şerhı (Sarı Abdüllah Efendi) 1155.

meşârık-ul-envâr (Kâdî İyâd) 1125, 1179.

meşârık-ul-envâr (Radıyuddîn Hasen Sagânî) 1179.

metâil’ul-envâr [fil-mantık] (Mahmûd Ermevî) 1053.

metâli’un-nûr (Abdüllah-i Rûmî) 390,

metâlib-i âliyye (Fahreddîn-i Râzî) 458, 1014.

metâlib-ül-mü’minîn (Fıkh-ı hanefî) 365,

mevâhib-i aliyye (Hüseyn Vâ’ız) 355, 392, 475, 479, 731, 1112.

mevâhib-i ledünniyye (Kastalânî) 33, 110, 166, 204, 329, 374, 381, 387, 391, 422, 439, 450, 458, 465, 511, 553, 620, 621, 648, 693, 695, 701, 718, 719, 734, 761, 782, 783, 785, 992, 1046, 1100, 1126, 1195.

mevâkıf (Kâdî Adûd) 1048, 1124.

mevdû’ât-ül-ulûm (Kemâleddîn Muhammed) 22, 48, 183, 424, 440, 441, 442, 443, 1045, 1082, 1127, 1182.

mevkıf-ül-akl vel-ilm vel-âlem (Mustafâ Sabri) 461, 485, 1153.

mevkûfât (Muhammed Mevkûfâtî) 110, 228, 255, 302, 306, 583, 811.

mevlid kitâbı (ibni Hâcer Mekkî) 1114.

mevlid-ün-Nebî (Ahmed Şemseddîn) 1114.

mevlid manzûmesi (Süleymân Çelebi) 386, 1173.

mevlid-i şerîf (Abdülhakîm Efendi) 378.

meyer Lexikon (Meyer) 1175.

miftâh-ul-Cennet (Muhammed bin Kutbiddîn) 110, 207, 1129.

miftâh-ul felâh (Tâcüddîn) 1068, 1116.

miftâh-ul felâh (Tarîkat-i Muhammediyye özeti) 1083.

miftâh hâşiyesi (Kâdîzâde) 1125.

miftâh-ul-hayât (Aliyyül-a’lâ) 500,

miftâh-ul-kenz (Hayyât Vehbî)

miftâh-un-necat (Ahmed Câmî) 18, 19, 419, 1037, 1070.

miftâh-us-se’âde (Kemâleddîn-i Şirvânî) 299.

miftâh-us-se’âde (Taşköprü-zâde) 22, 1182.

milel-i nihal (Şihristânî) 19, 63, 211, 408, 416, 419, 476, 487, 489, 491, 736, 1114, 1116, 1180.

minâh-ul-gaffâr (Timürtâşî) 1110, 1178.

minhâc (Nevevî) 1064, 1156, 1162.

minhâc (şî’î) 50.

minhâc (Alî bin İsmâ’îl) 1075.

minhâc-ül-âbidîn (Gazâlî) 766.

minhâcüddîn (Halîmî) 242, 1105.

minhâc-üs-sünne (ibni Teymiyye) 1179.

minhâc şerhı (Rafî’i) 1064.

minhâc şerhı (Ziyâdî) 1197.

minhat-ül-ilâhiyye (Mahmûd Şükrî) 1077.

minhat-ül-vehbiyye (Dâvüd bin Süleymân) 453, 463, 512, 741, 1016, 1089.

mir’ât-ı kâinât (Nişancı Zâde) 382, 388, 440, 441, 443, 504, 1156, 1158, 1175, 1182.

mir’ât-i medîne (Eyyûb Sabrî) 222, 348, 1070.

mir’ât-i mekke (Eyyûb Sabrî) 737, 1096.

mir’ât-ül cenân (Muhammed Abdüllah Yâfi’î) 1117.

mir’ât-ül haremeyn (Eyyûb Sabrî) 204, 377, 447, 461, 525, 802, 1092, 1098.

mir’ât-ül mekâsıd (Ahmed Rif’at) 19, 500.

mirsâd-ül ibâd fârisî (Necmüddîn Ebû Bekr Râzî) (654).

misbâh-un-necât (Muhammed Mazher) 157, 250, 296.

misbâh-ul-enâm (Habîb Alevî) 460, 1144.

misbâh-uz-zulâm (Ebû Abdüllah) 458, 1090.

misbâh-uz-zulâm (Kilâ’î Süleymân) 458, 1127.

misbâh-uz-zulâm (Muhammed Merâkışî 683)

mişkât-ül-envâr (Gazâlî) 497, 766.

mişkât-ül-mesâbîh (Muhammed bin Abdüllah Tebrîzi) 20, 212, 261, 458, 1141, 1147, 1182.

mişkât şerhı (Abdülhak-ı Dehlevî) 365, 455, 1061,

mi’yâr-ül-evkat (İsmâ’îl Fehîm) 185, 188,

mi’yâr-ül-hak (Nezîr Hüseyn Dehlevî) (1320)

mîzân-ül hak (papaz yazmışdır)

mîzân-ül i’tidâl (Zehebî) 1194.

mîzân-ül-kübrâ (Abdülvehhâb) 135, 166, 192, 300, 303, 324, 439, 440, 443, 444, 445, 465, 468, 471, 566, 567, 575, 725, 744, 825, 1005, 1068.

mîzân-ül-mevâzin (Alî bin Hasen) 372, 1131, 1152.

mîzân-üş-şerî’a (Muhammed Hilmi) 460.

mızraklı ilmihâl (Muhammed bin Kutbüddin) 1129.

mu’ad (ibni Sînâ) 758, 1116.

mudmerât (Yûsüf bin Ömer) 269, 1192.

muhammediyye (Gelibolulu Muhammed) 1187.

muharrer “şâfi’î” (Râfi’î) 1064, 1156, 1197.

muharrer (Hasen bin Ziyâd) 268.

muhâverât (Reşîd Rızâ) 1105, 1162.

muhît (Serahsî) 787, 1169.

muhît (Mahmûd Buhârî) 268, 269, 365, 622, 1131.

muhtâr (Abdüllah bin Mahmûd) 444, 1065, 1113.

muhtar-ul-fetâvâ (Alî Mergınânî) (593).

muhtasar (Kudûrî) 1128.

muhtasar (Tahâvî) 1169.

muhtasar (ibni Hâcib) 465,

muhtasar (Halîl Efendi) 1016, 1105.

muhtasar (Kerhî) 1127.

muhtasar-ı kurtûbî (Abdülvehhâb-ı Şa’rânî) 80, 718, 726, 1129.

muhtasar-ı mevâkid (Muhammed bin Abdürresûl)

muhtasar-ı tuhfe (Âlûsî) 1060.

muhtasar-ı tuhfe (Süveydî) 1160.

mukaddimet-ül-edeb (Zemahşerî) 1194.

mukaddimet-ül-hadremiyye (Abdüllah bin Abdürrahmân) 221, 250, 296,

mukaddimet-ül-hakâyık (hurûfî babası) 503.

mukaddimet-ül-izziyye (Ebül Hasen bin Nâsır) 146, 192,

mukaddimet-üs-salât (Kutbiddîn İznikî) 175, 1129.

mukaddime (Ebülleys) 1094.

mukaddimet-üs-seniyye (Şâh Veliyyullah) 1073.

mutavvel (Teftâzânî) 1062, 1163.

mutavvel hâşiyesi (Abdülhakîm Siyalkûtî) 1062.

muvâfaka-tül-ukûl-fittevessüli lirresûl (Muhammed bin Sa’îd mâlikî)

muvattâ (Mâlik bin Enes) 423, 424, 467, 1133, 1195.

mücteba (Zâhidî) 242, 1193.

müdevvene (İbnül-Kâsım Abdürrahmân Mâlikî) (191), 159.

müdevvene şerhi (Ebül Hasen) 632.

müdevvene şerhi (Züvâvî Îsâ) 1198.

müjdeci mektûblar (imâm-ı Rabbânî) 10, 16, 351, 512, 710, 713, 722, 1120, 1174.

mükâşefât (imâm-ı Rabbânî) 1122.

mültekâ (Halebî) 39, 137, 281, 314, 318, 335, 634, 725, 858, 1019, 1104.

mültekıt (Debbûsî) 308, 1094.

mültekıt (Ebûl-Kâsım Ahmed Saffâr) 448,

müncid (Louis Ma’lûf) 45, 61, 69, 247, 473, 487, 490, 502, 538, 604, 1109, 1155, 1162.

münîre (Ahmed ibni Kemâl) 740, 909, 1071.

münşeât-üs-salâtîn (Ahmed Ferîdün) (991 Eyyübde)

müntehabât-i Ma’sûmiyye (imâm-ı Ma’sûm) 1145, 1198.

müntehabât (H.Hilmi Işık) 1121, 1146, 1198.

müntekâ (Hâkim) 1104.

münye-tül-müftî (Yûsüf Sicstânî) 242, 243, 1192.

münye-tül-musallî (Sedîdeddîn) 134, 1113, 1166.

mürşid-ül-müteehhilîn (Muhammed İznîkî) 570, 585, 599, 1129.

mürşid-ün-nisâ (Mustafâ Fehîm bin Osmân Akşehrî) 34, 139, 585,

musaffâ muhtasar-ı şerh-i manzûme (Abdüllah Nesefî)

müsâmere (Muhyiddîn-i Arabî) 727, 1136.

müslim merks mecmû’ası (Pâkistân) 1079.

müslim sahîhi (Müslim) 193, 262, 312, 386, 388, 407, 423, 434, 442, 467, 476, 478, 633, 641, 642, 644, 646, 728, 765, 790, 880, 1152.

müslim şerhi (Nevevî) 248, 513,

müslimânların iki gözbebeği (Veliyyullah-ı Dehlevî) 348, 516, 1176.

müslimâna nasîhat (Hakîkat Kitâbevi) 452, 454, 461, 478, 717, 1016, 1089.

müslimânlık ve hıristiyanlık (Hakîkat Kitâbevi) 368.

müsned (Ahmed, Dârimî, Deylemî, Ebû Ya’lâ) 392, 424, 476, 1070, 1088, 1089, 1096.

müsned-i kebîr Ebû Hanîfe (Câmî Muhammed bin Mahmûd Hârezmî) (665).

müsned (ibni Ebî Şeybe) 1113.

müsned (Şâfi’î) 1175.

müsned (Yahyâ bin Muhammed) 1190.

müstasfâ (Abdüllah Nesefî) 1020, 1155.

müstatraf (Muhammed bin Ahmed) 418, 1142.

müstedrek (Hâkim) 1104.

müstevfâ (Abdüllah Nesefî)

müstezad (ibni Sînâ) 962, 1116.

müyessir (Tür-püştî) 1184.

müzekkin-nüfûs (Eşrefzâde Abdüllah) 1056, 1098.

Müzekkiratü Sultân Abdülhamîd (...) 1159.

müzîlüşşübehât fî-isbâtilkerâmât (İsmâ’îl 635)

– N –

Nâhiye (Abdül’azîz Ferhârevî) 511.

na’îmâ târîhi (Na’îmâ) 1133.

nasaratüz-zâkirîn (Ganalı Ahmed Babe) 1183.

nâtıfî (Ahmed bin Muhammed) 133,

nebrâs (Muhammed bin Abdül’azîz Hindî) 758, 917, 1117.

nebrâs hâşiyesi (Berhurdâr) 758, 917.

necât-ül-müsallî (Ahmed Şevkı) 115, 1007, 1249.

nefehât-ül kudsiyye (Âlûsî) 1077.

nefehât-ül kurb vel-ittisâl (Ahmed Hamevî) 460, 1071.

nefehât-i şâziliyye (Hasen Advî) 458, 1107.

nefehât-ül üns (Molla Câmî) 91, 486, 1085, 1093, 1171, 1179, 1197.

nef’ul-enâm (Süleymân bin Abdüllah Hâlidî Es’irdî) 1020, 1022.

nehc-ül-belâga (Radî Râfızî) 765.

nehc-ül-enam fil’akâid (Halîl Si’ridî şâfi’î) (1259).

nehc-us-selâme (Âlûsî) 1077.

nehr-ül-fâik (ibni Nüceym Ömer) 135, 308, 1115.

nemâz risâlesi (Abdülhakîm Efendi) 146.

nemâz risâlesi (ibni Sînâ) 962.

neşr-ül-mehâsin (Yâfi’î) 419, 458, 938, 1189.

nevâdir (Hulvânî) 1178.

nevâdir-i fıkhiyye (Muhammed Sâdık) 281, 282, 1147.

nevâdir-ül-üsûl (Hakîm Muhammed bin Alî Tirmüzî) (255), 1104.

nevâkıd (Mirzâ Mahdûm) 1142.

nevâzil (Ebülleys-i Semerkandî) 268, 465.

nevhatül’uşşak (Muhammed Beykozlu) 1013, 1040.

nev’lerin menşe’i (Darvin) 540.

nihâye (Hüseyn bin Alî) 224, 250, 808, 1084.

nihâye (Tâc-üş-şerî’a) 809, 1181.

nihâye (Molla Arab) 504.

nikâye (Ubeydüllah bin Mes’ud) 224, 250, 269, 586, 588, 1084, 1164.

ni’met-i islâm (Muhammed Zihnî) 135, 154, 167, 220, 236, 266, 281, 314, 339, 450, 462, 566, 568, 571, 574, 580, 583, 599, 901, 1003, 1148.

ni’met-ül-kübrâ (ibni Hacer-i Mekkî) 390, 459, 1096, 1116.

nisâb-ül-ahbâr (Muhammed Ûşî) 239.

nisâb-ül-fıkh (Tâhir Buhârî)

niyâz-i mısrî dîvânı (Niyâzi Mısrî) 1156.

nuhab-ül mültekıta (Süleymân bin Hasen) 489.

nuhbet-ül-le’âlî (Muhammed bin Süleymân) 89, 479.

nükûl-üş-şer’ıyye (Mustafâ Şattî) 458.

nûr-ul-ebsâr (Mü’min bin Hasen bin Mü’min Şeblencî) 1171.

nûr-ül-islâm (Abdülkerîm Muhammed) 450.

nûr-ül-îzâh (Şernblâlî) 229, 269, 316, 1019, 1179.

nûr-ül-îzâh Tahtâvî şerhı (Tahtâvî) 243, 259, 281, 285.

nûr-ül-yakîn (Mustafâ bin İbrâhîm Siyâmî) 459, 1006.

nusret efendi risâlesi (Harputlu Nusret) 652.

nüzhet-ül-ebdân (Mustafâ Ebülfeyz) 626, 664, 666, 675.

– O –

osmânlı târîhî (İsmâ’îl Hâmî) 1187.

– P –

peygamberler ve mu’cîzeler (imâm-ı Rabbânî) 1121.

pezdevî şerhi (Ekmelüddîn) 636.

plantes medicinales (Dr. A.Heraud) 637.

– R –

râbıta-i şerîfe (Abdülhakîm Efendi) 421, 528, 1015, 1058.

râbıta-i şerîfe (Hâlid-i Bağdâdî) 1075.

râhat-ül-kulûb (Genc-i şeker) 1177.

râhat-ül-kulûb (Kutbuddîn İznîkî) 1129.

râhat-ül-muhibbîn (Nizâmüddîn Evliyâ) 1156.

râmûz-ül-ehâdîs (Ziyâ-üd-dîn) 789, 1198.

ravda-tül-ulemâ (Hüseyn Buhârî) 466.

ravda-tüt-tâlibîn (Nevevî) 1156.

ravd-ul-enf (Süheylî) 1114.

ravd-ur-rıyâhîn (Yâfi’î) 1189.

redd-i alel-imâmiyye (Süveydî Alî) 1174.

redd-i revâfıd (imâm-ı Rabbânî) 509, 1122.

redd-i vehhâbî (Müfti Mahmûd) 51, 120, 459, 465, 467, 1055.

redd-ü alâ-men-enkeret tesavvuf (Ahmed Cezâirî) (1034).

redd-ül-cemîl (Gazâlî) 372, 1102.

redd-ül-muhtâr (ibni Âbidîn) 9, 19, 20, 21, 34, 35, 43, 50, 51, 52, 54, 71, 80, 96, 112, 115, 123, 124, 130, 132, 134, 135, 142, 143, 148, 156, 157, 158, 159, 160, 163, 165, 177, 181, 182, 184, 200, 204, 205, 207, 210, 211, 215, 216, 217, 218, 221, 230, 231, 236, 237, 238, 243, 244, 249, 253, 257, 263, 275, 277, 278, 280, 281, 282, 283, 285, 287, 288, 294, 296, 300, 301, 302, 304, 309, 314, 317, 320, 321, 323, 330, 335, 336, 338, 352, 356, 357, 363, 364, 382, 388, 407, 408, 409, 410, 422, 432, 434, 435, 437, 440, 441, 443, 444, 445, 448, 450, 453, 462, 463, 468, 487, 546, 568, 572, 575, 577, 579, 583, 588, 592, 593, 594, 598, 599, 601, 602, 613, 614, 615, 616, 617, 618, 620, 622, 624, 626, 634, 635, 646, 692, 695, 696, 722, 726, 734, 740, 761, 779, 780, 781, 783, 784, 796, 809, 812, 816, 817, 838, 863, 865, 869, 872, 873, 874, 876, 880, 886, 889, 892, 897, 899, 923, 994, 1006, 1025, 1029, 1044, 1112.

redd-ül-muhtar tercemesi (Ahmed Dâvüdoğlu) 9.

reşehât (Alî bin Hüseyn) 458, 501, 720, 745, 751, 943, 1075, 1079, 1093, 1126, 1137, 1143, 1146, 1179.

revâ’iulbeyân (Muhammed Alî) 887.

risâle-i bedreddîn (Hurûfi babası) 503.

risâle-i gavsiyye (Abdülkâdir Geylânî) 929.

risâle-i hurûf (Hurûfî babası) 503.

risâle-i kudsiyye (Muhammed Pârisâ) 1146.

risâle-i kuşeyriyye (Kuşeyrî) 448, 788, 1129.

risâle-i mevkûd (Alî Haydar) 1076.

risâle-i nokta (Hurûfî babası) 503.

risâle-i samsâmiyye fî reddin-nasârâ (Abdüllah bin Destân Mustafâ)

risâle-i ünsiyye (Ya’kûb-i Çerhî) 132, 1174, 1190.

risâletü fişşurût-is salât il cum’a (Bâkânî) 1079.

risâle-tül-eş-ariyye (Beyhekî) 465.

risâle-tül-kırâe (Yahyâ) 727, 1190.

risâle-tün-nûriyye (Akşemseddîn) 1074.

risâle-tüs-sünniyyîn fî redd-i alel-mübtedi’în (Mustafâ Kırimî) 453.

riyâd-ün-nâsıhîn (Muhammed Rebhâmî) 47, 63, 64, 164, 182, 210, 212, 231, 265, 286, 312, 313, 316, 352, 364, 375, 383, 420, 569, 598, 627, 628, 641, 728, 786, 856, 1046, 1146.

riyâdüs-sâdât-fî isbât-il kerâmât ba’del memât (Abdülhalîm bin Muhammed Siyâlkütî) 85, 1192.

riyâdussâlihîn (Nevevî) 1156.

rubâ’ıyyât (Muhammed Bâkî) 970, 1121.

rub-ı dâirenin sûret-i isti’mâli (Ahmed Ziyâ Beğ) 187, 189, 198.

rubu’ı mukantarât (Abdüllah bin Alî Mardînî) 1245.

rûh-ul-beyân (İsmâ’îl Hakkı) 281, 355, 390, 418, 531, 782, 783, 1123, 1155.

rûh-ul-meânî [Âlûsî tefsîri] (Âlûsî) 451, 1077.

rûh-ul-mecelle (hâcı Reşîd Pâşa) 816, 884, 1162.

– S –

Sabbül’azâb (Mahmûd Şükrî Âlûsî) 1077.

sadrüşşerî’a şerhı (Sadrüşşerî’a) 1084.

safahat (Muhammed Âkif) 1140.

safve-tüs-safve (ibni Cevzî) 458.

safve-tüs-safve (ibni Merzûk)

sagîr (Taberânî) 1180.

sahîhayn 212, 993, 1152.

sahîh-i meslek (Redd-i vehhâbiyyet Şems-ül-hak Efgânî)

sakal bıyık risâlesi (Muhammed Hakkı) 1143.

salât-ı Mes’ûdî (Mes’ûd bin Muhammed Semerkandî) 419.

sârim-ül-Hindî fî-unuk-in-Necdî (Atâi Mekkî) Misbâh 4.

savâ’ik verru’ûd redden aleşşakiyyî Abdül’azîz Su’ûd (Afîfuddîn) Misbâh 6.

savâ’ik-ul-ilâhiyye (Süleymân bin Abdülvehhâb) 454, 1172.

savâ’ik-ul-muhrika (ibni Hacer-i Mekkî) 465, 472, 495, 1114, 1184.

se’âdet-i ebediyye 3, 8, 9, 10, 11, 16, 17, 67, 131, 208, 280, 401, 472, 713, 1052, 1112.

se’âdet-üd dâreyn (Âlûsî) 1077.

se’âdet-üd-dâreyn (Yûsüf Nebhânî) 458, 1132.

sebe’ul-esrâr (......) 1132.

sebîl-ün-necât (Abdürrahmân Kuttî) 455, 1114.

sebîl-ür-reşâd (Mecmû’a) 197.

sedâd-üd-dîn (Muhammed bin Abdürresûl) 1077.

sefer-i âhıret (Abdülhakîm Efendi) 988.

sefer-üs-se’âdet şerhi (Abdülhâk-ı Dehlevî)

sefînet-ül-Evliyâ (Dârâ Şekve) (1070) 1074.

segâir ve kebâir (ibni Nüceym) 365, 1054, 1115.

sell-ül-hisâm-il-hindî (ibni Âbidîn) 448.

semerât-ül-füâd (Sarı Abdüllah) 1055, 1155.

serhend-i şerîf (Ahmed Tuncer)

seyâhatnâme-i Kâsım Bağdâdî (İbrâhîm Arvas) 1061.

seyf-ül-bâtır (Alî bin Ahmed Hîtî) 1075.

seyf-ül-cebbâr (Fadl-ı Resûl Bedâyûnî) 458, 1117.

seyf-ül-cihâd reddü alel-müddeî-fil ictihâd (Abdüllah bin Abdüllatîf) Misbâh 5.

seyf-ül-ebrâr (M.Abdürrahmân) 459, 468, 889.

seyf-ül-Hak (Ahmed Bâbe) 460.

seyf-ül-hindî (San’ânî) 1166.

seyf-ullah (Sun’ûllah-ı Halebî) 455.

seyfüssârim (Birgivî) 1033.

silsile-i aliyye (Hâlid-i Bağdâdî) 966, 993, 1075.

silsile-ül-ârifîn (M.Zâhid) 1148.

simtul’abkarî (Abdülhamîd Harpûtî) 701.

sîrac-ül-vehhâc (Ebû Bekr) 1007, 1090.

sırât-ül-müstekîm (İbrâhîm Fasîh Hayderî) (1299), 372.

sırât-ı müstekîm (İsmâ’îl Dehlevî) 1176.

siret-i ibni Hişâm (ibni Hişâm) 374, 1114.

siret-i resûlullah (ibni İshak) 374, 1114, 1189.

siret-i şâmî (Muhammed bin Yûsüf) (942), 443.

siret-ün-nebeviyye (Ahmed Dahlan)

sırrı fürkan (Sırrı Pâşa) 367, 1171.

siyerül-aktâb (Hediyye bin Abdürrahîm Çeştî) 722, 1064.

siyer-ül evliyâ (Muhammed bin Mahmûd) 733, 767, 1177.

siyer-ül-kebîr (Muhammed Şeybânî) 268, 786, 1149, 1178.

siyer-üs-sagîr (Muhammed Şeybânî) 268.

siyâlkûtî hâşiyesi (Abdülhakîm Siyâlkûtî) 1062.

siyânet-ül insan (Muhammed Beşîr) 1071.

süâl-cevâb (Niyâzî Mısrî) 1075.

sübül-üs-selâm (Emîr Muhammed bin İsmâ’îl San’ânî) 1113.

süddî tefsîri (İsmâ’îl Kûfî) 391.

surre-tül-fetâvâ (Muhammed Sâdık) 1003, 1147.

sükertah (Muhammed Bahît) 876.

sülûk risâlesi (Tokatlı Muhammed Emîn) 419.

sünen (Dâre Kutnî) 424, 1088.

sünen (Sicstânî) 424, 1171.

sünen (Şâfi’î) 1175.

sünen (Yahyâ bin Muhammed) 1190.

sünen “hadîs kitâbları” (Ebû Dâvüd, Tirmüzî, Nesâî, ibni Mâce, Beyhekî) 63, 313, 424, 476, 534, 1058, 1082, 1115, 1155, 1183.

sünen (ibni Cüreyc) 1113.

süyûf-i müşrika (Âlûsî) 1077.

süyûf-ullahil-ecille (Muhammed Âşık-ur-rahmân) 250.

– Ş –

Şâfî (Abdülbekâ) 1093.

şahnâme (Firdevsî) 1131, 1175.

şakâ’ık-i nu’mâniyye (Taşköprü-zâde) 22, 504, 1182.

şâm târîhî (ibni Asâkir) 1113.

şemâil-i şerîfe (Tirmüzî) 620, 1183.

şemâil-i şerîfe tercemesi (Hüsâmeddîn) 201.

şems-ül-hakîka (İshak Harputlu) 1123.

şems-üş-şümûs (Hasen Şükri) 1105.

şerh-ı akâid (Teftâzânî) 782, 1062.

şerh-ı akâid hâşiyesi (Hayâlî) 1062, 1109.

şerh-ı akâid tercemesi (Sırrı Pâşa) 1171.

şerh-ıl ihyâ (Seyyid Mürtedâ Hanefî) 458,

şerh-ı hadîs-i erbâ’în (ibni Kemâl) 286, 1071.

şerh-ı hizb-il bahr (Ahmed Zerrûk) 458, 1073.

şerh-ı mekâsıd (Teftâzânî) 472, 479.

şerh-ı menâr (ibni Melek) 279, 473, 474, 1115.

şerh-i mevâkıf (Seyyid Şerîf) 20, 82, 232, 411, 419, 431, 1043, 1048, 1052, 1053, 1081, 1124, 1125.

şerh-i mevâkıf hâşiyesi (Abdülhakîm Siyalkûtî) 1124.

şerh-i rubâ’ıyyât-ı Abd-il Bâkî (imâm-ı Rabbânî) 968, 1122.

şerh-ı muhtasar-il Vikâye (Bâkânî) 1079.

şerh-ı mühezzeb (Nevevî) 632.

şerh-ı sirâcî (Seyyid şerîf Cürcânî) 996.

şerh-ı şifâ (Şihâbeddîn Haffâcî) 458.

şerh-ul ma’fûvât (Süleymân Es’ırdî) 397.

şerh-ul metâli’il envâr hâşiyesi (Seyyid Şerîf) 1053.

şerh-ul menâzil (ibn-ül Kayyım) 1172.

şerh-ül mevâhib (Muhammed Zerkânî) 43, 281, 378, 387, 458, 783.

şerh-ul şathıyyât (Ruzbehân-ı Baklî) 1163.

şerh-ul-vasâya (Fadl) 1099.

Şerh-ün-nikâye-muhtasar-il-vikâye (Bâkânî) 1079.

şerh-ur-risâlet-ir-reddiyye alâ târifet-il vehhâbiyye (Şeyh-ul-islâm Muhammed Atâullah) 454, 1206.

şerh-uş-şemâil (Münâvî) 458.

şerh-us-südûr (Süyûtî) 1005.

şerh-us-sünne (Begavî ve Lalkâî)

şevâhid-ül hak (Yûsüf Nebhânî) 443, 449, 451, 454, 458, 469, 471, 1077, 1116, 1193.

şevâhid-ün-nübüvve fârisî (Câmî) 387, 1137.

şevâhid-ün-nübüvve tercemesi 1137.

şifâ-i şerîf (Kâdî İyâd) 458, 1125.

şifâ-üs-sikâm (Alî Sübkî) 348, 450, 454, 492, 499, 1092.

şir’at-ül-islâm (Muhammed bin Ebû Bekr) 19, 286, 329, 365, 366, 401, 439, 440, 601, 615, 634, 1005, 1008, 1009, 1142.

şir’at-ül-islâm şerhı (Ya’kûb bin Seyyid Alî) 127, 209, 219, 271, 392, 476, 595, 596, 598, 605, 648, 728, 730, 888, 1003, 1009, 1036, 1142, 1190.

şu’âbül-îmân (Beyhekî) 1082.

şürût (Ebû Hanîfe) 441.

şu’ûrun vergileri (Bergson) 27, 1082.

– T –

Tabakât-i sôfiyye (Abdürrahmân Sülemî) 1172.

tabakât-ül kübrâ (Abdülvehhâb-ı Şa’rânî) 1068, 1171.

taberî târîhi (Alî bin Muhammed Şimşâtî) 1180.

tâciyye fî isbât-i râbıta (Tâcüddin-i Hindî) 1181.

tâc-ül-asfiyâ (....) 1132.

tahkîk ve îzâh (Abdül’azîz Bâz vehhâbî) 471.

tahkîkât (Muhammed Pârîsâ) 1146.

tahkîkiyye (Sünbül Sinân) 1174.

tahkîk-ul-burhân (Mer’î) 633, 1135.

tahkîk-ul hakk-ıl mübîn (Ahmed Sa’îd) 455, 457, 1004, 1073.

tahrîr (ibni Hümâm) 629, 636, 1113, 1114.

tahrîr şerhı (ibni Emîr Hâc) 134, 148.

tahtâvî İmdâd hâşiyesi (Tahtâvî) 126, 204, 218, 219, 221, 226, 250, 251, 259, 262, 278, 279, 360, 445, 465, 1003, 1019.

tahzîr-ül-müslimîn (Ezherî Muhammed Beşîr) 419.

tâ’iyye kasîdesi (Ömer bin Fârıd) 1160.

takrîb-ül-üsûl (Ahmed Dahlân) 458,

takrîr (ibni Emîr Hâc) 120, 1113.

takrîr (Muhammed Bâbertî) 1142.

takvîm-i Ebüzziyâ (Ebüzziyâ Tevfîk) 358, 361, 761.

takvîm-i Ziyâ 197.

takviyet-ül-beyân (Gulâm Resûl Dervâzî) 1176.

takviyet-ül îmân (İsmâ’îl Dehlevî) 1176.

ta’lîkat-ül-avârif (imâm-ı Rabbânî) 1122.

talmud (Yehûdîler) 1152.

ta’lîm-üs-sübyân (M.Yûsüf Horasân) 1117.

tanrı buyruğu tefsîri (Ömer Rızâ) 1160.

ta’rifât (Seyyid Şerîf) 489.

târîh-i celâli (Melikşâh) 1134.

târîh-i evliyâ (Ebül-esfâr Alî) 1081.

târîh-i devlet-i Osmâniyye (Abdürrahmân Şeref) 297.

târîh-i hanbelî (Ahmed ibni Hanbel) 390,

târîh-i isbehân (ibni Mende) 1115.

târîh-i vehhâbiyyân (Eyyüb Sabri pâşa) 458, 1098.

târîh-ul-islâm (Zehebî) 1194.

târîh-ul-ümem (Taberî) 1180.

târîh-ul-mezâhib-il-islâmiyye (Ebû Zühre) 453, 494,

tarîkat-i bektâşiyye (Münci baba) 504.

tarîkat-i Muhammediyye (Birgivî) 337, 640, 646, 736, 1061, 1083.

tarîk-un-necât (Hasen Cân) 455,

tâtârhâniyye (Âlim bin Alâ) 242, 264, 269, 287, 299, 448, 465, 477, 567, 695, 718, 1076.

tathîr-ul-cenân (ibni Hacer-i Mekkî)

tathîr-ul-füâd (Muhammed Bahît) 492, 495, 1116.

tavâli’ul envâr (Beydâvî) 457, 1082.

te’arrüf (Ebû İshâk Gülâbâdî) 927, 928, 962, 1067, 1082, 1093.

te’arrüf şerhi (Alî bin İsmâ’îl) 1075.

tebsîr-ür-rahmân (Zeyn-üddîn Alî bin Ahmed) 68,

tebyîn (Zeylâ’î) 204, 262, 996, 1196.

tebyîn hâşiyesi (Şelbî) 218, 262, 314, 1196.

tecnîs (Burhâneddîn-i Alî Mergınânî) 264, 269, 285, 392, 393, 395, 1084.

tecribî kimyâ (F.Arnd) 41.

tecrîd (Zehebî) 1194.

tecrîd (Mahmûd Nasîrüddîn Tûsî)

tecrîd “fıkh” (Mahmûd Buhârî) 1125, 1131.

tecrîd hâşiyesi (Kâdîzâde) 1125.

tecrîd-i sarîh (Zübeydî) 66, 1083, 1194.

tecvîd (Abdürrahmân) 1125.

tefhîmât (Şâh Veliyyullah) 165, 263,

tefsîr Ahmedî fârisî (Ahmed ciyû Hindî) (1130).

tefsîr-i Alî Cürcânî (Alî Cürcânî) 375,

tefsîr-i Âlûsî (Âlûsî Şihâbüddîn) 451, 1077.

tefsîr-i arâyis (Ruzbehân) 1163.

tefsîr-i Attâbî (Ahmed Hanefî) (586).

tefsîr-i azîzî (Abdül’azîz-i Dehlevî) 82, 530, 903, 993, 1060.

tefsîr-i basît (Vâhidî) 311, 1187.

tefsîr-i begâvî (Begâvî) 389, 507, 1081.

tefsîr-i beydâvî [envâr-üt-tenzîl] (Kâdî Beydâvî) 45, 82, 379, 389, 390, 463, 475, 825, 992, 1082, 1125, 1179.

tefsîr-i celâleyn (Süyûtî) 390, 1175.

tefsîr-i çerhî (Ya’kûb-i Çerhî) 992

tefsîr-i ebülleys (Semerkandî) 45, 1094.

tefsîr-i ebüssü’ûd (Ebüssü’ûd) 417, 604, 1165.

tefsîr-i hakâik (Sülemî) 415, 1172.

tefsîr-i hâzin (Alâüddîn-i Bağdâdî) 418, 699, 1074.

tefsîr-i hüseynî (Hüseyn Vâ’ız) 9, 70, 355, 475, 479, 1165.

tefsîr-i ibni cüreyc (Abdülmelik) 1113.

tefsîr-i ibni kesîr (ibni Kesîr) 887.

tefsîr-i ibni Merdeveyh (ibni Merdeveyh) 1165.

tefsîr-i kebîr (Fahreddîn Râzî) 417, 480, 1013, 1165.

tefsîr-i kelbî (Kelbî) 415,

tefsîr-i kurtubî (Kurtubî) 264, 1110, 1129.

tefsîr-i mazherî (Senâüllah) 9, 175, 252, 261, 262, 390, 391, 427, 448, 461, 476, 479, 553, 604, 770, 784, 992, 993, 1044, 1165, 1168.

tefsîr-i me’âlim-üt-tenzîl (Begâvî) 389, 507, 1081.

tefsîr-i medârik (Nesefî Abdüllah) 731, 1155.

tefsîr-i mevâkıb (İsmâ’îl Ferrûh) 45, 392, 475, 604, 731, 1112.

tefsîr-i mugnî (ibni Cevzî) 210, 211, 311, 1068.

tefsîr-i mukâtil (Mukâtil) 415,

tefsîr-i nahcıvânî (Ni’metullah) (920), 1205.

tefsîr-i nişâpûrî [Garâib] (Hasen bin Muhammed)

tefsîr-i rûh-ul beyân (İsmâ’îl Hakkı) 281, 355, 390, 418, 530, 782, 783, 1123, 1155.

tefsîr-i Rüstagfenî (Abdürrezzak Hanbelî) (661).

tefsîr-i sa’lebî (Sa’lebî) 416,

tefsîr-i sâvî (Ahmed bin Sâvî) 82, 209, 1117.

tefsîr-i sülemî [Hakâik] (Sülemî) 415, 1172.

tefsîr-i süddî (İsmâ’îl Kûfî) (127), 391.

tefsîr-i şeyhzâde (Şeyhzâde) 82, 491, 825,

tefsîr-i taberî (ibni Cerir) 1180, 1181.

tefsîr-i tabersî (Fadl Şî’î) 1181.

tefsîr-i teysir (Nesefî Ömer) 1182.

tefsîr-i tibyân (Muhammed bin Hamza) 45, 604, 784, 1165.

tefsîr-i Vâhidî [Vesît] (Vâhidî) 311, 416, 629, 1187.

tefsîr-i vecîz (Vâhidî) 1187.

tefsîr-i zâhidî (Muhammed bin Abdürrahmân Buhârî) (546), 375.

tehâfü-tül-felâsife (Gazâlî) 82, 1103.

tehlîliyye (imâm-ı Rabbânî) 1122.

tehzîb (Hüseyn Begavî) 808, 1081.

tehzîb (tehzîb şerh-i câmi’ussagîr Şeybânî) (Mutahhar Yezdî) (591).

tehzîb (Molla Arab) 504.

tehzîb (Ebû Ca’fer) 808, 1085.

tehzîb-i siyer (ibni İshak) 1114.

telhîs (Muhammed Kazvînî) 1163.

Tenvîh (Sadrüş-şerî’a) 1163.

telvîh şerh-ı tenkîh (Sa’deddîn Teftâzânî) 630, 1163.

temhîd (Ebû Şekür Muhammed Sülemî) 1155, 1172.

temhîd (Meymûn bin Muhammed Nesefî) 1155.

temrînât (Ahmed Na’îm) 1072.

tenbîh-ül-gabî (Süyûtî) 463.

tenbîh-ül-gâfilîn (Ebülleys) 442, 598, 644, 1009, 1094.

tenkîh (Sadrüşşerî’a-i sânî) 1164.

tenkîh-ül-kelâm (Abdüllatîf) 543, 1067.

tenvîr-ül-ebsâr (Şemsüddîn Tîmûrtaşî) 452, 462, 1178.

tenvîr-ül-ezhân (Mustafâ) 204,

tenvîr-ül-halek (Süyûtî) 463,

terceme-tül-muhtasar (Celâleddîn) 884, 1084.

tergîb (Abdül’azîm Münzirî) 1144.

tergibüssalât (Muhammed bin Ahmed Zâhid) 98, 110, 154, 164, 175, 236, 238, 239, 242, 244, 250, 263, 265, 269, 283, 427, 723, 725, 727, 742, 1142.

te’sîs (Debbûsî) 1089.

teshîl-ül-menâfî (İbrâhîm Ezrak) 626, 649, 652, 661, 665, 666, 670, 673, 734, 741, 783, 784, 1194.

tetimme-tül-mazher (......) 384.

tetimmet-ül-fetâvâ (Mahmûd Buhârî) (616).

tevdîh şerh-ı tenkîh (Sadrüşşerî’a) 1164.

tevrât (Mûsâ aleyhisselâma nâzil olan kitâb) 33, 43, 104, 368, 382, 388, 389, 498, 704, 714, 715, 724, 773, 1043, 1044, 1126, 1151, 1182, 1190, 1194.

tezekkürü âsâril-vâride (ibni Hacer) 741,

tezkire-tül Evliyâ (Ferideddîn-i Attar) 312, 395, 787, 1093, 1101.

tezkire-i kurtubî (Ebû Abdüllah Kurtubî) 80, 442, 477, 738, 740, 775, 1025, 1044, 1129, 1197.

tezkire-i şu’arâ (Lutfullah) 1131, 1155.

tezkire-ü-ülil-elbâb (Dâvüd Antakî) 652,

tezkiye-i Ehl-i beyt (Mevlevî Osmân efendi) 61, 732,

the gaspel in many tangues (İngiliz İncîl Cem’iyyeti) 376.

the Proof of Prophethood (Hakîkat Kitâbevi) 1121, 1181.

tıbbî nebâtlar (Dr. Herauld) 674,

tıbbınnebevî (Zehebî) 652, 693, 719, 734, 1194.

toprak (Şemseddîn Sâmî) 514.

tuhfe (Behâeddîn-i Buhârî) 1081.

tuhfe (ibni Hacer-i Mekkî) 269, 1064.

tuhfe hâşiyesi (İsmâ’îl Nablüsî) 1123.

tuhfe-i isnâ aşeriyye (Şâh Abdül’azîz Dehlevî) 60, 61, 765, 992, 1059, 1180.

tuhfe-i Vehbî (Muhammed Mer’âşî) 1145.

tuhfe-tül-ebrâr (Muhammed Bâberti) 1142.

tuhfe-tül-erîb (Abdüllah-i Tercümân) 372, 1067, 1131.

tuhfe-tül-fükahâ (Muhammed Semerkandî) 269, 811, 892, 1126.

tuhfe-tül-ihvân (Halîl bin Osmân) 418,

tuhfe-tül-ihvân (Mustafâ Rüşdü) 638.

tuhfe-tül-muhtâc (ibni Hacer-i Mekkî) 462, 1114.

tuhfe-tül-uşşak (Hayder-i zâde İbrâhîm) 1056,

tuhfetürrâgıb (Ahmed bin Selâme eş-şâfi’î) 1197.

tuhfe-tüs-sâlikîn (Muhammed Pârisâ) 470, 1146.

tuhfe-tüs-sâlikîn (Tür-püştî) 1184.

tuhfe-tûz-züvvar (ibni Hacer-i Mekkî) 458.

turâbnâme (hûrûfî babası) 503.

türkiye gazetesi (Enver Ören) 162, 187, 471, 628, 654, 802,

türkiye târîhi (T.Yılmaz Öztuna) 1063.

türpüştî risâlesi (Fadlullah) 89,

turub-ül-emâsil (Abdülhay Lüknevî) 1077.

tüzük bâbürî (Bâbür Şâh) 1079.

– U –

Ukûd-üd-dürriyye (ibni Âbidîn) 205, 334, 341, 471, 575, 591, 638, 731, 734, 825, 1005,

ukûd-ül cem’an fî vefiyyât-il â’yân (Zerkeşî) 1195.

ulemâ-ül müslimîn vel muhâlifîn (Hakîkat Kitâbevi) 458, 492, 512, 1143.

umdet-ül-akâid (Abdüllah Nesefî) 1155.

umdet-ül-islâm (Abdül’azîz) 163, 255, 256, 275, 283, 401, 742, 1059.

umdet-ül-kitâb (Ebülkâsım Yûsüf) (415).

umdet-ül-makâmat (M.Fadlullah) 1121, 1145, 1146, 1193.

umdet-ül-müftî (Sadr-üş-şehîd Ömer) 269, 1111.

urvet-ül-vüskâ (Muhammed Bâkır) 1141.

uyûn-ül-besâir (Hamevî) 157, 232, 248, 254, 278, 285, 287, 338, 391, 594, 629, 802, 900, 1071.

– Ü –

Ünsiyye (Ya’kûb Çerhî) 132, 1174, 1190.

üns-üt-tâibîn (Ahmed Câmî) 60, 419, 1070.

üss-i zafer (Muhammed Es’ad) 1143.

üstüvânî risâlesi (Üstüvânî) 207, 1186.

üsüd-ül-gâbe (ibni Esîr) 1014, 1113.

üsûl (Serahsî) 1169.

üsûl-i fıkh (ibni Melek) 1115.

üsûl-ül-erbe’a fî-terdîd-il vehhâbiyye (Muhammed Hasan Cân) 442, 447, 448, 466, 468,

üsûl-üt-tevhîd (Ebül-Kâsım Ahmed Saffâr) (336).

– V –

Vâfî (Abdüllah Nesefî) 1093, 1155.

vakfunniyyât (Ahmed ibni Kemâl) 444.

vâkı’at (Hulvânî) 1178.

vâkı’at (Muhammed Buhârî) 1131.

vâkıdî târîhi (Muhammed bin Ömer) 1014.

vankuli (Lügat) 1119.

vâsıta (ibni Teymiyye) 491, 496, 499,

vasıyyetnâme (Abdülhâlık) 1062.

vasıyyetnâme (Birgivî) 52, 110, 140, 164, 434, 1022, 1044, 1083.

vecîz (Vâhidî) 1187.

vehbâniyye şerhı (Şernblâli) 629,

vehhâbi mezhebinin iç yüzü (Ebül-Hâmid Muhammed Ziyâ) 1179.

vehhâbîlere reddiyye (Atâullah) 454,

velvâliciyye (Zahîrüddîn-i İshak) 257, 260, 269, 1194.

vesîlet-ül-kabûl (Nakşibend-i sânî’nin Mektûbâtı)

vesîlet-ün-necât (Süleymân Çelebî) 1173.

vesit (Vâhidî) 1187.

vikâye (Burhân-üş-şerî’a Mahmûd) 444, 858, 1019, 1084, 1125, 1164.

vikâye şerhı (Abdülhak-ı Sücâdil) 269, 1061.

vikâye şerhı (Sadr-üş-şerî’a) 1084, 1164.

vikâye şerhı (Şeyhzâde Muhammed) 1179.

vikâye şerhı (Timurtâşî) 1178.

vilâyetnâme (hurûfî babası) 503.

virân abdal risâlesi (hurûfî) 503.

– Y –

Yahyâ efendi fetvâsı (Yahyâ Efendi) 339, 631,

yenâbî’ (Muhammed İsferânî) (747).

yeni dünyâ nizâmı (Beşir Kâdıyânî) 485,

yeni türkçe lügat (M.Behâüddîn)

yevâkît-ül-Haremeyn (Muhammed Ma’sûm) 1145.

yüz karası (Hilmi Işık) 8.

– Z –

Zâd-i me’âd (Fahr-üd-dîn-i Râzî) 1014.

zâd-ül-ebrâr (Celâleddîn-i Hindî) 1085.

zâd-ül-lebib (Abdülhakîm Siyalkütî) 456.

zâd-ül-me’ad (ibni Kayyım-ı Cevziyye) 1115.

zâd-ül-mukvîn (...) 211, 384.

zahîret-ül fetâvâ (Mahmûd Buhârî) 834, 1131.

zahîre (Nesefî) 292, 1155.

zahîretül-fıkh-il-kübrâ (Tâhir Muhammed Mâlikî) 296, 453, 1117.

zahîret-ül-ukbâ (Ehî Çelebî) 1084, 1192.

zebûr (Dâvüd aleyhisselâma nâzil olan kitâb) 104, 368, 773, 1089.

zehîre lil-Kurâfî (Şihâbüddîn Ahmed Mâlikî) 159.

zemahşerî tefsîri (Zemahşerî) 416, 513, 1125, 1194.

zend (Zerdüşt) 1195.

zentrall Blatt (Alman Kimyâ Merkezi) 1078.

zevâcir (ibni Hacer-i Mekkî) 132, 238, 453, 603, 627, 1114, 1144.

zeyniyye (ibni Nüceym) 1115.

zikrullah (Allâme Habîb-ül-Hak) 1116.

zînet-ül hayât (Yûsüf Hemedânî) 1193.

ziyâdat (Muhammed Şeybânî) 268, 292,

ziyâ pâşa (Kaya Bilgegil) 1086.

ziyâret-ül kubûr (Birgivî) 1083.

zuhrul-müteehhilîn (Birgivî) 1083.

zübdet-ül-ahbâr (Rükneddîn Bağdâdî) 1046.

zübdet-ül-makâmat (Muhammed Hâşim Keşmî) 1002, 1121, 1144, 1145.


Temkin Cedveli

Temkin Cedveli

Sıfır dereceden altmış derece arzına kadar ve yirmibeş metre fark ile, beşyüz metre irtifâ’a kadar hesâb olunmuş temkin cedveli.

Birinci satırdaki rakamlar arz derecelerini göstermekdedir.

İrtifâ’: Bir mahallin en yüksek yerinin en aşağı yerinden i’tibâren yüksekliğidir. Kitâbımızın birinci kısmında (Nemâz Vaktleri) maddesinde temkin hakkında bilgi verilmişdir. Muhammed bin Mûsâ Bağdâdî ve Ebû Bekr Muhammed bin Ömer Müneccim Bağdâdî, Rub’-i dâire [üstürlab] ile vakt ta’yînini (El’amelü bil-üstürlâb) kitâblarında bildirmekdedirler. Birincisi 205 de, ikincisi 320 [m. 932] de vefât etmişdir. Abdüllah bin Alî Mardînînin (Rubu’ı mukantarât) kitâbı da çok kıymetlidir. 779 [m. 1377] de vefât etmişdir.

(Mekteb-i bahriye-i şâhâne), fenn-i hey’et muallimi yüzbaşı Mustafâ Hilmi efendi, 1306 [m. 1888] baskılı (Heyet-i felekiyye) kitâbında, nemâz vaktlerini ve arabî ay ibtidâlarını çok güzel hesâb etmekdedir.

Her arz derecesi için ikindi nemâzı vaktinin irtifâ’ları

Gâye Fey-i Gâye Fey-i Gâye Fey-i Gâye Fey-i Gâye Fey-i
irtifâ’ı Zevâl İrtifâ’ı Zevâl irtifâ’ı Zevâl irtifâ’ı Zevâl irtifâ’ı Zevâl

0.15 229.182 10.30 5.395 25.30 2.097 40.30 1171 61 0.554

0.30 114.589 11.00 5.145 26.00 2.050 41.00 1150 62 0.532

0.45 76.390 11.30 4.915 26.30 2.006 41.30 1130 63 0.510

1.00 57.290 12.00 4.705 27.00 1.963 42.00 1111 64 0.488

1.15 45.829 12.30 4.511 27.30 1.921 42.30 1091 65 0.466

1.30 38.188 13.00 4.331 28.00 1.881 43.00 1072 66 0.445

1.45 32.730 13.30 4.165 28.30 1.842 43.30 1054 67 0.624

2.00 28.636 14.00 4.011 29.00 1.804 44.00 1036 68 0.404

2.15 25.452 14.30 3.867 29.30 1.767 44.30 1018 69 0.384

2.30 22.904 15.00 3.732 30.00 1.732 45.00 1000 70 0.364

2.45 20.819 15.30 3.606 30.30 1.698 45.30 0.983 71 0.344

3.00 19.081 16.00 3.487 31.00 1.664 46.00 0.966 72 0.325

3.15 17.611 16.30 3.376 31.30 1.632 46.30 0.949 73 0.306

3.30 16.350 17.00 3.271 32.00 1.600 47.00 0.933 74 0.287

3.45 15.257 17.30 3.172 32.30 1.570 47.30 0.916 75 0.268

4.00 14.301 18.00 3.078 33.00 1.540 48.00 0.900 76 0.249

4.15 13.457 18.30 2.989 33.30 1.511 48.30 0.885 77 0.230

4.30 12.706 19.00 2.904 34.00 1.483 49.00 0.869 78 0.213

4.45 12.035 19.30 2.824 34.30 1.455 49.30 0.854 79 0.194

5.00 11.430 20.00 2.747 35.00 1.428 50.00 0.839 80 0.179

5.30 10.385 20.30 2.675 35.30 1.402 51.00 0.830 81 0.158

6.00 95.14 21.00 2.605 36.00 1.376 52.00 0.781 82 0.141

6.30 87.77 21.30 2.539 36.30 1.351 53.00 0.754 83 0.123

7.00 81.44 22.00 2.475 37.00 1.327 54.00 0.727 84 0.105

7.30 75.96 22.30 2.414 37.30 1.303 55.00 0.700 85 0.087

8.00 71.15 23.00 2.356 38.00 1.280 56.00 0.675 86 0.070

8.30 66.91 23.30 2.300 38.30 1.257 57.00 0.649 87 0.052

9.00 63.94 24.00 2.246 39.00 1.235 58.00 0.625 88 0.035

9.30 59.76 24.30 2.194 39.30 1.213 59.00 0.601 89 0.017

10.00 56.71 25.00 2.145 40.00 1.192 60.00 0.577 90 0.000

Meselâ, İstanbul’da 2 Şubâtda, Meyl-i şems -16.48 derece olduğundan, gâye irtifâ’ı -16.48 + 49 = 32.12 derece, gölgesi 1.58 m. ve ikindi gölgesi 2.58 m. ve ikindi irtifâ’ı 21.20 derece olur. Hesâb makinesi ile fadl-ı dâir 2 sa. 41 dakîka bulunur. İkindi vakti, ezânî 9.42 ve müşterek 3.09 sâat olur.Yukarıdaki cedveli kullanmadan da, privileg hesâb âletinin 90-32.12 = tan + 1 = arc tan MS 90 - MR = işâretlerine parmak ile basınca, güneşin asr-ı evveldeki irtifâ’ı 21.08 derece olur. Yâhud rub-ı dâirede, hayt, kavs-i irtifâ’ üzerinde gâye-i irtifâ’ rakamına getirilince, haytın (zıll-i mebsût) kavsinde rastladığı rakam, fey-i zevâl gölge uzunluğu olur.

TA’DÎL-İ ZEMÂN VE MEYL-İ ŞEMS CEDVELİ
GÜNEŞ 1986
Oh UNIVERSAL (GREENWICH) ZEMÂNI

Tâdil-i Meyl-i Tâdil-i Meyl-i Tâdil-i Meyl-i Tâdil-i Meyl-i

Târih zemân şems Târih zemân şems Târih zemân şems Târih zemân şems

dak. s ° ’ dak. s ° ’ dak. s ° ’ dak. s ° ’

Ocak 0 –02 48 –23 07 Şubat 15 –14 12 –12 51 Nisan 1 –04 06 +04 20 17 +03 40 +19 13

1 03 16 23 03 16 14 09 12 31 2 03 48 04 44 18 03 38 19 26

2 03 44 22 58 17 14 06 12 10 3 03 30 05 07 19 03 36 19 40

3 04 12 22 52 18 14 01 11 49 4 03 13 05 30 20 03 33 19 52

4 04 40 22 47 19 13 56 11 28 5 02 55 05 53 21 03 30 20 05

5 –05 07 –22 40 20 –13 51 –11 06 6 –02 38 +06 15 22 +03 26 +20 17

6 05 34 22 33 21 13 44 10 45 7 02 21 06 38 23 03 22 20 29

7 06 01 22 26 22 13 37 10 23 8 02 04 07 01 24 03 17 20 40

8 06 27 22 19 23 13 29 10 01 9 01 47 07 23 25 03 12 20 51

9 06 52 22 11 24 13 21 09 39 10 01 31 07 45 26 03 06 21 02

10 –07 17 –22 02 25 –13 12 –09 17 11 –01 15 +08 08 27 +03 00 +21 13

11 07 41 21 53 26 13 02 08 55 12 00 59 08 30 28 02 53 21 23

12 08 05 21 44 27 12 52 08 32 13 00 44 08 52 29 02 46 21 32

13 08 28 21 34 28 12 42 08 10 14 00 28 09 13 30 02 38 21 42

14 08 51 21 24 Mart 1 12 31 07 47 15 –00 13 09 35 31 02 30 21 51

15 –09 13 –21 13 2 –12 19 –07 24 16 +00 01 +09 56 Haziran 1 +02 21 +21 59

16 09 34 21 02 3 12 07 07 01 17 00 15 10 18 2 02 12 22 07

17 09 55 20 51 4 11 54 06 38 18 00 29 10 39 3 02 02 22 15

18 10 15 20 39 5 11 41 06 15 19 00 43 11 00 4 01 52 22 22

19 10 34 20 27 6 11 28 05 52 20 00 56 11 21 5 01 42 22 29

20 –10 52 –20 14 7 –11 14 –05 29 21 +01 09 +11 41 6 +01 31 +22 36

21 11 10 20 01 8 –10 59 05 05 22 01 21 12 01 7 01 20 22 42

22 11 26 19 48 9 10 45 04 42 23 01 33 12 22 8 01 09 22 48

23 11 42 19 34 10 10 30 04 18 24 01 44 12 42 9 00 58 22 53

24 11 58 19 20 11 10 14 03 55 25 01 55 13 01 10 00 46 22 58

25 –12 12 –19 05 12 –09 59 –03 31 26 +02 06 +13 21 11 +00 34 +23 02

26 12 26 18 51 13 09 43 03 08 27 02 16 13 40 12 00 22 23 07

27 12 39 18 35 14 09 26 02 44 28 02 25 13 59 13 +00 09 23 11

28 12 51 18 20 15 09 10 02 20 29 02 34 14 18 14 -00 03 23 14

29 13 02 18 04 16 08 53 01 57 30 02 43 14 37 15 00 16 23 17

30 –13 13 –17 48 17 –08 36 –01 33 Mayıs 1 +02 51 +14 55 16 –00 29 +23 20

31 13 22 17 32 18 08 19 01 09 2 02 58 15 13 17 00 42 23 22

Şubat 1 13 31 17 15 19 08 01 00 46 3 03 05 15 31 18 00 54 23 24

2 13 39 16 58 20 07 44 –00 22 4 03 11 15 49 19 01 07 23 25

3 13 46 16 40 21 07 26 +00 02 5 03 17 16 06 20 01 20 23 26

4 13 53 –16 23 22 –07 08 +00 26 6 +03 22 +16 24 21 –01 33 +23 26

5 13 59 16 05 23 06 50 00 49 7 03 26 16 40 22 01 46 23 27

6 14 04 15 46 24 06 32 01 13 8 03 30 16 57 23 01 59 23 26

7 14 08 15 28 25 06 13 01 37 9 03 34 17 13 24 02 12 23 25

8 14 11 15 09 26 05 55 02 00 10 03 36 17 29 25 02 25 23 24

9 –14 13 –14 50 27 –05 37 +02 24 11 +03 39 +17 45 26 –02 38 +23 23

10 14 15 14 31 28 05 19 02 47 12 03 40 18 00 27 02 50 23 21

11 14 16 14 11 29 05 00 03 11 13 03 41 18 15 28 03 03 23 18

12 14 16 13 52 30 04 42 03 34 14 03 42 18 30 29 03 15 23 16

13 14 16 13 32 31 04 24 03 57 15 03 42 18 45 30 03 27 23 12

14 14 14 –13 12 Nisan 1 –04 16 +04 20 16 +03 41 +18 59 Temmuz 1 –03 39 +23 09

15 14 12 –12 51 2 –03 48 +04 44 17 +03 40 +19 13 2 –03 50 +23 05

NOT: Bu değerler 1986 + 4N (N=0, 1, 2, 3...) yılları içindir. 1987+ 4N için 6 sâat önceki, 1988 + 4N için Marta kadar 12 sâat önceki Martdan itibaren 12 sâat sonraki, 1989 + 4N için 6 sâat sonraki değerler kullanılır. Meselâ 0 Ocak 1989 (31 Aralık 1988) için:

Meyl = – 23° 07' – (–23° 07 – (–23° 03)) x 6 ÷ 24 = – 23° 06' olur.

Rübu’ dâire, ya’nî Üstürlâb âletini yaparak, güneşin irtifâ’ını ilk ölçen müslümân, İbrâhîm Fezârî Bağdâdîdir. (Zeyc-i Fezârî) ve (Amel-i bil-üsturlâb) ve (Kitâb-ül-mikyâs-iz-zevâl) ve diğer kitâbları çok kıymetlidir. 188 [m. 803] de vefât etmişdir. 426’da vefât eden Üsbu’ Gırnâtînin (Kitâb-ül-üstürlâb) ı ve 801 [m. 1398] de Mısrda vefât eden Alî bin Ahmed Bağdâdînin (Ridâyetül mübtedî) si çok kıymetlidir.

TA’DÎL-İ ZEMÂN VE MEYL-İ ŞEMS CEDVELİ
GÜNEŞ 1986
Oh UNIVERSAL (UT)

Tâdil-i Meyl-i Tâdil-i Meyl-i Tâdil-i Meyl-i Tâdil-i Meyl-i

Târih zemân şems Târih zemân şems Târih zemân şems Târih zemân şems

dak. s ° ’ dak. s ° ’ dak. s ° ’ dak. s ° ’

Temmuz 1 –03 39 +23 09 16 –04 24 +13 54 Ekim 1 +10 06 –02 59 16 +15 21 –18 36

2 03 50 23 05 17 04 12 13 35 2 10 25 03 22 Kasım 17 15 10 18 51

3 04 02 23 00 18 03 59 13 16 3 10 44 03 46 18 14 58 19 06

4 04 13 22 55 19 03 46 12 57 4 11 03 04 09 19 14 46 19 20

5 04 24 22 50 20 03 32 12 37 5 11 21 04 32 20 14 32 19 34

6 04 34 +22 45 21 –03 17 +12 17 6 +11 39 –04 55 21 +14 18 –19 48

7 04 45 22 39 22 03 03 11 57 7 11 57 05 18 22 14 03 20 01

8 04 54 22 32 23 02 47 11 37 8 12 14 05 41 23 13 48 20 14

9 05 04 22 25 24 02 32 11 17 9 12 31 06 04 24 13 31 20 27

10 05 13 22 18 25 02 16 10 56 10 12 47 06 27 25 13 14 20 39

11 –05 21 +22 11 26 –01 59 +10 36 11 +13 03 –06 50 26 +12 55 –20 51

12 05 29 22 03 27 01 42 10 15 12 13 19 07 12 27 12 37 21 02

13 05 37 21 54 28 01 25 09 54 13 13 34 07 35 28 12 17 21 13

14 05 44 21 46 29 01 07 09 33 14 13 48 07 57 29 11 57 21 23

15 05 51 21 37 30 00 49 09 11 15 14 02 08 20 30 11 35 21 34

16 –05 57 +21 27 Eylül 31 –00 31 +08 50 16 +14 16 –08 42 1 +11 14 –21 43

17 06 03 21 17 1 –00 13 08 28 17 14 29 09 04 Aralık 2 10 51 21 53

18 06 08 21 07 2 +00 06 08 06 18 14 41 09 26 3 10 28 22 02

19 06 12 20 57 3 00 25 07 45 19 14 53 09 48 4 10 04 22 10

20 06 16 20 46 4 00 45 07 23 20 15 04 10 09 5 09 40 22 18

21 –06 20 +20 34 5 +01 05 +07 00 21 +15 15 –10 31 6 +09 15 –22 26

22 06 23 20 23 6 01 24 06 38 22 15 24 10 52 7 08 50 22 33

23 06 25 20 11 7 01 45 06 16 23 15 33 11 13 8 08 24 22 40

24 06 27 19 59 8 02 05 05 53 24 15 42 11 34 9 07 58 22 46

25 06 28 19 46 9 02 26 05 31 25 15 50 11 55 10 07 31 22 52

26 –06 28 +19 33 10 +02 46 +05 08 26 +15 57 –12 16 11 +07 04 –22 57

27 06 28 19 20 11 03 07 04 45 27 16 03 12 36 12 06 36 23 02

28 06 28 19 06 12 03 28 04 23 28 16 08 12 57 13 06 09 23 07

29 06 26 18 53 13 03 49 04 00 29 16 13 13 17 14 05 40 23 11

30 06 25 18 38 14 04 11 03 37 30 16 17 13 37 15 05 12 23 15

31 –06 22 +18 24 15 +04 32 +03 14 31 +16 20 –13 56 16 +04 43 –23 18

Ağustos 1 06 19 18 09 16 04 53 02 51 Kasım 1 16 23 14 16 17 04 14 23 20

2 06 16 17 54 17 05 15 02 27 2 16 24 14 35 18 03 45 23 22

3 06 12 17 39 18 05 36 02 04 3 16 25 14 54 19 03 15 23 24

4 06 07 17 23 19 05 58 01 41 4 16 25 15 13 20 02 46 23 25

5 –06 02 +17 07 20 +06 19 +01 18 5 +16 24 –15 31 21 +02 16 –23 26

6 05 56 16 51 21 06 41 00 54 6 16 22 15 50 22 01 46 23 27

7 05 49 16 34 22 07 02 00 31 7 16 20 16 08 23 01 16 23 26

8 05 42 16 17 23 07 23 +00 08 8 16 17 16 25 24 00 47 23 26

9 05 34 16 00 24 07 44 –00 16 9 16 13 16 43 25 +00 17 23 25

10 –05 26 +15 43 25 +08 05 –00 39 10 +16 08 –17 00 26 –00 13 –23 23

11 05 17 15 25 26 08 26 01 02 11 16 02 17 17 27 00 43 23 21

12 05 08 15 08 27 08 46 01 26 12 15 55 17 33 28 01 12 23 19

13 04 58 14 50 28 09 07 01 49 13 15 48 17 50 29 01 42 23 16

14 04 47 14 31 29 09 27 02 12 14 15 40 18 06 30 02 11 23 12

15 –04 36 +14 13 30 +09 47 –02 36 15 +15 30 –18 21 31 –02 40 –23 08

16 –04 24 +13 54 Ekim 1 +10 06 –02 59 16 +15 21 –18 36 32 –03 09 –23 04

Zevâl Vakti (UT=Greenwich zemânı olarak) = 12h -doğu tûl derecesi kadar zemân - tâ’dîl zemân
+batı

Ta’dîl-i zemân = Hakîkî zemân - Vasatî zemân

Yukarıdaki değerler Londrada o gün sâat sıfır, ya’nî bir evvelki gün sâat 24 (gece yarısı) iken tesbît edilmişdir. İlgili tûl derecesi ve zemâna göre doğru orantı kabûl edilerek tashîh edilip kullanılır. Meselâ müşterek (standard) bir vakt (V) için meyl (d) d = d1 + (d2 - d1) x (V – S/ 15) / 24formülü ile hesâb edilir. Burada, d1 ve d2 sırasıyla o günkü ve ertesi günkü meyl, S = Standard (memleket sâatbaşı) tûl derecesidir. İşaretleri ile kullanılırlar.


HAKÎKAT KİTÂBEVİNİN YAYINLADIĞI TÜRKÇE KİTÂBLAR

HAKÎKAT KİTÂBEVİNİN
YAYINLADIĞI TÜRKÇE KİTÂBLAR

KİTÂBIN ADI

_________________________________________________________________________

SE’ÂDET-İ EBEDİYYE (TAM İLMİHÂL):

(M. Sıddık Gümüş), 1248 sahîfe, üç kısm bir arada. Sekseninci Baskı (2000)

1— FÂİDELİ BİLGİLER: Fâideli Bilgiler (Ahmed Cevdet Pâşa) ve Din Adamı

Bölücü Olmaz ve Doğruya İnan, Bölücüye Aldanma, kısmları ile

(464) sahîfe. Yirmidördüncü Baskı (1999)

2- HAK SÖZÜN VESÎKALARI: Hucec-i Kat'iyye (Abdüllah Süveydî), Redd-i Revâfid,

Tezkiye-i Ehl-i Beyt, Birleşelim-Sevişelim, Îmân ile ölmek için kardeşim Ehl-i Beyt ile

Eshâbı sevmelisin, Peygamberlik nedir?, Eyyühel-veled tercemesi (İmâm-ı Gazâlî),

Bir din câhiline cevâb, kısmları ile 400 sahîfe. Ondokuzuncu Baskı (1999)

3- HERKESE LÂZIM OLAN ÎMÂN: Herkese Lâzım Olan Îmân (Kemâhlı Feyzullah),

Müslimânlık ve Hıristiyanlık, Kur'ân-ı Kerîm ve İnciller, İslâm dîni ve diğer dinler,

kısmları ile (480) sahîfe. Otuzdördüncü Baskı (1999)

4- İSLÂM AHLÂKI: İslâm Ahlâkı (Muhammed Hâdimî), Cennet Yolu İlmihâli, Ey oğul

İlmihâli, kısmları ile (592) sahîfe. Kırkbirinci Baskı (2000)

5- ESHÂB-I KİRÂM: Eshâb-ı Kirâm, Müslimânların İki Göz Bebeği, İslâmda İlk Fitne,

kısmları ile (416) sahîfe. Yirmiüçüncü Baskı (1999)

6- KIYÂMET VE ÂHIRET: Kıyâmet ve Âhıret (İmâm-ı Gazâlî), Müslimâna Nasîhat,

kısmları ile (384) sahîfe. Yirmialtıncı Baskı (2000)

7- MÜJDECİ MEKTÛBLAR: Mektûbât (İmâm-ı Rabbânî) tercemesi. (608) sahîfe.

Yirmibirinci Baskı (1999)

8- CEVÂB VEREMEDİ: (Harputlu İshak efendi).

(368) sahîfe. Yirminci Baskı (1999) 400.000 TL.

9- İNGİLİZ CÂSÛSUNUN İ'TİRÂFLARI: (M.Sıddık Gümüş) (128) sahîfe.

Yirmidokuzuncu Baskı (2000)

10- KIYMETSİZ YAZILAR: (İmâm-ı Rabbânî) (400) sahîfe. Onuncu Baskı (1999)

1- Peygamberimiz "sallallahü aleyhi ve sellem" buyurdu ki, (Allahü teâlânın çok sevdiği kimse, dînini öğrenen ve başkalarına öğretendir. Dîninizi islâm âlimlerinin ağızlarından öğreniniz!)

Hakîkî âlim bulamıyan, Ehl-i sünnet âlimlerinin kitâblarından öğrenmeli ve bu kitâbların yayılmasına çalışmalıdır. İlm, amel ve ihlâs sâhibi olan müslimâna (İslâm âlimi) denir. Bu üçünden biri noksan olup da, kendini âlim tanıtana (kötü din adamı, yobaz) denir. İslâm âlimi, insanı, se'âdet kapılarını açan sebeblere kavuşdurur, dînin bekçisidir. Yobaz, insanı, felâkete sürükleyen sebeblerin içine düşürür, şeytânın yardımcısıdır.[i] [1]

2- (Necât-ül müsallî) kitâbı 1217 h.de Ahmed Şevkı efendi tarafından türkçe yazılmış, 1305 de İstanbulda basılmışdır. 197 sahîfedir. Son sahîfesinde diyor ki, İbni Cezerî, (Hısn-ül-hasîn) de diyor ki, hadîs-i şerîfde buyuruldu ki, (Bir hasta, lâ ilâhe illâ ente sübhâneke innî küntü minezzâlimîn kırk def'a okursa, şehîd olarak vefât eder. Şifâ bulursa, bütün günâhları afv olur.) Bu düâ Enbiyâ sûresinin 87.ci âyetidir. 993.cü sahîfe sonuna bakınız!